Медицина

Оглавление

Предисловие ко второму изданию

Благодарность

Список сокращений и специальных обозначений, использованных в тексте

Часть 1 - Приемы и методы интенсивной терапии

Глава 1. Гемодинамика

Глава 2. Мониторинг гемодинамики

Глава 3. Лечение недостаточности кровообращения

Глава 4. Аритмии, кардиостимуляция и кардиоверсия

Глава 5. Респираторный мониторинг

Глава 6. Интубация дыхательных путей

Глава 7. Показания к искусственной вентиляции легких и выбор методов

Глава 8. Практические проблемы и осложнения искусственной вентиляции легких

Глава 9. Положительное давление в конце выдоха

Глава 10. Прекращение ИВЛ

Глава 11. Рентгенологические исследования в отделении интенсивной терапии

Глава 12. Нарушения кислотно-основного состояния

Глава 13. Нарушения водно-электролитного баланса

Глава 14. Переливание крови и ее компонентов

Глава 15. Применение лекарственных средств

Глава 16. Оценка и поддержка питания

Глава 17. Аналгезия, седация и лечебная миорелаксация

Глава 18. Общая поддерживающая терапия

Глава 19. Использование отделения интенсивной терапии и сдерживание затрат

Часть 2 - Интенсивная терапия в клинике внутренних болезней

Глава 20. Остановка сердца и дыхания

Глава 21. Стенокардия и инфаркт миокарда

Глава 22. Гипертонические кризы

Глава 23. Венозный тромбоз и легочная эмболия

Глава 24. Нарушения оксигенации

Глава 25. Нарушения вентиляции легких

Глава 26. Инфекция в отделении интенсивной терапии

Глава 27. Сепсис

Глава 28. Нарушения теплорегуляции

Глава 29. Острая почечная недостаточность и диализ

Глава 30. Нарушения свертывания крови и кровотечения. Антикоагулянтная терапия

Глава 31. Печеночная недостаточность

Глава 32. Эндокринные критические состояния

Глава 33. Передозировка лекарственных средств и отравления

Часть 3 - Интенсивная, терапия в хирургической клинике

Глава 34. Кома, инсульт, судорожные припадки и смерть мозга

Глава 35. Травмы головы и позвоночника

Глава 36. Травма грудной клетки

Глава 37. Острый живот

Глава 38. Панкреатит

Глава 39. Желудочно-кишечное кровотечение

Глава 40. Ожоги и ингаляционные поражения

Приложение


Медицина

критических

состояний

Перевод с английского

д-ра мед, наук профессора В.Л.Кассиля,

д-ра техн. наук Ю. С. Гальперина

ДЖОН ДЖ. МАРИНИ, профессор доктор медицинских наук Университет штата Миннесота директор Центра Сент-Пола, Рамсей, по пульмонологии и медицине критических состояний Сент-Пол, шт. Миннесота

АРТУР П. УИЛЕР, доцент доктор медицинских наук руководитель отделения интенсивной терапии медицинского центра при Университете Вандербилта Нашвилл, шт. Теннесси

Аннотация


Медицина

Аннотация

В руководстве в сжатой форме, но достаточно полно представлены основные проблемы патогенеза ряда терминальных состояний — дыхательной и коронарной недостаточности, сепсиса, перитонита, кровопотери и подробно описаны разные современные методы реанимации и лечения критических состояний. Каждая глава включает сведения о диагностике (по клиническим признакам, лабораторным и рентгенологическим данным) и конкретные рекомендации по методам лечения. В приложении даны сведения о нормальных значениях ряда важнейших физиологических и биохимических параметров организма.

Издание предназначено для анестезиологов, реаниматологов и врачей других специальностей.

В книге приведены конкретные показания к назначению тех или иных препаратов, их дозировки и побочные действия, но они могут меняться. Читателю настоятельно рекомендуется ознакомиться с информацией на упаковках упомянутых в тексте лекарств, представленной изготовителями.

Далее


Моим сыновьям, источнику моего изумления, вдохновения и великой гордости, и Лизе — с моей непреходящей любовью

СПИСОК СОКРАЩЕНИЙ И СПЕЦИАЛЬНЫХ ОБОЗНАЧЕНИЙ, ИСПОЛЬЗОВАННЫХ В ТЕКСТЕ

АВ атриовентрикулярный

АДГ антидиуретический гормон (гипофиза)

АКТГ адренокортикотропный гормон (гипофиза)

АКШ аортокоронарное шунтирование

АМК азот мочевины крови

АПФ ангиотензинпреобразующий фермент

AT-111 антитромбин 111

АЧТВ активированное частичное тромбопластиновое время

БФВ болезнь фон Виллебранда

ВВП вспомогательная вентиляция легких

ВГТ вызванная гепарином тромбоцитопения

ВЗТО воспалительные заболевания тазовых органов

ВИЧ вирус иммунодефицита человека

ВПВ верхняя полая вена

ВПД вентиляция (легких) с поддержкой давлением

ВЧД внутричерепное давление

ВЧ ИВЛ высокочастотная искусственная вентиляция легких

ВЧО высокочастотная осцилляторная (вентиляция легких)

ГБО гипербарическая оксигенация

ГОНК гиперосмолярная некетоновая кома

ГРС гепаторенальный синдром

ДВС диссеминированное внутрисосудистое свертывание

ДКА диабетический кетоацидоз

ДМП давление мозговой перфузии

ДППД дыхание с перемежающимся положительным давлением

2,3-ДФГ 2,3-дифосфоглицерат

ЖЕЛ жизненная емкость легких

ЖК желудочно-кишечные

ЖКТ желудочно-кишечный тракт

ЖТ желудочковая тахикардия

ЖЭ желудочковые экстрасистолы

ЗЭП затраты энергии в покое

ИГТ инсуффляция (вдувание) газа

в трахею

ИДВ индекс "давление — время"

ИЛ интерлейкин

ИМ инфаркт миокарда

ИМП инфекции мочевыводящих путей
КДО конечно-диастолический объем

КОС кислотно-основное состояние

КТ компьютерная (рентгеновская)

томография
КУВ коэффициент усилия вдоха

(Р/Рmax) х (t i/t tot)

КФК креатинфосфокиназа

КФК-МВ миокардиальная или МВ-фракция КФК

ЛА легочная артерия

ЛДГ лактатдегидрогеназа

ЛЖ левый желудочек (сердца)

ЛП левое предсердие

ЛСД диэтиламид лизергиновой кислоты (наркотик)

МВЛ минутная вентиляция легких

МДВ максимальное давление вдоха

МИД максимальное инспираторное давление

ММВ максимальная минутная вентиляция

ММВЛ вспомогательная вентиляция легких с обеспечением минимальной минутной вентиляции

MHO международное нормализованное отношение

МРИ магнитно-резонансное изображение

НД несахарный диабет

НСПВС нестероидные противовоспалительные средства
ОЕЛ общая емкость легких

ОЗЭ основные затраты энергии

ОЛСС общелегочное сосудистое сопротивление

ОПЛ острое повреждение легких

ОПСС общепериферическое сосудистое сопротивление
ОТН острый тубулярный (канальцевый) некроз

ОЦК объем циркулирующей крови

ПВ протромбиновое время

ПДКВ положительное давление в конце выдоха

ПДФ продукты деградации фибриногена — фибрина

ПЖ правый желудочек (сердца)

ППП полное парентеральное питание

ППТ площадь поверхности тела

ПТГ паратиреоидный гормон

ОРДС острый респираторный дистресс-синдром

РТ респираторная терапия

САД среднее артериальное давление
СБП спонтанный бактериальный перитонит

СВ сердечный выброс

СДППД самостоятельное дыхание с постоянно положительным давлением (СРАР)
СИ сердечный индекс

СКФ (СГФ) скорость клубочковой (гломерулярной) фильтрации
СЛР сердечно-легочная реанимация

СВПВ синдром Вольфа — Паркинсона — Уайта

СППВЛ синхронизированная периодическая принудительная вентиляция легких

ССВР синдром системной воспалительной реакции

ССД среднее системное давление

ТАП тканевый активатор плазминогена

ТГВ тромбоз глубоких вен

ТСГ тиреоидсвязывающий глобулин

ТТГ тиреотропный гормон (гипофиза)

ТЦА трициклические антидепрессанты

ТЭЛА тромбоэмболия легочной артерии

УЗТ ультразвуковая томография

УО ударный объем (сердца)

ФГК физиотерапия грудной клетки

ФЖ фибрилляция желудочков

ФЖЕЛ форсированная жизненная емкость легких
ФОЕ функциональная остаточная емкость

ХОЗЛ хроническое обструктивное заболевание (болезнь) легких
ЦВД центральное венозное давление

ЧЖВЛ частичная жидкостная вентиляция легких

ЭГДС эзофагогастродуоденоскопия
ЭКМО экстракорпоральная мембранная оксигенация
ЭМ эритроцитная масса

ЭМД электромеханическая диссоциация, отсутствие сокращений сердца при сохраненной электрической активности

ЭРХП эндоскопическая ретроградная холангиопанкреатография
ЭхоКГ эхокардиография
APRV airway pressure release ventilation — вентиляция (легких) со сбросом давления
AV атриовентрикулярный

Bi-PAP biphasic positive airway pressure — вентиляция легких с двухфазным положительным давлением

Сi (Cl) растяжимость легких CCw (Cw) растяжимость грудной клетки

ECCO2R extracorporeal CO2 removal — экстракорпоральное удаление СО2

f частота дыхания

FEV-1 объем форсированного выдоха за первую секунду
FiO2 фракция (доля) кислорода во вдыхаемом газе
НЬ гемоглобин

1NR международное нормализованное отношение (MHO)
IVOX intracaval gas exchange — интракавальный газообмен
mPalv среднее альвеолярное давление

mPAW (PAw) среднее давление в дыхательных путях

РаСО2 напряжение (парциальное давление) СО2 в артериальной крови

Palv (Ра)альвеолярное давление

РаО2 напряжение (парциальное давление) О2 в артериальной крови

РАО2 напряжение (парциальное давление) О2 в альвеолярном газе

PAw давление в дыхательных путях (на входе в дыхательные пути)

PD пиковое динамическое давление — полное давление, требующееся, чтобы доставить газ на альвеолярный уровень

PEEP positive end-expiratory pressure — положительное давление в конце выдоха (ПДКВ)

Pes пищеводное давление

PetCO2 напряжение СО2 в конечной порции выдыхаемого газа (в конце выдоха)

PLA давление в левом предсердии

Plved давление в левом желудочке в конце диастолы

Pms среднее системное давление

РРА давление в легочной артерии

PPAD диастолическое давление в легочной артерии

Ррl плевральное давление

Ppiateau давление "плато" (peak static pressure — статическое давление в дыхательных путях) во время инспираторной паузы

PvO2 напряжение О2

PVR pulmonary vascular resistance — общелегочное сосудистое сопротивление (ОЛСС)

Pw (PCWP) давление заклинивания легочной артерии

Р0,1 давление в дыхательных путях при их перекрытии через 100 мс

(0,1 с) после начала дыхательного усилия

Qs/QT внутрилегочный шунт

RAW сопротивление дыхательных путей

RV right ventricle — правый желудочек (сердца)

SaO2 насыщение кислородом артериальной крови

SvO2 насыщение кислородом смешанной венозной крови

SVR systemic vascular resistance — общепериферическое сосудистое сопротивление (ОПСС)

TNF tumor necrosis factor — фактор некроза опухоли (кахектин)

t1/2 период полувыведения — время, требуемое для уменьшения концентрации препарата на 50 % без его дальнейшего добавления

V газовый поток (скорость потока)

VA (VA) альвеолярная вентиляция

VAPS volume-assured pressure support — поддержка давлением с обеспечением заданного объема

VA/QT (V/Q) отношение вентиляции к перфузии легких

VCO2 продукция двуокиси углерода

Vd объем распределения, объем сред организма, в котором происходит распределение введенного препарата

VD мертвое пространство

VD/VT отношение мертвого пространства к дыхательному объему

Vе (Ve) минутная вентиляция легких

VO2 потребление кислорода организмом

VO2R потребление кислорода дыхательными мышцами

VT дыхательный объем

W работа дыхания

Wb работа в течение одного дыхательного цикла

А. У.

Оглавление


Моим сыновьям, источнику моего изумления, вдохновения и великой гордости, и Лизе — с моей непреходящей любовью

Благодарность

Я приношу мою искреннюю благодарность

Emily Е. Dickman за ее квалифицированную помощь

и энтузиазм, с которым она участвовала

в предварительном редактировании

и иллюстрировании моего вклада в эту работу.

Дж. Дж. М.

Немало усилий требуется для того, чтобы стать врачом, заниматься интенсивной терапией и быть автором книги по этой теме, и многих следует поблагодарить индивидуально за участие в моем обучении и становлении. Если бы не надежды моих родителей, их поддержка и жертвы, которые им приходилось приносить, невозможно было бы решить эти задачи. Не могу не поблагодарить скаутскую организацию за многие приобретенные мною навыки и конкретно одного из руководителей, George Lee, за оказанное на меня влияние. Хочу особо выразить признательность трем целеустремленным педагогам: Frederick Cogswell за дружбу; Frank Calia, д-ру мед.наук, за поддержку и Theodore Woodward, д-ру мед.наук, за его требовательность. Мне хочется выразить благодарность и двум преданным своему делу медицинским сестрам, которые научили меня многому в области ухода за больными. Я также обязан двум своим друзьям: Ernie Glenn и R. Е. Duncan — радостью полета. Наконец, благодарю всех пациентов, особенно Debbie и Мот, которые борются с опасной болезнью за свою жизнь, тем самым подавая нам надежду и указывая, как нам лучше выполнять свою работу.

А. У.


Моим сыновьям, источнику моего изумления, вдохновения и великой гордости, и Лизе — с моей непреходящей любовью.

А. У.

Моим студентам, резидентам, аспирантам и молодым коллегам, которые вдохновляют и просвещают меня на многих уровнях в сфере медицины критических состояний и за ее пределами.

Дж. Дж. М.

Предисловие

ко второму изданию

Не многие области медицины меняются так быстро, как интенсивная терапия. За годы, прошедшие со времени первого издания этой книги (1989), достигнуты большие успехи и возникли новые проблемы, усложнив и без того сложную отрасль медицинской науки. Стоимость обеспечения поддержки жизни продолжает возрастать, несмотря на все попытки сдерживания цен. Частично это удорожание вызвано непродуманным использованием диагностических тестов и терапевтических возможностей. Никогда еще не было большей необходимости в осмысленных решениях и своевременных действиях. К сожалению, разобраться в обширном и постоянно расширяющемся перечне альтернатив очень нелегко.

Зная о блестящих учебниках и руководствах, уже существующих в данной области, читатель вправе задать вопрос о специфических особенностях нашего труда. Эта книга полностью написана двумя опытными специалистами по интенсивной терапии, чья практика, педагогическая деятельность и клинические исследования протекали в географически разделенных академических институтах. Материал для книги был выбран в соответствии с его практической ценностью и интересами авторов. Хотя мы и пытались, насколько возможно, использовать дополнительную литературу, на многие важные для клиники вопросы мы не смогли найти научно обоснованных ответов. Формулируя свои рекомендации, мы полностью полагались на собственный опыт. Каждое суждение было прочитано вслух и при необходимости обсуждалось до достижения единого мнения. Везде, где только возможно, подчеркивались неизменные принципы.

Подобный подход сослужил нам хорошую службу при подготовке первого издания. Через семь лет после его публикации лишь небольшая часть оригинального материала требовала радикальной переделки. С другой стороны, мы расширили многие разделы, чтобы отразить изменения, характеризующие нашу специальность. Это привело к увеличению объема книги почти вдвое. Кроме обширных добавлений почти к каждой главе, были написаны совершенно новые главы о сепсисе, оксигенации и нарушениях вентиляции, ИВЛ, общей поддерживающей терапии и сдерживании цен. Многочисленные новые таблицы и рисунки помогают уяснить ключевые принципы и методы ведения больных. Каждая глава дополнена кратким конспектом, перечень предлагаемой литературы был обновлен, и добавлены таблицы, которые в сжатой форме содержат информацию, необходимую для решения отдельных проблем, часто встречающихся в повседневной практике.

В процессе написания этой книги нам пришлось повторно обращаться к ряду общих тем и принципов. Вот наиболее важные из них:

1) стремление быстро обеспечить нормальные физиологические функции может быть нецелесообразным у пациентов в критическом состоянии, особенно когда стремление восстановить "норму" сопряжено с существенным ятрогенным риском;

2) опасное заболевание сопровождается быстрыми изменениями в функциях и реакциях организма, так что врач должен постоянно взвешивать необходимость проводимой терапии и рассматривать возможность альтернативных подходов;

3) поскольку редко можно предсказать с абсолютной точностью индивидуальные реакции на применяемое лечение, ключ к научно обоснованному ведению больного — осторожные терапевтические шаги;

4) врач должен быть бдительным и осмысленно активным. Сталкиваясь с состояния- ми, которые характеризуются неясными и изменчивыми проявлениями, врач рискует быть обреченным на неудачу, если на каком-то этапе применяет неправильные методы лечения или осуществляет несвоевременное вмешательство.

Мы обратились к широкому кругу вопросов, но не претендовали на их исчерпывающе рассмотрение и не преследовали цель создать всеобъемлющее справочное пособие; есть несколько прекрасных работ, написанных различными авторами, которые ставили перед собой такую задачу. Кроме того, как специалисты по интенсивной терапии мы намеренно избегали описывать детали хирургической техники, считая их предметом других руководств. Как и в первом издании этой книги, нашей целью было помочь пониманию основополагающих патофизиологических механизмов, наиболее логических подходов к диагностике и ключевых принципов лечения. Какой бы ни была клиническая ситуация, такие знания формируют сущность интенсивной терапии, легко преодолевают границы между терапией и хирургией и имеют непреходящую ценность.


ГЛАВА 1

ГЕМОДИНАМИКА

Характеристика нормального кровообращения

АНАТОМИЯ

Анатомия сердца

Системы кровообращения и дыхания находятся в тесной взаимосвязи, их основная функция — доставка соответствующего объема оксигенированной крови тканям, в которых происходит метаболизм. Для того чтобы лечить нарушения гемодинамики, требуется хорошее знание анатомии и механизмов регуляции кровообращения в нормальных и патологических условиях. Кровоток взаимодействует с внешней средой (легкими) и делится на два функциональных потока: правый, или легочный, и левый, или системный. За исключением случаев застойной недостаточности, предсердия скорее служат резервуарами крови, чем выполняют функцию насоса. Правый желудочек (ПЖ) структурно отличается от левого (табл. 1.1). В связи с низким сопротивлением легочного сосудистого русла ПЖ в норме должен создавать давление, в семь раз меньшее, чем левый, выбрасывая тот же объем крови.

Таблица 1-1

СВОЙСТВА "ПРАВОГО И ЛЕВОГО " СЕРДЦА
 | "Правое" сердце |  | "Левое " сердце
 | нормальное | ослабленное | нормальное | ослабленное*
Чувствительность к преднагрузке Чувствительность к постнагрузке Сократимость Действие на постнагрузку Плевральное давление рН Гипоксемия Реакция на кардиотонические и вазоактивные препараты | +++ ++ ++ ± ++ +++ ? | + +++ + ± ++++ ++ | ++ + +++ + ± ± ? | + +++ ++ +++ ± ± ++++

Следовательно, свободная стенка ПЖ в норме тонка, чувствительна к преднагрузке и плохо приспособлена к острому увеличению постнагрузки. Левый желудочек (ЛЖ) с его более толстой стенкой должен создавать достаточное давление, чтобы обеспечить кровоток через большее и значительно колеблющееся в широких пределах сосудистое сопротивление. Межжелудочковая перегородка, циркулярные мышечные волокна и перикардиальное пространство являются общими для обоих желудочков; эта взаимозависимость имеет большое функциональное значение. Например, когда ПЖ растягивается в ответ на возросшую постнагрузку, ЛЖ делается функционально менее растяжимым, давление в левом предсердии стремится повыситься. Функциональная взаимозависимость желудочков усиливается при повышении давления в околосердечной сумке (перикарде), увеличении объема легких и сердца, появлении выпота в полости перикарда.

Коронарное кровообращение

Сердце питают коронарные артерии, венозная кровь оттекает в коронарный синус, который открывается в правое предсердие. Правая коронарная артерия отходит от передней стенки аорты и снабжает кровью ПЖ, синусовый и атриовентрикулярный (АВ) узлы, а также заднюю и нижнюю поверхности ЛЖ. Левая коронарная артерия (ее огибающая и левая передняя нисходящая ветви) питает межжелудочковую перегородку, проводящую систему ниже АВ узла, переднюю и боковую стенки ЛЖ. Если бы сердце расслаблялось полностью, разница между средним артериальным давлением (САД) и давлением в коронарном синусе привела бы к возникновению кровотока через коронарную систему. Однако поскольку давление в аорте постоянно меняется, а напряжение стенок, окружающих коронарные сосуды, определяет эффективное давление потока, перфузия меняется в зависимости от фаз сердечного цикла. Миокард ЛЖ перфузируется наиболее активно в ранний период диастолы, когда давление в аорте не достигает максимума, а давление в миокарде минимально. Поскольку сила сокращения ПЖ намного ниже, давление в питающих его сосудах также ниже и кровоток в них меньше зависит от фаз сердечного цикла. Давление миокарда ЛЖ выше всего вблизи эндокарда и ниже всего у эпикарда. Следовательно, при стрессе более вероятна ишемия эндокарда.

Коронарный кровоток в норме обычно соответствует метаболической активности миокарда. Действующие локально нервные и гуморальные факторы стимулируют коронарное кровообращение, расширяя сосуды при стрессе, однако конкретные медиаторы этой связи полностью не изучены. Тахикардия и брадикардия оказывают разное воздействие на коронарный кровоток. Поскольку изменения частоты сердечных сокращений происходят в основном за счет укорочения или удлинения диастолы, тахикардия уменьшает время диастолической перфузии при увеличении потребности сердца в кислороде. Это потенциальное уменьшение среднего коронарного кровотока обычно компенсируется вазодилатацией. Однако ишемическая болезнь сердца (ИБС) не дает полностью развиться этому компенсаторному механизму. Во время брадикардии длительность диастолической перфузии увеличивается, а метаболические потребности снижаются. Однако диастолическое напряжение волокон миокарда повышается но мере расширения сердца, и выраженная брадикардия может снизить как среднее артериальное, так и коронарное перфузионное давление.

Анатомия сосудов

Большой круг кровообращения ("левое сердце")

Между сердечными сокращениями непрерывный кровоток от сердца до периферии поддерживается эластической силой сосудов, которые растягиваются во время систолы. Хотя аорта является преимущественно эластичной структурой, стенки периферических артерий включают гладкие мышцы. Артериолы служат первичными элементами сопротивления, и, меняя свой просвет, эти мелкие сосуды регулируют кровоток в тканях и участвуют в регуляции артериального давления.

Кровь поступает из артериол в очень многочисленные капилляры, поэтому скорость потока через них относительно невелика. Однако в связи с тем, что эти сосуды имеют незначительную длину и малый диаметр, в капиллярной сети находится только небольшая часть общего объема циркулирующей крови — истинными сосудами, обеспечивающими кровообращение, являются венулы и мелкие вены. Только незначительный процент от общего объема емкостных сосудов наполнен единовременно. Точное распределение объема циркулирующей крови между различными тканевыми руслами происходит в соответствии с метаболическими или функциональными потребностями и осуществляется артериолярной вазоконстрикцией.

Малый круг кровообращения ("правое сердце")

В малом (легочном) круге кровообращения давление ниже, центральные сосуды тоньше и артериолы имеют незначительный мышечный слой — следовательно, анатомические различия между нормальными артериями и венами невелики. Легочная капиллярная сеть, однако, даже более развита, чем в большом круге. На распределение кровотока серьезное влияние оказывают сила тяжести (гравитационный фактор), альвеолярное давление, регионарные изменения плеврального давления, напряжение кислорода, рН и другие биохимические факторы.

РЕГУЛЯЦИЯ КРОВООБРАЩЕНИЯ

Что определяет величину сердечного выброса

В пределах определенного времени сердечный выброс, который должен соответствовать метаболическим потребностям организма, зависит от частоты сердечных сокращений и ударного объема. Недостаточность выброса приводит к анаэробному метаболизму. По существу у здорового человека метаболическая активность регулирует сердечный выброс, и разрыв этой связи ведет к анаэробиозу, который не может поддерживаться неопределенно долго.

Волнение, возбуждение, ощущение боли, мышечная дрожь, лихорадка и увеличение работы дыхания усиливают общую потребность в О2. При критических состояниях приведение сердечного выброса в соответствие с потребностями организма часто достигается либо спонтанным снижением потребностей тканей в кислороде, либо с помощью седативных препаратов, анестетиков, антипиретиков, инотропных или вазоактивных веществ. Важно помнить, что основные метаболические процессы могут изменяться незаметно для врача, так что увеличение или уменьшение сердечного выброса может отражать колебания потребности в О2 скорее, чем изменения условий нагрузки на желудочки, действие фармакологических препаратов или реакцию на другие терапевтические вмешательства.

Хотя точный механизм, который связывает выброс с метаболизмом, остается не до конца выясненным, основные факторы, определяющие величину ударного объема, хорошо известны: растяжение волокон миокарда во время диастолы перед их сокращением (преднагрузка), напряжение мышечных волокон во время систолического сокращения (постнагрузка) и сила мышечного сокращения в условиях постоянной нагрузки (сократимость) (рис. 1.1).

Факторы, управляющие этими детерминантами, так же как их нормальные величины, различны для обоих желудочков. Поскольку средний ударный объем обоих желудочков должен быть одинаковым, несмотря на разные конечно-диастолические объемы, доля конечно-диастолического объема крови, изгнанного в течение систолы (фракция выброса — неточный, но широко используемый показатель сократимости), различна для левого и правого желудочков. В норме фракция выброса для ПЖ несколько меньше, чем для ЛЖ.

Регуляция ударного объема — общие представления

Преднагрузка. Согласно закону Франка — Старлинга, длина мышечного волокна в конце диастолы влияет на силу сокращения миокарда. Тенденция изгнанного объема увеличивается при повышении трансмурального давления и является важным механизмом адаптации, который обеспечивает регуляцию изменений венозного возврата. При сердечной недостаточности кривая Старлинга становится плоской и реакция желудочка на преднагрузку снижается — становится необходимым высокое давление наполнения, чтобы достичь относительно небольшого ударного объема. Преднагрузка меняется пропорционально острым изменениям конечно-диастолического объема желудочка. Однако следует помнить, что нарушение функции сердца может постепенно изменять связь между абсолютным объемом его камер и преднагрузкой — следовательно, растяжение мышечного волокна в хронически расширенном сердце может существенно не отличаться от нормального. Конечно-диастолический объем определяется растяжимостью (податливостью) желудочка и давлением, растягивающим желудочек (трансмуральное давление). Трансмуральное давление представляет собой разницу между внутриполостным давлением и давлением на поверхности сердца. Функция нормального правого желудочка тесно связана с отношением трансмурального давления и желудочкового объема. Если желудочек имеет сниженную растяжимость или подвергается воздействию повышенного внутригрудного давления, требуется более высокое внутриполостное давление, чтобы конечно-диастолический объем достиг определенной величины и возникла адекватная степень растяжения мышечных волокон перед очередным сокращением (рис. 1.2).

Ценой более высокого давления заполнения может быть нарушение перфузии миокарда или отек легких. Функциональное "уплотнение" желудочка (снижение его растяжимости) может быть следствием заболевания сердца, перикардиальной патологии или сжатия сердца извне (табл. 1.2).

Таблица 1-2

ПРИЧИНЫ СНИЖЕНИЯ ДИАСТОЛИЧЕСКОЙ РАСТЯЖИМОСТИ МИОКАРДА
Заболевания миокарда | Заболевания перикарда | Сдавление извне
Ишемия (инфаркт) Гипертрофия Инфильтрация | Тампонада Констриктивный перикардит | ПДКВ Напряженный пневмоторакс Расширение ПЖ

Точное положение желудочка на кривой Старлинга определить трудно. Однако исследования на животных и здоровых людях свидетельствуют, что резерв преднагрузки в положении на спине невелик и в этом положении дальнейшее повышение сердечного выброса осуществляется за счет увеличения фракции выброса и(или) увеличения частоты сердечных сокращений. Таким образом, механизм Старлинга может играть важную роль при гиповолемии и в вертикальном положении тела.

Диастолическая дисфункция. Диастола обычно рассматривается как пассивный процесс, в течение которого трансмуральное давление растягивает эластичную сердечную мышцу. У здоровых людей и у многих пациентов с заболеваниями сердца это приближение более или менее точно. Однако у некоторых пациентов правильнее считать диастолу активным энергозависимым процессом. Неспособность сердечной мышцы к расслаблению с нормальной скоростью (в результате ишемии, длительной артериальной гипертонии или гипертрофической миопатии) может вызвать функциональную "жесткость", достаточную для развития отека легких, несмотря на сохраненную систолическую функцию, особенно в ответ на увеличение внутри-сосудистого объема, ишемию или возрастание метаболических потребностей. Возможно, у трети или более взрослых больных с застойной сердечной недостаточностью симптомы последней возникают по этой причине. Диастолическая дисфункция часто предшествует систолической дисфункции и должна рассматриваться как ранний сигнал ухудшения состояния сердца. Хотя диастолические и систолические нарушения часто сочетаются, синдром диастолической дисфункции — наиболее вероятное объяснение преобладания застойных признаков над нарушениями систолической функции (как показывает перфузия органа). У всех больных с диастолической дисфункцией ранняя фаза диастолы желудочков (фаза быстрого заполнения) замедлена и степень заполнения желудочков более зависима от конечной фазы сокращения предсердий. (Внезапная потеря предсердного "толчка" часто ускоряет застойные симптомы.) Диастолическую дисфункцию следует подозревать, когда застойные признаки развиваются, несмотря на нормальную систолическую функцию, у пациентов, предрасположенных к этой патологии вследствие коронарной болезни, длительной артериальной гипертонии, преклонного возраста или гипертрофической кардиомиопатии. Чтобы подтвердить это, необходимо дополнительное исследование при помощи эхокардиографии, ультразвуковой долплерографии, радионуклидной вазографии, контрастной вентрикулографии или путем получения изображения каким-либо другим методом. При выполнении всех исследований нужно обращать особое внимание на диастолу, особенно на фазу быстрого заполнения. В большинстве учреждений эхокардиография стала методом выбора для тяжелобольных пациентов из-за ее удобства и надежности.

Целесообразно провести анализ трансмитрального кровотока [отношение скорости кровотока в ранней диастоле (Е) к скорости кровотока в поздней (систола предсердий) диастоле (А) и время изоволемического расслабления]. Однако у тяжелобольных пациентов часто невозможно получить четкие и надежные сигналы. В экспериментах на животных и. у больных с гипертрофической кардиомиопатией оказалось полезным применение блокаторов кальциевых каналов (верапамил, дилтиазем, нифедипин). Некоторым пациентам помогают селективные [3-блокаторы (например, метопролол), но их следует выбирать и применять чрезвычайно осторожно, когда значительная систолическая дисфункция сочетается с нарушением проводимости или бронхоспазмом. Препараты инотропного действия вряд ли способны улучшить диастолическую функцию.

Постнагрузка. Хотя под постнагрузкой часто понимают изменения артериального давления или системное сосудистое сопротивление, лучше определить ее как мышечное напряжение, которое должно быть достигнуто во время систолы. Обычно в ответ на умеренные изменения постнагрузки происходит увеличение сократимости, пред нагрузки или частоты сердечных сокращений, так что выброс нормального сердца обычно меняется мало. Размеры сердца не увеличиваются, и давление наполнения не повышается чрезмерно. Однако как только резерв преднагрузки исчерпан, увеличение постнагрузки может вызвать значительное угнетение сердечного выброса. Как связь между преднагрузкой и ударным объемом характерна в большей степени для правого, чем для. левого желудочка, так и нормальный правый желудочек более чувствителен к изменениям постнагрузки, чем левый (рис. 1.3).

Расширенные камеры пораженного сердца — как правые, так и левые — всегда очень чувствительны к изменениям постнагрузки (см.рис. 1.1). Кардиомегалию, отек легких и регургитацию крови при недостаточности митрального клапана можно определить клинически, они указывают на необходимость снижения постнагрузки. Количественную оценку сопротивления изгнанию можно получить, определяя общелегочное сосудистое сопротивление (pulmonary vascular resistance — PVR) и общепериферическое сосудистое сопротивление (systemic vascular resistance — SVR). Эти индексы, показатели создаваемого (управляющего) давления и сердечного выброса при данном состоянии кровеносного русла, рассчитываются с условием, что кровоток подчиняется закону Пуазейля. Поскольку сердечный выброс должен оцениваться относительно размеров тела, нормальная величина обоих индексов колеблется в широком диапазоне. Для расчета индексов SVR и PVR необходимо использовать сердечный индекс, а не сердечный выброс. Повышение SVR иногда помогает поддерживать артериальное давление при падении сердечного выброса, однако подъем SVR может оказаться опасным при сердечной недостаточности, когда увеличение сопротивления само но себе угрожает снижением сердечного выброса. Дозированное снижение тонуса артериальных сосудов может затем увеличить сердечный выброс и повысить перфузию жизненно важных органов при поддержании приемлемого артериального давления. Диаметр камер сердца также воздействует на постнагрузку. При расширенных камерах систолическое напряжение волокон миокарда должно быть более сильным, чтобы создать данное внутрисосудистое давление, особенно в периферических волокнах. Таким образом, мочегонные средства или селективный венодилататор (нитроглицерин) могут уменьшать постнагрузку, так же как и преднагрузку. Кроме длины и диаметра сосуда, важным фактором является вязкость крови, определяющая ее реологические свойства и эффективность постнагрузки. Вязкость крови нелинейно повышается с увеличением гематокрита. Масса эритроцитов с увеличением гематокрита медленнее проходит через ткани, и эффективный транспорт О2 в конечном счете достигает максимума, величина которого зависит от отношения объема циркулирующей крови к емкости сосудистого русла (рис. 1.4).

Различные ткани характеризуются различной толерантностью к изменениям гематокрита и различными показателями оптимальной экстракции кислорода. Вязкость может также резко повышаться в условиях гипотермии..

Плевральное давление и постнагрузка. Систолическое давление является показателем, отражающим давление в левом желудочке, которое развивается при сокращении мышечных волокон. Внутрижелудочковое давление возникает в результате мышечной силы и местного плеврального давления, которое воздействует на сердце извне. Изменения плеврального давления могут значительно изменять постнагрузку и, следовательно, функцию пораженного левого желудочка. Парадоксальный пульс, наблюдаемый во время приступа астмы, хотя он и может иметь разнообразный генез, возникает прежде всего в результате инспираторной постнагрузки на левый желудочек. Если давление, окружающее сердце, снижается, для достижения данного внутриполостного и системного артериального давления во время систолы должно развиться большее напряжение мышечных волокон. Аналогично, энергичные дыхательные усилия могут серьезно повредить функцию сердца при коронарной ишемии. Это главная причина, по которой больные с отеком легких и повышенной работой дыхания так хорошо реагируют на искусственную вентиляцию легких.

Постнагрузка правого желудочка имеет тенденцию к нелинейному повышению при увеличении объема легких. Отношения давление — поток в легочных сосудах могут немного различаться при дыхании с положительным и отрицательным давлением. Однако постнагрузка на правый желудочек, соответствующая данному объему легких, не слишком подвержена влиянию изменений в плевральном давлении, потому что сосуд, в который изгоняется кровь из правого желудочка (легочная артерия), подвергается такому же воздействию колебаний окружающего давления.

Сократимость. Многие факторы влияют на сократительную способность миокарда. Симпатические импульсы, циркулирующие катехоламины, нарушения кислотно-основного и электролитного балансов, ишемия, гипоксия и хемодепрессанты (наркотики, медиаторы или токсины) могут влиять на работу желудочков независимо от изменений пред- или постнагрузки. Сократимость иногда временно нарушается после тупой травмы сердца или при восстановлении перфузии (происходит реперфузия) ишемизированного миокарда (например, после сердечно-легочной реанимации, ангиопластики или после лизиса коронарного тромба). Такой "оглушенный" миокард может полностью восстановиться после нескольких дней обратимых нарушений функции. При инструментальном исследовании сократимость лучше всего измерять по наклону кривой, отображающей отношение конечно-систолического давления к объему (см.рис.1.3). Ни один физикальный признак надежно не отражает нарушенную сократимость. Ритм галопа ("третий тон"), низкое пульсовое давление и плохо различимые сердечные тоны заставляют подозревать нарушения сократимости, но эти признаки не поддаются количественному определению и зависят от растяжимости сердца, величины внутрисосудистого объема и тонуса сосудов. Радионуклидная вентрикулография и эхокардиография позволяют очень эффективно атравматичным способом определить размеры и основные сократительные характеристики левого желудочка, но они не дают возможности осуществлять непрерывный контроль. Обычно используемая "фракция выброса" в значительной степени зависит от условий нагрузки на сердце. Кроме того, двухмерное изображение на эхокардиограмме может оцениваться относительно размеров тела, нормальная величина обоих индексов колеблется в широком диапазоне. Для расчета индексов SVR и PVR необходимо использовать сердечный индекс, а не сердечный выброс. Повышение SVR иногда помогает поддерживать артериальное давление при падении сердечного выброса, однако подъем SVR может оказаться опасным при сердечной недостаточности, когда увеличение сопротивления само по себе угрожает снижением сердечного выброса. Дозированное снижение тонуса артериальных сосудов может затем увеличить сердечный выброс и повысить перфузию жизненно важных органов при поддержании приемлемого артериального давления. Диаметр камер сердца также воздействует на постнагрузку. При расширенных камерах систолическое напряжение волокон миокарда должно быть более сильным, чтобы создать данное внутрисосудистое давление, особенно в периферических волокнах. Таким образом, мочегонные средства или селективный венодилататор (нитроглицерин) могут уменьшать постнагрузку, так же как и преднагрузку. Кроме длины и диаметра сосуда, важным фактором является вязкость крови, определяющая ее реологические свойства и эффективность постнагрузки. Вязкость крови нелинейно повышается с увеличением гематокрита. Масса эритроцитов с увеличением гематокрита медленнее проходит через ткани, и эффективный транспорт О2 в конечном счете достигает максимума, величина которого зависит от отношения объема циркулирующей крови к емкости сосудистого русла (рис. 1.4).

Различные ткани характеризуются различной толерантностью к изменениям гематокрита и различными показателями оптимальной экстракции кислорода. Вязкость может также резко повышаться в условиях гипотермии..

Плевральное давление и постнагрузка. Систолическое давление является показателем, отражающим давление в левом желудочке, которое развивается при сокращении мышечных волокон. Внутрижелудочковое давление возникает в результате мышечной силы и местного плеврального давления, которое воздействует на сердце извне. Изменения плеврального давления могут значительно изменять постнагрузку и, следовательно, функцию пораженного левого желудочка. Парадоксальный пульс, наблюдаемый во время приступа астмы, хотя он и может иметь разнообразный генез, возникает прежде всего в результате инспираторной постнагрузки на левый желудочек. Если давление, окружающее сердце, снижается, для достижения данного внутриполостного и системного артериального давления во время систолы должно развиться большее напряжение мышечных волокон. Аналогично, энергичные дыхательные усилия могут серьезно повредить функцию сердца при коронарной ишемии. Это главная причина, по которой больные с отеком легких и повышенной работой дыхания так хорошо реагируют на искусственную вентиляцию легких.

Постнагрузка правого желудочка имеет тенденцию к нелинейному повышению при увеличении объема легких. Отношения давление — поток в легочных сосудах могут немного различаться при дыхании с положительным и отрицательным давлением. Однако постнагрузка на правый желудочек, соответствующая данному объему легких, не слишком подвержена влиянию изменений в плевральном давлении, потому что сосуд, в который изгоняется кровь из правого желудочка (легочная артерия), подвергается такому же воздействию колебаний окружающего давления.

Сократимость. Многие факторы влияют на сократительную способность миокарда. Симпатические импульсы, циркулирующие катехоламины, нарушения кислотно-основного и электролитного балансов, ишемия, гипоксия и хемодепрессанты (наркотики, медиаторы или токсины) могут влиять на работу желудочков независимо от изменений пред- или постнагрузки. Сократимость иногда временно нарушается после тупой травмы сердца или при восстановлении перфузии (происходит реперфузия) ишемизированного миокарда (например, после сердечно-легочной реанимации, ангиопластики или после лизиса коронарного тромба). Такой "оглушенный" миокард может полностью восстановиться после нескольких дней обратимых нарушений функции. При инструментальном исследовании сократимость лучше всего измерять по наклону кривой, отображающей отношение конечно-систолического давления к объему (см.рис.1.3). Ни один физикальный признак надежно не отражает нарушенную сократимость. Ритм галопа ("третий тон"), низкое пульсовое давление и плохо различимые сердечные тоны заставляют подозревать нарушения сократимости, но эти признаки не поддаются количественному определению и зависят от растяжимости сердца, величины внутрисосудистого объема и тонуса сосудов. Радионуклидная вентрикулография и эхокардиография позволяют очень эффективно атравматичным способом определить размеры и основные сократительные характеристики левого желудочка, но они не дают возможности осуществлять непрерывный контроль. Обычно используемая "фракция выброса" в значительной степени зависит от условий нагрузки на сердце. Кроме того, двухмерное изображение на эхокардиограмме может искажать трехмерные изменения в геометрии желудочка.

Частота сердечных сокращений Изменения в частоте сердечных сокращений обычно происходят в результате взаимодействия двух отделов вегетативной нервной системы. Как правило, преобладает парасимпатический тонус. (Если оба отдела вегетативной нервной системы блокированы, собственная частота сердечных сокращений у молодых взрослых людей возрастает примерно с 70 до 105 ударов в минуту.) В положении лежа на спине способность сердца ответить на увеличение потребности в сердечном выбросе определяется в значительной степени способностью повысить частоту сердечных сокращений. Кроме того, патологическая брадикардия часто угнетает сердечный выброс и транспорт кислорода, особенно когда в результате заболевания или недостаточности желудочек неспособен мобилизовать резерв преднагрузки. Поскольку два важных фактора, определяющих транспорт кислорода, повреждаются, брадикардия, вызванная гипоксемией, глубоко угнетает транспорт О2 и может быстро привести к сосудистому коллапсу. Значительное увеличение частоты сердечных сокращений может также привести к циркуляторной депрессии, если тахикардия вызывает ишемию миокарда или уменьшенное время диастолического наполнения или потеря предсердного сокращения нарушают наполнение желудочка. Как правило, частота сердечных сокращений, превышающая величину 220 минус возраст (в годах) в минуту, при синусовом ритме уменьшает сердечный выброс и перфузию миокарда даже при отсутствии ишемической болезни или потере предсердных сокращений. (Например, частота, сердечных сокращений не должна превышать 150 в минуту у 70-летнего пациента.)

Периферическое кровообращение Тонус и наполнение сосудистого русла чрезвычайно важны в регуляции сердечного выброса: сердце не может перекачивать кровь, если не получает ее с венозным притоком, и оно может оказаться неспособным создать достаточное давление, чтобы преодолеть значительное повышение постнагрузки, вызванное вазоконстрикцией. Фактически регуляция сердечного выброса может рассматриваться непосредственно с позиции состояния сосудов (рис. 1.5), но в отличие от параметров работы сердца и условий его наполнения, определяемых при катетеризации, параметры состояния сосудов измерить не так легко.

В покое венозный возврат пропорционален показателю давления, регулирующего возврат, и венозному сосудистому сопротивлению. В большинстве случаев давлению венозного притока противостоит давление в правом предсердии. Давлением, которое движет венозный приток, является среднее системное давление (ССД), которое зависит от объема. Поскольку наибольшая часть всего объема циркулирующей крови содержится в венозном русле, ССД намного ближе к правому предсердному давлению, чем к среднему артериальному давлению (САД). Если САД внезапно повысится до уровня ССД, весь кровоток остановится. На самом деле ССД можно измерить в эксперименте, если одновременно пережать аорту и полую вену, чтобы остановить кровоток и открыть широкие связи между ними. На среднее системное давление влияют внутрисосудистый объем и емкость сосудистого русла, которая в свою очередь является функцией сосудистого тонуса. Таким образом, ССД повышается при гиперволемии, полицитемии и право-желудочковой застойной сердечной недостаточности; оно снижается при резкой вазодилатации, сепсисе, кровотечении и усиленном диурезе. До некоторого момента снижение САД при сохраняющемся ССД улучшает венозный возврат. Однако, когда САД падает ниже давления в окружающих тканях, тонкостенные полые вены спадаются вблизи от входа в грудную клетку. Тогда давление, двигающее венозный приток, становится давлением, открывающим спавшиеся полые вены в большей степени, чем САД. В каждый данный момент сердечный выброс определяется пересечением венозного возврата и кривой Старлинга. При анализе причины снижения сердечного выброса должны тщательно учитываться оба аспекта регуляции кровообращения. Когда применяется положительное давление в конце выдоха (ПДКВ — PEEP), САД повышается, затрудняя венозный возврат. Однако одновременно повышается ССД, приходят в действие компенсаторные сосудистые рефлексы, снижающие емкость венозного русла и увеличивающие объем циркулирующей крови. Следовательно, в отличие от пациентов с угнетенными сосудистыми рефлексами или гиповолемией у большей части здоровых людей сердечный выброс не снижается при умеренном ПДКВ. Хотя увеличение венозного сопротивления может также снижать венозный возврат, обычно это увеличение не происходит без изменения (повышения) ССД. Однако позиционное сдавление нижней полой вены органами брюшной полости (например, при поздних сроках беременности) может объяснять постуральные изменения сердечного выброса у таких пациентов.

ХАРАКТЕРИСТИКА НАРУШЕНИЙ КРОВООБРАЩЕНИЯ

ЛЕВОЖЕЛУДОЧКОВАЯ НЕДОСТАТОЧНОСТЬ

Застойная сердечная недостаточность

Диагностика

Термин, сердечная недостаточность часто вольно применяют к состояниям, при которых давление наполнения левого сердца увеличивается настолько, что вызывает одышку или слабость в покое или при незначительной нагрузке. Однако признаки застоя могут развиваться, когда систолическая функция сердца не нарушена (перегрузка объемом жидкости, диастолическая дисфункция, прижатие расширенным правым желудочком, выпот в полости перикарда), как и при левожелудочковой недостаточности как таковой. В отличие от нормального левого желудочка, который относительно чувствителен к изменениям преднагрузки и нечувствителен к колебаниям постнагрузки, пораженный желудочек имеет противоположные характеристики (см. рис.1.1). Следовательно, изменения постнагрузки выявляют главное различие в систолической функции левого желудочка, в то время как воздействие на пред нагрузку обычно не помогает диагностике, если это не уменьшает косвенно постнагрузку вследствие сокращения объема камеры и. напряженности стенок. Рентгенологические доказательства острой сердечной недостаточности включают образование периваскулярных "манжет", расширение сосудистых теней, размытость корней легких и диффузную инфильтрацию, которая оставляет свободными реберно-диафрагмальные синусы. Эти тени оставляют свободными просветы бронхов ("воздушная бронхография") и обычно не сопровождаются резкими изменениями размеров сердца. Хроническая застойная сердечная недостаточность проявляется линиями Керли, расширением камер сердца и увеличением его размеров.

Когда перед вами больной, у которого имеются застойные явления в легких, необходимо поставить ряд ключевых вопросов, чтобы распознать этиологию этого процесса.

1. Достаточен ли сердечный выброс для адекватной перфузии жизненно важных тканей? Когда перфузия резко нарушена, следует рассмотреть вопрос о целесообразности ИВЛ и инвазивного гемодинамического мониторинга, особенно в условиях легочного венозного застоя. Первоочередной задачей является коррекция нарушения содержания кислорода, потребностей тканей в О2, рН плазмы, баланса электролитов и условий преднагрузки желудочков. При гипотензии может быть показана инотропная терапия, в то время как больным с гипертонией и повышенным общепериферическим сопротивлением могут принести пользу сосудорасширяющие средства.

2. Имеются ли признаки систолической дисфункции? Адекватная перфузия не обязательно,подразумевает непораженную систолическую функцию — вначале мощность может поддерживаться ценой высокого давления преднагрузки и скопления жидкости в легочных сосудах. Если перфузия адекватна и систолическая функция сердечных клапанов и миокарда не нарушена, пациент просто может быть перегружен объемом жидкости или у него проявляется диастолическая дисфункция. Решить этот вопрос во многом помогает эхокардиография.

3. Каковы размер и толщина стенки левого желудочка? Расширение камеры левого желудочка обычно указывает на хронический процесс, чаще всего на кардиомиопатию, давнюю ишемическую болезнь сердца, или его диастолическую перегрузку (недостаточность аортального или митрального клапана). Терапия в таких случаях должна быть направлена на оптимизацию постнагрузки (с применением системных сосудорасширяющих средств) или на улучшение кислородного обеспечения миокарда (коронарные сосудорасширяющие средства). Если имеется чрезмерное инспираторное усилие, ИВЛ может уменьшать и потребность в О2, и постнагрузку левого желудочка, повышая инспираторное и среднее плевральное давление. Клиницист должен помнить о возможности выпота в полость перикарда как причине расширенной тени сердца. Если размер полости левого желудочка нормальный, причиной сердечной недостаточности могут быть митральный стеноз, тампонада, стенозирующий перикардит, острый инфаркт миокарда или диастолическая дисфункция. Гипертрофия стенки левого желудочка, миокардит или сдавление расширенным правым желудочком могут ограничивать ударный объем и сердечный выброс, несмотря на нормальную сократимость. Такое снижение минутного объема сердца может проявляться растянутым левым предсердием.

4. Имеется ли общая или локальная гипокинезия левого желудочка? Регионарная гипо- или дискинезия означает ограниченное поражение стенки желудочка (например, коронарную окклюзию). Эхокардиография и прекордиальная электрокардиограмма (ЭКГ) позволяют произвести такую оценку. Общая гипокинезия сердца при нормальном размере камеры часто отражает поражение миокарда в результате травмы, диффузной ишемии, передозировки лекарственного препарата или интоксикации.

5. Имеются ли признаки клапанной дисфункции? Аортальный стеноз может угнетать сердечный выброс в связи с чрезмерной постнагрузкой, ишемией миокарда или чрезмерным заполнением желудочка. Регургитация крови при недостаточности митрального клапана снижает выброс и приводит к застойным явлениям за счет обратного поступления; крови в предсердие во время систолы. Острое увеличение камеры (независимо от причины) может усилить застойные явления, временно увеличивая регургитацию крови при недостаточности митрального клапана, вызванную дисфункцией сосочковой мышцы или расширением митрального кольца.

6. Имеются ли признаки повышенной проницаемости легочных сосудов или гипоальбуминемии?

Развитое отека легких может быть вызвано не только гидростатическими силами (например, легочное венозное давление), но также и нарушениями онкотического давления плазмы и проницаемости легочных капилляров. Следовательно, отек может формироваться при относительно низком легочном венозном давлении, если онкотическое давление снижено или проницаемость эндотелия микрососудов повышена. Наоборот, легкие могут оставаться сухими, несмотря на высокое давление заполнения левого сердца, когда есть время для развития лимфатических дренажных каналов с большей емкостью (например, при митральном стенозе). Рентгенографическая картина лимфатической дилатации — наличие линий Керли.

Физикальное исследование должно быть направлено на обнаружение недостаточной перфузии (психические нарушения, олигурия) и компенсационной вазоконстрикции (сниженная температура кожных покровов, удлинение времени заполнения капилляров и т. д.). Соответствующие признаки часто трудно обнаружить у прикованного к постели пациента с поверхностным дыханием или находящегося на вспомогательной вентиляции легких. Рентгенография грудной клетки обеспечивает ключевую информацию относительно размеров сердца, распределения сосудистого рисунка, легочных инфильтратов и плеврального выпота. Эхокардиография и. радионуклидная вентрикулография дают важную информацию относительно размеров камеры, сократимости, диастолического заполнения, клапанной функции, САД, перикардиального объема и состояния заполнения центральных легочных вен. Хотя чреспищеводная эхокардиография не всегда выполнима, ее разрешающая способность выше трансторакальной методики, особенно у больных с обструктивными заболеваниями легких или массивным ожирением.

Терапия

Как правило, терапия застойной сердечной недостаточности должна строиться на основании подтвержденных патофизиологических механизмов. В то время как применение мочегонных средств помогает большинству больных, инотропные агенты должны быть предназначены для случаев установленного нарушения функции миокарда, резистентного к коррекции давления наполнения, рН и электролитов. Ингибиторы ангиотензинпреобразующего фермента (АПФ) (например, каптоприл., эналаприл.) и(или) системные сосудорасширяющие средства должны использоваться, когда зарегистрировано повышенное общепериферическое сосудистое сопротивление в условиях адекватных преднагрузки и артериального давления. При ишемии миокарда иногда помогают нитраты, но они способны вызывать гипотонию у пациентов с пограничным или неадекватным давлением наполнения. Возникновение предсердной или желудочковой аритмии или нарушения проводимости (например, мерцание или трепетание предсердий, сердечные блокады) требует энергичного устранения, если они уменьшают сердечный выброс.

При застойной сердечной недостаточности могут приносить пользу блокаторы кальциевых каналов, уменьшая артериальную гипертонию или устраняя коронароспазм, однако их следует применять только у тщательно отобранных больных; эти средства угнетают сократимость миокарда и могут нарушить проводимость или усилить тахикардию. Подобным образом, β-блокаторы уменьшают потребление сердцем кислорода, снижая частоту сердечных сокращений и сократимость, но способны усилить застойную сердечную недостаточность, нарушения проводимости или бронхоспазм. β-Адренергическую блокаду следует применять прежде всего у больных с зарегистрированной ишемией. Без наличия прямых показаний (например, при тиреотоксическом кризе, алкогольном делирии, неуправляемой суправентрикулярной тахикардии) при других формах застойной сердечной недостаточности использовать их в качестве препаратов первой линии нельзя.

НАРУШЕНИЕ ФУНКЦИИ ПРАВОГО ЖЕЛУДОЧКА

Наиболее острые нарушения функции правого желудочка возникают при трех состояниях: инфаркте правого желудочка; заболевании паренхимы легких, сосудов малого круга кровообращения или гиповентиляционном гипоксемическом синдроме (например, сонное апноэ), осложняющих cor Pulmonale; и остром респираторном дистресс-синдроме (ОРДС).

Инфаркт правого желудочка

Правый желудочек снабжается кровью в основном от правой коронарной артерии, поэтому неудивительно, что инфаркт правого желудочка осложняет до 30 % инфарктов задней стенки миокарда и инфаркты передней стенки, хотя и в относительно меньшем числе случаев. Этот диагноз следует подозревать, когда имеются признаки системной венозной гипертонии при неизмененной рентгенограмме легких и признаках смещения вверх сегмента ST или появлении Q-волн в IV грудном отведении (V4R). Диагноз можно подтвердить биохимическим анализом крови (ферментативный профиль). При инфаркте правого желудочка, как правило, необходимо активное внутривенное введение жидкости. От левого желудочка требуется увеличение насосной функции, чтобы обеспечить прохождение крови через большой круг (напрямую) и малый круг (косвенно) кровообращения в соответствии со взаимосвязью между желудочками. Дилатация правого желудочка и нагрузка жидкостью, переполняя два желудочка внутри перикардиального мешка, растягивают циркулярные волокна миокарда и смещают подвижную межжелудочковую перегородку. Восстановление или компенсация при правожелудочковом инфаркте происходят в течение нескольких дней. Если сердечный выброс может поддерживаться в течение этого времени, прогноз для пациентов без другой сердечно-легочной патологии обычно благоприятен. Он зависит не только от размера образования инфаркта, но также от наличия или отсутствия повышенного сопротивления легочных сосудов.

Легочное сердце (Cor pulmonale, см. главу 21)

Патогенез

Под легочным сердцем (cor pulmonale) в чистом виде понимают гипертрофию, дилатацию или недостаточность правого желудочка в ответ на чрезмерное легочное сосудистое сопротивление. По определению, этот термин исключает вторичные изменения функции правого желудочка в результате легочной венозной гипертензии или левожелудочковой недостаточности. Три причины вызывают легочную гипертензию — ограниченное капиллярное русло, альвеолярная гипоксия и ацидоз. Основной причиной могут быть обширная облитерация, сужение или сдавление капиллярного русла, однако повышение сердечного выброса и выраженная гипоксемия или ацидоз могут резко увеличивать легочное артериальное давление (РРА). Нормальный правый желудочек не может поддерживать адекватный выброс, если среднее легочное артериальное давление превышает 35 мм рт.ст., но с течением времени стенка правого желудочка иногда утолщается настолько, что создает давление, которое способно преодолеть таковое в системном кровотоке. Гладкие мышцы артерий в ответ на альвеолярную гипоксемию и фармакологические вазоконстрикторы также через какое-то время подвергаются гипертрофии. Чаще всего диффузные поражения легких повышают сосудистое сопротивление, однако массивная легочная эмболия — наиболее частая причина острого cor pulmonale у ранее здоровых пациентов.

Хроническое легочное сердце может быть следствием серьезного заболевания легких практически любой этиологии (особенно заболевания, которое сопровождается облитерацией легочных капилляров и вызывает хроническую гипоксемию). Острое декомпенсированное cor pulmonale часто возникает у больных с хроническим обструктивным заболеванием легких (ХОЗЛ). У таких пациентов РРА может резко снижаться при устранении бронхоспазма, гипоксемии и ацидоза. Поскольку примерно половина нормального капиллярного русла легких может быть перекрыта без того, чтобы среднее РРА существенно превысило нормальный уровень, легочная гипертензия у человека без гипоксемии в покое обычно означает выраженное сокращение числа проходимых легочных капилляров. (Это сокращение отражается в сниженной диффузионной способности легких для моноксида углерода.) Когда капиллярный резерв исчерпан, РРА заметно изменяется с колебаниями сердечного выброса. Таким образом, повышение легочного артериального давления чаще свидетельствует об изменениях сердечного выброса, чем об усилении патологии легких.

Диагноз

Измерение центрального венозного давления (ЦВД), давления заклинивания легочной артерии (Pw) и вычисление сопротивления легочных сосудов помогают различить право-желудочковую и левожелудочковую недостаточность. Физические признаки острого cor pulmonale те же, что и легочной гипертензии: недостаточная перфузия, "ритм галопа", усиление второго тона над легочной артерией, пульсирующая гепатомегалия и застой в венах большого круга кровообращения. Глубокое дыхание может подчеркивать эти признаки, поскольку увеличение венозного возврата во время вдоха повышает РРА и имеется тенденция к усилению недостаточности скомпрометированного правого желудочка. Регургитация крови через клапаны легочной артерии и трехстворчатый, гепатомегалия, пальпируемая пульсация над легочной артерией и в правостернальной области обычно указывают на тяжелую подострую или хроническую легочную гипертензию. К сожалению, многие из этих признаков трудно выявить у больных, страдающих ожирением, а также при перераздутых легких и шумном дыхании. Клинический диагноз может быть подтвержден при регистрации повышенного давления в правом предсердии, повышенного легочного артериального давления, увеличении сопротивления легочных сосудов и при определении нормального или сниженного сердечного выброса, давления заклинивания легочной артерии, общепериферического сосудистого сопротивления и насыщении кислородом смешанной венозной крови (SvO2).

Вспомогательные диагностические тесты. Рентгенографические признаки легочной артериальной гипертензии включают расширение центральных легочных артерий с острым коническим концом и "обрезанные" тени периферических сосудов. Хотя часто трудно произвести точные измерения, диаметр тени правой нижней долевой артерии более 18 мм (при стандартном снимке в вертикальном положении) или диаметр основных легочных артерий больше 25 мм (на боковом снимке) свидетельствуют о подострой или хронической легочной артериальной гипертензии. Поперечный размер сердца может быть нормальным, пока заболевание не зашло слишком далеко, особенно у пациентов с перераздутыми легкими. Расширение правого желудочка в направлении ретростерналыюго воздушного пространства на боковом снимке — ранний, но не специфический признак легочного сердца.

Компьютерная томография грудной клетки с контрастированием может подтвердить дилатацию правого желудочка. Недавно проведенные исследования с зондированием позволяют вычислить объем и. фракцию выброса правого желудочка. Анализ профиля температуры (анализ единичного сокращения) при термодилюциоином методе дает возможность установить оба параметра, а с помощью разведения с двумя индикаторами (разведение красителя или термодилюция) можно определить не только эти индексы, но и центральный объем крови, ударную работу, объем воды в легких и прочее. Электрокардиографические признаки гипертрофии правого желудочка малозначимы и неспецифичны1.

1 Н а этот счет существуют и другие мнения Для гипертрофии правого желудочка считается характерным [Орлов В. Н., 1983] появление позднего зубца R в aVR, зубец R в этом отведении больше Q{S)', высокий зубец R в V1 и V2; R в V1 равен или больше зубца S; амплитуда зубца S значительно уменьшена в V, и увеличена в V1 и V6. При 1 mV = 1 см величина зубцов R в V1>7 mm, S в V1 и V2<2 mm, S в V5>5 mm, R в V1 -S в V5 или R в V1 + S в V6>10,5 мм, R в aVR>4 мм (примечание переводчиков).

При остром легочном сердце изменения, характерные для гипертрофии, отсутствуют. Легочный зубец Р и прогрессирующее снижение отношения амплитуд зубцов R\S в грудных отведениях являются чувствительными, но не специфичными признаками. Наоборот, изменение амплитуды зубцов S1 Q3, Т3, отклонение электрической оси сердца вправо более чем на 110°, отношение амплитуд R:S в V5 или V6 менее 1,0 и QR в V1 — относительно специфичные, но малочувствительные признаки. Радионуклидная вентрикулография и эхокардиография могут помочь определить размеры правого желудочка и его функцию неинвазивным путем. У больных с истинным cor pulmonale, систолическая функция левого желудочка не нарушается.

Лечение острого легочного сердца

При лечении острого легочного сердца основными направлениями являются поддержание адекватного заполнения правого желудочка, устранение гипоксемии и ацидоза, восстановление нормального ритма сердца и лечение основного заболевания. У большинства пациентов с декомпенсированным ХОЗЛ и сог pulmonale гипоксемия носит обратимый характер. Кислород следует применять осторожно, но пациентам с задержкой СО2 оксигенотерапия не противопоказана. Ацидоз значительно усиливает воздействие гипоксемии на сосудистое сопротивление легких, в то время как гиперкарбия без ацидоза обладает меньшим эффектом. Это нужно помнить при решении вопроса о необходимости буферного смещения рН при так называемой допустимой гиперкапнии. Важно устранить бронхоспазм, инфекцию и задержку мокроты. Если выраженная полицитемия осложняет хроническую гипоксемию, осторожное снижение гематокрита примерно до 55 % может значительно уменьшить вязкость крови, снизить постнагрузку правого желудочка и улучшить перфузию миокарда. Для улучшения вязкости рекомендуется согревание больного, находящегося в гипотермии.

Воздействие сердечных гликозидов и инотропных препаратов, а также мочегонных средств при остром сог pulmonale варьируется; эти препараты должны применяться с осторожностью. Некоторое усиление диуреза помогает уменьшить венозный застой в нижних конечностях, кишечнике и портальной системе. Диурез может уменьшить растяжение правого желудочка и напряжение миокарда, улучшая его постнагрузку и перфузию. Любое снижение сердечного выброса, вызванное усилением диуреза, может также вызвать вторичное уменьшение РРА. У больных, которым для поддержания адекватного ударного объема требуется значительное растяжение правого желудочка и полное взаимодействие правого и левого сердца, форсированный диурез или венотомия могут иметь неблагоприятные или даже катастрофические последствия. Следовательно, необходимо тщательно мониторировать давление в центральных сосудах. Воздействие кардиотонических агентов при остром легочном сердце также непредсказуемо. Дигиталисные препараты оказывают только незначительное инотропное воздействие на функцию негипертрофированного правого желудочка, но они могут быть полезны при хроническом cor pulmonale и для нормализации сердечного ритма при мерцании предсердий без снижения сердечного выброса. Инотропные препараты типа допамина и добутамина могут улучшить функцию левого желудочка, поддерживая перфузионное давление миокарда правого желудочка и усиливая благотворный эффект межжелудочковых взаимосвязей при расширении желудочка. Кроме того, поскольку в сокращении обоих желудочков участвуют перегородка и циркулярные волокна миокарда, улучшение сократимости левого желудочка благоприятно влияет и на правый желудочек. Однако аритмии, вызванные этими препаратами, могут нарушать предсердно-желудочковую координацию, которая поддерживает эффективное заполнение и функцию правого желудочка.

У небольшой части больных блокаторы кальциевых каналов (например, нифедипин) уменьшают сопротивление легочных сосудов и увеличивают сердечный выброс путем уменьшения постнагрузки правого желудочка. Этот эффект, однако, является весьма непостоянным; такие препараты могут также угнетать функцию миокарда или уменьшать коронарное перфузионное давление. У пациента с окклюзией легочных вен применение антагонистов кальция может сопровождаться тяжелыми осложнениями, потому что они расширяют прекапиллярные артериолы, вызывая отек легких. При выборе окончательной терапии или физиологической адаптации для больных с явно обратимой легочной гипертензией бывает целесообразна ингаляция окиси азота (или аэрозоля простациклина). К сожалению, постепенно развивается толерантность к окиси азота и этот способ не обеспечивает решение проблемы на длительное время.

Острая дыхательная недостаточность

Механизмы циркуляторных нарушений при ОРДС.

На ранних стадиях острого респираторного дистресс-синдрома (ОРДС) сердечный выброс обычно увеличивается в ответ на стресс или как компенсация гипоксемии, однако такое явление наблюдается реже, если заболевание находится на продвинутой стадии. Функция одного или обоих желудочков может ухудшаться по мере нарастания патологического процесса в легких, создавая проблемы доставки кислорода к тканям. Механизмы нарушения функции сердца, которое возникает при далеко зашедшей дыхательной недостаточности, до конца не ясны. Эффективная преднагрузка уменьшается в результате применения ПДКВ, повышения проницаемости капилляров, вторичной жесткости миокарда, вызванной ишемией, и выброса катехоламинов. Сократимость каждого желудочка может быть нарушена гипотензией, ишемией, электролитными расстройствами или кардиодепрессивными факторами, появляющимися в кровотоке в связи с сепсисом, травмой или другим воспалительным процессом. Сдавление, облитерация и гипоксическая вазоконстрикция легочных сосудов нарушают наполнение весьма чувствительного к изменениям постнагрузки правого желудочка, который представляет собой насос большой емкости с низким давлением. Увеличивающееся напряжение стенки желудочка также приводит к снижению его перфузии. Тяжелая легочная гипертензия в поздних стадиях ОРДС является зловещим признаком.

Оценка адекватности перфузии. Оценка адекватности перфузии при ОРДС подробно описана в другом месте (см. главу 24 "Кислородная недостаточность"). Однако следует выделить некоторые положения. Отдельные органы широко различаются но своей потребности в кислороде, завершенности экстракции О2 и приспособляемости к ишемии или гипоксии. Ткани мозга и сердца особенно чувствительны к гипоксии. В этих органах высока потребность в О2 на 1 г ткани, запасы О2 минимальны и извлечение О2 происходит относительно полно, даже в нормальных обстоятельствах. Малозаметные изменения психики могут быть первым признаком гипоксемии, но разнообразные причины (например, ранний сепсис, дегидратация, возбуждение, бессонница, лекарственные воздействия) приводят к дезориентации и летаргии, которые трудно интерпретировать. Признаком неадекватной перфузии жизненно важных органов часто являются холодные и влажные кожные покровы, но применение вазопрессоров и нарушение сосудистой регуляции, встречающееся у больных в критических состояниях, снижают диагностическую ценность этого симптома.

Нормальные почки служат своего рода окном, через которое можно увидеть адекватность перфузии жизненно важных органов путем наблюдения за изменениями диуреза, рН и составом электролитов. Адекватный объем мочи, выделение натрия и бикарбонатов говорят о достаточном почечном кровотоке, когда почки функционируют нормально. К сожалению, изменения в объеме и составе мочи часто наступают в результате действия лекарственных средств, нарушения функции клубочкового и канальцевого аппарата или отражают особенности диуреза, не являясь показателем адекватности перфузии. Поскольку недостаточная перфузия активизирует анаэробный путь метаболизма, артериальные рН и концентрация бикарбоната падают, происходят повышение уровня молочной кислоты и увеличение дефицита анионов. Адекватность сердечного выброса редко удается точно определить по какому-нибудь одному расчетному индексу, однако анализ содержания О2 в артериальной и смешанной венозной крови дает ценную информацию о снабжении тканей кислородом и его утилизации. В последние годы было проведено исследование рН слизистой оболочки желудка как чувствительного маркера, указывающего на недостаточность снабжения кислородом жизненно важных органов. Несмотря на ценность таких показателей, неадекватность системного транспорта О2 лучше всего оценить, используя совокупность параметров, в частности клиническое исследование чувствительных к состоянию перфузии органов и систем (выделение и состав мочи, психический статус, ЭКГ и т. п.), сердечный индекс, общепериферическое сосудистое сопротивление, присутствие или отсутствие метаболического ацидоза, насыщение смешанной венозной крови кислородом (SvO2) и рассчитанную экстракцию О2.

Улучшение адекватности перфузии при ОРДС. Кроме усилий, направленных на улучшение сердечного выброса и повышение содержания кислорода в артериальной крови (например, трансфузии, введение инотропных или вазоактивных препаратов), можно принять меры для улучшения оксигенации тканей и перфузии путем уменьшения метаболической потребности и оптимизации концентрации гемоглобина в крови. Метаболические потребности (и потребность в перфузии) могут быть значительно уменьшены за счет устранения сепсиса и гипертермии, уменьшения возбуждения и двигательного беспокойства, а также средствами, помогающими уменьшить работу дыхания (О2, бронхолитики, вспомогательная вентиляция легких). Проводя терапию, направленную на улучшение сердечного выброса при ОРДС, следует исходить из частоты сердечных сокращений, сократимости и условий наполнения каждого желудочка в отдельности. Небольшие повышения легочного венозного давления могут вызвать перегрузку легких жидкостью, что требует увеличения уровня ПДКВ, среднего давления в дыхательных путях и дополнительной подачи О2. Следует предпринять все возможное, чтобы уменьшить постнагрузку правого желудочка путем коррекции гипоксемии и ацидоза. Хотя на ранней стадии ОРДС должен поддерживаться некоторый минимальный уровень ПДКВ, чтобы избежать поражения легкого самим респиратором (повреждение, индуцирован нос аппаратом ИВЛ), чрезмерное и ненужное повышение среднего давления в дыхательных путях может перерастянуть проходимые ацинусы, сжимая, таким образом, альвеолярные капилляры и повышая сопротивление изгнанию крови из правого желудочка.

КОНСТРИКТИВНЫЙ ПЕРИКАРДИТ И ТАМПОНАДА СЕРДЦА

Перикард обычно поддерживает сердце, защищая его от повреждений и инфекции, укрепляет взаимодействие желудочков во время диастолы и предотвращает чрезмерную острую дилатацию сердца. В интенсивной терапии встречаются три типа поражения перикарда: острый перикардит, тампонада сердца и констриктивный перикардит.

Острый перикардит

Острое воспаление перикарда может быть вызвано различными причинами (табл. 1.3).

Таблица 1.3

ПРИЧИНЫ ПЕРИКАРДИТОВ

Инфекции

Вирусная

Туберкулезная

Бактериальная

Грибковая

Ревматоидные заболевания

Иссечение аневризмы

Синдром Дресслера

Нарушения коагуляции

Инфаркт миокарда

Опухоль

Травма

Уремия

Облучение

Лекарственные препараты

Характерные жалобы — боль в груди, уменьшающаяся в сидячем положении, при наклоне вперед и усиливающаяся в положении на спине, при кашле, глубоком вдохе или глотании. Часто возникают одышка, боль, отдающая в плечо, чувство сдавленна в груди или животе. Если нет выпота, перикардит обычно обнаруживается при физикальном обследовании, когда выслушивается единичный или множественный шум трения перикарда. Этот шум, часто непостоянный или многократный, лучше всего слышен, если больной наклонится вперед. Его легко спутать с хрустом при пневмомедиастинуме, шумом трения плевры, грубым сухим хрипом или артефактом от фонендоскопа, двигающегося по коже. Ранние изменения на ЭКГ включают подъем сегмента ST, который в отличие от острого инфаркта миокарда выгнут кверху и обычно отмечается во всех отведениях, за исключением V1. Другие признаки инфаркта отсутствуют.

Поначалу зубец Т положительный в тех отведениях, где сегмент ST приподнят, — еще одно отличие от острого инфаркта. При остром перикардите обычно рано возникает депрессия сегмента PQ. Положение интервалов ST возвращается к нормальному через несколько дней, и зубец Т сглаживается. (В отличие от ситуации при остром инфаркте миокарда сегменты ST при перикардите обычно нормализуются раньше, чем происходит инверсия зубца Т.) В конечном счете зубец Т нормализуется, но этот процесс может длиться недели или месяцы.

Лечение неосложненного перикардита (без тампонады) включает тщательное наблюдение, лечение основной причины и осторожное использование не стероидных противовоспалительных препаратов у отдельных больных. Иногда перикардит осложнен гидравлической компрессией сердца (тампонадой) или развитием констрикции перикардиального мешка.

Тампонада сердца

Перикардиальная жидкость способствует уменьшению боли и дискомфорта, создавая прослойку, которая устраняет трение сердца о перикард, но быстро накапливающаяся жидкость может сдавить сердце и вызвать тампонаду. Необходимо скопление по крайней мере 250 мл жидкости, чтобы увидеть расширенную тень сердца на рентгенограмме. Нормальная тень сердца не исключает наличия выпота в перикарде, оказывающего важное влияние на гемодинамику. Выпот, вызывающий тампонаду, может равномерно распределяться вокруг сердца, быть асимметричным или многокамерным. В положении больного на спине небольшой выпот обычно скапливается позади сердца.

По мере накопления жидкости возникают неспецифические изменения ЭКГ, включающие снижение вольтажа QRS и уплощение зубца Т. Электрическая альтернация заставляет предположить присутствие массивного выпота и тампонады. Хотя эхокардиографическое определение количества выпота весьма неточно, эта методика применяется чаще всего как наиболее быстрая. Большие объемы выпота в полость перикарда (более 350 мл) вызывают увеличение переднего эхо свободного пространства и усиление маятниковых движений сердца. Коллабирование правых камер сердца в диастоле свидетельствует о критическом уровне накопления жидкости и тампонаде. Альтернативными диагностическими методами являются компьютерная томография с внутривенным контрастированием и магнитно-резонансная томография (если ее можно осуществить).

Патогенез тампонады сердца

Тампонада сердца представляет собой кризис гемодинамики, для которого характерны повышение внутрисердечного давления, ограничение диастолического заполнения желудочков и уменьшение ударного объема. Обычно давление в перикарде равно внутриплевральному, но оно ниже, чем диастолическое давление в правом или левом желудочке. Быстро накапливающаяся перикардиальная жидкость создает давление внутри перикарда, сдавливает сердце и уравнивает давление в правом и левом предсердиях, уменьшая их максимальный диастолический размер и ударный объем. Увеличение частоты сердечных сокращений и адренергического тонуса вначале поддерживает сердечный выброс. В этих условиях любой процесс, который быстро уменьшает венозный возврат или вызывает брадикардию (например, гипоксемия, β-блокада), может привести к шоку.

Тампонада изменяет динамику системного венозного возврата и наполнения камер сердца (рис. 1.6).

Поскольку объем сердца уменьшается во время систолы, давление в перикарде снижается, что сопровождается снижением венозного давления (точка "X" на кривой венозного давления). Тампонада ослабляет нормальную волну раннего диастолического заполнения желудочков и устраняет "Y-снижение" венозного давления.

Одновременно может появиться парадоксальный пульс. В норме вдох обычно сопровождается увеличением диастолических размеров правого желудочка и небольшим уменьшением объема левого желудочка. Эти изменения уменьшают объем изгнания из левого желудочка и систолическое давление (менее 10 мм рт.ст.) в начале вдоха. Тампонада сердца подчеркивает эти нормальные колебания, что вызывает появление парадоксального пульса. При записи артериального давления парадоксальный пульс легко распознается по дыхательным колебаниям систолического давления в конце фаз вдоха и выдоха дыхательного цикла. Парадоксальный пульс также можно обнаружить традиционным способом, медленно понижая давление в манжете сфигмоманометра от точки, находящейся на 20 мм рт.ст. выше величины систолического давления, пока коротковские тоны не будут одинаково хорошо слышны и во время вдоха, и во время выдоха. "Парадокс" заключается в различии между давлением, при котором систолический тон появляется впервые, и точкой, в которой тон слышен непрерывно в течение дыхательного цикла. Парадоксальный пульс и другие гемодинамические проявления тампонады зависят от увеличения венозного возврата во время вдоха; когда правый желудочек увеличивается в объеме, он сдавливает левый желудочек. Парадоксальный пульс может отсутствовать при тампонаде, если заболевание сердца сопровождается значительным повышением диастолического давления в левом желудочке или если механизм наполнения левого желудочка не зависит от дыхательного цикла (например, регургитация крови при недостаточности аортального клапана).

Клинические проявления тампонады сердца

Классическое представление о тампонаде сердца включает сниженные системное артериальное давление и пульсовой объем, венозный застой, приглушенные тоны и малый размер полости сердца. Однако и другие заболевания, например обструктивные заболевания легких, рестриктивная кардиомиопатия, инфаркт в области правого желудочка, массивная легочная эмболия и констриктивный перикардит могут также проявляться венозным застоем, парадоксальным пульсом и "чистыми" легкими. О гиперактивности симпатической нервной системы свидетельствуют тахикардия и холодные, влажные конечности. Наиболее частые клинические симптомы — расширение яремных вен и парадоксальный пульс. Однако при тахипноэ эти признаки выявить трудно.

Инструментальная оценка

Каких-либо специфических рентгенологических признаков тампонады сердца не существует. Альтернация комплекса QRS на ЭКГ у больных с установленным выпотом в полости перикарда может вызывать подозрение на тампонаду, но не является абсолютным доказательством. (Она встречается и при констриктивном перикардите, напряженном пневмотораксе, тяжелом миокардите и после инфаркта миокарда.) Необходимы дополнительные исследования, чтобы подтвердить тампонаду. Дополнительные сведения, кроме установления факта наличия жидкости в перикарде, может представить эхокардиография. Они включают снижение скорости раннего диастолического прикрытия (Е—F), усиление движения задней части межжелудочковой перегородки во время вдоха, диастолический коллапс правого желудочка и чрезмерное инспираторное увеличение и экспираторное уменьшение размеров правого желудочка. Однако только эхокардиографические данные, как бы красноречивы они ни были, не позволяют прогнозировать наличие или степень тяжести тампонады сердца. Катетеризация сердца подтверждает диагноз, определяет выраженность гемодинамических нарушений в количественном плане и выявляет сопутствующие гемодинамические проблемы. Катетеризация обычно показывает повышенное давление в правом предсердии с выраженным снижением в точке "X" и малым или отсутствующим снижением в точке "Y" (см. рис. 1.6). При этом наблюдаются повышение и диастолическое выравнивание диастолического давления в перикарде, правом и левом желудочках. Для констриктивного перикардита характерно снижение диастолического давления в правом желудочке ("низкая и. плоская кривая"). Так как кривая "объем/давление" растянутого и наполненного жидкостью перикардиального мешка очень крута, удаление 50— 100 мл жидкости обычно приводит к выраженному снижению давления в перикарде и быстрому улучшению системного артериального давления и сердечного выброса. Перикардиоцентез понижает диастолическое давление в перикарде, правом предсердии, правом и левом желудочках и восстанавливает нормальные градиенты давления.

Лечение

При тампонаде сердца необходимо поддерживать адекватное давление заполнения и частоту сердечных сокращений. Снижение объема циркулирующей крови (например, в результате чрезмерного диуреза), гипоксемия, применение (β-блокаторов и другие факторы, вызывающие брадикардию, могут представлять угрозу для жизни. Перикардиальную жидкость эвакуируют одним из трех методов: перикардиоцентезом (проколом иглой перикарда), перикардиотомией через доступ под мечевидным отростком (часто под местной анестезией) или перикардиоэктоми.. При перикардиоцентезе успех и безопасность процедуры прямо зависят от объема выводимой жидкости. В то время как частичный дренаж массивного выпота из полости перикарда может быть спасительным, целесообразность аспирации незначительного объема свободно перемещающейся в перикарде жидкости (менее 200 мл) сомнительна. Значительный гемодинамический эффект также обычно не достигается, если отсутствует точно установленный выпот или если сгусток фибрина препятствует свободному перемещению жидкости. Перикардиоцентез нельзя поручать неопытному персоналу или выполнять в неподходящих условиях. Аспирационная игла должна храниться в наборе для катетеризации сердца и применяться опытным врачом-кардиологом, использующим флюороскопию и руководство по применению игольчатого электрода для ЭКГ. К осложнениям относятся повреждение коронарных артерий и миокарда, пневмоторакс и угрожающие жизни аритмии.

У ряда больных, находящихся в критическом состоянии, подмечевидную перикардиотомию можно выполнять под местной анестезией. Эта процедура часто обеспечивает эффективный непрерывный дренаж полости перикарда, а также позволяет провести биопсию перикарда. Во многих случаях требуется открытый хирургический доступ для окончательного уменьшения давления. Независимо от метода дренирования успешная помощь при тампонаде сердца проявляется падением внутриперикардиального давления до нормы, снижением повышенного давления в правом предсердии, появлением разницы в давлениях наполнения между правым и левым сердцем, повышением сердечного выброса и исчезновением парадоксального пульса. После дренирования большинство пациентов должны находиться под мониторным наблюдением по крайней мере 24 ч в отделении интенсивной терапии для исключения повторной тампонады. Упорное повышение и уравнивание диастолического давления в правом и левом желудочках после перикардиоцентеза или подмечевидной перикардиотомии заставляют предположить констриктивный процесс в перикарде. Перикардэктомия может быть показана больным с конструктивным процессом и тем, у кого имеется наклонность к возникновению тампонады сердца, несмотря на повторные дренирования через иглу или подмечевидный доступ.

Таблица 1.4

СРАВНИТЕЛЬНАЯ ХАРАКТЕРИСТИКА ТАМПОНАДЫ СЕРДЦА И КОНСТРИКТИВНОГО ПЕРИКАРДИТА
Особенности | Тампонада сердца | Констриктивный перикардит
Размеры сердца Симптом Куссмауля Парадоксальный пульс кривая давления в правом желудочке (кривая давления в правом предсердии Жидкость в перикарде ЭКГ | ↑ или ↑↑ Обычно отсутствует Резко выражен Выраженное снижение в точке "X" Незначительное снижение в точке "Y" Всегда имеется Возможна альтернация | от ↔ до ↑↑ Обычно присутствует Может отсутствовать Низкая и плоская "М"- или "W"-Контур, выраженное снижение в точке "Y" Может присутствовать Снижение QRS депрессия зубца Т

КОНСТРИКТИВНЫЙ ПЕРИКАРДИТ

Констриктивный перикардит является результатом сдавления жестким перикардом камеры сердца, что не дает им адекватно заполниться кровью. Хотя и конструкция, и тампонада характеризуются повышением и выравниванием диастолического давления в левом и правом желудочках, они различаются рядом гемодинамических особенностей (табл. 1.4). При хроническом констриктивном перикардите контур "М" или "W" может быть сформирован значительным снижением кривой давления как в систолической (точка "X"), так и в диастолической (точка "Y") фазе (снижение в точке "Y" при тампонаде сердца минимально). При констриктивном перикардите изменения предсердного давления происходят как при тампонаде, однако кривая давления в правом желудочке обычно "низкая и плоская", похожая на "знак квадратного корня". Констрикция перикарда может маскироваться рестриктивной или ишемической кардиомиопатией: в обоих случаях диастолическое давление в правом и левом желудочках повышено, ударный и минутный выбросы снижены, конечно-диастолический объем левого желудочка нормален или снижен и конечно-диастолическое наполнение нарушено. Однако рестриктивная кардиомиопатия более вероятна, когда имеется значительная систолическая гипертензия в правом желудочке и диастолическое давление в левом желудочке выше, чем в правом желудочке, на величину более 5 мм рт.ст. Тем не менее точный дифференциальный диагноз этих двух патологических состояний может потребовать диагностической торакотомии. Констриктивный перикардит следует подозревать у больных с симптомами застоя в правом сердце. Вспомогательными (но не диагностическими) клиническими признаками конструкции служат предшествующие кардиоторакальная травма, острый перикардит или облучение средостения. Физикальное исследование может выявить ранний диастолический шум (типа "щелчка") или умеренное расширение сердца. Характерным признаком служит симптом Куссмауля (увеличение волны венозного пульса во время вдоха), но не парадоксальный пульс. Как было уже упомянуто, на кривой венозного давления или давления в правом предсердии видно выраженное снижение в точке "Y". На ЭКГ обычно отмечаются низкий вольтаж QRS, уплощение или инверсия зубца Т во всех отведениях и изменение зубца Р, похожее на "митральный Р". Поскольку констриктивный перикардит имеет тенденцию к неуклонному прогрессированию, показано хирургическое вмешательство, если пациент может его выдержать. Улучшение (гемодинамических сдвигов и клинических симптомов) у некоторых больных наступает сразу после операции, другим для этого требуется несколько недель или месяцев.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. В связи с различием в толщине стенок и сопротивлении изгнанию левое и правое сердце различны по структуре и чувствительности к преднагрузке и постнагрузке. Нормальный правый желудочек относительно чувствителен к изменениям преднагрузки и постнагрузки. По сравнению с ним нормальный левый желудочек сравнительно мало чувствителен к этим изменениям. При недостаточности функции или декомпенсации оба желудочка нечувствительны к преднагрузке и чувствительны к постнагрузке.

2. На постнагрузку правого желудочка влияют гипоксемия и ацидоз, особенно если гладкие мышцы сосудистых стенок гипертрофированы, как при хронических заболеваниях легких. Сопротивление изгнанию из левого желудочка обусловлено прежде всего сосудистым тонусом, за исключением тех случаев, когда имеется сужение путей оттока или дисфункция аортального клапана.

3. Даже если систолическая функция хорошо сохранена, нарушение растяжимости и возможности больного желудочка расслабляться во время диастолы может вызвать застой в сосудах легких и "вспышку отека легких". Диастолическая дисфункция часто предшествует симптомам сердечной недостаточности и обычно развивается на фоне системной артериальной гипертонии или других заболеваний, которые уменьшают растяжимость левого желудочка.

4. Связь сердечного выброса и давления заполнения сердца может быть описана как традиционной формулой Франка — Старлинга, так и кривой венозного возврата. Давлением, регулирующим венозный возврат, является разница между средним системным давлением (среднее сосудистое давление в системном кровотоке) и давлением в правом предсердии. Венозное сопротивление обусловлено сосудистым тонусом и анатомическими факторами, на которые влияет расширение легких. Среднее системное давление определяется венозным тонусом и состоянием заполненности сосудов кровью.

5. Рентгенологическими признаками острой сердечной недостаточности являются периваскулярные муфты, расширение крупных сосудов и размытость сосудистых теней корней легких, диффузные инфильтраты, оставляющие свободными реберно-диафрагмальные углы. В этих инфильтратах бронхи теряют свою воздушность и обычно сопровождаются резкими изменениями размеров сердца. Для хронической застойной сердечной недостаточности характерны линии Керли, расширение камер сердца и увеличение его размеров. Основными в лечении легочного сердца являются поддержание адекватного заполнения правого желудочка, устранение гипоксемии и

6. ацидоза, нормализация сердечного ритма и лечение основного заболевания.

7. Тампонада сердца клинически проявляется венозным застоем, гипотензией, низкой амплитудой пульсового давления, глухими тонами сердца и выравниванием давления в левом и правом предсердиях. Диастолическое давление в обоих желудочках близко к диастолическому давлению в предсердиях.

РЕКОМЕНДУЕМАЯ .ЛИТЕРАТУРА

1. Birnbaum Y, Kloner R. Clinical aspects of myocardial stunning. Coronary Art Dis 1995; 6(8): 606-612.

2. Bonow R, Udelson J. Left ventricular diastolic dysfunction as a cause of congestive heart failure. Mechanisms and management. Ann Int Med 1992; 117(6): 502-510.

3.Braunwald E. Regulation of the circulation (parts I and 2). N EngJ J Med 1974; 290: 1124-1129, 1420-1425.

4.Clarkson P, Wheeldon N, Mac Donald T. Left ventricular diastolic dysfunction. Q J Med 1994; 87(3): 143-148.

5. Dhainaut J, Brunet F. Right ventricular perfomance in adult respiratory distress syndrome. Eur Respir J 1990; ll(Suppl): 490s—495s.

6.Donovan K, Dobb G, Lee K. Hemodynamic benefit of maintaining atrioventricular synchrony during cardiac pacing in critically ill patients. Crit Care Med 1991; 19(3): 320— 326.

7. Elkayam U, ct al. Calcium channel blockersin heart failure. J Am Coll Cardiol 1993; 22(4 Suppi А): 139Л 144A.

8. Federmann M, Hess O. Differentiation between systolic and diastolic dysfunction. Eur Heart J 1994; 15 (Suppl D): 2-6.

9. Gaasch W. Diagnosis and treatment of heart failure based on left, ventricular systolic or diastolic dysfunction. JAMA 1994; 271(16):1276-1280.

10.Gottdiener J. Left ventricular mass, diastolic dysfunction, and hypertension. Adv Int Med 1993; 38: 31-56.

11.Gropper M, Wiener-Kronish J, Hashimoto S. Acute cardiologic pulmonary edema. Clin Chest Med 1994; 15(3): 501-516.

12.Guyton A. Regulation of cardiac output. N Engl J Med 1967; 277: 805-812.

13.Howell J. Acute myocardial infarction and congestive heart failure. Emerg Med Clin North Am 1996; 14(1): 83-91.

14.iriarte M, et al. Congestive heart failure dueto hypertensive ventricular diastolic dysfunction. Am J Cardiol 1995; 76(13): 43D—47D.

15.Johnstone D, et al. Diagnosis and management of heart failure. Can J Cardiol 1994; 10(6): 613-631.

16.Kinch J, Ryan T. Right ventricular infarction N Engl-J Med 1994; 330(17): 1211-1217.

17.Klein A, Cohen G. Doppler echocardiographic assessment of constrictive pericarditis, cardiac amyloidosis, and cardiac tamponade. Cleve Clin J Med 1992; 59(3): 278-290.

18.Lenihan D, et al. Mechanisms, diagnosis, and treatment of diastolic heart failure. Am Heart J 1995; 130(1): 153-166.

19.Litwin S. Grossman W. Diastolic dysfunctionas a cause of heart failure. J Am Coll Cardiol 1993; 22(4) 49A—55A.

Pagel P, et al. Left ventricular diastolic function in the normal and disease heart. Perspectives for the anesthesiologist. Anesthesiology 1993; 79(4): 836-854.

20.Parmley W. Pathophysiology of congestive heart failure. Clin Cardiol 1992; 15 (Suppl 1):15-12.

21.Ross J. Afteiioad mismatch and preload reserve: a conceptual framework for the analysis of ventricular function. Prog Cardiovasc Dis 1976; 18: 255-264.

22.Saltissi S. Mushahwar S. The management of acute myocardial infarction. Postgrad Med J 1995; 7Ц839): 534-541.

23.Setaro J, Cabin H. Right ventricular infarction. Cardiol Clin 1992; 10(1): 69-90.

24.Smith S. Current management of acute myocardial infarction. Dis Mon 1995; 41(6) 363-433.

25.Tardif J; Rouleau J. Diastolic dysfunction. Can J Cardiol 1996; 12(4): 389-398.

26.Vasan R, Benjamin E, Levy D. Prevalence, clinical features and prognosis of diastolic heart failure: an cpidemiolo$»ic perspective. J Am Coll Cardiol 1995; 26(7): 1565-1574.

27.Wardrop C, et al. Optimization of the blood for oxygen transport and tissue perfusion in critical care. Postgrad Med J 1992; 68 (Suppl 2): S2-S6.

28.Yedinak K. Use of calcium channel antagonists for cardiovascular disease. Am Pharm 1993; 33(8): 49-64.


ГЛАВА 2

МОНИТОРИНГ

ГЕМОДИНАМИКИ

ПЛАВАЮЩИЙ БАЛЛОННЫЙ КАТЕТЕР (СУОНА — ГАНЦА)

В определенном смысле забота о функции и стабильности сердечно-дыхательной системы помогает определить потребность в интенсивной терапии. Получение надежных данных о сердце и сосудистой сети имеет большое значение в диагностике, выборе лечения и времени вмешательств. Однако интерпретацию сложных отношений между давлением и кровотоком в сосудах часто затрудняют спонтанные колебания метаболизма и изменения давления в дыхательной системе, которые влияют на кровоток.

ВВЕДЕНИЕ ПЛАВАЮЩЕГО БАЛЛОННОГО КАТЕТЕРА

Методы введения плавающего баллонного катетера детально описаны, однако есть несколько моментов, которые здесь стоит подчеркнуть. У больных с кровотечением врач должен выбрать участок, подходящий для прямого приложения давления. В отличие от подключичных и бедренных сосудов внутренняя яремная вена представляется самым простым и наименее чреватым осложнениями доступом. Можно опробовать несколько вариантов точки введения катетера. Правая сторона обеспечивает более прямой и надежный доступ к верхней полой вене, но можно использовать и подход слева. При пункции внутренних яремных или подключичных вен вводить катетер нужно в положении пациента лежа на спине или, что предпочтительно, с приподнятыми нижними конечностями (обратное положение Тренделенбурга), чтобы гарантировать расширение сосуда и снизить риск воздушной эмболии. Больному, страдающему одышкой и сидящему в оптимальном для дыхания положении, для этого могут понадобиться предшествующее введение успокаивающих средств и интубация трахеи. Если интубация не показана, должен быть рассмотрен доступ к бедренным или плечевым сосудам

Трудности введения и установки катетера

Проблемы, которые встречаются во время установки катетера, можно в целом разделить на две категории: а) трудность входа в центральные вены грудной клетки; б) трудность направления конца катетера в легочную артерию. Проблемы обоих типов могут быть преодолены только с приобретением достаточного опыта. В отношении входа в центральные вены решающий шаг — это применение внутреннего проводника.

Если возникают трудности в определении положения внутренней яремной вены пробной иглой, может принести пользу ультразвуковое (доплеровское) исследование. Вводить катетер необходимо осторожно, никогда неприменяя силу. Разрез, сделанный, чтобы облегчить пункцию, должен быть достаточно длинным и глубокими позволять без труда провести мягкий и легко повреждаемый катетер. В некоторые моменты введения положение просвета иглы или катетера нужно подтвердить возможностью забрать кровь осторожной аспирацией. В дополнение к анатомическим отклонениям, общие причины трудностей, с которыми сталкиваются при установке конца катетера в надлежащее положение, включают низкий сердечный выброс, значительную легочную гипертензию с перегрузкой правого желудочка (ПЖ) и регургитацией крови при недостаточности трехстворчатого клапана, а также выраженное расширение ПЖ. Баллон нужно всегда раздувать осторожно, легко, без применения излишнего усилия.

Когда катетер введен через правую внутреннюю яремную вену, баллон раздувают на расстоянии 15 см от точки входа в шею. Для введения в следующую сосудистую область конец катетера никогда не следует продвигать больше, чем на 20 см от его предыдущего положения (рис.2.1).

Другими словами, характерная для верхней полой вены (ВПВ) кривая должна быть отмечена при введении катетера на расстоянии в пределах 20 см от входа под кожу, а в ПЖ катетер должен войти гораздо меньше, чем на 40 см. В легочную артерию проникают в пределах первых 35— 50 см перемещения его конца. Если катетер был введен на 45 см, а характерная для легочной артерии (ЛА) кривая не получена, следует подозревать скручивание или неправильное положение катетера. После того как катетер вошел в центральную вену, пациент может быть перемещен в положение лежа на боку или в положение Фаулера (Fowler) для обеспечения благоприятной ориентации баллона и кровотока. Полезным подспорьем в трудных случаях может быть рентгеноскопия, к которой особенно целесообразно прибегнуть перед попыткой ввести катетер через бедренный доступ: последний часто представляет больше проблем, чем использование плечевых, подключичных или яремных вен.

ИНТЕРПРЕТАЦИЯ ДАННЫХ, ПОЛУЧЕННЫХ С ПОМОЩЬЮ КАТЕТЕРА СУОНА — ГАНЦА

Плавающий баллонный катетер позволяет получить три группы первичных данных:

1) центральное венозное давление, давление в легочной артерии и давление в перекрытом баллоном сосуде (давление "заклинивания");

2) сердечный выброс (СВ);

3) пробу смешанной венозной или прошедшей альвеолы капиллярной крови. Эта информация может использоваться в первичной форме или обрабатываться для получения полезных показателей: состояния объема жидкости, функции и нагрузки правого и левого желудочков и перфузии тканей (табл.2.1).

Таблица 2.1

ГЕМОДИНАМИЧЕСКИЕ ДАННЫЕ ПОЛУЧАЕМЫЕ ПРИ КАТЕТЕРИЗАЦИИ ЛЕГОЧНОЙ АРТЕРИИ
Непосредственные | Расчетные*
Сердечный выброс Насыщение О2 смешанной венозной крови Давление в: правом предсердии правом желудочке легочной артерии Давление перекрытия (заклинивания) | Сосудистое сопротивление легочное общепериферическое Индекс ударной работы Артериовенозная разница по содержанию кислорода
* Неполный перечень.

Давление в легочных сосудах

Измерение давления в легочных сосудах

В сочетании с сердечным выбросом давление в легочной артерии и давление заклинивания дают важную диагностическую информацию о наполнении сосудов, тенденции к развитию отека легких, состоянии легочных сосудов и силе сокращения левого желудочка (ЛЖ).

Системные требования для точного измерения давления

Статические требования

Зануление. Точная регистрация внутрисосудистого давления требует безошибочного измерения статического давления и добросовестного прослеживания волнообразных (динамических) колебаний. Чтобы избежать ошибок, необходимо уделять внимание техническим деталям получения данных. Для записи давления заклинивания, например, непрерывный столб жидкости должен простираться от левого предсердия (ЛП) через просвет катетера до гибкой мембраны электромеханического преобразователя. Мембрана преобразователя реагирует деформацией на переданное столбом жидкости давление и создает пропорциональные электрические сигналы для последующего усиления и индикации. Поскольку эта часть системы наполнена жидкостью, расстояние по вертикали от левого предсердия (ЛП) до преобразователя создает гидростатическое давление на мембрану, которое добавляется к величине фактического давления в левом предсердии или вычитается из нее (рис.2.2).

Чтобы устранить влияние расположения преобразователя, можно использовать два варианта одной и той же методики. В одном случае датчик размещают на уровне ЛП. Затем устанавливают нулевое положение кривой на экране, когда преобразователь сообщается с атмосферой. Во втором варианте датчик может быть размещен на любом удобном уровне. (Однако излишняя длина трубки, соединяющей преобразователь с катетером, может ухудшить динамические характеристики системы, ограничивая возможность расположения преобразователя.) Как и в первом варианте, жидкостную магистраль соединяют с атмосферой (например, специальным краном, расположенным на одном уровне с ЛП). Регулируя в этих условиях нулевую линию на дисплее, компенсируют любую гидростатическую разность давления между преобразователем и открытым краном. При использовании любого из описанных методов ни уровень преобразователя относительно ЛП, ни установку нулевой линии нельзя изменять без новой процедуры зануления.

Калибровка. После того как преобразователь сбалансирован ("обнулен") на уровне ЛП, чтобы закончить калибровку, к мембране преобразователя прикладывают известное давление. Этого легко добиться созданием открытого водяного столба (выше зануленного преобразователя) известной высоты, используя соединительные трубки, которые связывают преобразователь и заполненный жидкостью катетер. Так как на электронных экранах давление показывают в миллиметрах ртутного столба, в то время как для калибровки прилагают давление, измеряемое в сантиметрах водного столба, должно быть сделано соответствующее преобразование: 1,34 см вод.ст. = 1 мм рт. ст. (или 0,7 мм рт.ст. = 1 см вод. ст.). Упомянутым выше краном на уровне ЛП отсекают выход к пациенту, открывают сообщение с атмосферой и поднимают кран на известное расстояние по вертикали: Затем регулируют электронику гак, чтобы показываемое давление было равно фактическому давлению, приложенному водяным столбом. Эту калибровку можно быстро выполнить перед введением, поднимая дистальный конец заполненного жидкостью катетера от уровня зануленного преобразователя на известное расстояние выше середины ЛП. Хотя во многих современных прикроватных мониторах предусмотрена автоматизированная электронная калибровка, описанные здесь более простые процедуры должны выполняться каждый раз, когда требуется предельная точность или показания монитора вызывают сомнения.

Динамические требования. Каковы бы ни были компоненты системы и их соединения, заново откалиброванная система довольно точно измеряет статическое сосудистое давление, если катетер не перегибается или его просвет не перекрывается. Однако для неискаженного отслеживания заполненные жидкостью части системы должны иметь соответствующие частотные характеристики. Ими являются собственная резонансная частота системы и степень ее демпфирования. Без соответствующих частотных характеристик система может преувеличивать или преуменьшать важные составляющие сложных по форме волн давления. Ненадлежащим образом настроенная система часто выдает ошибочные величины систолического и диастолического давления и не всегда позволяет распознать различия между давлением в искривленной легочной артерии и давлением заклинивания. Кроме того, частично перекрытые катетеры, связанные с устройствами "постоянной промывки", могут также ошибочно завышать средние величины давления. Воздушные пузырьки, неплотные или поврежденные соединения, неэффективное присоединение одноразовых корпусов преобразователя к чувствительной мембране и чрезмерно длинные или растягивающиеся соединительные трубки снижают собственную резонансную частоту системы, искажая ее реакцию. Демпфирование бывает вызвано воздушными пузырьками, дефектами кранов, сгустками или белковыми отложениями внутри катетера, прижатием обреза катетера к стенке сосуда, а также слишком длинной, узкой, или пережатой соединительной трубкой катетера. Перед введением простая, качественная оценка частотных свойств катетера может быть получена вертикальным подергиванием его конца. После введения динамическую адекватность можно проверить простым способом, используя быстродействующее устройство для промывания системы катетера (рис.2.3).

Во время такого промывания импульсы высокого давления на короткое время прилагаются к мембране преобразователя. Когда промывание прекращается, давление резко падает. Немедленно после прекращения промывания кривая, показываемая достаточно динамичной системой, должна мгновенно перейти на базовую линию и за короткое время (менее 1 с) сделать несколько высокочастотных колебаний, прежде чем будет восстановлена четкая форма давления в легочной артерии. Плохо настроенная система будет не в состоянии перейти на базовую линию и регистрировать быстрые осцилляции. К индикации демпфированной кривой такая система возвращается после заметной задержки.

Запись давления в легочных сосудах точно калиброванным оборудованием необходимо делать часто, особенно когда возникают серьезные вопросы, касающиеся диагностики или терапии. Давление следует измерять последовательно в одной и той же точке дыхательного цикла. Давление заклинивания предпочтительно определять в конце выдоха, за исключением случаев очень энергичного дыхания, когда средняя величина заклинивания может скорее отражать среднее трансмуральное давление. Под влиянием колебаний внутригрудного давления обработанные с помощью электроники цифровые значения "систолического, диастолического и среднего" давления могут вводить в заблуждение, в частности во время форсированного или хаотичного дыхания. Записи давления позволяют клиницисту учесть влияние дыхательного усилия на гемодинамику. Одновременная регистрация давления заклинивания (Pw) и давления в дыхательных путях или, что предпочтительно, пищеводного давления значительно облегчает интерпретацию результатов.

Использование измерения давления. Следует принимать во внимание всю информацию, обеспечиваемую катетером Суона — Ганца. Вполне понятно желание клинициста сконцентрироваться на давлении в легочной артерии и на давлении заклинивания, однако опыт показывает, что в гемодинамические проблемы во время критического состояния часто вносит вклад дисфункция ПЖ, и поэтому его характеристики также требуют оценки. Современная техника катетеризации позволяет определить преднагрузку, постнагрузку и сократительную способность правого желудочка более непосредственно и полно, чем для левого желудочка.

Центральное венозное давление. Катетеризация центральной вены позволяет решать разнообразные клинические проблемы. Со времени первого клинического применения катетера Суона — Ганца многие врачи рассматривали его в основном как безопасный и хорошо изученный путь для введения лекарств, питательных веществ и плазмозаменителей; центральные катетеры с "тройным просветом" для этих целей неоценимы. Однако при оценке гемодинамики кривая центрального венозного давления (ЦВД) не должна игнорироваться, какими бы средствами она ни была получена. В положении лежа на спине среднее ЦВД фактически идентично среднему давлению в правом предсердии, отражающему преднагрузку ПЖ. При рассмотрении среднего ЦВД совместно с плевральным давлением и растяжимостью ПЖ среднее ЦВД служит показателем преднагрузки последнего. Сравнение ЦВД и давления заклинивания полезно при диагностике инфаркта ПЖ и cor pulrnonale. Кроме того, вид кривой ЦВД может указывать на регургитацию крови при недостаточности трехстворчатого клапана, вызванную перегрузкой ПЖ, на предполагаемую перикардиальную рестрикцию и тампонаду сердца или свидетельствовать о AV-блокаде. Иногда на кривой ЦВД можно обнаружить волны мерцания, когда наружная электрокардиограмма сомнительна. При отсутствии заболеваний легких и сердца ЦВД служит хорошим индикатором степени циркуляторного заполнения (например, во время острого гастроинтестинального кровотечения). Центральное венозное давление — один из основных компонентов, которым пользуются при расчете системного сосудистого сопротивления.

Величину ЦВД вместе с величиной давления заклинивания можно использовать для оценки колебаний трансмурального давления наполнения. Поскольку верхняя полая вена представляет собой легко деформируемую структуру, прилегающую к плевральной полости, колебания ЦВД приблизительно отражают изменения внутриплеврального и перикардиального давления. Было установлено, что кривые изменения ЦВД достаточно хорошо отражают плевральное давление, так что передаваемая в плевральную полость часть альвеолярного давления может быть вычислена при ИВЛ следующим образом:

Передаваемая часть = (ЦВДвп -- ЦВДЕЕ)/(РР1АТЕАU - РЕХ),

где ЦВДЕP и ЦВДЕЕ — значения ЦВД в конце вдоха и в конце выдоха соответственно, а Рplateau и Рeх " -соответствующие величины статического давления в дыхательных путях, зарегистрированные во время перекрытия дыхательных путей (при остановленном потоке). Хотя давление заклинивания также можно использовать для этой цели, дыхательные колебания Pw (и рассчитанная передаваемая часть) в условиях "вне зоны 3" (см. ниже) могут быть завышены. Внезапные и непропорциональные повышения ЦВД относительно давления заклинивания возникают при воздушной эмболии или эмболии сгустками легочных сосудов, инфаркте правого желудочка или острой патологии легких (бронхоспазм, аспирация, пневмоторакс).

Давление в легочной артерии. Правый желудочек создает систолическое давление в легочной артерии (РРА), продвигая объем крови через легочное сосудистое русло и преодолевая его сопротивление. Так как разность между средними значениями артериального и венозного давления управляет скоростью потока, РРА может повыситься вследствие увеличения легочного венозного давления (как при недостаточности левого желудочка), роста сердечного выброса или сопротивления (как при первичных заболеваниях легких). При своем большом капиллярном резерве нормальное сосудистое русло легких составляет небольшое сопротивление кровотоку. Следовательно, диастолическое давление в легочной артерии (PpAD) редко превышает давление в левом предсердии больше, чем на несколько миллиметров ртутного столба, даже когда кровоток увеличен. Облитерация легочных сосудов, однако, усиливает сопротивление, создавая больший градиент давления. При этих условиях PPAD может существенно превышать давление в легочных венах и в левом предсердии. Важно отметить, что недостаточное число открытых сосудов уменьшает растяжимость русла, которая обычно демпфирует РРА при колебаниях сердечного выброса. Соответственно изменения производительности сердца или тонуса сосудов часто сопровождаются значительными колебаниями РРА, так что при серьезных нарушениях состояния легких РРА становится ненадежным показателем наполнения левого желудочка. Легочная сосудистая сеть способна воспринимать большие (в 5—10 раз) изменения сердечного выброса, при этом не возникает такого давления на тонкие эндотелиальные мембраны, которое вызывало бы накопление жидкости внутри тканей и "затопление" альвеол. Поэтому правый желудочек обычно развивает мощность, достаточную только для того, чтобы прокачать кровь при умеренном сопротивлении. Как правило, нормальный правый желудочек не может выдержать острую нагрузку, выражающуюся в давлении более 35 мм рт.ст., без декомпенсации. Однако во время длинных периодов, например при продолжительном остром респираторном дистресс-синдроме (ОРДС), правый желудочек приобретает большую мощность и создает необходимое РРА. Величина, до которой повышается РРА, может быть полезным прогностическим показателем, обратно пропорциональным исходу заболевания. Системные уровни артериального давления могут поддерживаться, если есть достаточно времени, чтобы приспособиться к значительному увеличению постнагрузки. Если легочный сосудистый резерв истощен, дополнительная облитерация или сужение сосудов вследствие эмболии, гипоксии, ацидоза или вливание вазоактивных лекарственных средств иногда вызывают заметную легочную вазопрессорную реакцию. Подобное повышение гидростатического давления может вызвать проникновение жидкости даже через прекапиллярные и посткапиллярныесосуды. Ее исключено, таким образом, что гидростатический отек легких может формироваться даже в условиях, когда давление в левом предсердии и легочных венах остается в пределах нормального диапазона, особенно если осмотическое давление плазмы крови низкое.

Давление перекрытия легочной артерии (давление заклинивания). Раздувание баллончика способствует проникновению конца катетера из главного ствола легочной артерии в сосуд меньшего калибра, где баллончик останавливается и заклинивается. Так как дистальное отверстие катетера изолировано от РРА, движение жидкости но капиллярным каналам, обслуживаемым перекрытой артерией, прекращается (рис.2.4).

Поскольку колебаний резистивного (обусловленного движением крови) давления в этом созданном статическом участке теперь на происходит, давление на обрезе катетера становится равным давлению в нижележащем участке (ниже точки соединения "j") русла легочных вен. Считают, что это соединение обычно происходит в сосуде, близком по размеру перекрытой артерии, т.е. в большой вене. Давление заклинивания поэтому обеспечивает оценку (в нижней точке диапазона) среднего гидростатического давления в пределах более проксимальных сосудов. (Когда сопротивление в малых венах высокое, Pw может не отражать истинную тенденцию к возникновению отека.) Давление в легочных капиллярах существенно занижается, если среднее РРА значительно превышает Pw. В первом

приближении можно считать, что давление фильтрации жидкости через стенки легочных сосудов в целом превышает Pw примерно на 40 % от разницы между средним давлением в легочной артерии и давлением заклинивания (рис.2.5).

Достоверность измерения Pw основывается на предположении, что перекрытие крупного сосуда баллоном не уменьшает общего кровотока через легкие. Это предположение не всегда справедливо, когда резерв легочных сосудов ограничен, как, например, после пневмонэктомии. В этих условиях раздувание баллона может создать добавочную постнагрузку на правый желудочек, потенциально снижая легочный кровоток и Pw во время измерения. Поскольку большим легочным венам присуще низкое сопротивление, Pw обычно мало отличается от давления в левом предсердии (PLA)- Среднее PLA в свою очередь близко к давлению в левом желудочке в конце диастолы (PLVED) в отсутствие обструкции митрального клапана или недостаточности либо значительного снижения растяжимости желудочка.

PLVED является компонентом внутри-сосудистого давления, которое определяет преднагрузку, поэтому Pw не только обеспечивает приближенную оценку гидростатического давления в легочных венах, но при интерпретации в совокупности с оценкой экс-трамурального плеврального давления (например, пищеводным баллоном) в определенной мере указывает на пресистолическое напряжение мышечных волокон левого желудочка.

Получение достоверного давления заклинивания. К сожалению, ряд технических и физиологических факторов способствует получению ошибочных данных, так же как и неверному истолкованию зарегистрированных кривых (табл.2.2).

Таблица 2.2

ПРОВЕРКА ПОЛОЖЕНИЯ КАТЕТЕРА В ЛЕГОЧНОЙ APTEРИИ
 | Зона З | Зона 1 или зона 2
Дыхательные колебания Рw Вид кривой Рw Положение обреза катетера Сравнение с ПДКВ РРА0 по отношению к Рw | <1/2 ∆Рalv Сердечная пульсация На уровне или ниже ЛП ∆Рalv<1/2 ∆ПДКВ PPAD>PW | >1/2 ∆Рalv Неестественно сглаженная Выше уровня ЛП ∆Рalv >1/2∆ПДКВ PPAD<PW
ЛП — левое предсердие; ПДКВ положительное давление в конце выдоха.

Достоверность Pw как меры легочного венозного давления зависит от существования открытых сосудистых каналов, соединяющих левое предсердие с преобразователем давления. Однако микрососуды, подвергающиеся внутритканевому и альвеолярному давлению, отделяют обрез катетера от расположенной ниже по потоку точки соединения. Поскольку эти сосуды могут сжиматься, степень сопротивления сосудистого русла определяется взаимосвязью между давлением альвеолярного газа и давлением жидкости.

Зоны. Концептуально находящиеся в вертикальном положении легкие можно разделить на три зоны, рассматривая легочную сосудистую сеть как переменный (Starling) резистор, подвергающийся сжатию альвеолярным давлением (рис.2.6).

Эти зоны теоретически расположены вертикально, потому что на региональное сосудистое давление внутри легких воздействует сила тяжести в отличие от действия на альвеолы равномерного давления газа. В зоне 1, расположенной около верхушки легкого (при вертикальном положении туловища), альвеолярное давление превышает и Ра, и легочное венозное давление, передавливает альвеолярные капилляры и останавливает кровоток. В зоне II величина альвеолярного давления занимает промежуточное положение между величиной Ра и легочным венозным давлением, так что поток крови в этой области определяется градиентом артериально-альвеолярного давления. В зоне III, расположенной около основания легкого, альвеолярное давление меньше, чем венозное или артериальное давление, и не влияет на кровоток. Раздувание баллона катетера изолирует нижележащие альвеолы от Ра. Чтобы воспринять давление в точке соединения "j", обрез катетера должен сообщаться с легочными венами через канал, в котором сосудистое давление превышает альвеолярное. Можно было бы предположить, что только в зоне III проходимые сосудистые каналы могут оставаться открытыми, соединяя просвет катетера с левым предсердием. Вне зоны III альвеолярное давление превышает легочное венозное давление, пережимая капилляры в этих районах, и вынуждает Pw отслеживать колебания скорее альвеолярного давления, чем давления в левом предсердии.

Теперь стало ясно, что эта простая концепция не всегда применима. Если часть капиллярного русла, сообщающаяся с концом перекрывающего катетера, расположена ниже уровня левого предсердия, гидростатическое давление столба, простирающегося до этих сосудов, повышает их внутреннее давление достаточно, чтобы поддержать их проходимость, даже когда конец катетера находится на уровне зоны II. Альвеолярное давление не сможет пережать самые нижние сосуды, пока оно не превышает давление в левом предсердии плюс это гидростатическое давление (часто 5—10 см вод.ст.). Кроме того, условия в зоне III стремятся к восстановлению в конце выдоха, даже если при больших легочных объемах растяжение альвеол, преобладающее в течение дыхательного цикла, пережимает капиллярное русло. Поэтому описанное выше разделение легких на "зоны" обычно не создает проблем при положительном давлении в конце выдоха (ПДКВ) до 10 см вод.ст. даже у больных с почти нормальными легкими. Эта проблема редко проявляется, пока конец катетера находится на уровне левого предсердия или ниже его, т. е. в своей обычной позиции. Далее, наполненные жидкостью (затопленные) альвеолы могут защитить проходимость сосудов, несмотря на неблагоприятное соотношение между легочным венозным давлением и давлением в наполненных газом альвеолах. (Шунтируемая кровь не проходит через вентилируемые альвеолы.) Если "зонный" эффект все же возникает, можно положить пациента на бок, чтобы разместить конец катетера в зависимое относительно левого предсердия положение, эффективно перемещая область заклинивания из зоны II в зону III.

При самостоятельном дыхании лежащего на спине пациента большинство легочных сосудов обычно остается в зоне III в течение всего дыхательного цикла. Протяженность зон I и II увеличивается, когда альвеолярное давление повышается относительно легочного венозного давления, как это бывает при гиповолемии или искусственной вентиляции легких. Так как ПДКВ и увеличивает альвеолярное давление, и уменьшает венозный возврат, применение ПДКВ обычно уменьшает протяженность зоны III. Расположение конца катетера в вертикальной плоскости выше левого предсердия еще более увеличивает вероятность' эффекта "зонирования". Катетер, заклинивающий сосуд вне зоны III, будет показывать значительные дыхательные колебания и неестественно сглаженную форму кривой (см.табл.2.2). В отсутствие явной перегрузки и недостаточности правого желудочка дыхательные колебания Pw под влиянием альвеолярного давления существенно превысят колебания ЦВД. Хотя заметное повышение Pw в течение дыхательного цикла свидетельствует о положении в зоне III, значение Pw может, как указано, все еще восстанавливаться в конце выдоха. Однако изменение Pw в конце выдоха более чем на 1/2 от приложенного ПДКВ позволяет с уверенностью утверждать, что Pw в конце выдоха отражает альвеолярное давление, а не давление в левом предсердии.

"Перезаклинивание". Даже когда конец катетера установлен правильно, асимметричное раздувание баллона или поперечная ориентация оси катетера относительно просвета сосуда может искусственно повысить Pw ("перезаклинивание"), изолируя обрез катетера от просвета сосуда. Часто катетер располагается слишком периферийно и слепой "карман" жидкости, ограниченный баллоном и стенкой сосуда, продолжает получать приток от системы непрерывной промывки, вызывая повышение базовой линии регистрируемого давления. В этом случае Pw в конечном счете превышает среднее Ра, что не имеет логического физиологического обоснования. (Такая ситуация подразумевала бы обратный ток крови.) В этих обстоятельствах баллон должен быть спущен, катетер осторожно промыт и при необходимости установлен повторно.

Давление заклинивания как способ измерения давления гидростатической фильтрации. Давление в больших легочных венах в предполагаемой точке соединения (см. рис.2.4) долго расценивалось как полноценное отражение среднего давления в фильтрующих жидкость сосудах. Первоначально считалось, что капилляры — единственные сосуды, которые обеспечивают существенный обмен жидкости с интерстицием легкого и что вне капиллярного уровня происходит очень небольшое снижение давления. Однако оба предположения теперь кажутся сомнительными; расположенные вне альвеол сосуды явно активно участвуют в жидкостном обмене. Более того, до 40 % сопротивления легочных сосудов может приходиться на капилляры и мелкие вены. Поэтому вероятно, что Pw при некоторых условиях значительно занижает среднее давление фильтрации. (Например, во время "допустимой гиперкапнии" сопротивление легочных сосудов повышается с непропорциональным увеличением сопротивления мелких легочных вен. Заболевания, приводящие к окклюзии легочных вен, обычно вызывают отек легких, несмотря на нормальное Pw.) Такие несоответствия могут считаться причиной гидростатического отека, встречающегося при нормальном давлении заклинивания и, предположительно, неповрежденном сосудистом эндотелии. Точка соединения "j" может иногда располагаться мелкой вене, например, когда конец катетера с недостаточно задутым баллоном заклинивает мелкую ветвь легочной артерии. В этих условиях может возникнуть значительное сопротивление между точкой "j" и левым предсердием, приводя к несоответствию между давлениями в этих двух точках. Сообщалось, что несоответствие Pw—Pla обнаруживалось при появлении в крови эндотоксинов или сепсисе, при которых, как известно, происходит сужение легочных вен.

Когда Pw используют, чтобы рассчитать гидростатический вклад в формирование отека, следует рассматривать четыре дополнительных фактора: состояние патологического процесса, внесосудистое давление, осмотическое давление плазмы и проницаемость эндотелия (рис.2.7).

В течение какого-то времени компенсаторный механизм удаления внутритканевой жидкости (например, лимфатический дренаж) может обеспечить наличие высокого легочного венозного давления без явного отека; Pw может быть хронически повышенным вследствие заболевания митрального клапана, несмотря на рентгенологически "чистую" грудную клетку. Внешнее по отношению к сосуду давление, несомненно, изменяется по длине фильтрующей части легких. Например, открытые капилляры находятся в альвеолярной зоне, в то время как перекрытые капилляры и большие фильтрующие сосуды могут быть окружены давлением, близким к среднему плевральному давлению или более низким. Величины нормального внутритканевого давления также несколько изменяются в горизонтальной плоскости от корня легкого до боковой наружной части висцеральной плевры. Более того, неоднородная механика патологического легкого, несомненно, усиливает такие региональные изменения, и их величина должна резко колебаться в различных стадиях дыхательного цикла. Поскольку гидростатический градиент на сосудах, осуществляющих жидкостный обмен, — это разница между внутри-сосудистым давлением (рассчитываемым по величине Pw) и внесосудистым давлением, отек легких может формироваться при нормальном Pw, если внутритканевое (внесосудистое) давление достаточно уменьшено отрицательным плевральным давлением (например, во время острого отека, астмы или удушья). Резко отрицательное внутритканевое давление может создаться во время нормального цикла вентиляции там, где имеется постоянный регионарный микроателектаз, смежный со свободно расширяющимися альвеолами. И наоборот, отек может не сформироваться при высоких величинах плеврального давления (при ПДКВ, ауто ПДКВ), несмотря на значительное повышение Pw. Таким образом, целесообразно интерпретировать Pw в свете возможных изменений внутригрудного и внутритканевого давления. Один рациональный, но неточный метод состоит в том, чтобы аппроксимировать изменение внутритканевого давления изменением плеврального давления, измеренным или подсчитанным в тот же самый момент дыхательного цикла.

Важная роль осмотического давления плазмы определяется классическим уравнением Старлинга, которое описывает сосудистый жидкостный обмен. Капиллярное онкотическое давление может быть уменьшено гипопротеинемией при циррозе печени, недостаточности питания, нефрозе или чрезмерном введении кристаллоидов. Когда отношение концентраций белка в плазме и внутри тканей падает, отек легких формируется при более низком трансваскулярном давлении, особенно при остром поражении легких. Обширный отек только по причине гипопротеинемии формируется редко, если осмотическое давление коллоидов сыворотки превышает Pw больше чем на 4 мм рт.ст., но становится все более и более вероятным при низких величинах осмотического давления. Уменьшение онкотического давления плазмы во многих случаях предрасполагает к отеку, но само по себе редко его обусловливает при нормальном гидростатическом давлении и в отсутствие повреждений капиллярной мембраны.

Как уже отмечалось, эндотелиальная проницаемость — главный фактор, определяющий влияние Pw на накоплении воды в легких. В отличие от кривой, связывающей Pw с формированием отека при нормальной проницаемости, изменение отношения между этими переменными при ее увеличении не имеет выраженной точки перегиба. Таким образом, по-видимому, "безопасный диапазон" повышения величины Pw, в котором ускоренного формирования отека можно полностью избежать, отсутствует; когда имеется поражение легкого, даже небольшое изменение Pw сильно влияет на тенденцию к затоплению альвеол.

Давление заклинивания как метод измерения преднагрузки левого желудочка. Когда постнагрузка и сократительная способность поддерживаются на одном уровне, длина мышечного волокна в конце диастолы (преднагрузка) определяет ударный объем сердца. В течение коротких периодов времени длина волокна меняется параллельно объему желудочка и диастолический желудочковый объем представляет собой объединенную функцию растяжимости миокарда и сети трансмуральных ("внутренние" минус "внешние") величин давления, растягивающего желудочек. Точно так же, как внесосудистое, давление участвует в процессе гидростатической фильтрации жидкости, трансмуральное давление — эффективный фактор, растягивающий сердце. Внутриполостное давление в конце диастолы (PLved) подталкивает желудочек кнаружи, и ему помогает или препятствует окружающее сердце внешнее давление (приблизительно равное плевральному давлению). Среднее давление в левом предсердии (Pla) значительно приближается к Plved) кроме случаев высокого давления наполнения (PLVed более 20 мм рт.ст.) или обструкции митрального клапана. В этом верхнем диапазоне систола предсердия может поднять PLved значительно выше РLA Чтобы судить о внутриполостном давлении наполнения левого желудочка и таким образом контролировать преднагрузку, в клинической практике используется Pw как величина, близкая к РLA (давлению левого предсердия).

Другой фактор, определяющий протяжение волокна до его сокращения, — плевральное давление (Ppl), которое в течение дыхательного цикла непрерывно изменяется. Легочное давление заклинивания следует интерпретировать с осторожностью, обращая внимание на колебания Ррl,которые влияют на его трансмуральное значение. Хотя Ррl, редко измеряют непосредственно, его изменения можно определить неинвазивным способом, используя пищеводный катетер с раздуваемым баллончиком на конце. Если качество сигнала пищеводного давления (Pes) проверено (например, путем регистрации одинаковых отклонений давления во время самостоятельных усилий при кратковременно перекрытых дыхательных путях), замена Pw на Рcs обеспечивает приемлемый мониторный контроль изменений трансмурального давления в левом желудочке при большинстве условий, не зависящих от колебании РРl. Под влиянием веса средостения баллончик воспринимает только местное давление и не измеряет ни абсолютное общее плевральное давление, ни среднее давление, которое окружает весь левый желудочек. Длина волокна, на которую влияет определенное трансмуральное давление, зависит от растяжимости желудочка. К сожалению, последняя редко бывает установлена точно и может резко измениться. левый и правый желудочки взаимозависимы из-за наличия совместных мышечных волокон, общей перегородки и перикарда. Таким образом, левый желудочек может стать более жестким, когда правый желудочек растягивается, реагируя на изменения сопротивления легочных сосудов или на объемную нагрузку. Ишемия, инотропные средства и катехоламины в кровеносном русле могут также вызывать резкое, но обратимое снижение диастолической растяжимости. Сокращение размера камеры правого желудочка, устранение ишемии и адренергической стимуляции, введение нитроглицерина или нитропруссида дают противоположный результат (расслабление мышцы).

В настоящее время для получения кривой, отражающей изменения объема правого желудочка и фракции изгнания термодилюционным методом, применяется катетер с баллоном, перемещаемый в легочной артерии. Совсем недавно была создана надежная система двойной индикации разведения (термодилюция или разведение красителя) для мониторинга центрального объема крови и воды в легких. Эта система способна представлять потенциально ценную клиническую и научную информацию. Однако любое новшество, внедренное в медицинскую практику, остается предметом изучения.

Компенсация повышенного плеврального давления

Положительное давление в конце выдоха (ПДКВ). Независимо от способа раздувания грудной клетки, конец выдоха часто предоставляет удобную контрольную точку для интерпретации PW) потому что во время спокойного дыхания РPL возвращается к исходному уровню в покое. В конце выдоха Рр1 может превышать нормальную величину, когда активно сокращаются экспираторные мышцы, присутствует напряженный пневмоторакс или когда повышенное давление в дыхательных путях в конце выдоха увеличивает остаточный объем легких (ПДКВ, аутоПДКВ). Если ПДКВ создано преднамеренно, а выдох пассивный, соотношение между величинами растяжимости легких (Cl) и стенок грудной полости (Ccw) определяет результирующую величину повышения плеврального давления:

Ррl = ПДКВ х [Сl/(Сl + Ccw)].

Для пациента с нормальными легкими и грудной стенкой Рр1 в конце выдоха увеличивается примерно на 1/2 приложенного ПДКВ во время ИВЛ, потому что С, и Ccw в диапазоне дыхательного объема имеют близкие значения. Однако в условиях уменьшенной растяжимости легких и нормальной растяжимости грудной стенки (например, во многих случаях ОРДС) "переданная" доля может составлять 1/4 от величины ПДКВ или даже меньше. Таким образом, если ПДКВ, равное 14 см вод.ст. (10 мм рт.ст.), приложено к дыхательным путям пациента с ОРДС, Рр1 и Pw в конце выдоха должны также увеличиться примерно на 2,5 см рт.ст. (Как показано ниже, эти простые правила не могут применяться во время активных усилий выдоха.) Некоторые клиницисты стремятся избежать путаницы, временно прекращая ПДКВ и измеряя Pw в условиях атмосферного давления в конце выдоха. Так как венозный возврат обычно увеличивается, когда ПДКВ прервано, измеренный при этом низкий Pw должен указать, что давление внутрисосудистого наполнения при ПДКВ не чрезмерно. Тем не менее гемодинамические условия часто быстро середине или в верхней части своего диапазона оказывается весьма спорным. Когда присутствует аутоПДКВ, общее ПДКВ и, следовательно, Pw после отключения внешнего ПДКВ могут измениться незначительно, если следующий цикл искусственной вентиляции не будет задержан. Длительное отключение ПДКВ может также у некоторых пациентов с тяжелым повреждением или отеком легких ухудшить оксигенацию.

Экспериментально было показано, что самое низкое (точка "надира") давление заклинивания, полученное в пределах 1—3 с после отсоединения аппарата ИВЛ, отражает трансмуральное PW) которое встречается при ПДКВ. Полагают, что любая тенденция к увеличению венозного возврата во время отсоединения не может воздействовать на давление в легочных сосудах дольше нескольких секунд. Менее вероятно применение этого принципа, когда легкие спадают медленно, как это бывает в случае . динамического перераздувания при тяжелой обструкции дыхательных путей. Данная методика еще не получила адекватной клинической оценки, но простота и убедительное теоретическое обоснование делают привлекательным ее применение у тщательно отобранных больных.

АутоПДКВ (внутреннее ПДКВ). Когда между циклами вдоха отводится недостаточно времени для возвращения грудной клетки к начальному объему (уровню спокойного выдоха), поток воздуха до конца выдоха продолжает протекать через сильно суженные дыхательные пути под действием альвеолярного давления, которое превышает давление на входе в дыхательные пути. Это приводит к появлению неестественного аутоПДКВ (внутреннего ПДКВ) на альвеолярном уровне. Появление аутоПДКВ наиболее вероятно у пациентов с высоким сопротивлением воздушному потоку, которым требуются высокие минутные объемы. Но поскольку эндотрахеальной трубке и клапану выдоха свойственно высокое сопротивление, аутоПДКВ может также развиться при любой достаточно большой минутной вентиляции — даже у пациентов со здоровыми легкими. Искусственная вентиляция с инверсированным отношением "вдох: выдох" и высокочастотная вентиляция — другие ситуации, в которых можно столкнуться с высоким уровнем аутоПДКВ. Эластичные легкие и жесткие стенки грудной клетки (например, при ожирении, ожоге, после операций на органах брюшной полости, асците) передают большую долю альвеолярного давления в плевральную полость, значительно увеличивая Ррl и Pw, — в случае тяжелой обструкции дыхательных путей часто передается половина аутоПДКВ или еще большая его часть. Если этого не принять в расчет, аутоПДКВ обусловливает завышение внутрисосудистого объема и ошибочную терапию. Хотя во время обычного применения аппарата ИВЛ уровень аутоПДКВ не измеряется, его можно легко выявить у постели , больного простым способом — перекрытием отверстия выдоха в конце пассивного выдоха (рис.2.8).

Активный выдох. Активный выдох и хаотическое дыхание представляют собой другие трудные проблемы при интерпретации давления заклинивания. Для самостоятельно дышащих пациентов с обструкцией дыхательных путей экспираторное усилие добавляется к зарегистрированной величине аутоПДКВ. Энергичное сокращение мышц выдоха часто повышает РРl в конце выдоха при остром респираторном дистресс-синдроме любой этиологии. Большие дыхательные колебания Pw (более 10 мм рт.ст.) должны предупредить клинициста об этой возможности. Если дыхательные колебания Pw превысили 10 мм рт.ст., в конце выдоха Pw повысится в прямой (почти 1:1) пропорции к наблюдаемым дыхательным колебаниям. Во время самостоятельного дыхания давление заклинивания, усредненное по полному дыхательному циклу, может быть лучшим индикатором истинного давления наполнения желудочка, чем Pw в конце выдоха, если нет возможности надежно определить плевральное давление. Теоретически влияние энергичного дыхания можно исключить с помощью одновременной записи Рcs или введения во время измерения миорелаксантов короткого действия. Исключение дыхательных усилий резко меняет гемодинамический статус и может маскировать любую диастолическую дисфункцию, которая возникает под действием энергичного дыхания (и увеличения постнагрузки левого желудочка), однако оно дает некоторое представление о том, показана ли стимуляция диуреза. (Высокое Pw при ИВЛ указывает на вероятность развития гидростатического отека легких при переходе к спонтанному дыханию.) Даже когда трансмуральное Pw может быть вычислено с полной определенностью, эффективную преднагрузку трудно оценить без знания отношения давление/объем миокарда.

Жидкостная проба. Неопределенность в отношении растяжимости левого желудочка — одна из главных причин того, почему абсолютные величины Pw в некоторых критических ситуациях не позволяют проследить точно его объем и преднагрузку. За исключением случаев, когда расчетное трансмуральное Pw очень высокое или очень низкое, решения относительно инфузионной терапии больного, остро нуждающегося в улучшении оксигенации или перфузии, часто принимаются на основе эмпирической оценки быстрой объемной нагрузки. До и после быстрого вливания физиологического раствора или коллоида проверяют легочное давление заклинивания, системное давление крови, сердечный выброс, частоту сердечных сокращений и проводят физикальное обследование. Объем жидкости (50—200 мл) вводят за 5—20 мин, в зависимости от подозреваемой сердечно-сосудистой недостаточности пациента. Если гемодинамические показатели улучшаются при малом изменении Pw, введение дополнительного объема жидкости целесообразно. Наоборот, заметное увеличение частоты сердечных сокращений или рост Pw более чем на 5—7 мм рт.ст вместе с маргинальным улучшением давления крови и сердечного выброса указывают, что увеличение скорости вливания создает риск отека легких с незначительной выгодой для гемодинамики.

Определение сердечного выброса Измерение

Принцип Фика. В клинической практике сердечный выброс (СВ) можно оценить измерением импеданса грудной клетки или более обычным и надежным методом разведения индикатора. В своей простейшей форме первичную основу определения СВ по методу Фика можно объяснить следующим образом: количество любого маркера, содержащегося в статическом объеме, представляет собой произведение этого объема и концентрации. В классическом варианте в качестве индикатора использовался краситель, поддающийся обнаружению спектрофотометрическим методом (например, индигоцианин или "кардиогрин"), который связывается с плазменным белком. В динамической системе, в которую непрерывно добавляется и из которой непрерывно выводится маркер, скорость выведения маркера равна произведению скорости потока и разности концентраций на входе и выходе области выведения. В равновесном состоянии никакого повышения или снижения маркера не происходит. Например, если артериальный кислород потребляется организмом и пополняется с той же скоростью легкими, VO2 — это произведение СВ и разности концентраций О2 между артериальной и смешанной венозной легочной артериальной) кровью. Поэтому, если скорость потребления О2 известна или легко оценивается, определив содержание О2 в артериальной и смешанной венозной (взятой из легочной артерии) крови, можно вычислить скорость потока (сердечный выброс). Однако в нестабильных условиях результаты этих вычислений могут быть совершенно ошибочными.

Термодилюционный метод. Подобный же принцип применяется для определения СВ термодилюцией, при которой введенный и разведенный тепловой маркер является тепловым дефицитом и скорость его исчезновения за счет разбавления теплой венозной кровью является показателем скорости кровотока. Хотя все введенные в легочную артерию катетеры позволяю!* получить пробу смешанной венозной крови для определения по методу Фика, возможности термодилюции обеспечивают более удобное, повторяющееся и точное измерение кровотока. Чувствительный малоинерционный термистор, прикрепленный к концу катетера, под влиянием колебаний температуры непрерывно изменяет электрическое сопротивление, реагируя на тепловые изменения в крови легочной артерии. Как дополнительное преимущество термистор обеспечивает высоконадежное, непрерывное считывание внутренней температуры тела. Когда порция холодной жидкости поступает в правое предсердие, она смешивается с теплой венозной кровью, возвращающейся с периферии. Правый желудочек перемешивает и гомогенизирует две жидкости, и термистор регистрирует динамическую температурную кривую, образующуюся, когда смесь промывает проксимальную часть легочной артерии.

Связь СВ с температурой выражается формулой Стюарта — Гамильтона:

Q = V(TB-.Tl)K1K/TB(t)dt,

где Q — сердечный выброс; V — введенный объем; Тв — температура крови;Tt — температура введенной жидкости; TB(t) dt — изменение температуры крови как функция времени; К,К2 — вычислительные коэффициенты. Компоненты числителя — это или известные константы (V, К,, К2), или измеренные величины (Тв, Т1). Знаменатель — площадь под кривой "температура — время", полученная компьютерным интегрированием сигнала термистора. При должном внимании к методу получения данных термодилюционный метод оценки СВ дает информацию, хорошо сопоставимую с результатами, полученными в стабильном состоянии методом Фика (Fick) и разведением красителя.

Технические трудности и потенциальные ошибки

Наложение термистора. Кроме немногочисленных довольно очевидных исключений, большинство технических ошибок при определении СВ связано со слишком высокой оценкой истинной величины. Чтобы правильно оценить выброс, термистор должен воспринимать хорошо взвешенный холодный "заряд" известной величины и свободно лежать в просвете центральной легочной артерии. Контакт со стенкой сосуда и инкапсуляция сгустком вызывает изоляцию термистора от холодного потока, искажая измеряемую величину. Форма кривой давления в легочной артерии, которая кажется сглаженной или угловатой, может указывать на неправильное расположение термистора и связанные с ним потенциальные проблемы. Хорошая клиническая практика предполагает периодическую проверку кривой "температура — время", особенно когда полученные результаты расходятся с остальной частью клинической картины, когда последовательные оценки чрезвычайно вариабельны или когда возникают другие вопросы по точности температуры. Для правильной кривой характерны быстрое изначальное снижение до минимальной величины и постепенное возвращение к исходному уровню через 10—15 с после введения. Искаженные кривые должны насторожить врача в отношении возможного неадекватного смешивания введенного вещества с кровью, контакта термистора со стенкой сосуда, патологического характера дыхания и аритмии или резкого изменения частоты сердечных сокращений. Информация от нетипичных кривых использоваться не должна.

Вводимый объем и температура. Охлаждение вводимого вещества подчеркивает тепловое различие между маркером и кровью, увеличивая силу сигнала. Хотя охлаждение теоретически повышает точность и воспроизводимость измерений, достигнутая сейчас превосходная чувствительность системы "термистор — компьютер" позволяет использовать вводимое вещество при комнатной температуре без значительной потери точности. Комнатная температура не требует 45-минутного периода выравнивания, необходимого для завершения охлаждения; поддержание надлежащей температуры вводимого вещества облегчается, и ошибки, вызванные повторным нагреванием во время обработки, минимальны. Кроме того, брадикардия и предсердные аритмии в течение введения в этом случае встречаются редко. Нередко вводят объемы величиной 10 мл при комнатной температуре, но можно использовать объемы 5 мл (с соответствующим регулированием компьютера) с приемлемыми результатами, когда частые измерения представляют существенную опасность объемной перегрузки. В случае серьезной гипотермии пациенты, однако, требуют большего объема для получения приемлемого соотношения "сигнал — шум" фона. Какой бы объем ни вводился, шприцы должны быть наполнены особенно тщательно; изменения вводимого объема вносят заметный вклад в ошибку измерения. Кристаллоидная жидкость, выбранная для введения, — солевой раствор или декстроза — существенно не влияет на результат вычисления. Когда введение заканчивается в течение 4 с, скорость введения не оказывает заметного влияния на результат; автоматизированные инъекторы не обладают убедительными преимуществами перед ручным введением.

Изменения дыхания. Температура крови в легочной артерии имеет тенденцию в течение дыхательного цикла меняться, особенно во время искусственной вентиляции легких. Было высказано мнение, что введение следует начинать всегда в одной точке дыхательного цикла, но необходимость такой методики спорна. Одно из компромиссных решений состоит в том, чтобы сделать по крайней мере три введения через равные доли дыхательного цикла и усреднить результаты.

Несоответствие катетера и компьютера. Коэффициенты широко изменяются в зависимости от величины объема, температуры вводимого вещества и типа используемого катетера. Если измеренный сердечный выброс не соответствует клинической картине, особенно когда с тем же самым компьютером используются катетеры различного производства,следует заподозрить несоответствие обоих элементов.

Анатомические изменения. Значения сердечного выброса, полученные термодилюционным методом, обычно точны, если вычислительные коэффициенты введены правильно, катетер установлен на нужном участке и используется соответствующая техника введения. Однако такие не вводимые оператором переменные, как внутрисердечное шунтирование, недостаточность трехстворчатого клапана или неисправность термистора из-за тепловой изоляции контактом со стенкой или сгустком, может снизить достоверность результатов. Ошибки также могут вызываться ошибочным увеличением холодовой нагрузки, сопутствующим быстрому внутривенному введению жидкостей вблизи правого предсердия.

Клиническая интерпретация сердечного выброса

Важная диагностическая информация относительно функционального статуса сердца и сосудистой сети часто может быть получена при сопоставлении измерения сердечного выброса и давления наполнения желудочков. Особенно полезны для этой цели исследования с использованием жидкости. Однако СВ должен интерпретироваться в соответствии с массой и метаболизмом пациента. СВ величиной 3 л/мин может удовлетворять потребности охлажденного истощенного больного массой 40 кг, но тот же самый СВ может ассоциироваться с циркуляторным кризисом у ранее здоровой жертвы ожога с массой тела 100 кг. Чтобы учесть диапазон изменения массы тканей, используется сердечный индекс (СИ = СВ/поверхность тела). Площадь поверхности тела (ППТ) можно определить по; существующим номограммам или приближенно рассчитать по следующему уравнению:

ППТ = 0,202 х Wt0425 х Ht °'725,

где ППТ выражена в квадратных метрах, Wt — масса тела в килограммах и рост (Ht) — в метрах. Однако используемый отдельно СИ приносит ограниченную пользу при оценке адекватности перфузии. Вследствие своего широкого диапазона любая данная величина СИ может сопутствовать обильной, относительно адекватной или недостаточной доставке О2 тканям в зависимости от концентрации гемоглобина, метаболических потребностей и распределения кровотока. Измерение диуреза и метаболическая продукция кислот (содержание анионов и лактата в плазме) вместе с индексами утилизации тканями кислорода (например, экстракция О2) позволяют точнее судить об адекватности перфузии.

Индексы сосудистого сопротивления. Чтобы определить постнагрузку желудочков и причину гипотензии, можно использовать оценку СВ в сочетании с измерениями легочного и системного давления для вычисления параметров сосудистого сопротивления. Эти показатели сосудистого сопротивления дополняют данные о среднем системном давлении крови при выборе сосудорасширяющей и вазопрессорной терапии. Общелегочное сосудистое сопротивление (ОЛСС) и общепериферическое сосудистое сопротивление (ОПСС) — приблизительные показатели, рассчитанные, исходя из предположения о применимости закона Пуазейля для ламинарного потока:

ОЛСС = (Ррх - Pw)/CB и ОПСС = (САД - PRA)/CB,

где СВ — сердечный выброс, САД — среднее системное артериальное давление, РРА — среднее давление в легочной артерии и РРА — среднее давление в правом предсердии.

Показатели ОЛСС и ОПСС в клинической практике применяются широко, но следует прибегать и к вычислению сосудистого сопротивления, лучше всего в связи с площадью поверхности тела, с использованием сердечного индекса вместо сердечного выброса. Результирующие величины — системный и легочный индексы — позволяют избежать вводящего в заблуждение влияния размеров тела на исходные параметры.

Существенное повышение легочного индекса практически всегда указывает на основную патологию легких, отражая воздействие стенозирующих и обтурирующих факторов на легочное капиллярное русло. К сожалению, однако, сложное отношение между ОЛСС и СВ часто затрудняет их физиологическую интерпретацию. Изменения индекса общелегочного сосудистого сопротивления должны оцениваться с полным пониманием того, что он зависит от выброса. При вычислении ОЛСС следует принять во внимание, что, когда легочное сосудистое русло не находится в нормальном состоянии, сопротивление может меняться как функция кровотока. Фактически величина ОЛСС, так же как и ее реакция на намеренное изменение сердечного выброса, может служить полезным прогностическим показателем при таких острых заболеваниях легких, как ОРДС (рис.2.9).

Отсутствие роста ОЛСС в ответ на увеличение сердечного выброса говорит о вполне достаточном резерве; острое увеличение ОЛСС параллельно росту сердечного выброса указывает на обширную облитерацию легочного сосудистого русла. ОПСС может повышаться до высоких значений, поддерживая "субоптимальный" сердечный выброс путем стабилизации соответствующего давления перфузии в жизненно важном капиллярном русле. Однако чрезмерный рост ОПСС может затруднить работу ослабленного левого желудочка.

Доставка кислорода. Одно из наиболее полезных применений данных о сердечном выбросе — лечение гипоксемии. Поскольку ткани пытаются извлечь такое количество кислорода, которое требуется, чтобы поддержать аэробный метаболизм, напряжение О2 в смешанной венозной крови падает, когда доставка О2 (произведение величин СВ и содержания О2 в артериальной крови) становится неадекватной метаболическим потребностям тканей. Если доля венозной крови, шунтирующей легкие, остается неизменной, напряжение О2 в артериальной крови может резко упасть, так как эта не насыщенная кислородом кровь смешивается с кровью, прошедшей через капилляры хорошо вентилируемых участков легких. Таким образом, угнетенный СВ может вносить определенный вклад в гипоксемию, а изменения сердечного выброса иногда объясняют озадачивающие изменения в напряжении артериального О2. При выборе соответствующего уровня ПДКВ у пациентов с угрожающей жизни гипоксемией нередко оказывается целесообразным измерить СВ в качестве одного из основных факторов, детерминирующих доставку О2. Угнетение венозного возврата, совпадающее с применением ПДКВ, может свести на нет любое позитивное влияние улучшения легочного газообмена на доставку О2 к тканям (см. главу 9).

Взятие пробы смешанной венозной крови

Потребность в кислороде и его доставка

Анализ смешанной венозной крови предоставляет ценную информацию для оценки доставки кислорода и потребности в нем. Кровоснабжение определенных органов (например, почек) не управляется строго уровнем метаболизма, так что содержание О2 в венозной крови широко варьируется в различных участках организма. Обычно кровь в нижней полой вене более насыщена кислородом, чем кровь в верхней полой вене. В состоянии шока, однако, часто встречается обратная ситуация. Пробы, взятые из того или другого центрального сосуда или из не полностью смешанного объема в пределах правого предсердия, не представляют собой смешанную венозную кровь. Проба из проксимальной части легочной артерии более пригодна для анализа, поскольку смешивается в правом желудочке. Необходимо позаботиться о том, чтобы кровь набиралась медленно, при распущенном баллоне катетера и с расположением его конца в проксимальной части легочной артерии. Если эти условия не соблюдаются, попадание в пробу крови, прошедшей капилляры, может привести к ложному завышению содержания кислорода.

Ценность анализа смешанной венозной крови лучше всего продемонстрировать с учетом динамики потребности и доставки О2 в ткани. Произведение величин СВ и артериального содержания кислорода определяет общую скорость доставки кислорода в ткани. Каждый орган получает переменный процент от общего количества, который может (быть обилен, относительно адекватен или недостаточен, чтобы удовлетворить аэробные метаболические потребности. Напряжение О2 (РVО2) и насыщение (SVO2) венозного оттока отражают баланс между доставкой и потребностью. Если в случае роста потребности тканей поток не повышается, большее количество О2 извлекается из каждого миллилитра капиллярной крови и значения РVО2 и SVO2 падают. Наоборот, когда отношение "доставкаO2 /потребность О2" увеличивается, артериовенозная разница по кислороду уменьшается, а РVО2 и SVO2 повышаются. РVО2 и SVO2 могут не отражать серьезный дефицит перфузии, если артериальная кровь проходит через анатомические или функциональные шунты, в которых не происходит газообмена. Например при циррозе, отравлении цианидом или на ранних стадиях сепсиса шунтированный поток может обусловить нормальную или высокую величину SVO2, несмотря на серьезную тканевую гипоксию. Из-за этих отклонений в распределении и использовании тканями кислорода всегда стоит вычислять содержание анионов и одновременно контролировать лактат в плазме. Постоянно низкое венозное напряжение О2 более надежно сигнализирует об анемии или об угрожающем кризисе кровообращения. Уменьшение кровотока и содержания О2 в артериальной крови (из-за снижения SaO2 или гемоглобина) сокращает эффективный транспорт О2, приводя к меньшим значениям РVО2 и SVO2.

Использование показателя насыщения кислородом смешанной венозной крови и его ограничения

Насыщение кислородом смешанной венозной крови коррелирует с выживанием при остром инфаркте миокарда, острой дыхательной недостаточности и шоке. Когда доставка О2 снижена по сравнению с нормальным уровнем без соответствующего изменения потребности в О2, вначале происходит компенсация в тканях путем поддержания потребления кислорода (VO2) за счет падения SVO2, т. е. за счет увеличения степени экстракции кислорода тканями: (SaO2 - SVO2)/(SaO2) (рис.2.10).

Однако после некоторой критической величины доставки О2 механизм извлечения кислорода достигает предела компенсации, SVO2 стабилизируется и VO2 становится зависимым от доставки. Как только эта критическая величина достигнута, SVO2 теряет чувствительность к изменениям перфузии. Такая зависимость доставки была продемонстрирована и на экспериментальных моделях острого повреждения легких у животных, и в некоторых клинических ситуациях. Ниже этой критической величины доставки О2 аэробный механизм должен быть дополнен анаэробным метаболизмом. Величина SVO2, при которой достигается этот предел, изменяется в зависимости от того, была ли доставка уменьшена анемией, артериальной гипоксемией или падением сердечного выброса.

Несмотря на важное значение РVО2 как всеобъемлющего индикатора напряжения О2 в тканях, снабжающихся конечной частью капилляров, этот показатель может измениться с изменением сродства гемоглобина к О2, даже когда его содержание остается стабильным. Поэтому прямая оценка SVO2 — предпочтительный показатель для клинической оценки взаимоотношения кислорода с перфузией; оценка SVO2 по РVО2, рН и температуре чревата ошибкой из-за нелинейного характера отношения насыщения О2 к его напряжению. Традиционно SVO2 определяют в индивидуальных пробах крови лабораторными приборами, которые измеряют SVO2 методом передаточной оксиметрии (ко-оксигенометрии) или определяют содержание О2 элементом горения. Применение отражательной оксиметрии с волоконной оптикой совместно с баллонным катетером позволило непрерывно контролировать SVO2 непосредственно у постели больного. Насыщение О2 повышается, когда кровь берется за заклиненным концом волоконного световода, позволяя различать заклиненную и демпфированную кривые РРА. (Эта методика также может помочь избежать образования инфаркта ткани вследствие неосторожного дистального перемещения . катетера.) Непрерывное измерение SVO2 также ускоряет определение оптимального уровня ПДКВ, потому что изменения тканевого О2 выявляются достаточно быстро.

Изменения SVO2 не имеют единственной интерпретации и должны рассматриваться в связи с показателями, которые определяют транспорт О2 и потребность в нем, — величиной и распределением сердечного выброса, концентрацией и функцией гемоглобина, напряжением О2 в артериальной крови и уровнем метаболизма. Хотя изменение SVO2 не указывает само по себе, какой из многих факторов, включенных в формулу Фика, вызвал это изменение, рассмотрение SVO2 в совокупности с клиническими наблюдениями, информация о газах крови и данные о сердечном выбросе часто помогают на раннем этапе установить предполагаемый диагноз (рис.2.11).

Одновременное снижение величин SVO2 и сердечного выброса наряду с неизменным PvO2 подразумевает ухудшение гемодинамики, в то время как повышение сердечного выброса при падении SVO2 связано с увеличением метаболических потребностей или с острой Потерей циркулирующей крови. Начальный опыт применения волоконно-оптического катетера как монитора, работающего в реальном режиме времени, выявил быстроту, с которой SVO2 реагирует на преходящие изменения метаболизма или изменения доставки О2. Чувствительность к таким изменениям, несомненно, увеличивается, если сердце не способно повысить свою производительность на величину, достаточную для реакции на стресс. Поэтому SVO2 должно отразить изменение артериальной оксигенации или увеличенную потребность в О2, независимо от буферного эффекта сердечной компенсации. Такой широкий разброс, возможно, объясняет, почему SaO2 часто заметно меняется в отсутствие убедительного клинического улучшения или ухудшения. Клинический опыт наводит на мысль, что SVO2 часто снижается раньше, чем изменяются первичные гемодинамические показатели, и тенденция к снижению SVO2 может предупредить врача о необходимости вмешаться. Прогрессирующее снижение SVO2 может быть первым признаком скрытого кровотечения, начальной недостаточности насосной функции сердца или угрозы остановки сердца. Наоборот, увеличение SVO2 может сигнализировать о начале сепсиса. Многочисленные литературные данные подтверждают, что быстрые и значительные изменения SVO2 сопровождают лекарственную терапию (вазопрессоры, сосудорасширяющие и седативные средства), манипуляции с внутрисосудистым объемом (форсированный диурез, инфузия жидкости, переливание крови), изменение позы и дыхательные изменения. Волоконно-оптическая оксиметрия имеет отличное физиологическое обоснование и представляется полезным дополнением к катетеризации легочной артерии, однако клиническое значение такого метода все еще обсуждается.

Величина рН слизистой оболочки желудка

В настоящее время общее потребление кислорода организмом (VO2) можно измерить относительно легко. К сожалению, один этот показатель дает мало сведений относительно адекватности доставки кислорода метаболическим потребностям тканей, за исключением ситуаций, когда величина VO2 является чрезвычайно низкой и подтверждается другими признаками недостаточности кровоснабжения. Измерения содержания и насыщения кислородом смешанной венозной крови, интерпретируемые вместе с аналогичными данными по артериальной крови, могут) свидетельствовать об адекватности или несоответствии доставки кислорода в ткани. Опять же, однако, на эти данные влияют распределение кровотока и способность тканей к экстракции кислорода. При сепсисе, например, почти нормальные значения насыщения кислородом и артериальной, и смешанной венозной крови могут сопровождаться лактоацидозом и шоком. Ни один из показателей, применяемых в настоящее время в клинике, не отражает состояние кровообращения во всех жизненно важных тканях. В последние годы появился интерес к измерению рН желудочной слизи (желудочная тонометрия) как к средству обеспечить такую существенную информацию. Для этого есть две причины. Во-первых, измерение относительно легко выполнить, используя специальный катетер с баллоном на конце (или, согласно некоторым сообщениям, путем прямого анализа желудочного сока, полученного через стандартный желудочный зонд). Во-вторых, в отличие от скелетной мускулатуры кишечник плохо переносит гипоксемию, и рН в слизистой оболочке желудка может служить показателем оксигенации в такой области организма, где при недостаточном кровообращении раньше всего начинаются анаэробные процессы и в последнюю очередь восстанавливается нормальная перфузия после реанимации.

По-видимому, при благоприятных условиях между РСО2 в просвете катетера и в слизистой оболочке желудка устанавливается равновесие. Когда концентрации бикарбонатов известны, рН слизистой оболочки можно рассчитать на основании тонометрически определяемого РСО2 в солевом растворе внутри баллона. Эти измерения, однако, не могут быть достоверными, если кислота и бикарбонаты поступают из двенадцатиперстной кишки, если больной получает энтеральное питание, которое проникает в желудок, или если содержимое желудка непрерывно отсасывается зондом.

Авторы многочисленных сообщений в настоящее время высказывают мнение, что клинический потенциал желудочной тонометрии заключается в раннем предупреждении о гипоксическом стрессе и привлекает к нему внимание во время лечения шока, ОРДС, кишечной ишемии и застойной сердечной недостаточности. Отдельные исследования показывают, что желудочная тонометрия может обеспечить полезную прогностическую информацию о летальности в отделениях интенсивной терапии и успешности попыток прекращения искусственной вентиляции легких. Однако при всем потенциальном значении желудочной тонометрии как чувствительного показателя гипоксического стресса широкое использование этого метода рекомендовать еще нельзя. Интерпретация его результатов и относительные преимущества перед более распространенными методами в связи с оценкой адекватности перфузии изучаются и обсуждаются.

ОСЛОЖНЕНИЯ ПРИ ИСПОЛЬЗОВАНИИ КАТЕТЕРА СУОНА — ГАНЦА

Катетер Суона — Ганца никогда не следует вводить без неоспоримых показаний, и получаемые с его помощью данные необходимо умело интерпретировать. Неправильные решения, вытекающие из неверного истолкования данных, являются наиболее распространенными серьезными "осложнениями" этой методики.

В дополнение к вредным последствиям ошибок в получении или интерпретации данных осложнения катетеризации легочной артерии не исключены во время введения, в течение манипуляции с катетером и в результате его расположения в центральных сосудистых структурах (табл.2.3).

таблица:2.3

ОСЛОЖНЕНИЯ КАТЕТЕРИЗАЦИИ ЛЕГОЧНОЙ АРТЕРИИ
Осложнения | Причина | Предотвращение
Аритмия Полная блокада сердца | Свертывание или избыточная длина катетера в ПЖ Попадание конца катетера из ЛАвПЖ Гипоксемия, коронарная ишемия, электролитные расстройства Ранее существовавшая блокада левой ножки пучка Гиса | Контроль ЭКГ Соблюдение "правила 20 см" Осторожное продвижение катетера Устранение гипоксемии, электролитных расстройств Профилактика ишемии Временное применение кардиостимулятора

Неправильное расположение катетера

Вне сердца

Перегиб катетера

Разрыв и раздувание катетера

Инфаркт легких

Разрыв легочной артерии

Тромбоз

Сосудистая инфекция

Чрезмерное усилие при введении

Чрезмерная длина катетера

Интенсивные манипуляции Расширенное сердце

Чрезмерное усилие при введении или удалении

Удаление через иглу

Надрез катетера при смене проводника

Постоянное заклинивание дистально расположенного катетера

Длительное перекрытие баллона

Перемещение катетера с нераздутым баллоном Раздувание баллона в дистальной части ЛА

Несимметричное раздувание баллона

Наполнение баллона жидкостью

Легочная гипертензия

Предрасположение к свертыванию

Длительная катетеризация (более 72—96 ч)

Продвижение с осторожностью

Возможно, рентгеноскопический контроль

Соблюдение "правила 20 см"

Введение катетера в ЛА не более чем на 15 см

В трудных случаях возможна рентгеноскопия

Полнее раздувание баллона во время введения

Отказ от чрезмерных усилий при введении и удалении катетера

Соблюдение рекомендуемых инструкций по введению

Отказ от надреза катетера во время замены проводника

Заклинивание максимальным объемом баллона 1,25— 1,5 мл

Поддерживание конца катетера в главной ЛА

Перекрытие баллона более чем на 15 с

Удаление катетера в случае постоянного заклинивания или демпфированной кривой давления в ЛА

Повторная проверка кривой через 30—60 мин после введения и изменения положения пациента

Обеспечение спадания баллона после заклинивания

Перемещение катетера только с раздутым баллоном

Медленное наполнение баллона только при непрерывном контроле давления ЛА

Немедленное прекращение раздувания, если давление в ЛА во время перекрытия значительно повышается или снижается

Ограничение измерения заклинивания до 15 с

Отказ от промывки дистального просвета во время заклинивания

Поддерживание положения катетера в центральной ЛА

Расположение катетера таким образом, чтобы для заклинивания можно было ввести более 1,25 мл воздуха

Раздувание баллона только воздухом

Минимизация давления заклинивания

Непрерывное промывание

Ограничение длительности катетеризации

Удаление катетера, если он больше не нужен

Строгое соблюдение стерильности

Частый осмотр участка введения

Удаление катетера при устойчивом повышении температуры или бактериемии

ЛА — легочная артерия; ПЖ — правый желудочек.

Осложнения, связанные с введением катетера

Аритмии, вызванные катетером

Преждевременные сокращения предсердий и желудочков — нередкое явление во время введения катетера Суона — Ганца, особенно когда пациент к ним предрасположен. Наиболее вероятные причины аритмии — неадекватное наполнение баллона, медленное прохождение катетера через сердце и введение катетера чрезмерной длины. Если у пациента во время исследования есть признаки гипоксии или электролитных расстройств, следует принять особые меры предосторожности. Была описана полная блокада сердца, последовавшая за введением катетера Суона — Ганца у больных с ранее существовавшими нарушениями в проводящей системе, потому что в ходе этой процедуры часто отмечается блокада правой ножки пучка Гиса. Вероятно, риск не так велик, как опасаются, и все же перед введением катетера пациенту с ранее отмеченной блокадой левой ножки пучка Гиса желательно иметь в своем распоряжении временный кардиостимулятор.

Неправильное расположение катетера

Успех размещения катетера прежде всего определяется опытом. Сосудистый доступ, зачастую трудный и занимающий много времени, никогда не должен сопровождаться приложением излишней силы при введении зонда. Врач обязан полностью владеть анализом показателей давления, полученных в результате работы затронутых исследованием сердечнососудистых структур, и не должен нарушать "правило продвижения на 20 см" (см.рис.2.1).

Перегиб и разрыв катетера

Перегиб катетера встречается в случаях интенсивных манипуляций, введения катетера чрезмерной длины, расширения сердца или неполного раздувания баллона во время введения. Чаще всего перегиб обнаруживается во время попытки извлечь катетер. То же самое справедливо и в отношении его разрыва или раздувания. Чтобы предотвратить эти серьезные осложнения, следует избегать излишних усилий при введении и удалении катетера, его выведения через иглу, а также стараться не разрезать катетер во время смены проводников.

Инфаркт легких

Инфаркт легких при введении катетера встречается устрашающе часто, что объясняется скорее всего постоянным заклиниванием конца катетера или смещением образовавшегося на нем сгустка. Инфаркт происходит редко, если катетер правильно расположен (конец находится внутри главной легочной артерии) и для раздувания баллона до заклинивания требуется ввести максимальный объем (1,25—1,5 мл) воздуха.

Разрыв легочной артерии

Разрыв легочной артерии может вызвать фатальное кровотечение из дыхательных путей. Несколько факторов предрасполагают к перфорации легочной артерии: престарелый возраст, гипотермия и легочная артериальная гипертензия. Наиболее вероятный механизм — перераздувание баллона катетера в небольшой легочной артерии, поэтому баллон. Никогда не нужно раздувать резко и введение воздуха следует немедленно остановить, если есть признаки приближения момента заклинивания или перераздувания. Никогда не следует предпринимать продвижение конца катетера без раздувания баллона.

Хотя было предложено много разнообразных терапевтических мер (использование ПДКВ, целенаправленное осторожное раздувание баллона, перемещение катетера с направленным вниз обрезом конца), их эффективность не доказана. Приоритетная задача — поддержка проходимости дыхательных путей и кровообращения, как это делается, если у пациента есть тяжелое кровохарканье.

Осложнения, связанные с длительной катетеризацией

Тромбоз

Тромбоз вокруг катетера на участке его введения или в различных точках вдоль него встречается часто, однако серьезные последствия не очень многочисленны. Тем не менее тромбоз в месте введения катетера или вблизи этого места может привести к тромбозу подключичной вены, синдрому верхней полой вены или к окклюзии внутренней яремной вены. Длительное стояние катетера также может привести к коагулопатии потребления тромбоцитов, легочной эмболии или к повреждению клапанов правого сердца. У большинства пациентов эти осложнения редко приобретают клиническое значение.

Инфекция

Любой постоянный катетер может вызвать серьезное инфицирование. Легочный катетер, перекрывающий артерию, не представляет исключения. При строгом внимании к стерильности техники введения, тщательной обработке всех линий катетера, кранов, преобразователей и устройств для введения большинство катетеров Суона — Ганца можно использовать более 72 ч без риска развития серьезных инфекционных осложнений. После этого срока случаи инфицирования учащаются. Если в месте введения нет воспаления, а температура у пациента не повышена, катетер может оставаться на месте в течение 5 дней или даже больше. Многие практические врачи, однако, заменяют катетеры Суона — Ганца по проволочному проводнику приблизительно через 96 ч, хотя в этом отношении стандартный подход отсутствует.

Каждый раз, когда у пациента повышается температура или появляются признаки сепсиса, должны быть взяты пробы крови для посева. Если представляется, что катетер — наиболее вероятный источник инфекции, его необходимо удалить. Полагая, что место введения не инфицировано, некоторые врачи вводят новый катетер на том же участке. Эта практика, однако, является спорной. Если место введения вызывает подозрение, проводник следует удалить вместе с катетером, и, если катетеризация все еще нужна, должен быть выбран новый участок введения.

Ни эхокардиография (ЭхоКГ), ни радионуклидная вентрикулография (РВГ) не обеспечивают непрерывности информации и поэтому не могут считаться методами полноценного мониторного контроля. Однако в отделениях интенсивной терапии каждый из этих методов занимает важное место в выявлении природы сердечной патологии. Эти методы позволяют врачу ответить на определенные диагностические вопросы и классифицировать общую структуру и функциональные характеристики сердца, а также оценивать размеры его камер. В этом смысле данные методы можно считать дополнительными по отношению к мониторингу катетерами Суона — Ганца и артериальному контролю.

ЭХОКАРДИОГРАФИЯ

Общие принципы

Эхокардиография является ценным прикроватным методом неинвазивной оценки сердечной функции. Эхо-датчик излучает высокочастотные (1—10 МГц) ультразвуковые импульсы и воспринимает их акустическое отражение. Эти данные затем обрабатываются с целью получения интерпретируемого изображения. В клиническую практику были внедрены три метода ЭхоКГ:

М-режим, который обеспечивает одномерное изображение сердца; режим реального времени, или секторное сканирование, при котором создается двухмерное динамическое представление, и допплеровская эхокардиография — метод, позволяющий количественно определить скорость кровотока и рассчитать внутрисосудистое давление. Фракция выброса из левого желудочка может быть определена достаточно адекватно, но характеристики правого желудочка определяются менее надежно из-за неправильной (нецилиндрической) формы. Сравнительно недавно чреспищеводная эхокардиография обеспечила четкие изображения областей сердца, которые ранее было трудно исследовать, и позволила получить хорошие изображения у тех больных, у которых возможности трансторакальной (наружной) эхокардиографии весьма ограничены (по причине тучности или перераздувания легких). Эхокардиография является методикой атравматичной, недорогой, быстро выполняемой и диагностически полезной при самых разнообразных клапанных, миокардиальных и перикардиальных нарушениях. Главные недостатки — неоднозначность результатов и невысокая разрешающая способность. Так как ультразвуковой сигнал ослабляется жиром и отражается границей между воздухом и тканями, ЭхоКГ имеет ограниченное диагностическое значение у пациентов с ожирением или с заболеванием легких, препятствующим прохождению сигнала. Деформации стенок грудной клетки, повязки и обтурирующие покрытия часто мешают расположить датчик оптимально. Пациентам с сердечной и дыхательной недостаточностью для чреспищеводной эхокардиографии может потребоваться вентиляционная поддержка. Для получения оптимальных результатов существенно необходимы помощь квалифицированного технического персонала и опытные интерпретаторы.

Типы эхокардиограмм М-способ эхокардиографии

М-способ (М-режим) эхокардиографии обеспечивает одномерную визуализацию (в форме острых пиков) сердца, формируя изображение отраженного ультразвука, направленного в виде узкого пучка. М-способ позволяет исследовать движение внутренних структур сердца во времени. Широкие структуры, находящиеся перпендикулярно к оси акустического луча, отражают его эффективно и хорошо очерчены. Передние и задние стенки желудочков, межжелудочковая перегородка, дуга аорты и створки клапанов (особенно передняя створка митрального клапана) выявляются четко. Наоборот, легочный и трехстворчатый клапаны визуализировать труднее; утолщение, разрастания на створках или патологические движения митрального и аортального клапанов обнаруживаются часто, в то время как ту же патологию легочного или трехстворчатого клапана нередко пропускают. Хотя эхокардиография в М-режиме быстро устаревает, она позволяет адекватно отслеживать различные фазы сердечного цикла в выбранной плоскости. Поскольку в любой конкретный момент может быть обследована только одна ось, в обнаружении расстройства движения клапанов или стенок М-способ заметно уступает двухмерной эхокардиографии в реальном масштабе времени. М-способ обычно позволяет точно определить размеры изолированной камеры, но узкое окно просмотра не может точно отразить анатомию целого предсердия или желудочка. Аналогичным образом осумкованные участки выпота в полость перикарда, плевральные жидкие скопления, смежные с перикардиальной поверхностью, и небольшие внутрижелудочковые дефекты могут быть полностью пропущены.

Двухмерная эхокардиография

Двухмерная эхокардиография (в реальном масштабе времени) — самая лучшая методика исследования стенок желудочка и движений клапана. Так как она обеспечивает более широкое поле обзора, чем М-способ, лучше обнаруживается любой процесс, локализованный в участке перикарда или миокарда (например, разделенная на осумкованные участки перикардиальная жидкость, небольшие дефекты межжелудочковой перегородки и маленькие аневризмы левого желудочка); появляется возможность оценить диастолические и систолические характеристики левого сердца (и в меньшей мере правого сердца); хорошо определяются регионарные нарушения движения стенок после недавнего или отдаленного инфаркта миокарда. Высокое разрешение и способность очерчивать движение клапана обеспечивают превосходство двухмерной эхокардиографии над М-способом при исследовании клапанов правого сердца и при выявлении митрального пролапса и вегетации. Двухмерная эхокардиография — также наиболее предпочтительный метод для вычисления площади клапана.

Чреспищеводная эхокардиография

При чреспищеводной эхокардиографии используют миниатюрный ультразвуковой преобразователь, введенный в пищевод через эндоскоп, чтобы получить эхокардиографические изображения с высоким разрешением. Хотя данная методика ограничена необходимостью выполнить эндоскопию, она часто показывает не выявляемые наружной эхокардиографией особенности — детали движения клапанов, диастолическую функцию левого сердца, нарушение функции хорд и небольшие разрастания на створках клапанов. Получаемое изображение является средством точной диагностики расслоения, травмы или атеросклероза аорты. Для этой цели чреспищеводная ЭхоКГ более надежна, чем трансторакальный двухмерный метод ЭхоКГ, и обладает преимуществом для пациентов, особенности телосложения которых затрудняют получение эхоизображения с поверхности, например, вследствие ожирения и перераздувания грудной клетки.

Допплеровская эхокардиография

Допплеровская эхокардиография определяет линейную скорость кровотока, интерпретируя изменения частоты отраженных звуковых волн. Чтобы оценить сердечный выброс или объемную скорость потока крови через отверстие клапана, допплеровскую эхокардиографию можно сочетать с М-способом или двухмерной эхокардиографией. После того как определены площадь клапана и линейная скорость крови, может быть рассчитана объемная скорость потока. У многих (но, конечно, не у всех) больных этот метод позволяет оценить давление в легочной артерии. Таким образом, допплеровская эхокардиография потенциально обеспечивает средства для неинвазивной оценки сердечного выброса. По оценке потока допплеровским методом можно также рассчитать давление в различных полостях сердца. Наконец, данный метод эхокардиографии помогает выявить регургитацию струи крови, характерную для недостаточности клапанов.

Специфические проблемы диагностики

Определение выпота в перикарде и тампонады сердца

Исследование выпота в полость перикарда и тампонады сердца является обычной сферой применения эхокардиографии в отделениях интенсивной терапии. Обнаружить выпот объемом 25—50 мл бывает нелегко, особенно когда существуют и плевральные выпоты. Обычно эпикард и перикард соприкасаются, их разделяет небольшая полость, иногда заметная в систоле. Накопленная перикардиальная жидкость разделяет эти две структуры повсюду и в обеих фазах сердечного цикла. У лежащего на спине пациента небольшое количество жидкости скапливается в задней части сердечной сумки и может остаться незаметным. Двухмерная эхокардиография превосходит М-способ в обнаружении малых количеств перикардиальной жидкости. В таких случаях может помочь визуализация левого предсердия. (В норме перикардиальная жидкость редко накапливается позади левого предсердия по анатомическим причинам.) Когда накапливается большое количество выпота, постановка диагноза значительно облегчается, потому что жидкость собирается в перикардиальной полости как спереди, так и сзади. Если выпот в полость перикарда становится обильным, сердце может "раскачиваться" туда и обратно внутри сердечной сумки, вызывая парадоксальное движение стенок и создавая расстройства функций митрального и трехстворчатого клапанов. Диагноз выпота в полости перикарда обычно эхокардиографически не устанавливается в случаях фибрознослипчивого перикардита, одновременного плеврального выпота или выраженного расширения левого предсердия. Диагноз тампонады ставится клинически и не может быть установлен исключительно по критериям эхокардиографии. Однако тампонаду следует подозревать, если в полости перикарда присутствует большой выпот или когда обнаруживается периодический коллапс правого предсердия или желудочка. ПРИЕМЫ И МЕТОДЫ ИНТЕНСИВНОЙ ТЕРАПИИ МОННИТОРИНГ ГЕМОДИНАМИКИ На мысль о тампонаде также наводят выявление уменьшения потока через митральный клапан во время вдоха и относительно увеличенные размеры правого желудочка.

Парадоксальная эмболия

В отделениях интенсивной терапии эхокардиографию также можно использовать, чтобы обнаружить внутрисердечные шунты у пациентов с упорной гипоксемией или при подозрении на парадоксальную эмболию. В таких случаях вводят контрастное вещество, повышающее акустическую плотность, или (чаще) жидкость, содержащую микропузырьки (например, взболтанный солевой раствор или обработанный ультразвуком 5 % человеческий альбумин). В подобных исследованиях акустически контрастное вещество вводят в вену, в то время как эхо-датчик исследует левые камеры сердца. Если присутствует внутрисердечный шунт справа налево, вскоре после инъекции в левом предсердии или желудочке появляется акустический шум. (Для инъекций предпочтительнее использовать нижние конечности, потому что форма потока правого предсердия более способствует выбросу контрастного вещества в левое сердце.) Эта "пузырьковая" методика достаточно специфична для шунта справа налево, но ей недостает чувствительности ангиографического метода с контрастным веществом. Для обнаружения внутрисердечного шунтирования чувствительность чреспищеводной ЭхоКГ существенно превосходит чувствительность наружных методов.

РАДИОИЗОТОПНЫЕ ИССЛЕДОВАНИЯ В КАРДИОЛОГИИ

В визуализации сердца у больных в критических состояниях методы ядерной медицины занимают очень ограниченное место. Сканирование с применением радиоактивного таллия и технеция позволяет соответственно выявлять места ишемии сердца и острого инфаркта миокарда. (Оба теста обсуждаются в главе 21 "Стенокардия и инфаркт миокарда".) Для определения границ сердца и регистрации изменений его объема радионуклидная вентрикулография использует меченные радиоактивным изотопом эритроциты. Изображения могут быть получены немедленно после введения (одноразовое сканирование) или, чаще, после периода выравнивания (синхронизированная вентрикулография). В последнем случае ряд изображений получают в различных фазах сердечного цикла, запуская детектор электрокардиографом. Сравнение объема желудочка (подсчет плотности) во время диастолы и систолы позволяет вычислить его относительное изменение, вызванное сокращением, — фракцию изгнания. Можно также оценить размеры, контур и сегментарные движения стенок желудочка. К сожалению, радионуклидная вентрикулография не визуализирует предсердие и детали анатомии клапанов. Применение этого метода было признано целесообразным у пациентов, у которых во время ишемии проявляются изменения фракции изгнания или движения стенок, вызванные нагрузкой или провоцирующими фармакологическими средствами (например, добутамином); в зоне ишемии появляется дисфункция миокарда, его движения иногда становятся парадоксальными. Для компьютеризированного сбора данных вентрикулография, синхронизированная с ЭКГ, требует относительно правильного желудочкового ритма, поэтому пациенты с фибрилляцией предсердий или частыми экстрасистолами — плохие кандидаты на применение данного метода. В большинстве случаев радионуклидная вентрикулография выполняется вне отделения интенсивной терапии и больного приходится транспортировать в другое подразделение.

Контроль артериального давления

ФОРМА КРИВОЙ АРТЕРИАЛЬНОГО ДАВЛЕНИЯ

В норме у лежащего на спине пациента среднее артериальное давление (САД) одинаково во всех крупных артериальных сосудах; имеется только небольшой градиент давления между аортой и лучевыми сосудами. Связанное с положением тела увеличение гидростатического давления распределено поровну между артериями и венами и мало воздействует на давление перфузии. Хотя САД в значительной степени одинаково во всем артериальном дереве, форма кривой различается в зависимости от калибра артериального сосуда. Фактически пиковое систолическое давление повышается к периферии из-за отражения пульсовой волны. Когда сосуд полностью перекрыт введенным катетером, отражение волны может усилить колебания давления, вызывая острые всплески систолического артериального давления (в некоторых случаях более чем до 300 мм рт.ст.).(рис.2.12).

В зависимости от формы кривой артериального давления пиковое систолическое (Ps) давление и самый низкий уровень диастолического (PD) давления различно влияют на САД. При нормальной частоте сердечных сокращений (60—100 ударов в минуту) САД = PD + l/3(PS - PD). Во время тахикардии PS вносит в САД относительно больший вклад, а при брадикардии этот вклад относительно меньше. Поэтому ясно, что диастолическое давление — наиболее важная составляющая САД. Важно помнить, что давление только косвенно отражает кровоток: в отличие от давления поток в значительной степени постоянен и не имеет пульсаций. Более важно, что способность любого определенного градиента между артериальным и венозным давлением снабжать ткани кровью непосредственно зависит от сопротивления сосудистого русла. САД величиной 60 мм рт.ст. может обусловить обильный кровоток через значительно расширенное сосудистое русло, в то время как САД, равное 100 мм рт.ст., может оказаться неадекватным во время злокачественной гипертонии.

ИНВАЗИВНЫЙ КОНТРОЛЬ АРТЕРИАЛЬНОГО ДАВЛЕНИЯ

Показания

Решение начать инвазивный контроль артериального давления должно быть принято с осторожностью. Во многих случаях пациентов в критическом состоянии адекватно мониторируют периодической сфигмоманометрией (вручную или автоматизировано). Пациенты в шоке, с гемодинамической неустойчивостью, злокачественной артериальной гипертонией или недостаточностью оксигенации, вероятно, более других нуждаются в катетеризации артерии. Хорошо отрегулированная катетерная система обеспечивает точную информацию о давлении, необходимую для мониторного контроля гемодинамики, и облегчает взятие пробы крови, часто устраняя потребность в венепункции.

Артериальные катетеры обычно удобны и надежны, но иногда получаемая с их помощью информация вводит в заблуждение, особенно если лучевая артерия была канюлирована длительно. Ошибки возникают чаще всего при контроле давления у пожилых пациентов или у страдающих заболеваниями сосудов и гипертонией. Для оценки давления необходима сфигмоманометрическая проверка по крайней мере один раз в день. Это особенно важно у больных, получающих вазоактивные лекарственные средства в зависимости от давления в лучевых артериях. Если полученный с помощью манжеты результат и клиническая картина значительно расходятся с зарегистрированной величиной (обычно сфигмоманометрическое давление превышает зарегистрированное катетером), нужно рассмотреть возможность измерения давления в бедренной артерии.

Осложнения

Серьезные осложнения могут возникать из-за местного кровотечения, инфекции и тромбоза. (По этой причине следует по возможности использовать лучевую артерию недоминирующей руки.) Как правило, регионарный тромбоз лучевой артерии редко кончается повреждающей тканью ишемией и большую опасность представляет пальцевая эмболия. Увеличивают риск такие факторы, как завышенный размер катетера, низкий сердечный выброс, ранее существовавшая артериопатия, отсутствие коллатерального кровоснабжения и применение вазопрессоров. (Размер артерии обычно пропорционален размеру запястья.)

Пробу Аллена (Allen) выполняют, поднимая запястье намного выше уровня сердца и одновременно сжимая лучевые и локтевые артерии на 10 с, чтобы освободить от крови капиллярное русло. Затем локтевую артерию отпускают, и через несколько секунд должен наступить прилив крови. Хотя положительный результат такой пробы (см. ниже) обнадеживает, он не исключает возможности ишемического повреждения после тромбоза лучевой артерии.

Для артериальных измерений и взятия пробы предпочтительно использовать катетер из тефлона (фторопласта) 20-го размера, потому что его легче вводить, он минимизирует риск тромбоза и, как правило, имеет лучшую динамическую характеристику. (Большие катетеры перекрывают сосуд, создавая стоячие волны; меньшие катетеры имеют тенденцию к перегибанию или закупориваются сгустком.) Изредка артериальный катетер может повредить стенку сосуда, вызывая аневризму, ограниченную гематому, нейропатию сдавления или артериовенозный свищ. Местное инфицирование встречается часто, но серьезное заражение мягких тканей возникает в редких случаях, если во время чрескожной катетеризации соблюдается стерильность; катетер используют только несколько дней и при взятии пробы крови принимают меры для обеспечения стерильности. Более вероятные причины инфекции — бедренные катетеры и приспособления для венесекции. Вводить какие-либо лекарственные средства в лучевую артерию не рекомендуется: внутриартериальное введение некоторых веществ, особенно блокаторов кальция и вазопрессоров, может вызвать такое функциональное повреждение, как ишемический некроз руки. Длительное промывание под высоким давлением может в принципе заставить сгусток или пузырек газа ретроградно продвинуться и обусловить мозговую эмболию.

НЕИНВАЗИВНЫЙ КОНТРОЛЬ АРТЕРИАЛЬНОГО ДАВЛЕНИЯ

Давление, определяемое сфигмоманометрией, печально известно своей неточностью, когда ширина манжеты составляет менее 2/3 окружности руки. Измерение может показать завышенное давление крови, если применяется слишком узкая манжета, а также при наличии выраженного атеросклероза, препятствующего пережатию плечевой артерии давлением. И наоборот, поскольку тугое проксимальное пережатие может искусственно занизить давление, его следует вначале проверить на обеих руках. Как отмечалось выше, полезно периодически сравнивать данные, полученные измерением с помощью артериального катетера, с давлением в манжете и делать это каждый раз, когда полученный результат не соответствует клинической картине. У многих больных с гипотонией и низким сердечным выбросом точки "приглушения" и исчезновения тонов во время определения диастолического давления плохо различимы. Во время шока все тоны Короткова могут быть утрачены. В этой ситуации обнаружить систолические давления ниже порога слышимости помогает допплеровская ультразвуковая кардиография.

КЛЮЧЕВЫЕ МОМЕНТЫ

1.Перед использованием гемодинамической информации, полученной с помощью катетера, система преобразователя должна быть занулена и откалибрована. Динамические характеристики системы катетер — преобразователь должны быть проверены быстродействующей промывкой.

2. В отличие от демпфированной кривой истинное давление заклинивания заметно меньше пульсирующего и имеет величину, меньшую, чем среднее давление в легочной артерии.

3. На все давления в легочной артерии в различной степени влияют дыхательные колебания плеврального давления, которые обусловлены передачей доли альвеолярного давления: CL/(CL + Cw). Значительные дыхательные колебания Pw могут привести к тому, что Pw в конце выдоха станет больше, чем Pw в покое. Во время самостоятельного дыхания средний и самый низкий уровень давления заклинивания, а также уровень давления заклинивания после расслабления отражают наполнение левого желудочка и давление в легочных сосудах лучше, чем давление заклинивания в конце выдоха.

4.Жидкостная проба — ключевой тест для определения гемодинамических резервов. В этой ситуации врач обращает внимание на симптомы, физикальные признаки, сердечный выброс, давление крови, давление заклинивания и давление в легочной артерии, реагирующее на введение объема жидкости. Заметное улучшение характеристик (сердечный выброс, системное давление крови) без развития симптомов чрезмерного давления наполнения сердца побуждает врача вводить жидкость более интенсивно.

5.Полное исследование гемодинамики должно включать взятие пробы смешанной венозной крови, сравнение ЦВД и давления заклинивания в легочной артерии и вычисление системного и легочного сосудистого сопротивлений. Без такой информации часто трудно установить адекватность сердечного выброса и выявить механизм ухудшения гемодинамики.

6.Эхокардиография обеспечивает жизненно важные данные, которые дополняют катетеризацию и физикальные исследования. Этим неинвазивным методом хорошо оцениваются расстройства движения стенок, сократимость желудочков, изменения размеров полостей и функция клапанов.

7.Контроль артериального давления крови — неоценимая помощь при ведении пациентов с неустойчивой гемодинамикой. Всегда следует периодически сравнивать данные, полученные катетеризацией артерии, с давлением в манжете, особенно во всех случаях, когда измеренное значение расходится с клинической картиной. Канюлирование артерии также показано больным с дыхательными нарушениями, которые нуждаются в частой оценке давления крови или анализе газового состава артериальной крови. Некоторые современные приборы позволяют в реальном масштабе времени определять артериальные газы крови и рН, а также обеспечивают надежные данные для оценки состояния гемодинамики.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА:

1. Anonymous. European Society of Intensive Care Medicine. Expert panel: the use of the pulmonary artery catheter. Int Care Med 1991; 17(3): I—VIII.

2.Astiz M, Rackow E. Assessing perfusion failure during circulatory shock. Crit Care Clin 1993; 9(2): 299-312.

3. Bossaert L, et al. Hemodynamic monitoring. Problems, pitfalls and practical solutions. Drugs 1991; 41(6): 857-874.

4.Bridges E, Woods S. Pulmonary artery pressure measurement: state of the ait. Heart Lung 1993; 22(2): 99-111.

5. Carroll G. Blood pressure monitoring. Crit Care Clin 1988; 4(3): 411-434.

6.Clark C, Gutierrez G. Gastric intramucosal pH: a noninvasive method for the indirect measurement of tissue oxygenation. Am J Crit Care 1992; 1(2): 53-60.

7.Clark V, Kruse J. Arterial catheterization. Crit Care Clin 1992; 8(4): 687-697.

8. Cope D, et al. Pulmonary capillary pressure: a review. Crit Care Med 1992; 20(7): 1043—1056.

9.Dantzker D. Adequacy of tissue oxygenation. Crit Care Med 1993; 21 (2 Suppl):S40-S43.

10.Ermakov S, Hoyt J. Pulmonary artery catheterization. Crit Care Clin 1992; 8(4): 773—806.

11.Foster E, Schiller N. Transesophagealechoeardiography in the critical care patient. Cardiol Clin 1993; 11(3): 489-503.

12.Futterman L, Lembcrg L. Heart rate variability: prognostic implications. Am J Crit Care1994; 3(6): 476-480.

13.Gardner P. Cardiac output: theory, technique, and troubleshooting. Crit Care Nurs Clin North Am 1989; 1(3): 577-587.

14.Kinefuchi Y, et al. Evaluation of dynamic response of catheter-manometer systems for pulmonary arterial pressure. J Appl Physiol 1994; 77(4): 2023-2028.

15.Kuecherer H, Foster E. Hemodynamics by transesophageal echocardiography. Cardiol Clin 1993; 11(3): 475-487.

16.Leatherman JW, Marini JJ. Clinical use of the pulmonary aitery catheter. In: Schmidt GA, ed. Principles of critical care medicine. New York: McGrow Hill, 1992; 323-342.

17.Leatherman JW, Marini JJ. Pulmonary artery catheter Pressure monitoring. In: Sprung CL, ed. The pulmonary artery catheter — methodology and clinical applications. Closter: Critical Care Research Associates, Inc., 1993; 119-156.

18.Marini J. Acute lung injury. Hemodynamicmonitoring with the pulmonary aitery catheter. Crit Care Clin 1986; 2(3): 551-572.

19.Marini JJ. Hemodynamic monitoring using the pulmonary artery catheter. Crit Care Clin 1986; 2(3): 551-572.

20.Mark J. Central venous pressure monitoring: clinical insights beyond the numbers. J Cardiol Vase Anesth 1991; 5(2): 163-173.

21.Matthay M, Chatterjee K. Bedside catheterization of the pulmonary artery: risks compared with benefits. Ann Int Med 1988; 109(10): 826-834.

22.Mermel L, Maki D. Infectious complications of Swan—Ganz pulmonary artery catheters. Pathogenesis, epidemiology, prevention, and management. Am J Resp Crit Care Med 1994; 149(4 Pt 1): 1020-1036.

23.O'Quin R, Marini JJ. Pulmonary artery occlusion pressure. Clinical physiology, measurement, and interpretation. Am Rev Respir Dis 1983; 128: 319-326.

Pepe PE, Marini JJ. Occult positive end-expiratory pressure in mechanically ventilated patients with airflow obstruction. Am Rev Respir Dis 1982; 126: 166-170.

24.Pierce T, Woodcock T. How to insert a pulmonary arterial flotation catheter. Brit J Hosp Med 1989; 42(6): 484-487.

25.Sharkey S. Beyond the wedge: clinical physicology and the Swan—Ganz catheter. Am JMed 1987; 83: 111.Shoemaker W. Use and abuse of the ballon tippulmonary artery (Swan—Ganz) catheter: arepatients getting their money's worth? Crit Care. Med 1990; 18(11): 1294-1296.

26.Sladen A. Complications of invasive hemodynamic monitoring in the intensive careunit. Current Prob Surg 1988; 25(2): 69—145.

27.Smart F, Husserl F. Complications of flow-directed balloon-tipped catheters. Chest 1990; 97(1): 227-228.

28.Sprung CL. The pulmonary artery catheter. 1993, Closter: Critical Care Research Associates, Inc.

29.Swan H. The pulmonary artery catheter. Dis Mon 1991; 37(8): 473—543.

30.Taylor A. Bergin J. Noninvasive assessment of systolic and diastolic function. Important clues to differentiating types of congestive heart failure. Postgrad Med 1993; 94(3)- 55— 58.

33.Tuchschmidt J, Mecher С Predictors of outcome from critical illness. Shock and cardiopulmonary resuscitation. Crit Care Clin 1994; 10(1): 179-195.

34.Tuman K, Carroll G, lvankovichA. Pitfalls ininterpretation of pulmonary artery catheter. J Cardio Aiies 1989; 3(5): 625—641.

35.Vender J. Clinical utilization of pulmonary artery catheter monitoring. Int Anesthesiol Clin 1993; 31(3): 57-85.

36.Yeldennan M. Continuous cardiac output by thermodilution. Int Anesthesiol Clin 1993; 31(3): 127—140.


ГЛАВА 3

ЛЕЧЕНИЕ

НЕДОСТАТОЧНОСТИ

КРОВООБРАЩЕНИЯ

ПАТОФИЗИОЛОГИЯ НЕДОСТАТОЧНОСТИ КРОВООБРАЩЕНИЯ

НЕДОСТАТОЧНОСТЬ КРОВООБРАЩЕНИЯ

Главный результат недостаточности кровообращения и шока — перфузии неадекватные метаболическим потребностям тканей. Хотя некоторые физические и лабораторные параметры могут быть информативными, шок определяется явной дисфункцией жизненных систем организма, а не такими параметрами "снабжения", как артериальное давление (АД) или сердечный выброс (СВ), и не такими параметрами "потребления", как потребление кислорода (VO2). Величина СВ, которая могла бы рассматриваться как нормальная у здорового человека в покое, может оказаться неадекватной у больного в критическом состоянии. Поэтому главной целью устранения нарушений кровообращения должна быть близкая к оптимальной поддержка перфузии жизненно важных органов, которая отражается на психическом статусе, диурезе и системном рН при приемлемом давлении наполнения сердца.

Кровоснабжение органа определяется давлением и сосудистым сопротивлением. Обычно имеется адекватный градиент давления, и вазомоторный контроль регулирует перфузию конкретного органа пропорционально метаболической потребности. В условиях покоя только малый процент всех сосудистых каналов полностью открыт. Однако когда давление не в состоянии поддерживать адекватный поток крови, несмотря на оптимальное расширение сосудов (например, во время сердечно-сосудистого кризиса или гиповолемии), или когда недостаточная вазорегуляция не в состоянии поддерживать давление перфузии или распределение потока крови (например, при сепсисе), жизненно важные органы и ткани не получают полноценного питания и может возникнуть синдром шока. Однажды появившиеся вазоактивные медиаторы, некоторые с кардиодепрессивными свойствами, могут быть выброшены в кровеносное русло, закрепляя кризис кровообращения. Даже при соответствующем лечении как при септическом, так и при кардиогенном шоке смертность превышает 50 %, если не. наступает коронарная реперфузия.

ДЕТЕРМИНАНТЫ СЕРДЕЧНОГО ВЫБРОСА

При оценке сердечного выброса внимание обычно сосредоточено на насосе, который обеспечивает кровообращение, т. е. на сердце, однако не менее важны такие факторы, как растяжимость сосудов и их тонус. Таким образом, в то время как закон Франка — Старлинга предлагает ограниченную перспективу циркуляторной кинетики, СВ можно рассматривать как функцию эффективного давления, продвигающего кровь центрально, и сопротивления венозному возврату. Направленная центрально сила, осуществляющая венозный возврат, — среднее системное давление (ССД) является равновесным давлением, которое существовало бы во всей сети сосудов, если бы насосная функция сердца резко прекратилась. Из-за большей емкости венозного русла относительно артериального величина ССД намного ближе к центральному венозному давлению (ЦВД), чем к среднему артериальному (обычно 7— 10 мм рт.ст.). На ССД влияют и объем крови, и сосудистый тонус. Противодавлением для венозного возврата служит давление в правом предсердии (PRA). Если ССД не в состоянии повыситься настолько, чтобы компенсировать увеличение PRA, СВ падает. Действительно, соотношение СВ и PRA линейно для любого фиксированного значения ССД, и наклон этого соотношения определяется сопротивлением венозному возврату. Тенденция полой вены к спадению ограничивает пределы, в которых эффективное давление (ССД—PRA) может быть увеличено снижением PRA (рис.3.1).

Фактический СВ, существующий в любой момент времени, определяется точкой пересечения кривой Старлинга с кривой венозного возврата. Таким образом, на характеристики кровообращения влияют и "насосные" факторы (частота сердечных сокращений, условия нагрузки, сократимость), и факторы циркуляции (внутрисосудистый объем, тонус сосудов). Нужно иметь в виду три основных механизма, которые вызывают недостаточность кровообращения или способствуют ему:

а) недостаточность насосной функции;

б) недостаточность сосудистого тонуса;

в) гиповолемия.

Недостаточность насосной функции

Частота сердечных сокращений

Сердечный выброс — произведение частоты сердечных сокращений (ЧСС) и ударного объема (УО) — может снижаться при расстройстве любого из этих факторов (см. главу 1 "Гемодинамика"). Дефицит только ударного объема или только ЧСС в значительной степени компенсируется изменениями в широком диапазоне другого фактора с тем, чтобы удовлетворить метаболические потребности. Любое крайнее значение ЧСС может вызвать падение СВ до уровня шока. При синусовом ритме максимальную переносимую (поддерживающую адекватное кровообращение) ЧСС можно рассчитать по формуле ЧССШКС = 220 - возраст. Частота сердечных сокращений,

превышающая эту величину, может вызвать уменьшение С В и перфузии миокарда даже у здоровых людей. Если растяжимость сердца снижена или имеется коронарная недостаточность, СВ может снижаться при гораздо меньшей частоте сердечных сокращений. Кроме того, при частых выпадениях сокращений предсердия, которые сопровождают тахиаритмию (т. е. фибрилляцию предсердий), угнетение кровообращения может произойти по одной этой причине.

У больных, находящихся в отделении интенсивной терапии, отмечают три ключевых механизма возникновения выраженной брадикардии — гипоксемию, повышенный тонус вагуса и блокаду проводимости высокой степени, обусловленную заболеванием или фармакологическими средствами. Обычно податливое и хорошо сокращающееся сердце может приспосабливаться к физиологическим или патологическим угнетениям ЧСС через механизм Старлинга. Например, у молодого, хорошо тренированного спортсмена в покое часто поддерживается ЧСС менее 40 в 1 мин. Однако пациенты с ослабленной сократимостью миокарда или уменьшенной эффективной растяжимостью (например, при ишемии, диастолической дисфункции, заболеваниях перикарда) иногда страдают значительным снижением СВ и артериального давления, если частота сердечных сокращений падает ниже нормального диапазона (менее 60 в 1 мин). Это особенно справедливо, когда нарушена обычно скоординированная последовательность возбуждения или повышена метаболическая потребность. Нужно помнить, что синусовая тахикардия является адекватной физиологической реакцией на гиповолемию, поэтому гипотензия, которая подозревается на основании массивного желудочно-кишечного кровотечения, должна сопровождаться компенсаторной тахикардией. В этих условиях нормальную частоту сердечных сокращений можно объяснить воздействием вагуса, лекарственных средств или патологического процесса или диагностической ошибкой.

Ударный объем

Ударный объем определяется объемом желудочка в конце диастолы (конечно-диастолический объем, КДО) и фракцией выброса (см. главу 1). КДО в свою очередь является произведением трансмурального давления наполнения и растяжимости миокарда. Чаще всего во время критических состояний первичными причинами падения сократимости и фракции выброса являются:

а) острая ишемия;

б) обширный некроз миокарда;

в) "фактор некроза опухоли" (tumor necrosis factor — TNF) и другие, менее подробно охарактеризованные гуморальные медиаторы (обобщенно называемые "факторы угнетения миокарда"), образующиеся при воспалении и травме;

г) лекарственные средства, которые подавляют сократимость (например, некоторые β-блокаторы, блокаторы кальциевых каналов и антиаритмические средства, особенно класса Iа). Кардиогенный шок, последовавший за острым инфарктом миокарда, означает выключение более 40 % от общей массы миокарда.

Структурные дефекты типа разрыва сосочковой мышцы или послеинфарктные дефекты межжелудочковой перегородки могут повлиять на СВ механическим путем, даже когда не наступило критического повреждения миокарда. Так как на производительность угнетенного сердца влияет полное сопротивление желудочковому изгнанию (постнагрузка), увеличенный сосудистый тонус может улучшать артериальное давление за счет снижения перфузии тканей. Пациенты с выраженным стенозом аорты особенно чувствительны к изменениям преднагрузки и сократимости.

Для определения метаболических потребностей СВ должен быть сопоставлен с размером поверхности тела. Результирующий показатель, сердечный индекс (СИ), должен включать всю массу участвующей в метаболизме ткани (нормальное значение СИ — более 2,5 л/мин/м2). Адекватность сердечного выброса можно оценить только относительно метаболических потребностей. При некоторых обстоятельствах даже нормальный СИ может быть недостаточен для поддержки функций жизненно важных органов. Такая недостаточность "высокого сердечного выброса" может быть обусловлена высокой температурой, анемией, дефицитом тиамина, тиреотоксикозом и артериовенозным шунтированием. Больные с обширными ожогами, септическим шоком и циррозом печени также могут нуждаться в значительно большем СВ, чем средний пациент в состоянии покоя.

Недостаточность тонуса сосудов

Поскольку перфузия органа зависит от градиента давления и сопротивления току крови через тканевое русло, недостаточность вазомоторного тонуса и (или) регуляции распределения может вызывать синдром шока, даже когда сердечный индекс находится в нормальном диапазоне. Ранняя стадия сепсиса является обычным примером шока, обусловленного плохим распределением и характеризующегося уменьшенной постнагрузкой и нормальными или повышенными значениями СВ и VO2, несмотря на недостаточное снабжение кровью жизненно важных органов и тканей. Общая и спинномозговая анестезия, недостаточность кровообращения при остром повреждении спинного мозга и некоторые лекарственные средства также могут вызывать генерализованный неизбирательный спазм сосудов, который ведет к недостаточной перфузии важных органов. Хотя умеренный ацидоз обычно переносится хорошо, выраженный метаболический ацидоз может усугубить состояние шока, вызывая угнетение миокарда, резистентное к катехоламинам, увеличение постнагрузки правого желудочка и потенциально необратимое расширение прекапиллярных артериол. Селективное расширение артериол вызывает прямое повреждение клеток и массивную транссудацию жидкости во внеклеточное пространство. Две часто игнорируемые эндокринные проблемы, которые могут вносить свой вклад в вазомоторную недостаточность и нарушение кровообращения, — надпочечниковая недостаточность и микседема.

Гиповолемия

Существенное несоответствие объема циркулирующей крови (ОЦК) емкости кровеносного русла является одной из основных причин нарушений кровообращения, однако нарушению насосной функции сердца или снижению тонуса (например, при сепсисе) нередко способствует относительный дефицит внутрисосудистого объема. Первичный гиповолемический шок развивается во время кровотечения или когда обширные внеклеточные потери объема вызваны ожогом, панкреатитом, рвотой, поносом, анафилаксией, гипопротеинемией или множественной травмой. Инфаркт правого желудочка и заболевания перикарда похожи на гиповолемию, поскольку левый желудочек не получает достаточного объема крови, несмотря на системное венозное переполнение и(или) нормальное давление заклинивания.

ДЕЙСТВИЕ ШОКА НА ОРГАННЫЕ СИСТЕМЫ

Тонкая ауторегуляция центральной нервной системы у здорового человека позволяет ему переносить значительное снижение среднего артериального давления (до 50—60 мм рт.ст.) без необратимых повреждений ткани мозга. Однако функции коры головного мозга при развитии шока ухудшаются одними из первых.

Как правило, снижение среднего артериального давления (САД) плохо переносится желудочно-кишечным трактом. В самом: начале шока кишечник страдает от заметного снижения кровотока, нарушаются функция слизистой оболочки и целостность кишечной стенки, иногда вплоть до прямого ишемического некроза. Снижение желудочного рН — один из первых признаков неадекватной перфузии. Проникновение бактерий через повышенно проницаемую слизистую оболочку кишечника в лимфатическую систему или в кровоток может оказаться следующим шагом на пути к полиорганной недостаточности. Ишемия печени может нарушить ее функции, изменить метаболизм лекарственных средств и нарушить удаление токсинов и продукцию факторов коагуляции. Гипотензия и шок могут преобразовать неосложненный панкреатит в геморрагический вариант.

Шок часто повреждает систему свертывания настолько, что начинается диссеминированное внутрисосудистое свертывание. Это объясняется несколькими причинами. Наиболее важные факторы — повреждение сосудистого эндотелия, гибель клеток и ухудшение печеночного клиренса продуктов распада фибрина. Реагируя на гипотензию, почки выделяют ренин, чтобы сохранить натрий и воду. Интенсивная вазоконстрикция афферентных артериол приводит к шунтированию крови от коркового слоя до канальцев, сокращая клубочковую фильтрацию в большей степени, чем сниженные общий почечный кровоток или сердечный выброс. Глубокие или длительные нарушения перфузии могут приводить к развитию острого тубулярного некроза (некронефроза).

Во время гиперпноэ, которое сопровождает шок, дыхательные мышцы могут потреблять много кислорода, опережая способность сердца снабжать их адекватным кровотоком. В результате возникают дыхательная недостаточность и лактат-ацидоз. Однако, даже когда во время циркуляторного шока вентиляционная функция остается хорошо компенсированной, интубация и ИВЛ могут уменьшить потребление О2 дыхательными мышцами и увеличить кровоснабжение других жизненно важных органов. Таким образом, при нарушении гомеостаза у самостоятельно и интенсивно дышащих пациентов с помощью ИВЛ можно добиться его нормализации.

ТЕРАПИЯ ПРИ НЕДОСТАТОЧНОСТИ КРОВООБРАЩЕНИЯ

ПОКАЗАНИЯ К МОНИТОРИНГУ

Для определения терапевтической тактики важна информация, которую дают повторные исследования психического статуса, диуреза и цвета кожных покровов. Каждый компонент артериального давления крови (систолическое, диастолическое и среднее) может иметь специфическое значение. Например, увеличение пульсового давления наряду с падением диастолического указывает на критическое ухудшение функции аортального клапана при остром септическом эндокардите. Хотя определенное давление крови не должно использоваться как единственный признак необходимости циркуляторной поддержки, нужно иметь в виду, что большинству пациентов для адекватного кровоснабжения сердца и мозга требуется САД в пределах 60— 70 мм рт.ст.; пациентам с поражением церебральных сосудов нужно более высокое давление.

Артериальное давление и давление наполнения желудочка следует непрерывно контролировать, когда гипотензия указывает на дисфункцию жизненно важных органов, которую не удается быстро ликвидировать. У больных молодого возраста без предшествующих заболеваний сердца или легких контролировать давление наполнения можно с помощью катетеризации центральной вены для измерения ЦВД. Однако когда данные получены и тщательно проанализированы, введение катетера в легочную артерию помогает точно оценить давление наполнения левого желудочка, сердечный выброс и насыщение кислородом смешанной венозной крови (см. главу 2). Позволяя вычислить показатели сопротивления сосудов, катетеризация легочной артерии может быть полезной при определении этиологии шока и тактики терапии. Большинству пациентов с гипотензией, требующих вазопрессорной поддержки, следует обеспечить инвазивный мониторинг. При некоторых шоковых состояниях тяжелый периферический спазм и уменьшенная пульсовая амплитуда делают трудным и ненадежным определение системного артериального давления стандартными методами с использованием манжеты. Артериальная катетеризация позволяет часто определять газы крови, легко получать пробы крови и непрерывно оценивать АД. У пациентов с гипотензией желательна также катетеризация мочевого пузыря, чтобы контролировать диурез как показатель почечной перфузии и адекватности доставки О2.

ИНФУЗИОННАЯ ТЕРАПИЯ

В норме вода составляет 60 % массы тела. Из этого общего количества приблизительно две трети находится внутри клеток и примерно одна треть — вне клеток. Одна четверть внеклеточной жидкости располагается внутри сосудов, а три четверти — в интерстиции (рис.3.2)

Изотонические растворы, например нормальный солевой (физиологический) раствор и рингер-лактат, первоначально находятся только во внеклеточном пространстве, в то время как гипотонические (или потенциально гипотонические) жидкости распределяются в теле примерно так же, как общая вода. Поэтому гипотонические жидкости (например, половинный нормальный солевой раствор) или жидкости, подверженные быстрому метаболизму их осмотических компонентов (например, D5W), только временно увеличивают внутрисосудистый объем (т. е. только 1/12 объема D5W остается внутри сосудов после метаболизма декстрозы). Так как большинство изотонических кристаллоидов в конечном счете мигрирует в интерстициальное пространство, после реанимации с массивным применением больших объемов кристаллоидов следует ожидать отека. Б связи с нормальным распределением жидкости замещение объема потерянной плазмы требует введения по крайней мере четырехкратного объема изотонического кристаллоида и еще большего количества гипотонической жидкости.

Введенные большие объемы жидкости первоначально разбавляют форменные элементы и белки плазмы. Поскольку затем жидкость перераспределяется из сосудистого пространства, первоначальные характеристики, крови постепенно восстанавливаются до исходных (до введения жидкости) значений. Время, требуемое для этого, или "время задержки в кровотоке", для кристаллоидов невелико: перераспределение начинается через несколько минут и завершается в пределах нескольких часов.

Большую проблему создает гипотензия, осложняющая почечную недостаточность или анурию; для ее устранения требуется немалый опыт. Чтобы удалить токсины, восстановить баланс электролитов, осуществить парентеральное питание и устранить метаболический ацидоз, в этих случаях нередко приходится прибегать к диализу. Продолжительная гемофильтрация может быть особенно целесообразной, когда лечение усложняют перегрузка жидкостью или ацидоз, потому что этот метод позволяет мягко удалить натрий и воду, что особенно важно для больных, которым требуются частые инфузии физиологического раствора или бикарбоната.

Применение жидкостной пробы

Жидкостная проба является средством оценить необходимость возмещения объема у больных с низким давлением. Фактически для большинства пациентов, у которых недавно возникла гипотензия и нет признаков отека легких, инфузия жидкости — первая мера, редко наносящая вред. Хотя некоторым больным, чтобы увеличить давление наполнения сердца, достаточно просто на короткое время поднять ноги, большинству требуется вливание объема жидкости. Ключи к эффективному применению жидкостной пробы следующие:

а) использование кристаллоида в качестве замещающей жидкости;

б) использование относительно большого объема (200—500 мл), чтобы увеличить шансы выявления существенного гемодинамического результата;

в) быстрое (менее чем за 20 мин) введение жидкости;

г) внимательный контроль реакции пациента.

Введение кристаллоида — относительно "обратимый" метод увеличения объема, потому что большая часть изотонической жидкостной нагрузки в пределах нескольких часов диффундирует в интерстиций. (Если подъем ног оказывается эффективным, этот способ еще более "обратим".) Большие объемы жидкости вводят быстро, чтобы усилить гемодинамическое воздействие, прежде чем перераспределение жидкости сведет на нет результаты преднагрузки. Жидкостную пробу не следует применять без скрупулезного контроля со стороны клинического персонала. Чтобы благополучно получить значимую информацию, необходим внимательный мониторный контроль физикальных данных, ЦВД, давления заклинивания, СВ и артериального давления. Значительное и продолжительное увеличение давления наполнения после инфузии жидкости свидетельствует, что сердце работает на плоской части кривой Старлинга, особенно если СВ или САД не повышаются. Дальнейшее введение внутрисосудистой жидкости таким пациентам может перегрузить кровообращение, вызвав отек легких. Напротив, если результатом введения жидкости являются небольшие, преходящие увеличения давления наполнения, сопровождаемые существенным повышением СВ и САД, дополнительное увеличение преднагрузки, вероятно, принесет пользу.

Выбор инфузионной среды

Вопрос о выборе инфузионной среды противоречив. Один из логических подходов основан на замене адекватного количества отсутствующего компонента. Например, переливание крови — предпочтительная терапия при остром кровотечении, а введение изотонического кристаллоида уместно в случае дегидратации при почти нормальном электролитном балансе. Главное различие между коллоидами и кристаллоидами заключается в тенденции первых оставаться в пределах кровеносного русла. В отличие от солевого раствора большинство переливаемых коллоидов остается внутри сосудов в течение многих часов; чтобы увеличить внутрисосудистый объем, при введении кристаллоидов может потребоваться в пять раз больше времени, чем при введении коллоидов. Однако коллоиды дороги, и при их применении часто приходится идти на гораздо большие затраты, чем если бы с тем же результатом использовались кристаллоиды. Кроме того, кристаллоид свободен от аллергенных свойств, легче транспортируется и хранится.

Кристаллоиды

Физиологический "нормальный" солевой раствор является предпочтительным кристаллоидом для увеличения объема циркулирующей жидкости, за исключением случаев ацидоза, связанного с гиперхлоремией, когда солевой раствор может усугубить проблему. Рингер-лактат имеет несколько меньшую концентрацию ионов Na+, чем обычный солевой раствор, поэтому меньший его объем остается внутри сосудов. Кроме того, он содержит 4 мэкв/л ионов К+, что противопоказано пациентам с почечной недостаточностью, олигурией или гиперкалиемией. Лактат в растворе Рингера не потенцирует системный лактат-ацидоз, но его расщепление до бикарбоната у пациентов с шоком или с недостаточностью печеночной перфузии происходит медленно. По сравнению с изотоническими растворами небольшие объемы гипертонического кристаллоида (3 % солевой раствор) применялись в целях экстренной реанимации более успешно. Хотя механизм действия такого раствора не выяснен полностью, известно, что гипертонические кристаллоиды перераспределяют общую воду организма во внеклеточное пространство. Однако гипертонический солевой раствор создает риск развития гипернатриемии, и его роль в реанимации спорна.

Иногда используют смесь кристаллоидов и коллоида в соотношении 5:1, поскольку она более эффективно восстанавливает объем, чем одни кристаллоиды, и имеет меньшую стоимость, чем при использовании одних коллоидов. Эта схема также помогает возместить потери внутриклеточной жидкости. Переливание крови не является необходимым для целей реанимации, если отсутствуют острая кровопотеря, превышающая 2 ед., выраженная анемия или продолжающаяся коагулопатия (см. главу 14 "Гемотрансфузия и переливание компонентов крови").

Коллоиды

Альбумин. Альбумин поставляется в форме 5 % (изотонического) или 25 % (гипотонического) раствора. Изотонический белок содержит натрий в количестве до 145 мэкв/л. Таким образом, 25 % раствор содержит относительно меньшее количество соли на единицу коллоидного эффекта и, следовательно, имеет преимущества при назначении больным с отеками и гиповолемией. Осмотический эффект 1 г белка привлекает в сосудистое пространство 18 г воды. Так как альбумин медленно покидает внутрисосудистое пространство, его циркуляционный период полураспада при многих формах шока составляет приблизительно 16 ч. Альбумин не следует использовать как пищевую добавку при белковой недостаточности (например, нефроз или пеленочная недостаточность). В этих условиях экзогенный альбумин быстро катаболизируется или выводится, лишаясь пищевой ценности и не оказывая особого влияния на увеличение объема жидкости, В некоторых исключительных случаях (например, анаболизм с существовавшей ранее гипоальбуминемией) введение альбумина увеличивает онкотическое давление на длительный период и может оказаться целесообразным при отеке легких. Альбумин дорог и имеет аллергенные свойства. Ранее отмечался определенный риск передачи с ним некоторых вирусных инфекций, но теперь альбумин подвергают тепловой обработке, что устраняет эту опасность. Альбумин также не содержит никаких жизнеспособных факторов коагуляции.

Свежезамороженная плазма. Свежезамороженная плазма является другим источником коллоидного белка. Она привносит существенный риск аллергической реакции и потенциальный риск инфекции, поэтому сама по себе она не должна использоваться, при увеличении объема циркулирующей жидкости. Однако когда одновременно развиваются гиповолемия и коагулопатия, свежезамороженная плазма может помочь их устранению.

Декстран. Декстран — смесь неоднородных полисахаридов, поставляемая в растворах с молекулярной массой 40 000 или 70 000. Растворы с малой молекулярной массой быстро выводятся почками, а большие молекулы усваиваются и расщепляются ретикулоэндотелиальной системой. Воздействие декстрана на объем циркулирующей крови относительно кратковременно, и через 24 ч в кровеносном русле остается только 20— 30 % от его начального количества. Декстран обладает несколькими потенциальными преимуществами: он увеличивает объем жидкости больше чем на введенную величину, поддерживает капиллярный поток крови, выстилая стенки сосудов и уменьшая взаимодействие эритроцитов со стенками сосудов, а также снижает вязкость плазмы.

К сожалению, декстран также имеет выраженные неблагоприятные свойства. Снижение агрегации и дегрануляция тромбоцитов могут стимулировать кровотечение, чаще всего, если дозы превышают 1,5 г/кг в день. При сниженном диурезе он способен вызвать канальцевую обструкцию и. как следствие почечную недостаточность. Незначительные аллергические реакции отмечены приблизительно в 5 % случаев — к ним предрасположены пациенты, инфицированные стрептококками или сальмонеллами. Фатальные анафилактические реакции встречаются редко. Осмотический диурез, который следует за введением декстрана, может потребовать последующей замены жидкости. Наконец, декстран создает помехи некоторым распространенным лабораторным исследованиям, иногда вызывая ложное завышение концентрации в плазме глюкозы, билирубина и белка. Декстран также имитирует вызванную антителами агглютинацию эритроцитов, затрудняя подбор групп крови.

Гидроксиэтиловый крахмал. Гидроксиэтиловый крахмал (ГЭК) — это полисахарид, структурно подобный гликогену и поставляемый в виде смеси фракций с молекулярной массой от 1.0 000 до 1 000 000. Он увеличивает объем плазмы в прямой пропорции к введенному количеству.

Низкомолекулярные фракции выводятся преимущественно почками, а фракции с большой молекулярной массой метаболизируются ретикулоэндотелиальными клетками. ГЭК также расщепляется альфа-амилазой сыворотки. Следы ГЭК обнаруживают более чем через 4 мес. после введения. После длительной или массивной инфузии крахмал может накапливаться в фагоцитах, приводя к неясным воздействиям на иммунную функцию.

У большинства пациентов ГЭК немного продлевает тромбопластиновое время, но механизм этого действия не выявлен. Гидроксиэтиловый крахмал также вызывает временное уменьшение числа тромбоцитов и плотности сгустка. Сообщалось о случаях кровоизлияния в мозг у больных, получавших ГЭК. Нарушения свертывания можно полностью устранить переливанием свежезамороженной плазмы и тромбоцитов. Аллергические реакции встречаются менее чем у 1 % пациентов, получающих ГЭК; анафилактические реакции чрезвычайно редки. Гидроксиэтиловый крахмал может искусственно увеличивать скорость реакции оседания эритроцитов и часто удваивает амилазу сыворотки. У небольшого числа пациентов может быть ложно повышен (до 1 мг/дл) непрямой билирубин. ГЭК и 5 % альбумин близки по стоимости и более дороги, чем декстран.

ВАЗОПРЕССОРЫ

Общие принципы

Истинная цель вазопрессорной терапии состоит в поддержании перфузии жизненно важных органов, а не в достижении некоего определенного давления крови. Так как вазоактивные лекарственные средства относительно неэффективны, в случае выраженной гиповолемии и не должны использоваться: при глубоком ацидозе, для получения максимального вазопрессорного результата необходимы адекватный объем циркулирующей крови и ликвидация глубокого ацидоза (рН > 7,0). Кроме того, по нашему пока недостаточно обоснованному впечатлению, вазопрессоры бывают неэффективными, когда концентрации в плазме К+, Mg++ или Са++ резко отличаются от нормальных. Оптимальный выбор вазопрессоров требует ясного понимания сердечно-сосудистой патофизиологии, действия адренергических рецепторов и рабочего знания фармакологических альтернатив. Альфа-эффекты оказывают на периферическое кровообращение сосудосуживающее действие. Активация β1рецепторов обладает и хронотропным,и инотропным действием. Активация β2-рецепторов стимулирует расширение сосудов и бронхов (табл.3.1).

ТАБЛИЦА 3.1

ИНОТРОПНЫЕ ПРЕПAPATЫ
Инотропное средство* | Активация адренергических рецепторов | Относительная эффективность при средней дозировке
 |  | инотропная | хронотропная | сосудосуживающая
Адреналин Амринон Добутамин Допамин Изопротеренол Метаксамин Норадреналин Фенилэфрин | α, β1, β2 0 α, β1, β2 α, β1, Δ α α, β1, α, β1, α, β1, | + + + + + + + + + + + + + + + 0 + + | + + + 0 + + + + + + + 0 + + + 0 | + + — от - до +* от - до + +* — + + + + + + + + + + + +
* Действие зависит от дозировки.

Допаминергическая (А) активация рецепторов увеличивает почечный кровоток. Применительно" к отдельному больному оптимальный выбор может включать несколько вазоактивных средств с взаимодополняющими свойствами. Стоит принять во внимание, однако, что некоторые лекарственные средства, особенно допамин, в зависимости от дозировки могут стимулировать и β1-и α- адренергические рецепторы. Кроме того, чувствительность к любой определенной дозировке у пациентов широко варьирует. Для пациента со сниженными объемом циркулирующей крови и артериальным давлением проблема заключается в выборе между неадекватной насосной функцией сердца и недостаточным тонусом сосудов. Поэтому всегда уместно начинать вводить допамин с умеренной (предпочтительно β1 кардиостимулирующей) скоростью перейти на α-стимулирующую сосудосуживающую дозировку. В принципе желательно постепенно увеличивать дозировку единственного, тщательно выбранного препарата до необходимого воздействия или до уровня токсичности, прежде чем от него отказаться или вводить дополнительные средства. Какие бы препараты или их сочетания ни были выбраны, следует соответствующим образом проверять их физиологическое воздействие (см. главу 2), Потребность в таких мощных и потенциально опасных препаратах, так же как и их дозировку, следует часто заново анализировать. Через какое-то время у больных может возникнуть зависимость от этих средств, и постепенно отказываться от их назначения более благоразумно, чем резко прекращать их применение.

Специфические средства

Подготовка лекарственного средства и диапазоны дозировки выбранных вазоактивных препаратов показаны в "Терапевтической карте № 1" (см.табл.3.1). Мощные вазоконстрикторы (например, адреналин, норадреналин, фенилэфрин и допамин) лучше вводить в центральную вену, чтобы избежать некроза тканей при случайном попадании под кожу.

Адреналин

В адреналине сбалансированы α- и β-агонистические свойства; он служит стандартом, с которым сравнивают все другие вазопрессоры. Адреналин "заглубляет" фибрилляцию желудочков и увеличивает артериальный тонус во время остановки сердца. У больных с организованным сердечным ритмом среднее артериальное давление (САД), общепериферическое сосудистое сопротивление (ОПСС) и СВ повышены.

Потенциальные побочные эффекты включают трепетание, аритмии и стенокардию, вызванную увеличением потребности миокарда в кислороде. При гипотензии, вызванной нарушением насосной функции сердца вследствие ишемии, адреналин может увеличивать доставку кислорода миокарду в большей степени, чем он повышает потребление кислорода. У пациентов, получающих β1-блоки-рующие лекарственные средства, может возникнуть α-эффект, когда им дают такой α и β сбалансированный агонист, как адреналин.

Норадреналин

Норадреналин — прежде всего α-агонист с. умеренной β1-активностью, поэтому его первичное воздействие сводится к вазоконстрикции. Несмотря на увеличение ОПСС и постнагрузки левого желудочка, СВ обычно остается устойчивым благодаря тому, что частота сердечных сокращений и сократимость увеличиваются. Однако чрезмерное повышение постнагрузки, вызванное норадреналином, может уменьшить СВ. Побочные эффекты включают артериальную гипертензию и увеличение потребления миокардом кислорода. Норадреналин часто показан на ранних стадиях септического шока, когда СВ остается нормальным или повышенным, но ОПСС уменьшено. При трудно поддающемся лечению шоке норадреналин часто комбинируют с допамином или с другими вазопрессорными средствами.

Изопротеренол

Изопротеренол обладает прежде всегоВ1- (хронотропным и инотропным) действием, но также имеет β2-свойства: расширяет сосуды и бронхи. Им чаще всего пользуются, чтобы увеличить частоту сердечных сокращений и СВ при значительной брадикардии (например, при полной атриовентрикулярной блокаде). Увеличение СВ в результате воздействия изопротеренола происходит прежде всего из-за роста частоты сердечных сокращений. Среднее артериальное давление может фактически падать в результате расширения периферических сосудов, несмотря на повышение СВ. Иногда изопротеренол применяют, чтобы увеличить частоту сердечных сокращений и укоротить интервал Q — Т у пациентов с аритмиями, обусловленными продленными интервалами Q — Т (например, трепетание — мерцание).

Неосинефрин

Неосинефрин (фенилэфрин) — чистый α-агонист, который не обладает кардиостимулирующим действием. При высоких дозах увеличение постнагрузки, вызванное неосинефрином, фактически может снизить СВ, но в меньшей степени, чем при использовании норадреналина. Неосинефрин применяют для повышения артериального давления при лечении суправентрикулярной тахикардии, особенно широко в комбинации с внутривенным введением нитроглицерина для уменьшения преднагрузки и расширения коронарных сосудов при необходимости поддержать артериальное давление у пациентов с острой сердечной ишемией.

Допамин

Допамин — природный предшественник норадреналина со спектром воздействия, который меняется в зависимости от скорости его введения. В дозах 2—5 мкг/кг/мин допамин имеет прежде всего β1-активность и очень умеренную β2 активность. В таких дозах допамин независимо стимулирует почечные допаминовые рецепторы, увеличивая почечный кровоток, усиливая скорость клубочковой фильтрации и способствуя выделению Na+. Хотя и при более высоких дозах допаминергическое воздействие не исчезает, α-влияние в этих случаях становится более заметным.

При дозе выше 10 мкг/кг/мин α-влияние преобладает. В еще большей дозировке допамин обладает фармакологическими свойствами, очень близкими к свойствам норадреналина. Даже при использовании мощного α-агониста типа норадреналина низкие дозы допамина способны в некоторых случаях повысить диурез, но эта их особенность все еще активно обсуждается. Допамин увеличивает потенциальную возможность аритмий. Он также вызывает интенсивную вазоконстрикцию, и его передозировка может привести к некрозу мягких тканей, если препарат попадает в подкожную клетчатку. Этому эффекту препятствует местная инфильтрация фентоламином.

Добутамин

Добутамин — это аналог изопротеренола с превалирующим β1-действием. Он вызывает гораздо меньшую α-стимуляцию, чем допамин, и меньшую β2-активность, чем изопротеренол. В отличие от последнего добутамин повышает СВ прежде всего за счет увеличения ударного объема, а не частоты сердечных сокращений. Добутамин наиболее подходит для восстановления низкого СВ у больных с почти нормальным артериальным давлением крови. В обычно используемых дозах добутамин с меньшей вероятностью вызывает тахикардию, чем изопротеренол, но умеренное увеличение частоты сердечных сокращений встречается часто, особенно при наличии гиповолемии. В некоторых ситуациях с очень высоким начальным ОПСС добутамин может вызвать достаточное расширение периферических сосудов, чтобы обусловить гипотензию. Изредка он увеличивает предсердно-желудочковую проводимость у пациентов с мерцанием или трепетанием предсердий, приводя к увеличению частоты сердечных сокращений.

Амринон и милринон

Механизм действия амринона неясен, но известно, что он имеет инотропные свойства, отличные от катехоламинов или гликозидов. Амринон обладает положительным инотропным и сосудорасширяющим действием, повышает СВ, увеличивая ударный объем без повышения частоты сердечных сокращений. Хотя почки обеспечивают основной путь выведения препарата, существенную роль играет и печеночный метаболизм., поэтому амринон может накапливаться у больных с печеночной или с почечной недостаточностью. Увеличение инотропной активности может усугубить затрудненность оттока при гипертрофической кардиомиопатии. Было отмечено увеличение желудочкового ритма во время мерцания или трепетания предсердий, но хронотропное влияние в целом меньше, чем у любого другого применяемого в настоящее время препарата, обладающего инотропным действием. Тромбоцитопения встречается у очень небольшого числа пациентов. Высокие дозы амринона при продолжительном применении могут изменять результаты при исследованиях функций печени или даже вызывать некроз печени.

МЕХАНИЧЕСКИЕ ВМЕШАТЕЛЬСТВА И АППАРАТЫ

Производительность ненормально функционирующего левого желудочка чувствительна к снижению постнагрузки (напряженности мышечного волокна, развивающегося во время систолы) и относительно нечувствительна к снижению предсократительного растяжения волокна или преднагрузки. Уменьшение энергии дыхательных усилий может частично снизить бремя сердечной недостаточности, просто уменьшая энергетические требования. Кроме того, переход на дыхание с поддержкой положительным давлением повышает среднее внутригрудное давление, снижая постнагрузку левого желудочка без влияния на его эффективную преднагрузку. По сходным причинам в этой ситуации может быть чрезвычайно полезным применение положительного давления в конце выдоха (ПДКВ).

Кардиостимуляторы могут повысить сердечный выброс и уменьшить давление в левом предсердии, когда они используются у пациентов с частотой сердечных сокращений, недопустимо низкой относительно VO2. Предсердно-желудочковые последовательные кардиостимуляторы, возможно, наиболее физиологичны, но требуют специальных навыков установки в условиях отделения интенсивной терапии. Вопрос о кардиостимуляторах более подробно обсуждается в главе 4.

Ранее единственная возможность поддержать нарушение кровообращения состояла во введении жидкости и вазопрессоров, но недавно было разработано и использовано по специальным показаниям несколько механических устройств. Искусственное сердце и имплантируемое устройство, заменяющее левый желудочек (искусственный левый желудочек), могут обеспечивать временную дополнительную поддержку у пациентов с недостаточностью миокарда. Однако применение имплантируемых устройств ограничено из-за таких проблем, как инфекции, неподвижность, эмболия и высокая стоимость. Значительно больший опыт накоплен в применении внутриаортального баллонного насоса. Это устройство вводят обычным способом через бедренную артерию в нисходящую часть аорты, выше почечных артерий. В каждой диастоле раздувание большого баллона трубчатой формы, находящегося в аорте, увеличивает и коронарное, и системное давление перфузии. Спадение баллона во время систолы уменьшает постнагрузку левого желудочка, улучшая системную перфузию. Главную опасность представляют ишемия почечных и периферических артерий, холестериновая и газовая эмболия, шок, коагулопатия, гемолиз, инфекция и расслоение аорты. Было доказано, что внутриаортальный баллонный насос наиболее полезен для временной поддержки кровообращения у больных с острой митральной недостаточностью, дефектами межжелудочковой перегородки или ишемией миокарда, стойкой к терапии (см. главу 21 "Стенокардия и инфаркт миокарда"). Обычно требуется постепенное отучение от внутриаортального баллонного насоса, выполняемое, как правило, с помощью постепенного сокращения отношения числа циклов с вспомогательной баллонной пульсацией к числу циклов без такой поддержки. Внутриаортальный баллонный насос может поддерживать жизнь пациентов в ожидании трансплантации сердца. Для пациентов без соответствующей патологии (аортальная недостаточность, митральный стеноз) или корректируемых механических дефектов внутриаортальный баллонный насос и другие желудочковые вспомогательные устройства не имеют доказанных преимуществ и могут быть вредными.

ЗАСТОЙНАЯ СЕРДЕЧНАЯ НЕДОСТАТОЧНОСТЬ

Патофизиология застойной сердечной недостаточности детально рассмотрена в главе 1 "Гемодинамика". В сущности общая проблема этого состояния касается неустойчивости между гидростатическим давлением в микрососудах легкого (капилляры, мелкие артериолы и венулы), с одной стороны, и сосудистыми осмотическими силами и возможностями лимфатического дренажа—с другой. Поскольку нет возможности легко и быстро улучшить лимфатический дренаж или сосудистое осмотическое давление, внимание клиницистов обычно сосредоточивается на снижении давления в левом предсердии, которое управляет давлением фильтрации в малом круге кровообращения.

ПРИЧИНЫ

Давление в левом предсердии может повышаться по следующим причинам: — уменьшение растяжимости левого сердца, вызванное гипертрофией, ишемией, катехоламинами или связанное с увеличенным правым желудочком;

— ухудшение сократимости из-за заболевания сердечной мышцы, наличия факторов, угнетающих кровообращение, или применения аналогично действующих лекарственных средств;

— патологически низкая (требует большего давления наполнения, чтобы поддержать более высокий ударный объем) или высокая (препятствует адекватному наполнению левого желудочка) ЧСС;

— аритмии и нарушения в проводящей системе;

— стеноз или недостаточность митрального клапана.

Застойные явления в легких могут сопровождаться относительной недостаточностью сердечного выброса в зависимости от основной сердечной патологии и усугубляющей ее причины.

ПРЕДРАСПОЛАГАЮЩИЕ ФАКТОРЫ

У предрасположенного больного декомпенсацию обычно вызывают:

— чрезмерные (по отношению к возможностям) требования к сердечному выбросу (лихорадка, увеличенная работа дыхания, стресс);

— ошибки или несовместимость медикаментозной терапии;

— дополнительные изменения преднагрузки сердца (почечная недостаточность, чрезмерно рьяное увеличение внутрисосудистого объема, неосмотрительная диета);

— внезапное увеличение сердечной постнагрузки (артериальная гипертензия, ишемия, форсированные инспираторные усилия);

—изменения растяжимости миокарда, сердечного ритма или сократимости (главные причины в этой последней категории — нарушение баланса, электролитов, ишемия и сепсис).

ДИАГНОСТИКА

Ключевые клинические признаки застойных явлений в легких хорошо известны: это новые шумы и хрипы в легких; появление ритма галопа ("третий тон") и во многих случаях раздутые шейные вены, холодные конечности, потоотделение и тахипноэ. Почти всегда, хотя и не неизменно, больные жалуются на одышку. Рентгенограмма грудной клетки часто показывает характерные особенности: линии Керли (Kerley), стертые структуры корней, плевральный выпот, расширенные сосудистые тени, диффузные симметричные инфильтраты, отсутствие заметного воздуха в бронхах. Давление заклинивания подтверждает повышенное давление в легочных венах, которое резко увеличивается после пробы с объемом жидкости. Эхокардиограмма обычно свидетельствует о расширении левого предсердия и полой вены, ухудшении сократимости или о диастолической дисфункции (см. главу 2 "Мониторинг гемодинамики").

ЛЕЧЕНИЕ

Основные методы ведения больных с острой левожелудочковой недостаточностью включают обеспечение сидячего положения, увеличение FIO2, усиление диуреза, снижение постнагрузки, а также уменьшение чрезмерной работы дыхания с помощью дыхания под постоянно положительным давлением (СДППД), двухфазного давления в дыхательных путях или искусственной вентиляции легких. В отношении мочегонных средств следует рассмотреть капельное введение фуросемида для непосредственного и постоянного регулирования диуреза (лучше, чем обычное прерывистое введение) у пациентов, которые особенно чувствительны к изменениям внутрисосудистого объема. Причины обострения должны быть идентифицированы и по возможности устранены. Иногда показана электрическая кардиоверсия при быстрых предсердных аритмиях и замедление частого мерцания предсердий с помощью таких средств, как дигоксин, верапамил или даже эсмолол. Морфин и нитраты имеют многообразное терапевтическое воздействие при их осторожном применении у ряда .больных. Морфин снимает беспокойство, сокращая тем самым VO2, и дополнительно расширяет вены, что уменьшает центральный сосудистый объем. Нитраты также увеличивают венозную емкость, одновременно расширяя коронарные сосуды у пациентов с ишемической болезнью сердца.

Исключительно ценным средством может быть нитропруссид, если застойная сердечная недостаточность вызвана или усиливается системной артериальной гипертонией. Его также стоит рассматривать как способ снизить увеличенные преднагрузку и постнагрузку, которые сопровождают синдром прекращения ИВЛ у чувствительных пациентов с застойной сердечной недостаточностью или коронарной ишемией (см. главу 10 "Прекращение ИВЛ"). В менее очевидных случаях ингибиторы ангиотензинпреобразующего фермента (АПФ) уменьшают сопротивление изгнанию из левого желудочка, чувствительного к постнагрузке, и часто являются основной предпосылкой успешного ведения больного. Для этой цели можно использовать и блокаторы кальциевых каналов, но они также имеют тенденцию угнетать сократимость желудочков. Наиболее вреден в этом отношении верапамил; нифедипин и нимодипин переносятся лучше.

Для улучшения сократимости расширенного сердца определенное, но ограниченное значение имеет дигоксин. Многие врачи отделений интенсивной терапии предназначают это средство для управления частотой сердечных сокращений при мерцании предсердий. Инотропы на основе катехоламина типа добутамина или допамина в целом являются средством выбора, если свойственная им тенденция увеличивать частоту сердечных сокращений не превосходит их инотропного полезного воздействия, обусловленного, сокращением времени наполнения левого желудочка или устранением ишемии. Если показана инотропная поддержка, особенно полезен амринон, однако следует свести к минимуму сопутствующий его применению рост частоты сердечных сокращений. Иногда норадреналин или фенилэфрин помогают поддерживать давление коронарной перфузии и обеспечивают сердечный выброс, когда сердечная недостаточность сопровождается гипотензией. Для пациентов с нарастающим отеком легких решающим терапевтическим вмешательством могут стать интубация и искусственная вентиляция легких, если СДППД и неинвазивная вентиляция через маску невыполнимы или плохо переносятся больным, прогрессирует ацидоз, а гипоксемия и работа дыхания становятся чрезмерными.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Недостаточность кровообращения и шок являются результатом снижения кровотока до уровня, неадекватного потребностям тканей. Хотя некоторые физические и лабораторные параметры могут указывать на наличие шока, он определяется по явной дисфункции жизненно важных органов, а не на основании показателей, которые отдельно характеризуют или доставку кислорода, или потребность в нем.

2. Три основных механизма могут вызвать или усугубить недостаточность кровотока: недостаточность нагнетательной функции, недостаточный сосудистый тонус и гиповолемия. Частота сердечных сокращений, также как и детерминанты ударного объема (преднагрузка, сократимость и постнагрузка), должны независимо рассматриваться по их способности влиять на сердечно-сосудистую дисфункцию.

3. Параметры, которые характеризуют сердечную функцию, должны быть соотнесены с размерами тела; любая определенная величина сердечного выброса, потребления кислорода или сосудистого сопротивления может иметь различное значение для пациентов с разными размерами тела.

4. Во время шока дыхательные мышцы могут опережать способность сердца обеспечить необходимый для них кровоток. Респираторная поддержка может уменьшать дыхательную нагрузку, тем самым увеличивая кровоток в других, недостаточно перфузируемых органах.

5. Повторное исследование психического статуса, диуреза и перфузии кожи обеспечивает информацию, существенную для определения тактики лечения. Инвазивный контроль с помощью артериальных катетеров и катетеризации легочной артерии в сочетании с жидкостной пробой обеспечивает данные, необходимые для обоснованного выбора вазоактивных средств и регулирования скорости инфузии препаратов и жидкостей.

6. Перед использованием вазопрессоров должен быть обеспечен адекватный объем циркулирующей крови. Тип жидкости следует определять с учетом потребности в крови, причины потери жидкости из сосудистого русла, остроты развития тяжелого состояния, безотлагательности лечения, финансовых затрат и потенциального риска для пациента.

7. Большинство вазоактивных средств (хотя и не все), принимаемых для поддержки кровообращения, — производные катехоламина с α-, β1- или β2-ак-тивностью в различных пропорциях. Относительная интенсивность воздействия каждого препарата может измениться с его дозировкой.

8. Чтобы уменьшить постнагрузку или изменить преднагрузку, могут потребоваться механические вмешательства (вентиляционная поддержка, ПДКВ, внутриаортальное баллонное нагнетание). Прибегнув к такому вмешательству, следует продолжать его минимально необходимое время и прекращать достаточно осторожно.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

1. Alpert J, Becker R. Mechanisms and management of cardiogenic shock. Crit Care Clin 1993; 9(2): 205—218.

2. Astiz M, Rackow E. Assessing perftision failure during circulatory shock. Crit Care Clin 1993; 9(2): 299-312.

3. Astiz M, Rackow E, Weil M. Pathophysiologyand treatment of circulatory shock. Crit Care Clin 1993; 9(2): 183-203.

4. Blosser S, StautTer J. Intubation of critically ill patients. Clin Chest Med 1996; 17(3): 355—378.

5. Camu F, Ivens D, Christiaens F. Human albumin and colloid fluid replacement: their use in general surgery. Acta Anaesthesiol Belg 1995; 46(1): 3—18.

6. Cone A. The use of colloids in clinical practice. Br J Hosp Med 1995; 54(4): 155-159.

7. DeGent G, Greenbaum D. Mechanical ventilatory support in circulatory shock. Crit Care Clin 1993; 9(2): 377—393.

8.DiBona G. Hemodyuamic support: volume management and pharmacological cardiovascular support. Semin Nephrol 1994; 14(1): 33-40.

9. Domanski M, Topol E. Cardiogenic shock: current understandings and future research directions. Am J Cardiol 1994; 74(7): 724-726.

10. Fiddian-Green R. Associations between intra-mucosal acidosis in the gut and organ failure. Crit Care Med 1993; 21(2 Suppl): S103-S107.

11.Fiddian-Green R, Haglund H, Gutierrez Get al. Goals for the resuscitation of shock. Crit Care Med 1993; 21(2 Suppl): S25-S31.

12.Goldcnberg I. Nonpharmacologic management of cardiac arrest and cardiogenic shock. Chest 1992; 102(5 Suppl 2): 596S-616S.

13.Gould S, Sehgal LR, Sehgal HL, ct al. Hypovolemic shock. Crit Care Clin 1993; 9(2): 239-259.

14.Grella R, Becker R. Cardiogenic shock complicating coronaiy arteiy disease: diagnosis, treatment, and management. Curr Probl Cardiol 1994: 19(12): 693-742.

15.Haljamae H, The pathophysiology of shock. Acta Anaesthesiol Scand 1993; 98: 3—6

16.Haupt M, Kaufman B, Carlson R. Fluid resuscitation in patients with increased vascular permeability. Crit Care Clin 1992; 8(2): 341 — 353.

17.Hochman J, et a]. Current spectaim of cardiogenic shock and effect of early revascularization on mortality. Circulation 1995; 91(3): 873-881.

IS. Imm A, Carlson R. Fluid resuscitation in circulatory shock. Crit Care Clin 1993; 9(2): 313-334.

19.Kantrowitz A, Cardona R, Freed P. Percutaneous intraaortic balloon counterpulsation. Crit Care Clin 1992; 8(4): 819-837.

20.Karakusis P. Considerations in the therapy of septic shock. Med Clin North Am 1986; 70(4): 933-944.

21.KnoxJ. Oxygen consumption-oxygen delivery dependency in adult respiratory distress syndrome. New Horizons 1993; 1(3): 381-387.

22.Kulka P, Tryba M. Inotropic support of the critically ill patients. A review of the agents. Drugs 1993; 45(5): 654—667

23.Lee RM, Balk RA, Bone RC. Ventilatory support in the management of septic patients. Crit CareClin 1989; 5(1): 157—175.

24.Lynn W, Cohen J. Management of septic shock. J Infect 1995; 30(3): 207—212.

25.Mizock B, Falk J. Lactic acidosis in critical illness. Crti Care Med 1992; 20(1): 80—93.

26.Mueller H. Role of intra-aortic counterpulsation in cardiogenic shock and acute myocardial infraction. Cardiology 1994; 84(3): 168— 174.

27.Mythen M, Salmon J, Webb A. The rational administration of colloids. Blood Rev 1993; 7(4): 223-228.

28.Рае W. Ventricular assist devices and total artifical hearts: a combined registry experience. Ann Thorac Surg 1993; 55(1): 295— 298.

Pinsky M. Beyond global oxygen supply-demand relations: in search of measures of dysoxia. Intensive Care Med 1994; 20(1): 1—3.

29.Rackow E, Astiz M. Mechanisms and management of septic shock. Crit Care din 1993; 9(2): 219-238.

30.Rodgers K. Cardiovascular shock. Emerg Med Clin North Am 1995; 13(4): 793-810.

31.Rogers W. Contemporary management of acute myocardial infraction. Am J Med 1995; 99(2): 195-206. .

33.Russcl J, Phang P. The oxygen delivery/consumption controversy. Approaches to management of the critically ill. Am J Resp Crit Care Med 1994; -149(2 Pt 1): 533—537.

34.Shires G, Barber A, Iilner H. Current status of resuscitation: solutions including hypertonic saline. Adv Surg 1995; 28: 133-170.

35.Shoemaker W. Pathophysiology, monitoring, and therapy of acute circulatory problems Crit Care Nurs Clin North Am 1994; 6(2): 295-307.

36.Shoemaker WC, Appel PL, Kram HB, et ai Hemodynamic and oxygen transport monitoring to titrate therapy in septic shock. New Horizons 1993; 1(1): 145—159.

37.Stanford G. Use of inotropic agents in critical illness. Surg Clin North Am 1991; 71(4): 683-698.

38.Tuchschmidt J, M eerier С Predictors of outcome from critical illness. Shock and cardiopulmonary resuscitations. Crit Care Clin 1994' 10(1): 179—195.

39.Vaca K, Lohmann D, Moroney D. Current status and future trends of mechanical circulatory support. Crit Care Nurs Clin North Am 1995; 7(2): 249-258.

40.Zaloga GP, Prielipp RC, Butterworth JF 4th, et al. Pharmacologic cardiovascular support. Crit Care Clin 1993; 9(2): 335-362.


ГЛАВА 4

Аритмии, кардиостимуляция и кардиоверсия

Возможно, в течение последних 10 лет ни одна область терапии не изменилась так сильно, как лечение аритмий сердца. Проверенные временем приемы, такие как профилактическое введение лидокаина, вышли из употребления. Убедительные клинические исследования доказали, что используемые уже много лет антиаритмические средства подавляют желудочковые аритмии, но, как это ни парадоксально, увеличивают смертность. В этом десятилетии также наблюдались развитие эффективной трансторакальной кардиостимуляции, расширенное использование имплантируемых дефибрилляторов и радиочастотных водителей ритма, открытие генетической причины по крайней мере одной аритмии (синдром удлиненного QT). Для лечения нескольких аритмий было также разработано ценное диагностическое и терапевтическое лекарственное средство — аденозин. Многое, однако, осталось прежним: чтобы установить оптимальный план лечения, врач отделения интенсивной терапии все еще должен быть способен быстро интерпретировать электрокардиограмму, отделяя артефакты от действительности, и одновременно учитывать клиническую картину. Поэтому мы начинаем это обсуждение с электрокардиограммы.

ЭЛЕКТРОКАРДИОГРАММЫ

Первый шаг в оценке электрокардиограммы (ЭКГ) заключается в идентификации активности предсердий (зубец Р). Зубец Р лучше виден в стандартных отведениях (II, III и aVF). Форма зубца Р и его положение должны быть специально проверены на наличие трепетания или мерцания предсердий. Инверсия зубца Р во II отведении означает ретроградную деполяризацию.

Предсердная частота должна быть проверена на регулярность. Как только предсердный ритм охарактеризован, предстоит исследовать желудочковую активность (комплекс QRS). Если QRS узкий, наиболее вероятна желудочковая деполяризация при наличии нормальной атриовентрикулярной (АВ-предсердножелудочковой) проводимости. Широкий комплекс QRS (>0,12 с) означает: а) эктопическое желудочковое возбуждение или б) суправентрикулярное возбуждение с аберрантным проведением. Комплексы QRS должны быть проверены на регулярность и частоту. Сгруппированные сокращения могут указывать на определенную аритмию. Далее должно быть определено отношение между компонентами Р и QRS. Если каждый зубец Р не сопровождается комплексом QRS, вероятны АВ-блокада, желудочковая тахикардия, трепетание или мерцание предсердий. Появление комплекса QRS менее чем через 0,1 с после зубца Р вряд ли связано с замедлением проведения в АВ-узле.

ОБЩИЙ ПОДХОД К АРИТМИЯМ

Сердечные аритмии вредны для организма, если они являются симптомами патологического процесса и если они снижают перфузию тканей или увеличивают потребность миокарда в кислороде. При выработке тактики лечения следует учитывать состояние перфузии, риск лечения и. другие разнообразные факторы. Тахиаритмии, вызывающие гипотензию, молниеносный отек легких или приступ стенокардии, должны быть немедленно прерваны кардиоверсией или лекарственными средствами. Симптоматическую брадикардию следует устранить хронотропами или стимуляцией. Необходимо тщательно проанализировать каждую из возможных методик лечения и побочные эффекты. Например, больные с единичными экстрасистолами при отсутствии признаков сердечной недостаточности или ишемии миокарда имеют хороший прогноз и без лечения. У таких пациентов подавление аритмии лекарственными средствами вряд ли улучшит ситуацию, но очень вероятно, что оно вызовет неблагоприятные побочные эффекты. Наличие в анамнезе хорошо переносимой аритмии подобного типа также приводит к выводу, что экстренная терапия не является необходимой. И наоборот, интенсивное лечение требуется пациентам с острой ишемией миокарда и со злокачественными или дегенеративными аритмиями.

Аритмии часто бывают вызваны лекарственными средствами, нарушениями баланса электролитов и ишемией. Таким образом, гипокалиемия, гипомагниемия, ацидоз, алкалоз, анемия и гипоксемия увеличивают вероятность аритмии. Раздражение внутрисердечным катетером, повреждение кардиостимулятора, дигиталис и теофиллин вызывают широкий спектр аритмий, которые прекращаются с устранением названных факторов. Также стало ясно, что некоторые антиаритмические лекарственные средства (например, хинидин, соталол, флеканид) могут существенно стимулировать развитие аритмии. Электрическая стабильность также может быть нарушена ишемией. Например, гипотензия уменьшает перфузию миокарда, в то время как излишний внутрисосудистый объем или повышенная желудочковая постнагрузка могут увеличить напряженность стенок сердца и потребность в кислороде.

ЧТО ДЕЛАТЬ В НЕЯСНОЙ СИТУАЦИИ

Бессимптомные аритмии суправентрикулярного происхождения или желудочковые аритмии, не отражающиеся на пульсе, редко представляют собой диагностические или терапевтические проблемы. Напротив, врача часто беспокоят незнакомые аритмии у пациентов с умеренно выраженными симптомами и снижением артериального давления. В этой ситуации первый шаг — получение подтверждения того, что аритмия реально существует. Электрические артефакты могут быть результатом слабого контакта поверхностного электрода или действия электромеханических устройств типа аортальных баллонных устройств или перфузионных насосов. Дрожь, непроизвольные подергивания и тремор при болезни Паркинсона могут проявиться в виде артефактов на ЭКГ, которые можно принять за серьезные аритмии. В таких случаях могут принести большую пользу специальные методы электрокардиографии. Они включают эзофагеальную и внутриполостную регистрацию или метод Льюиса, когда предполагается обнаружить скрытую активность предсердия, а также использование правосторонних грудных отведений, чтобы выявить инфаркт правого желудочка.

Наибольшие трудности обычно вызывает аритмия, если неясно, какого она происхождения — желудочкового или суправентрикулярного (широко комплексная тахикардия). В этой ситуации особенно важно заранее продумать подход к диагнозу и терапии (табл.4.1).

ТАБЛИЦА 4.1

ПЛАН ФАРМАКОТЕРАПИИ ШИРОКОКОМПЛЕКСНОЙ ТАХИКАРДИИ НЕЯСНОГО ПРОИСХОЖДЕНИЯ

(Больным с неопределяемым пульсом или симптоматической гипотонией показана немедленная синхронизированная кардиоверсия.) Лидокаин (1—1,5 мг/кг внутривенно болюсно однократно)

Лидокаин (0,5—0,75 мг/кг внутривенно за 5— 10 мин)

(максимальная доза 3 мг/кг)

↓

Аденозин (6—12 мг внутривенно, быстрое однократное введение,

можно повторить 2—3 раза)

↓

Прокаинамид (новокаинамид) (20—30 мг/мин)

(максимальная доза 17 мг/кг)

↓

Бретилиум (5 мг/кг в течение 10 мин) (можно повторить до

общей дозы 30 мг/кг в день)

↓

При отсутствии реакции — синхронизированная кардиоверсия

Когда у больных нарушена гемодинамика, аритмию необходимо лечить так, как будто она имеет желудочковое происхождение и представляет угрозу для жизни. У таких пациентов, однако, важно исключить присутствие АВ-блокады. (Выскальзывающий ритм из верхней части атриовентрикулярного узла не должен прерваться до устранения основной блокады.) У большинства пациентов отделений интенсивной терапии ширококомплексная тахикардия имеет желудочковое происхождение. Следовательно, пациенты, тяжело переносящие эту форму аритмии, первоначально должны получить лидокаин или кардиоверсию в зависимости от безотлагательности клинической ситуации. Отсутствие реакции на лидокаин — одно из свидетельств в пользу суправентрикулярного происхождения аритмии с анормальной проводимостью. При недостаточной реакции на лидокаин следует попробовать применить аденозин. (В случае временной блокады АВ-узла аденозин очень эффективно замедляет или прекращает суправентрикулярную тахикардию.) Если ни лидокаин, ни аденозин не помогают, препаратом выбора становится прокаинамид (новокаинамид), потому что он воздействует на многие суправентрикулярные и желудочковые аритмии.

Прокаинамид редко помогает установить диагноз, но он часто устраняет расстройство ритма на достаточно долгое время, чтобы успеть получить квалифицированный совет или выполнить более сложные диагностические приемы. Если все описанные выше меры не приводят к успеху, терапия спасения — бретилиум или синхронизированная кардиоверсия. При ширококомплексной аритмии верапамил или дилтиазем являются не лучшим выбором для эмпирической терапии, потому что их кардиодепрессантные и сосудорасширяющие свойства часто еще более снижают артериальное давление при желудочковых и суправентрикулярных аритмиях с проведением импульса по обходным путям, и ЧСС может увеличиться. Краткое обсуждение наиболее часто встречающихся аритмий и методов их лечения, включая обзор обычно используемых антиаритмических лекарственных средств, приведен ниже.

ТАХИАРИТМИИ

СИНУСОВАЯ ТАХИКАРДИЯ

Синусовая тахикардия — основной путь компенсаторного повышения сердечного выброса в ответ на возросшие метаболические потребности, поэтому она является физиологической реакцией на нагрузку, лихорадку или гипертиреоз. Синусовая тахикардия также может быть адекватной физиологической попыткой компенсировать гиповолемию, ограниченный ударный объем или уменьшенную растяжимость миокарда. Ее причинами также могут быть беспокойство, боль, циркуляторные рефлексы и лекарственные средства. Если синусовая тахикардия не ускоряет ишемию миокарда, ее нужно рассматривать прежде всего как потенциальный индикатор первичного патологического процесса. Однако чрезмерная синусовая тахикардия уменьшает время диастолической перфузии и увеличивает потребление кислорода сердечной мышцей. Пациентам с симптоматической ишемией может быть показана β-блокада. Однако при гипотензии, остром, инфаркте, или лежащей в основе заболевания дисфункции миокарда β -блокаторы. следует применять чрезвычайно осторожно, так как в этих условиях синусовая тахикардия часто отражает начальную стадию сердечной недостаточности и, вероятно, является компенсаторной реакцией.

СУПРАВЕНТРИКУЛЯРНЫЕ (НЕСИНУСОВЫЕ) ТАХИКАРДИИ

Возвратные тахикардии

Диагноз

Классификация суправентрикулярных тахикардии не упорядочена. Суправентрикулярная тахикардия обычно обусловливается механизмом "повторного входа" (reentry) и реже — быстрой активацией эктопического предсердного центра. Наиболее частой формой является АВ-узловая возвратная тахикардия, при которой предсердный возвратный контур включает АВ-узел. Графические примеры наиболее частых форм суправентрикулярных тахикардии представлены на рис.4.1.

Реже встречается АВ-возвратная тахикардия, при, которой проводящий контур использует обходной путь, не затрагивающий АВ-узел, например синдром Вольфа — Паркинсона — Уайта. Этот вариант можно идентифицировать по коротким интервалам Р— R и треугольным зубцам, указывающим на предвозбуждение желудочка через обходной, путь. Этот необычный вариант необходимо распознать, так как он может парадоксально отвечать за подходы, уместные при более распространенных аритмиях, вовлекающих АВ-узлы. Изредка может встречаться интрасиноатриальный узловой возврат. Хотя иногда его путают с трепетанием предсердий с проводимостью 2:1, АВ-узловая возвратная тахикардия обычно может проявляться как несколько нерегулярная тахикардия с узким комплексом QRS, встречающаяся при ЧСС менее 200 ударов в минуту. Базовая линия внутри комплекса QRS—T изоэлектрическая. В отличие от трепетания или мерцания предсердий, при которых желудочковая реакция замедляется вагусной стимуляцией или терапией аденозином, АВ-узловая возвратная тахикардия или остается неизменной, или резко прекращается. Комплексы QRS часто отражают связанную с частотой блокаду правой ножки пучка Гиса, которая может моделировать желудочковую тахикардию. (Зубцы Р часто скрыты в комплексе QRS или в зубце Т.) Зубцы Р, если они заметны, часто инвертированы в стандартных отведениях, потому что предсердное сокращение начинается из фокуса в нижней части правого предсердия и распространяется вверх. Диагноз суправентрикулярной тахикардии можно подтвердить использованием желудочных или внутри полостных электродов для анализа предсердной активности. Недлительная суправентрикулярная тахикардия обычно хорошо переносится и не требует никакого лечения.

Лечение

Поскольку АВ-узловая возвратная тахикардия обычно вовлекает АВ-узел и рефрактерный предсердный путь, терапия должна быть направлена на прерывание проведения импульса, в наиболее доступной части проводящей цепи — в АВ-узле. Таким образом, АВ-узловая возвратная тахикардия чаще всего прерывается соответствующими действиями или лекарственными средствами, которые увеличивают концентрацию ацетилхолина в АВ-узле, замедляя проводимость через эту область. Наоборот, АВ-возвратная тахикардия лучше всего прерывается замедлением проводимости через обходной путь. Схема терапии суправентрикулярной тахикардии представлена в табл.4.2.

ТАБЛИЦА 4.2

ПЛАН ЛЕЧЕНИЯ ПАРОКСИЗМАЛЬНОЙ СУПРАВЕНТРИКУЛЯРНОЙ ТАХИКАРДИИ

Если состояние больного нестабильно, — синхронизированная электрическая кардиоверсия

Вагусные приемы

Аденозин, 6—12 мг внутривенно, быстро, болюсно

(можно повторить дважды)

Широкий комплекс? Узкий комплекс?

Лидокаин (1—1,5 мг/кг однократно Верапамил (2,5—5 мг внутривенно) Прокаинамид (20 —30 мг/мин, Верапамил (5—10 мг внутривенно)

максимальная доза 17 мг/кг) Рассмотреть применение дигиталиса

Синхронизированная, кардиоверсия β -блокаторов, дилтиазема

Массаж области каротидного синуса в течение 10—15 с, используемый сам по себе или в сочетании с приемом Вальсальвы, часто прерывает АВ-узловые возвратные тахикардии. Чтобы избежать ишемии мозга, обе сонные артерии не должны быть пережаты одновременно, и сосуд, над которым определяется шум, массировать не следует. Другие вагусные вмешательства (например, нажатие на глазные яблоки) потенциально опасны.

Когда вагусные приемы к успеху не приводят, показано введение лекарственных средств. Аденозин, эндогенный нуклеозид, теперь вытеснил верапамил как средство выбору для начального лечения гемодинамически устойчивых АВ-узловых возвратных тахикардии. Внутривенное введение 6—12 мг аденозина служит мощным средством устранения блокады АВ-узла и прерывает узловую возвратную тахикардию не менее успешно, чем верапамил. Аденозин не прекратит мерцание или трепетание предсердий, но, временно блокируя АВ-узел, может выявить обходные неожиданные пути АВ-возвратной тахикардии, подобной синдрому Вольфа — Паркинсона — Уайта. Верапамил относится к терапевтическим средствам второго ряда, но его нужно избегать, если суправентрикулярное происхождение тахикардии сомнительно или когда систолическое давление у пациента меньше 100 мм рт.ст. Сосудорасширяющее действие блокаторов кальциевых каналов может вызвать гипотонию, если перестройки ритма не происходит. Обычно достаточна доза верапамила 2,5—5 мг внутривенно. (Соответствующие дозы дилтиазема могут быть заменены верапамилом.) Может быть достаточно эффективен пропранолол в дозе 0,5—1,0 мг каждые 5 мин (до общей дозы 4 мг). Для лечения АВ-узловой возвратной тахикардии издавна применяют дигоксин, но во многих случаях он дает результат лишь через несколько часов, поэтому показан больным со стабильной гемодинамикой и тем, кому требуется профилактика. Повышая системное артериальное давление, сосудосуживающие лекарственны е средства могут рефлекторно уменьшить АВ-узловое проведение. Однако вазопрессоры могут вызвать сердечные или цереброваскулярные осложнения, поэтому обычно ими не пользуются. Антиаритмические средства типа Iа (например, хинидин, прокаинамид и дизопирамид) обладают ваголитическим действием, и могут усилить аритмию, ускоряя АВ-проведение, если АВ-узел не был частично блокирован. Лидокаин не оказывает никакого воздействия на суправентрикулярную тахикардию. При резистентной суправентрикулярной тахикардии восстановить синусовый ритм может временная искусственная стимуляция предсердия. Она особенно удобна, когда предсердный водитель ритма или катетер Суона — Ганца уже установлен, как, например, после операции на сердце. Суправентрикулярную тахикардию, сопровождающуюся нестабильной гемодинамикой, следует лечить низкоэнергетической синхронизированной кардиоверсией.

ЭКТОПИЧЕСКИЕ СУПРАВЕНТРИКУЛЯРНЫЕ ТАХИКАРДИИ

Политопная (хаотическая) предсердная тахикардия

Диагноз

Политопная предсердная тахикардия чаще всего встречается в сочетании с обструктивными заболеваниями легких или с метаболическим кризисом, но осложняет и такие состояния, как левожелудочковая недостаточность, заболевания коронарных артерий, диабет, сепсис, интоксикация дигиталисом и теофиллином. У пациентов с заболеваниями легких факторами риска считают гипоксемию, гиперкапнию, ацидоз, расширение правого предсердия и терапию β -агонистами.

Политопная предсердная тахикардия обычно предвещает плохой прогноз, вероятно, в большей степени в связи с основным заболеванием, чем из-за самой аритмии. Так как политопная предсердная тахикардия (в отличие от суправентрикулярной тахикардии) относится к числу эктопических, меры по увеличению рефрактерности АВ-узла неэффективны. Политопная предсердная тахикардия характеризуется нерегулярными комплексами QRS суправентрикулярного происхождения, меняющимися интервалами P—R и присутствием по крайней мере трех морфологически различимых зубцов Р на изоэлектрической линии. Из-за сопоставимых частот сердечных сокращений (100—180 ударов в минуту) и вариабельности интервалов P—R и R— R политопную предсердную тахикардию часто путают с мерцанием предсердий.

Лечение

Верапамил может временно замедлить или конвертировать политопную предсердную тахикардию, однако действенное лечение этого нарушения ритма заключается в устранении гипоксемии, ацидоза и других основных его причин. Могут оказаться полезными коррекция гипокалиемии и добавление магния, даже если уровни калия и магния находятся в пределах нормального диапазона.

Лечение верапамилом может снизить частоту предсердных импульсов, не блокируя их вход в желудочек. К сожалению, верапамил обычно уменьшает артериальное давление и может неблагоприятно влиять на отношение вентиляция/кровоток в легких. β -Блокада может также ликвидировать политопную предсердную тахикардию или снизить ее частоту, но, очевидно, ее применение ограничено у больных с заболеваниями легких. Если применяются β-блокаторы, целесообразнее всего прибегнуть к средствам короткого действия (эсмолол) или кардиоселективным блокаторам (метопролол). Ни кардиоверсия, ни дигиталис этим больным пользы не приносят. Несмотря на то что теофиллин и β -агонисты иногда провоцируют политопную предсердную тахикардию, их осторожное применение может ликвидировать лежащий в ее основе бронхоспазм, что ведет к полному устранению аритмии. Для пациентов, у которых политопная предсердная тахикардия возникает как реакция на теофиллин или β -агонисты, альтернативным лечением бронхоспазма является применение кортикостероидов или ингаляционных антихолинергических средств, так как они не обладают кардиостимулирующим действием.

Мерцание предсердий Диагноз

Мерцание предсердий — это хаотический предсердный ритм, при котором никакой единый эктопический ритм не захватывает все предсердие. Мерцание предсердий, часто отмечаемое при обструктивных заболеваниях легких и гипертиреозе, не всегда означает заболевание сердца. Классическое мерцание предсердий создает нерегулярный желудочковый ритм, который можно спутать с политопной предсердной тахикардией, частыми преждевременными сокращениями предсердий, синусовой тахикардией или с трепетанием предсердий с переменной АВ-блокадой. Поскольку отсутствует организованная предсердная деполяризация, не обнаруживаются и зубцы Р, и эффективные сокращения предсердий. У больных с нарушенной растяжимостью желудочков сердечный выброс может снижаться на 30 % из-за отсутствия нормального сокращения предсердия, которое облегчает наполнение левого желудочка. Хотя предсердие может сокращаться 700 раз в минуту, АВ-узел обычно не в состоянии проводить импульсы с частотой более 180—200 в минуту. Однако лихорадка, сепсис, ваголитические лекарственные средства и наличие добавочных путей проведения могут усилить желудочковую реакцию. При физикальном исследовании мерцание предсердий представлено колебаниями первого тона (из-за изменения положения митрального клапана в начале желудочковой систолы) и дефицитом пульса (из-за случайных систол с низкими объемами изгнания).

Лечение

Лечение определяется частотой сокращения желудочков и гемодинамическим статусом. Острая гемодинамическая: неустойчивость делает обязательной синхронизированную кардиоверсию (энергия 200—400 Дж), чтобы быстро прервать аритмию. Желудочковые ритмы более 200 уд/мин свидетельствуют о повышенной проводимости, обусловленной средствами ваголитического действия (например, антиаритмические средства типа Iа) или ускоренным прохождением импульса по проводящим путям. Если желудочковый ритм ниже 60 уд/мин, следует подозревать поражение проводящих путей или влияние лекарственного средства (дигиталис, β -блокаторы, блокаторы кальциевых каналов). Не нужно спешить с устранением хронического, гемодинамически стабильного мерцания предсердий — сначала нужно оценить вероятность достижения и поддержания синусового ритма. Когда диаметр левого предсердия превышает 4—6 см, переход на устойчивый синусовый ритм маловероятен. Хотя многие клиницисты высказываются в пользу по крайней мере одной попытки восстановления синусового ритма, большинство больных чувствуют себя удовлетворительно, если в покое частота сокращения желудочков не достигает 100 уд/мин. Начальная терапия мерцания предсердий должна замедлить желудочковый ритм до величины, меньшей 100 уд/мин, путем применения одного дигоксина или его сочетания с β -блокатором или с блокатором кальциевых каналов (20 % больных с начавшимся впервые мерцанием предсердий возвращаются к нормальному синусовому ритму с помощью одного дигоксина). Чтобы снизить риск эмболии при хроническом мерцании предсердий, за 2—3 нед. до попытки преобразования ритма должна быть начата антикоагулянтная терапия. У пациентов с не поддающимся лечению мерцанием предсердий и самостоятельно установившимся нормальным желудочковым ритмом (менее 80 уд/мин) электрическая кардиоверсия, дигоксин или верапамил могут вызвать брадикардию или даже асистолию. Риск брадикардии в этой группе больных довольно высок, и перед попыткой кардиоверсии следует установить временный кардиостимулятор. Как только желудочковый ритм замедляется, мерцание предсердий можно перевести в синусовый ритм при помощи пропафенона, флеканида, хинидина, соталола или амиодарона, но каждое из этих средств имеет свои особенности. Хинидин не должен использоваться один, потому что деструкция блуждающего нерва может ускорить АВ-проводимость и увеличить желудочковый ритм до опасного уровня; сначала должно быть проведено лечение блокады АВ-узла. Такая методика вызывает желаемый результат примерно у 40 % пациентов, в то время как прокаинамид менее эффективен.

Будучи добавлен к стабильной дозе дигоксина, хинидин может увеличивать уровень последнего в плазме даже на 50 %. Хинидин и соталол могут увеличивать интервалы Q—T, тем самым предрасполагая к синдрому "трепетание — мерцание желудочков". Было показано проаритмическое действие флеканида, а амиодарон может обусловливать легочную токсичность, особенно когда применяется в больших дозах или в течение длительного времени.

В тех случаях, когда лекарственная терапия не дает результата, мерцание предсердий удается перевести в синусовый ритм с помощью электрокардиоверсии. Мерцание предсердий возобновляется после кардиоверсии у большинства пациентов, если не продолжено фармакологическое подавление, поэтому она имеет мало смысла у пациентов, не переносящих медикаментозной терапии. При невозможности устранить мерцание предсердий показана длительная антикоагулянтная терапия варфарином, чтобы предотвратить системную эмболию.

Трепетание предсердий Диагноз

Трепетание предсердий — ритм, который обычно указывает на органическое поражение сердца, возникает в локальной области вне АВ-узла или, реже, в быстро возбуждающемся эктопическом центре. Трепетание предсердий часто осложняет пневмонию, обострения хронических заболеваний легких и состояние больных после торакальных операций, но редко встречается после инфаркта миокарда. Трепетание предсердий обычно непостоянно, часто переходит в мерцание предсердий спонтанно или в ответ на сердечные гликозиды. Так как в путь трепетания предсердий АВ-узел не вовлекается, предсердная частота обычно велика (260—340 уд/мин). Желудочковый ритм можно замедлить, но аритмию прервать вагусными приемами невозможно. Деполяризация обычно исходит из центра, расположенного в нижней части правого предсердия, вызывая инвертированные зубцы Р в стандартных отведениях и вертикальное смещение зубца Р в отведении V,. Частота желудочкового ритма зависит от основной предсердной частоты и протяженности АВ-блокады. Чаще всего АВ-блокада степени 2:1 ведет к регулярному желудочковому ритму примерно 150 уд/мин и создает "зубчатую" базовую линию записи предсердной деполяризации. Исследование яремного пульса или регистрация давления в правом предсердии иногда может выявить диагностическое трепетание зубца "f" предсердного сокращения.

Лечение

Желудочковый ритм может еще больше замедляться вследствие нарушений в проводящей системе или под влиянием лекарственных средств (дигиталис, β -блокаторы). У больных, получающих дигоксин, иногда возникает нерегулярное АВ-проведение или более высокие степени блокады (3:1 или 4:1). Вагусные приемы и введение аденозина облегчают идентификацию трепетания предсердий благодаря кратковременному ступенчатому увеличению АВ-блокады, позволяющему появиться волнам трепетания. Аденозин редко прекращает трепетание предсердий, хотя и упрощает диагностику. Электрическая кардиоверсия — наиболее эффективный метод восстановления синусового ритма с вероятностью успеха более 95 %, даже когда используются низкие значения электрической энергии. Опережающая стимуляция предсердий также эффективно восстанавливает этот ритм. Поскольку после восстановления синусового ритма у многих больных трепетание или мерцание предсердий возобновляется, показана профилактика дигоксином и хинидином.

ЖЕЛУДОЧКОВЫЕ ЭКСТРАСИСТОЛЫ

Диагноз

Желудочковые экстрасистолы обычно вызываются органическими заболеваниями сердца, ишемией миокарда и дигиталисной интоксикацией. Эти автономные разряды обычно встречаются перед следующим ожидаемым синусовым сокращением, поэтому их называют преждевременными сокращениями желудочков. Желудочковые экстрасистолы распознаются ненормально широким комплексом QRS, сопровождающимся интервалом S-T и зубцом Т, оси которых направлены противоположно оси комплекса QRS. "Электрически изолированный" от желудочков синусовый узел продолжает самостоятельно подавать импульс во время желудочковой экстрасистолы, но обычно не в состоянии влиять на желудочек. В некоторых случаях, когда временное распределение этому способствует, объединенный суправентрикулярный — желудочковый электрический импульс формирует смешанные сокращения.

Поскольку желудочковая экстрасистола не отменяет сигнал синусового узла, первое проведенное синусовое сокращение после экстрасистолы появляется только после полной компенсаторной паузы. У пациентов с брадикардией желудочковая экстрасистола может произойти между двумя синусовыми сокращениями без компенсаторной паузы. Часто бывает трудно отличить желудочковые экстрасистолы от ненормально проведенных суправентрикулярных сокращений. Факторы, вызывающие преобладание желудочковых экстрасистол, приведены в табл.4.3.

ТАБЛИЦА 4.3

ФАКТОРЫ, ВЫЗЫВАЮЩИЕ ПРЕОБЛАДАНИЕ ЖЕЛУДОЧКОВЫХ ЭКСТРАСИСТОЛ НАД СУПРАВЕНТРИКУЛЯРНЫМИ

Однофазный или двухфазный комплекс в отведении V1;

"Зазубренный" комплекс QRS с R > R1

QS в V6 или отношение R:S в отведении V6 < 1,0

Отсутствие зубцов Р или интервал Р—R < 0,10 с

Продолжительность комплекса QRS > 0,14 с

Полная компенсаторная пауза

Смешанные или захваченные сокращения

Чрезмерное левое отклонение оси (отведения I и aVF)

Одинаковая частота деполяризации

Такие ненормально проведенные суправентрикулярные экстрасистолы (обычно при блокаде правой ножки пучка Гиса) обычно появляются, когда у пациентов с мерцанием предсердий или с политопной предсердной тахикардией короткий интервал R—R следует за длинным интервалом R-— R. Этот феномен Ашмана возникает из-за переменной и связанной с ЧСС скорости восстановления проводящей системы после деполяризации. Иногда желудочковые экстрасистолы бывают не преждевременными, а с задержкой. Эти выпадающие сокращения, обычно возникающие при ЧСС 30—40 уд/мин, действуют как механизм безопасности, обеспечивая сокращение желудочков, когда нормальное синусовое проведение недостаточно. Желудочковые экстрасистолы, возникающие одна за другой при ЧСС менее 40 уд/мин, называют "идиовентрикулярными". Частота 40—100 уд/мин определяет "ускоренный" идиовентрикулярный ритм. По очевидным причинам идиовентрикулярные сокращения не должны быть подавлены. Лечение идиовентрикулярного ритма заключается главным образом в увеличении частоты узлового ритма при помощи атропина, изопротеренола или кардиостимуляции.

Прогноз и лечение желудочковой экстрасистолии зависят от их причины и частоты. Большинство больных не требуют лечения. Очевидно, что фармакологическое подавление отдельных экстрасистол или минимально симптоматических комплексов желудочковой эктопии после инфаркта миокарда может ассоциироваться с большей вероятностью внезапной смерти. Некоторые виды экстрасистолии действительно опасны, однако желудочковая тахикардия и фибрилляция желудочков часто развиваются без возникновения настораживающего ритма. Если речь не идет о состоянии сердечной недостаточности или острой ишемии миокарда, мало что подтверждает возможность улучшить результат лечения фармакологическим подавлением желудочковой экстрасистолии. Общепринятые показания для экстренного лечения этого вида аритмии при критическом состоянии больного включают следующее:

а) частые (чаще одного раза в 5 мин) или политопные желудочковые экстрасистолы при ишемии миокарда;

б) групповые экстрасистолы (три или более экстрасистолы подряд);

в) групповые экстрасистолы: или частые экстрасистолы, вызывающие стенокардию или изменения артериального давления;

г) ранее широко распространенное, но теперь ставшее спорным показание: конфигурация "R на Т (экстрасистола прерывает восходящую часть предшествующего зубца Т).

Обычно основными причинами желудочковой экстрасистолии являются ишемия, ацидоз, гипоксемия, электролитные нарушения, лекарственные средства и токсины. Как ни странно, на "антиаритмические средства" приходится относительно высокий процент (примерно 20 %) от причин ухудшения существующих аритмий и появления новых расстройств ритма — так называемый проаритмический эффект.

Лечение

Внутривенное введение лидокаина — средство выбора при желудочковых экстрасистолах, требующих экстренного лечения. Приемлемая альтернатива для парентерального введения — прокаинамид. Терапевтическое средство третьей линии для эктопии желудочков (обычно предназначаемое для резистентной желудочковой тахикардии) — бретилиум. Хинидин в острой стадии применять нельзя, так как он часто неэффективен, его действие проявляется не сразу и он пригоден только в качестве пероральной подготовки. Множество других новых антиаритмических средств (флекаинид, энкаинид, мексилэтин, амиодарон и т. д.) могут принести пользу в резистентных случаях, но, по-видимому, к ним следует прибегать только после консультации со специалистами.

ЖЕЛУДОЧКОВАЯ ТАХИКАРДИЯ

Диагноз

Желудочковая тахикардия определяется как три или более последовательных желудочковых сокращений при ЧСС выше 100 уд/мин (обычно 140—220 уд/мин). Некоторые специалисты предпочитают более строгое определение: 10 или более последовательных желудочковых сокращений. Сокращения во время желудочковой тахикардии характеризуются широкими комплексами QRS с отрицательными зубцами Т. Отличительный признак желудочковой тахикардии на ЭКГ — АВ-диссоциация (явление, вытекающее из независимого действия синусового узла и желудочкового фокуса). Обычно присутствует умеренное изменение интервала R—R от цикла к циклу. Желудочковая тахикардия, как правило, является симптоматической и встречается у больных с органическим заболеванием сердца. "Первичная" желудочковая тахикардия, сопутствующая инфаркту миокарда или коронарной реперфузии, не имеет большого прогностического значения, однако поздняя или "вторичная" желудочковая тахикардия, появляющаяся через несколько дней после инфаркта, указывает на высокую вероятность повторения инфаркта и ассоциируется с плохим прогнозом. Механизм желудочковой тахикардии — быстрый запуск эктопического желудочкового водителя ритма или электрический возврат на уровне сети Гиса — Пуркинье. Отдельные предшествующие экстрасистолы присутствуют не всегда. Желудочковая тахикардия обычно инициируется желудочковыми экстрасистолами, характеризующимися задержанной связью с предшествующим комплексом QRS. Иногда может встретиться ретроградная предсердная деполяризация.

Отличить суправентрикулярную тахикардию от желудочковой бывает нелегко, особенно когда суправентрикулярные сокращения проходят анормальным путем или присутствует блокада пучка Гиса. Изменения первого тона или залповые А-волны пульсации яремной вены указывают на желудочковую тахикардию, когда на ЭКГ наблюдаются захваченные или смешанные сокращения. Аритмия обычно имеет суправентрикулярную природу, если в соответствующее время перед каждым комплексом QRS встречаются регулярные положительные зубцы Р. Однако если инвертированные зубцы Р следуют за каждым комплексом QRS, более вероятна желудочковая или узловая тахикардия. В отличие от возвратной АВ-узловой тахикардии желудочковая тахикардия не реагирует на вагусную стимуляцию. Выявить активность предсердий помогают пищеводные или специальные прекардиальные отведения. ЭКГ до некоторой степени позволяет отличить суправентрикулярную тахикардию от желудочковой, но в этом положиться полностью на нее нельзя (табл.4.4).

ТАБЛИЦА 4.4

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, АССОЦИИРУЮЩИЕСЯ С ТРЕПЕТАНИЕМ — МЕРЦАНИЕМ

Трициклические антидепрессанты:

имипрамин

доксепин

тиоридазин

амитриптилин

Бепридил

Эритромицин .

Антиаритмики типа 1а:

хинидин

прокаинамид (новокаинамид)

дизопирамид

Галоперидол

Соталол

Пентамидин

Цизаприд

Терфенадин

Астемизол

Лечение

Желудочковую тахикардию у пациентов е нарушениями гемодинамики необходимо лечить синхронизированной кардиоверсией, начиная со 1.00 Дж и быстро наращивая мощность разряда. Прекардиальный удар редко бывает успешным. После преобразования кардиоверсией желудочковой тахикардии в устойчивый ритм для предотвращения повторной тахикардии показано применение лидокаина или прокаинамида (новокаинамида). У гемодинамически устойчивых пациентов лидокаин, прокаинамид или бретилиум можно применять в качестве основной терапии.

При хронической неустойчивой желудочковой тахикардии польза лекарственной терапии, кардиоверсии или имплантируемых дефибрилляторов не доказана. При хронической устойчивой повторной тахикардии или повторяющейся желудочковой фибрилляции допустимый курс лечения включает мониторинг по Холтеру с эмпирической медикаментозной терапией или электрофизиологические проверки для демонстрации подавления аритмий лекарственными средствами. К сожалению, эффективное лекарственное средство можно подобрать только для 50 % пациентов. С наибольшей вероятностью контроль аритмий обеспечивается одним из самых новых антиаритмических средств — соталолом. Имплантированные кардиоверторы-дефибрилляторы могут снизить смертность среди "больных с повторяющейся желудочковой фибрилляцией, но при больших финансовых затратах и непредсказуемых психологических воздействиях.

"Трепетание — мерцание" — определенный подвид желудочковой тахикардии, характеризующийся причудливым полиморфизмом, постоянно меняющейся осью QRS и склонностью начинаться после пика предшествующего зубца Т. Эта патология требует немедленного лечения. Терапия должна включать удаление провоцирующих средств (см. табл.4.4) и коррекцию нарушений электролитного баланса (особенно недостаточности калия и магния). Лидокаин и кардиоверсия могут дать временный эффект, но радикальная терапия предусматривает укорочение интервала Q—T, обычно путем увеличения нормального синусового ритма до более чем 100 уд/мин. В качестве кардиоакселерантов можно применять атропин, изопротеренол или желудочковую стимуляцию.

За исключением случаев, когда брадикардия вызвана непосредственным расстройством синусового узла или проводящей системы, она большей частью имеет некардиогенную этиологию, включающую вагусные рефлексы, гипоксемию, гипотиреоз и действие лекарственных средств (в частности, β-блокаторов, блокаторов кальциевых каналов или дигоксина). Брадикардия обычно не угрожает пациентам с нормально податливым сердцем, адекватным резервом преднагрузки и способностью к сужению периферических сосудов. Однако если ударный объем увеличить не удается (например, при дегидратации, заболевании перикарда, нерастяжимости миокарда, потере сокращения предсердия или пониженной сократимости), брадикардия может резко понизить сердечный выброс и артериальное давление.

СИНУСОВАЯ БРАДИКАРДИЯ

Брадикардия может быть физиологической, когда уменьшены метаболические потребности (гипотермия, гипотиреоз, голодание). Синусовая брадикардия характеризуется нормальной формой зубца Р и АВ-проводимостью 1:1 при частоте менее 60 уд/мин. Ассоциация синусовой брадикардии с нижними и задними инфарктами миокарда может быть связана с ишемией ткани узла и повышением вагусного тонуса. У таких пациентов ваготоническое действие морфина и β-блокаторов усиливает брадикардию. Синусовая брадикардия не требует лечения, если она не вызывает гипотензии, отека легких, стенокардии или не провоцирует желудочковые экстрасистолы. Однако этот вид аритмии может быть проявлением патологических процессов, которые необходимо прекратить (например, гипоксемия, вздутие кишечника, боль, гипотиреоз). Синусовую брадикардию можно лечить введением атропина или катехоламинов, но оба эти средства могут увеличить потребление кислорода сердечной мышцей, если они применяются при ишемии миокарда.

Если начальные дозы атропина (0,5—1,0 мг внутривенно в течение 3—5 мин) не повышают ЧСС до приемлемого уровня, следует попробовать прибегнуть к внешнему водителю ритма или инфузии допамина (5—20 мкг/кг/мин), адреналина (2— 10 мкг/мин) или изопротеренола (2— 10 мкг/мин). У пациентов с синусовой брадикардией, вызванной β-блокаторами, блокаторами кальциевых каналов или интоксикацией сердечными гликозидами, приведенные выше методы лечения часто неэффективны. При интоксикации дигиталисом обычно оказывается действенной терапия антидигиталисными антителами, при передозировке β-блокаторов — глюкагоном, в случае передозировки блокаторов кальциевых каналов — хлористым кальцием (1—3 г внутривенно).

АТРИОВЕНТРИКУЛЯРНАЯ (АВ) БЛОКАДА

АВ-блокада I степени

Сама по себе АВ-блокада I степени физиологически не имеет серьезных последствий, однако она может сигнализировать о токсичности лекарственного средства или о прогрессирующем поражении проводящей системы. При АВ-блокаде I степени АВ-узловое или внеузловое проведение замедлено, интервал P—R продлевается (более 0,2 с). В отделении интенсивной терапии такая АВ-блокада обычно — временное явление, вызванное увеличенным вагусным тонусом или сердечными гликозидами. Изолированная АВ-блокада 1 степени лечения не требует, однако если она сопровождает блокаду правой ножки пучка Гиса и блокаду передней ветви левой ножки пучка Гиса при остром инфаркте миокарда, показана стимуляция. У таких больных часто развивается полная блокада сердца. Хотя внешняя чрескожная стимуляция может быть эффективной, более трудный трансвенозный доступ обычно оказывается более надежным способом воздействия.

АВ-блокада II степени

Выделяют две формы АВ-блокады II степени — аритмии, при которых некоторые предсердные импульсы проводятся, в то время как другие блокированы. Проводимость типа Mobitz I (Wenkebach) характеризуется последовательным и прогрессирующим продлением интервала P—R и, в конечном итоге, периодическим отсутствием передачи предсердных импульсов. (В то время как интервалы P—R в последовательных циклах прогрессивно удлиняются, интервалы R—R сокращаются.) После того как комплекс QRS блокируется, последовательность повторяется, образуя повторяющийся ритм. Участок блокады почти всегда находится в пределах АВ-узла и наиболее часто является результатом токсического действия дигиталиса или органического заболевания сердца (например, образование инфаркта, миокардит или операции на сердце). Так как почти у всех больных АВ-узел снабжается правой коронарной артерией, блокада Mobitz I часто наступает при нижнем инфаркте миокарда. В таких условиях эта блокада обычно доброкачественная и проходит сама при частоте желудочковых экстрасистол 40—50 в 1 мин. Напротив, блокада Mobitz I, осложняющая передний инфаркт, свидетельствует об обширном повреждении сердечной мышцы и ассоциируется с осторожным прогнозом. Хотя атропин или изопротеренол можно использовать для улучшения проводимости, как правило, никакого лечения не требуется. Кардиостимуляторы при блокаде II степени эффективны, но необходимость в них возникает редко. АВ-блокада типа Mobitz II возникает ниже уровня АВ-узла, в системе Гиса — Пуркинье, в проводящей ткани, преимущественно снабжаемой ветвями левой передней нисходящей коронарной артерии. В отличие от блокады типа Mobitz I интервал Р— R в этом случае не меняется. Предсердные сокращения проводятся непостоянно. Комплекс QRS может быть расширенным, если пучок Гиса попадает в область блокады. Блокада типа Mobitz II обычно не носит временного характера и, поскольку она часто переходит в симптоматическую АВ-блокаду более высокой степени, почти всегда требует лечения. Блокаду типа Mobitz II с проведением 2:1 трудно, а иногда невозможно дифференцировать от блокады типа Mobitz I, при которой каждый второй зубец Р не проводится. (Одним из полезных для диагноза признаков может быть тот факт, что расширение комплекса QRS встречается чаще при блокаде типа Mobitz II.) Атропин не может повлиять на внеузловой участок блокады, поэтому в большинстве случаев необходима чрезвенозная стимуляция (см. ниже).

АВ-блокада III степени

В течение полной (III степень) АВ-блокады предсердия и желудочки управляются независимо друг от друга, обычно с различными, но регулярными частотами. АВ-блокада III степени может возникнуть из-за дегенеративного заболевания, воспаления или инфаркта миокарда или вследствие инфильтраций проводящей системы (например, саркоидоз, амилоидоз). Токсические концентрации дигиталиса и других лекарственных средств также могут вызвать АВ-блокаду III степени. При физикальном исследовании при АВ-диссоциации обнаруживают изменения первого тона и "залповые" А-волны яремного пульса как результат случайных одновременных сокращений предсердий и желудочков. Блокада самого АВ-узла проявляется в "узком комплексе" узлового ритма при частоте 40—60 уд/мин и обычно бывает вызвана инфарктом миокарда. В большинстве случаев такая блокада наблюдается временно и протекает бессимптомно. С другой стороны, внеузловая АВ-блокада, которой сопутствует расширенный комплекс QRS (более 0,10 с), почти всегда сопровождается тенденцией к замедлению частоты сердечных сокращений (30—45 уд/мин). Присущая водителям ритма неустойчивость, возникающая дистально АВ-узлу, обусловливает необходимость лечения вне-узловой АВ-блокады III степени независимо от частоты. Показано срочное введение чрезвенозного кардиостимулятора.

АНТИАРИТМИЧЕСКИЕ СРЕДСТВА

Антиаритмическая терапия далека от идеала. Антиаритмические лекарственные средства не в состоянии устранить нарушение ритма приблизительно в 50 % случаев тяжелых желудочков. Следует отметать, что при лечении ишемической болезни сердца только применение β-блокаторов достоверно снизило смертность, но их благоприятное влияние, по-видимому, не связано с одним лишь подавлением аритмии.

Упрощенная версия стандартной классификации антиаритмических лекарственных средств представлена в табл.4.5, а краткий обзор средств, используемых для лечения симптоматических аритмий, приведен в табл.4.6. Для пациентов с желудочковой тахикардией или многократной желудочковой фибрилляцией автоматические имплантируемые кардиодефибрилляторы — эффективная терапия, сокращающая ежегодную смертность на 1—2 %. К сожалению, для установки этих устройств нужна дорогостоящая инвазивная процедура; и спорадические, неожиданные, болезненные разряды, которые создаются кардиодефибрилляторами, могут оказывать негативное психологическое воздействие.

ТАБЛИЦА 4.5

КЛАССИФИКАЦИЯ НАИБОЛЕЕ РАСПРОСТРАНЕННЫХ АНТИАРИТМИЧЕСКИХ СРЕДСТВ
Класс | Механизм действия | Примеры
1а 1b 1c II III IV | Подавление проводимости Ускорение реполяризации Подавление проводимости Ускорение реполяризации Значительное снижение проводимости Блокада β – рецепторов Длительная реполяризация Блокада Са++-каналов снижение автоматичности и узловой проводимости | Хинидин Прокаинамид Дизопирамид Лидокаин Фенитоин Токанид Мексилитин Флеканид Энканид Пропранолол Эсмолол Метопролол Амиодарон Бретилиум Соталол Верапамил Никардипин Дилтиазем

ТАБЛИЦА 4.6

ЛЕЧЕНИЕ СИМПТОМАТИЧЕСКИХ АРИТМИЙ
Аритмия | Основное лечение | Альтернативные или Дополнительные меры | Примечания
Мерцание и(или) трепетание предсердий АВ-узловая возвратная тахикардия Политопная предсердная тахикардия Брадикардия: супранодальная Инфранодальная Желудочковая экстрасистолия Желудочковая тахикардия Фибрилляция желудочков Дигиталисная интоксикация | Кардиоверсия Вагусная стимуляция: аденозин Коррекция метаболических или сердечно-легочных нарушений Атропин и(или) кислород Изопротеренол и (или) водитель ритма Лидокаин Кардиоверсия Кардиоверсия Лидокаин, KCI | Для управления ЧСС: дигоксин, пропранолол, верапамил Верапамил, пропранолол, дигоксин Верапамил Инфузия катехоламинов Прокаинамид, хинидин, дизопирамид Лидокаин, бретилиум прокаинамид Лидокаин, бретилиум Фенитоин, пропранолол, прокаинамид Дигибинд™ | Подавление повторения: хинидин, прокаинамид, дизопирамид Кардиоверсия целесообразна, когда медикаменты не действуют или необходимо срочное лечение Верапамил замедляет ЧСС и иногда восстанавливает синусовый ритм. Дигоксин или пропранолол могут снизить ЧСС, но могут оказаться токсичными Обычные причины — гипоксемия и вагусные рефлексы Имеются многочисленные новые средства Успех обратно пропорционален длительности фибрилляции Бретилиум противопоказан
* Коррекция гипоксемии , гипотензии сдвига рН электролитов (Ca++, Mg++, К+) — ключевой элемент терапии при всех аритмиях.

СПЕЦИФИЧЕСКИЕ

АНТИАРИТМИЧЕСКИЕ

СРЕДСТВА

Лидокаин

Лидокаин, антиаритмическое средство второго типа, эффективно подавляет возбудимость желудочков, но слабо влияет на суправентрикулярные аритмии. Так как преимущества в повышении выживаемости не были продемонстрированы, а побочные эффекты общеизвестны, профилактическая терапия этим средством у пациентов, находящихся в условиях мониторинга, при инфаркте миокарда больше не рекомендуется. Лидокаин поступает во многие органы; поэтому требуется введение одной или более дозы, чтобы поддерживать эффективную концентрацию лидокаина в плазме крови. Без такой загрузки для достижения терапевтического уровня может потребоваться многочасовая постоянная инфузия. Насыщение обычно достигается введением двух—трех дискретных доз (например, 100, 75 и 50 мг), разделенных 7—10-минутными интервалами. По тем же причинам для коррекции неадекватной концентрации в плазме болюсное введение лекарственного средства должно сопровождаться увеличением скорости инфузии. Дозы лидокаина следует уменьшать для пожилых пациентов и для больных с сердечной недостаточностью, шоком или заболеваниями печени (см. главу 15). Специальной коррекции почечной функции не требуется, однако после введения или отмены средств, влияющих на печеночный метаболизм лидокаина (например, циметидина, пропранолола), нужно тщательно контролировать состояние пациентов. Неврологическая токсичность (спутанное сознание, летаргия и судороги) проявляется, когда уровень лидокаина превышает 5 мг/мл. Лидокаин также может усиливать нервно-мышечный блокирующий эффект релаксантов. Воздействие лидокаина на гемодинамику обычно несущественно, но включает умеренное снижение артериального давления и сократительной функции сердца. Из-за широкого распределения во многих органах лидокаин после резкого прекращения вымывается медленно (более 6 ч). Поэтому в течение 6—12 ч после отмены препарата показан контроль ЭКГ.

Бретилиум

Бретилиум — лекарственное средство второй или третьей линии, показанное для лечения желудочковых аритмий, устойчивых к лидокаину. Он подавляет желудочковую экстрасистолию, предотвращает желудочковую тахикардию, увеличивает порог фибрилляции и у некоторых пациентов может вызвать "химическую кардиоверсию" фибрилляции желудочков. Однократную дозу 5—10 мг/кг можно вводить перед началом постоянной инфузии 1—2 мг/мин. При быстром введении бретилиум может вызвать гипотонию. Нередки брадикардия, тошнота, рвота и ортостатические изменения артериального давления.

Прокаинамид (новокаинамид)

Прокаинамид — антиаритмическое средство типа Iа, во многих отношениях подобное хинидину, его применение целесообразно и при суправентрикулярной, и при желудочковой аритмиях. Оно эффективно воздействует на желудочковую экстрасистолию и желудочковую тахикардию и может преобразовывать суправентрикулярную аритмию в синусовый ритм. Подобно другим лекарственным средствам того же типа (хинидин и дизопирамид) прокаинамид может ускорять желудочковый ритм при мерцании или трепетании предсердий, если АВ-проведение не замедлено дигиталисом или β -блокаторами. Пациенту со средней массой тела вводится общая доза 1 г последовательными инъекциями по 100 мг каждые 5 мин. Когда требуется непрерывная внутривенная терапия, после болюсного введения можно начать постоянную инфузию (2— 6 мг/мин). Прокаинамид действует как сосудорасширяющее средство и отрицательный ионотроп, вызывая снижение артериального давления и сократимости. Интервалы и QRS, и Q— Т на ЭКГ часто немного увеличиваются. Как и хинидин, прокаинамид может провоцировать трепетание — мерцание. Прокаинамид вызывает желудочно-кишечные нарушения с меньшей вероятностью, чем хинидин, но при длительном применении у каждого пятого пациента стимулирует возникновение синдрома, подобного волчанке. У 50 % всех больных, длительно получающих этот препарат, развиваются положительные антиядерные антитела, но данный эффект исчезает после прекращения терапии. Сообщалось о редких случаях гемолиза и агранулоцитоза.

Хинидин

Хинидин (Quinidine), антиаритмическое средство типа Iа, наиболее эффективно при восстановлении синусового ритма у пациентов с фибрилляцией или трепетанием предсердий. Хинидин не подходит для применения в экстренных случаях, даже с учетом того, что он может подавить желудочковую эктопию; есть данные о повышении смертности при лечении хинидином желудочковой экстрасистолии у пациентов после инфаркта. В отделениях интенсивной терапии хинидин применяют мало из-за его ограниченной эффективности и многочисленных побочных эффектов, а также из-за того, что его можно использовать только для пероральной подготовки. При длительном применении этого средства в качестве наиболее распространенного побочного эффекта отмечается диарея. Токсичность для сердца включает: а) АВ-блокаду; б) обострение желудочковых аритмий; в) отрицательное инотропное действие. Хинидин удлиняет интервал Q— Ту 10— 15 % пациентов и может провоцировать трепетание—мерцание. Обострение аритмий чаще развивается у больных с дефицитом калия или магния. (Проаритмическое влияние не связано с дозировкой или с продолжительностью применения.) В случае использования в обычной дозировке хинидин может удвоить концентрацию дигоксина в плазме.

Соталол

Соталол — антиаритмическое средство, которое имеет свойства неселективного β -адреноблокатора. Он является действенным средством для подавления АВ-узловой возвратной тахикардии, а также умеренно эффективен для лечения мерцания и трепетания предсердий. В отличие от других β -блокаторов и средств для блокирования АВ-узловых аритмий (например, дигиталис, верапамил) соталол также может влиять на АВ-возвратную тахикардию, которая использует дополнительный путь (например, синдром Вольфа — Паркинсона — Уайта). Соталол — одно из немногих средств, позволяющих сократить частоту случаев длительной желудочковой тахикардии и фибрилляции и сопутствующей им смертности. Поскольку этот препарат удлиняет интервал Q—T, неблагоразумно прибегать к нему при недостаточности калия или магния или применять его в комбинации с другими средствами, обладающими аналогичным действием. В силу указанных свойств начинать введение соталола следует, по-видимому, в стационаре ив условиях ЭКГ-мониторинга. Естественно, его удлиняющее действие на интервал Q—T может осложниться трепетанием — мерцанием.

Сердечные гликозиды (дигиталис)

Главное действие сердечных гликозидов (дигиталиса) при лечении аритмии — замедление атриовентрикулярной проводимости при мерцании и трепетании предсердий. С этой целью обычно используют дигоксин в дозе 0,125—0,25 мг внутривенно каждые 4—6 ч, пока частота сокращения желудочков не станет менее 100 уд/мин. (Если гемодинамика нестабильна, показана кардиоверсия.) Когда дигоксин используется как антиаритмический препарат, его дозу обычно подбирают до желательного уровня АВ-блокады, в меньшей степени ориентируясь на стандартные терапевтические уровни лекарственных средств, чем когда дигоксин используется для ионотропной медикаментозной поддержки. Тем не менее уровни более 3 нг1/мл плохо переносятся и обычно не являются необходимыми. Блокада сердца, увеличенная возбудимость миокарда, желудочно-кишечные нарушения (тошнота и рвота) и расстройства центральной нервной системы (спутанное сознание, визуальные аберрации) — наиболее частые токсические побочные эффекты гликозидов.

1 1 г=1ОООмг = 1 О0О0ООмкг = 1 000 000 000 нг; 1 нг=1/1000мкг=1/1000000мг=1/1000 000 000г {Примеч. пер.).

Верапамил

Верапамил, блокатор кальциевых каналов, обычно преобразует АВ-узловую возвратную тахикардию и замедляет желудочковые сокращения при мерцаний и трепетании предсердий. Он часто замедляет или прекращает полигонную предсердную тахикардию, но редко преобразует мерцание или трепетание предсердий в синусовый ритм. Для больных с гемодинамическими сдвигами кардиоверсия (а не верапамил) — метод выбора лечения. Внутривенные дозы 2,5—5 мг с 5—10-минутными интервалами обычно дают быстрый эффект. Верапамил следует применять с большой осторожностью; даже при обычных дозах может возникнуть АВ-блокада высокой степени (иногда асистолия). (Этот эффект чаще встречается при желудочковой тахикардии, чем при суправентрикулярной тахикардии.) Под влиянием сосудорасширяющего действия верапамила у пожилых пациентов и больных в состоянии гиповолемии часто развивается гипотония. Расширения сосудов под влиянием применения верапамила для лечения аритмии во многих случаях можно избежать благодаря премедикации посредством внутривенного введения препаратов кальция.

Фенитоин

Фенитоин — антиаритмическое средство II типа, весьма успешно применяемое при лечении желудочковых тахиаритмий, вызванных дигиталисом. Оно сокращает интервалы Q— Т и P—R и увеличивает АВ-блокаду. Фенитоин обычно назначают внутривенно в насыщающей дозе примерно 1 г, но вводить его нужно медленно (до 50 мг/мин), контролируя сердечный ритм. Быстрое введение этого препарата или его раствора, пропилен-гликоля, может стать причиной серьезных аритмий или гипотонии. Фенитоин понижает артериальное давление, уменьшая сердечный выброс и общепериферическое сопротивление. Церебральная атаксия — главный побочный эффект при уровне фенитоина более 20 мг/дл1.

Фенитоин усиливает действие других лекарственных средств, которые связаны с белком (например, варфа-рин, фенилбутазон).

1 1 дл (децилитр) = 1/10 л = 100 мл (Примеч. пер.).

β-Адренергические блокаторы

В настоящее время имеется широкий диапазон β-адренергических блокирующих средств. Они различаются по быстроте и продолжительности действия, селективности рецепторов и побочным эффектам. Прототипом их является пропранолол, основное действие которого типично для большинства лекарственных средств данного класса. Пропранолол, неспецифический β-блокатор, относится к отрицательным инотропам и хронотропам. Он уменьшает скорость деполяризации синусового узла и скорость проведения. Полезная при избытке катехоламинов (например, при феохромацитоме, гипертиреозе, отравлении кокаином) β-блокада может привести к катастрофическим результатам у пациентов, компенсация которых зависит от катехоламиновой стимуляции. Такие проблемы могут возникнуть у больных со снижением объема циркулирующей крови, астмой, нарушенной сократимостью сердца или, в случае ограничения ударного объема, сдавлением сердца. Пропранолол помогает снизить частоту суправентрикулярной тахиаритмий типа суправентрикулярной тахикардии, сократить число случаев мерцания или трепетания предсердий и синдрома Вольфа — Паркинсона — Уайта. Это средство не является препаратом выбора для лечения большинства желудочковых аритмий, за исключением случаев, когда они осложняются тахикардией или ишемией. В экстренных ситуациях пропранолол может применяться внутривенно в дозировке 0,5—1,0 мг каждые 10 мин. Противопоказания включают выраженную брадикардию или АВ-блокаду высокой степени, сердечную недостаточность, астму или токсичное действие дигиталиса. β-Блокаторы могут усилить спазм коронарных сосудов при стенокардии типа синдрома Принцметала. При выборе β-блокатора основную роль должна играть желательная продолжительность действия. Антиаритмическое и гипотензивное действие атенолола может длиться в течение 24 ч. Наоборот, ультракороткое действие эсмолола может оказаться благотворным при неотложном лечении суправентрикулярной тахиаритмии (мерцания или трепетания предсердий, суправентрикулярной тахикардии) без продолжительного угнетения функции миокарда.

Амиодарон

Амиодарон — высокоэффективное антиаритмическое средство для широкого спектра суправентрикулярных и желудочковых расстройств ритма. Одно время, в большой степени из-за своей значительной токсичности, амиодарон использовался в высоких дозах только для резистентных угрожающих жизни желудочковых аритмий. В настоящее время доказано что при разнообразных суправентрикулярных аритмиях эффективны меньшие, менее токсичные дозы. Пароксизмальная суправентрикулярная тахикардия, мерцание трепетание предсердий почти у 70% больных, почти также часто удается устранить и желудочковые аритмии. Амиодарон может быть наиболее действенным средством при лечении мерцании предсердий, но отдаленные последствия его применения остаются лишь вопросом. Приблизительно у 1/3 наших больных, получавших амиодарон терапия была прервана из-за его токсичности. Наиболее часто встречаются желудочно-кишечные и неврологические побочные эффекты, однако в качестве потенциально фатальной общепризнанна и легочная токсичность. Сам по себе амиодарон может стимулировать синоаурикулярную или АВ-узловую блокаду, а также нарушения внеузловой системы проведения. Могут возникнуть и непредсказуемые взаимодействия с другими антиаритмическими средствами. Амиодарон обычно увеличивает содержание в плазме дигиталиса, хинидина, прокаинамида и флеканида и усиливает противосвертывающее действие варфарина.

Электрический разряд прекращает возвратную тахикардию и фибрилляцию желудочков благодаря одновременной деполяризации всего миокарда. При тахиаритмиях с неопределяемым пульсом или при фибрилляции желудочков несинхронизированный разряд прерывает аритмию, позволяя появиться более устойчивому кардиоритму (см. главу 20 "Остановка сердца и дыхания"). Менее вероятно преобладание устойчивого суправентрикулярного ритма после кардиоверсии у пациентов с медленным мерцанием предсердий или проявлениями внеузлового заболевания. Синхронизированная кардиоверсия предпочтительна каждый раз, когда присутствует организованный ритм. Синхронизация включает электрический разряд немного позже зубца R ("неуязвимая" точка сердечного цикла, в которой разряд обычно не стимулирует фибрилляцию желудочков). Для запуска разряда синхронизированная кардиоверсия требует мониторинга отведения ЭКГ, которое показывает высокий зубец R (обычно отведение I или II).

Изредка включить синхронный разряд в несоответствующее время кардиоцикла может высокий, с резким подъемом зубец Т. Если это возможно, пациенты, которым будет проводиться электрическая синхронизированная кардиоверсия, для снижения риска аспирации не должны принимать пищу в течение 8 ч перед процедурой. Чтобы контролировать проходимость дыхательных путей, вентиляцию, оксигенацию и уровень седативного эффекта, во время электрической кардиоверсии должен присутствовать анестезиолог. Достаточный седативный эффект и амнезию для комфорта пациента могут обеспечить бензодиазепины, барбитураты ультракороткого действия, пропофол или короткодействующие синтетические наркотики. От премедикации гликозидами нужно воздерживаться в течение 24—48 ч перед процедурой, что позволит свести к минимуму риск вызванных ею аритмий. Противопоказаниями к электрической синхронизированной кардиоверсии являются гипокалиемия, дигиталисная интоксикация и гипертиреоз. Гипоксемия и другие нарушения электролитного баланса также должны быть откорректированы перед процедурой.

Следует подчеркнуть, что необходимая мощность электрического разряда зависит от основного ритма. При отсутствии эффекта нужно повторить разряд, используя удвоенную электрическую энергию. Будучи относительно нестабильным, трепетание предсердий может конвертироваться всего лишь энергией 5 Дж. Мерцание предсердий можно преобразовать разрядом с энергией 50 Дж. Пациентам с возвратной суправентрикулярной экстрасистолией для конверсии часто требуется более 100 Дж, с желудочковой тахикардией — 200 Дж. У этих пациентов электрическое "утомление" синусового или атриовентрикулярного узла может задержать восстановление нормального проведения и автоматичности. По этой причине врач должен быть готов начать чрескожную стимуляцию и немедленно установить временный трансвенозный кардиостимулятор. Побочные действия кардиоверсии включают ожоги кожи, нарушения проводимости и реполяризации. Спустя некоторое время могут нарушиться функции миокарда. Иногда слегка повышается содержание в плазме глютамин-щавелево-уксусной трансаминазы, креатинфосфокиназы и лактатдегидрогеназы. Наиболее опасное осложнение кардиоверсии — системная эмболия, проблема, которая чаще всего возникает у пациентов с дилатационной кардиомиопатией, митральным стенозом или хроническим мерцанием предсердий, которым не проводили антикоагулянтную терапию.

Полное обсуждение всех проблем, связанных с постоянными кардиостимуляторами, выходит за пределы этой книги. Однако в отделениях интенсивной терапии достаточно часто устанавливаются временные кардиостимуляторы — следовательно, необходимо элементарно разбираться в их использовании и связанных с ними проблемах. Временные кардиостимуляторы показаны в следующих случаях: а) АВ-блокада высокой степени (особенно симптоматическая) после инфаркта миокарда; б) устойчивая тахиаритмия предсердий; в) трепетание — мерцание, вызванное брадикардией; г) синдром слабости синусового узла; д) контроль аритмий после операций на сердце.

В экстренных ситуациях целесообразно попробовать прибегнуть к не-инвазивной трансторакальной стимуляции, но при этом часто не удается оказать влияние на желудочек. С большей вероятностью можно добиться успеха при трансвенозной установке катетера с электродами водителя ритма. Для эффективной стимуляции нужно, чтобы электроды катетера вошли в прямой контакт с эндокардом правого желудочка. При правильной установке водитель ритма будет воспринимать возникновение естественных электрических разрядов и обеспечивать сокращение желудочка с использованием импульса очень низкой энергии. Хотя имеются сложные кардиостимуляторы способные к последовательной атриовентрикулярной стимуляции, они редко бывают необходимы в отделениях интенсивной терапии и при экстренной установке часто не функционируют должным образом. Простые желудочковые водители ритма почти во всех случаях работают удовлетворительно. Применяются три основных вида катетеров с электродами водителя ритма: полужесткие "провода" для стимуляции, баллонные катетеры с электродами водителя ритма и приспособленные для стимуляции катетеры для легочной артерии. (Когда предполагается введение катетера в легочную артерию у пациента с блокадой левой Ножки пучка Гиса, следует рассмотреть возможность использования катетера, пригодного для стимуляции, потому что введение может спровоцировать полную сердечную блокаду.) Жесткие провода для стимуляции установить в экстренной ситуации трудно, но после введения они обычно устойчивы. Напротив, катетеры с раздуваемым баллончиком на конце, направляемые потоком крови, обычно экстренно провести легче, но они менее устойчивы. Все эти временные катетеры с электродами водителя ритма выполнены биполярно, т. е. содержат и дистальный катод, и проксимальный анод.

Предпочтительно вводить электроды водителя ритма в яремные и подключичные вены, но можно также использовать плечевые или бедренные вены. Установить катетер надлежащим образом помогает рентгеноскопия, но ее часто невозможно применить в экстренной ситуации, поэтому в большинстве случаев катетер с электродами водителя ритма устанавливают только под контролем ЭКГ одним из двух основных способов. У пациентов с наличием основного ритма дистальный электрод водителя ритма присоединяют к отведению V, ЭКГ, в то время как стандартные электроды присоединяют к пациенту. Затем дистальный электрод медленно продвигают, непрерывно контролируя сигнал ЭКГ. Когда катетер находится в верхней полой вене, отмечается небольшое отрицательное предсердное отклонение. Если катетер в обход сердца попадает в нижнюю полую вену, предсердное отклонение станет положительным. После входа в правый желудочек будет воспринят большой желудочковый сигнал. Дальнейшее продвижение катетера приводит к сигналу "повреждения" в отведении V, (электрод вошел в контакт со стенкой желудочка). Эти результаты наиболее очевидны, если одновременно регистрируются сигналы еще одного или двух отведений ЭКГ. Тогда водитель ритма отсоединяют от электрокардиографа и делают попытку стимулировать желудочек.

Для выполнения стимуляции электроды присоединяют к внешнему генератору (пейсмекеру). Простейшее из таких устройств имеет три органа управления: частоту разрядов, выходной ток стимуляции (в миллиамперах) и чувствительность (электрическое напряжение в милливольтах внутренней сердечной деполяризации, необходимое для запрета запуска стимулятора). У больного с асистолией катетер с электродами водителя ритма может быть введен, в то время как стимуляция в асинхронном режиме работы установлена на высокий выходной ток (5—10 мА) и частоту 60—100 импульсов в минуту. Мониторинг наружной ЭКГ первоначально будет показывать стимулирующие пики, пока катетер не столкнется со стенкой правого желудочка. Когда происходит желудочковое сокращение, ЭКГ показывает типичную картину двухпучковой блокады, возникающую в результате желудочкового происхождения импульса.

После введения катетера пейсмекер нужно отрегулировать так, чтобы стало возможно: а) получить частоту сердечных сокращений, достаточную для обеспечения сердечного выброса, адекватного потребностям больного; б) минимизировать порог стимуляции (ток, необходимый, чтобы обеспечить сокращение); в) отрегулировать порог чувствительности, чтобы предотвратить одновременные электрические импульсы синусового узла пациента и водителя ритма. Если самостоятельная электрическая активность присутствует, водитель ритма обычно переводят в режим работы "по требованию", когда его разряды включаются вследствие недостаточной внутренней активности пациента. Первоначально устанавливают самую низкую величину чувствительности (обычно 1,5 мВ), а затем напряжение постепенно увеличивают, пока водитель ритма не перестанет воспринимать внутренние удары. Точка, в которой водитель ритма перестает распознавать внутреннюю электрическую активность, является "порогом чувствительности". Чтобы снизить повреждение эндокарда, следует использовать ток, минимально необходимый для сокращения желудочка. Этот "порог стимуляции" определяют, постепенно снижая выходной ток от начального значения в диапазоне 5—10 мА до тех пор, пока водитель ритма не будет в состоянии вызывать сокращение желудочка. В идеальном случае сокращения должны происходить при низком выходном токе порядка 0,5 мА. Поскольку чувствительность пациента к стимуляции зависит от разнообразных факторов, включая позицию катетера, обычно принято устанавливать выходной ток величиной в два—три раза больше порога стимуляции. После того как и порог чувствительности и выходной ток установлены, следует отрегулировать частоту так, чтобы обеспечить оптимальный сердечный выброс.

Размещение временного катетера кардиостимулятора связано с рядом проблем. Хотя это и необычно, катетер с электродами может перфорировать тонкостенный правый желудочек. Перфорация может произойти во время установки, но чаще она возникает через несколько часов или даже дней после введения, о чем сигнализирует увеличение порога стимуляции или отсутствие сокращений. Электрические изменения могут сопровождаться болями в груди или в плече, а также появлением икоты, поскольку диафрагма также стимулируется водителем ритма. Физикальное исследование может выявить новый шум трения перикарда или тампонаду сердца; рентген грудной клетки или эхокардиограмма могут подтвердить прокол, демонстрируя перемещенное положение электрода или накопление перикардиальной жидкости. Стимуляция может вызывать предсердные и желудочковые аритмии, особенно если катетер свернулся в желудочке или расположился в выходном тракте правого желудочка. Опять же, неправильное расположение может быть обнаружено с помощью рентгенографии грудной клетки. Как и в случае введения любого постоянного катетера, может развиться инфекция или тромбоз. Степень риска этих осложнений определяется продолжительностью катетеризации.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. В целях снижения риска аритмий и облегчения их преобразования в устойчивый начальный ритм важна коррекция гипоксемии и нарушения баланса электролитов.

2. Не все аритмии требуют антиаритмической фармакотерапии; бессимптомные, хронические, устойчивые или связанные с временным физиологическим расстройством (например, с преходящей гипоксемией, кратковременными электролитными расстройствами) аритмии требуют только мониторинга в ходе лечения основного заболевания.

3. Больных с симптомами тахиаритмии неясного происхождения обычно следует лечить так, как будто они имеют желудочковые аритмии, независимо от ширины комплекса QRS, особенно если имеется артериальная гипотония.

4. Тахикардии с "узким" комплексом QRS в большинстве случаев можно диагностировать и прекратить посредством внутривенного введения аденозина.

5. Лечение многих пациентов антиаритмиками вызывает побочные эффекты, которые могут заключаться в появлении новых или ухудшении существующих аритмий.

6. Временные кардиостимуляторы показаны для:

· лечения АВ-блокады высокой степени (особенно симптоматической)

· после инфаркта миокарда;

· подавления устойчивых к лекарственным средствам предсердных тахиаритмий;

· подавления трепетания — мерцания, вызванного брадикардией;

· лечения синдрома слабости синусового узла;

· контроля аритмий после операций на сердце.

7. Во время кардиоверсий с высоким риском и в течение катетеризации правого сердца у пациентов с основным поражением проводящей системы (например, блокада левого пучка Гиса) следует предусмотреть возможность резервной кардиостимуляции.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

1. Ahktar M, Shenasa M, Jazayeri M, et al. Wide QRS complex tachycardia. Ann Intern Med 1988; 109: 905-912.

2. Echt DS. Mortality and morbidity in patients receiving encanide, flecanide, or placebo — the cardiac arrhythmia suppression trial. N Engl J Med 1991; 324: 781.

3. Epstein AE. AVID necessity. PACE 1993; 16: 1773.

4. Levine JH, Michael JR, Guamieri T. Treatment of multifocal atrial tachycardia with verapamii. N Engl J Med 1985; 312: 21-25.

5. Mason JW. A comparison of electrophysiologic testing with Holter monitoring to predict anti-arrhythmic drug therapy for ventricular tachycardia. N Engl J Med 1993; 369: 445.

6. Mason JW. A comparison of seven antiarrhythmic drugs in patients with ventricular tachycardias. N Engl J Med 1993; 329: 452.

  7. Reiser HJ, Sullivan ME. Antiarrhythmic drug therapy: new drugs and changing concepts. Fed Proc 1986; 45: 2206-2212.

8. Roden DM. Risks and benefits of antiarrhythmic therapy. N Engl J Med 1994; 331: 785.

9. Shaw M, Niemann JT, Haskell RJ, et al. Esophageal electrocardiography in acute cardiaccare: efficacy and diagnostic value of a new technique. Am J Med 1987; 82: 689-696.

  10. Stewart RB, Bardy GH, Greene HL. Widecomplex tachycardia: misdiagnosis and outcome after emergent therapy. Ann Intern Med 1986; 104: 766-771.

11. Waldo Al. Mechanisms of atrial fibrillation, atrial flutter, and ectopic atrial tachycardias — a brief review. Circulation 1987; 75: 37— 42.

12. Wellens HJJ. The wide QRS tachycardia. Ann Intern Med 1986; 104: 879.


ГЛАВА 5

Респираторный мониторинг

Данные, относящиеся к производительности, эффективности, возможностям и резервам системы дыхания облегчают лечение сердечно-дыхательной недостаточности. С помощью мониторинга можно получить характеристики:

а) легочного и системного обмена дыхательных газов;

б) вентиляционной способности;

в) респираторного импеданса (поток, давление и работа дыхания).

АНАЛИЗ АРТЕРИАЛЬНОЙ КРОВИ

Анализ газового состава артериальной крови обеспечивает информа цию, которая имеет фундаментальное значение для диагностики дыхательных и метаболических расстройств и оценки эффективности терапевтического воздействия. Типичный набор включает РаО2, рассчитанное значение насыщения О2, РаСО2, рН и оценку избытка или недостатка (дефицита) оснований. Определенные выводы можно сделать только по данным о газах крови, но полная интерпретация и оценка ситуации для принятия решения требуют знания клинической картины, концентрации электролитов в плазме, а в определенных ситуациях еще и концентрации альбумина и лактатов в плазме.

Артериальное напряжение и насыщение О2

Ниже рассматриваются взаимоотношения артериального напряжения О2, насыщения гемоглобина, содержания О2 в крови и в тканях. Также обсуждаются принципы, которыми следует руководствоваться, интерпретируя эффективность транспульмонального обмена О2. Необходимо подчеркнуть, что значимость гипоксемии зависит от ее длительности, полноценности компенсаторных механизмов, гипоксической вентиляторной реакции и переносимости гипоксии такими жизненно важными и уязвимыми органами, как сердце и мозг. Ясно, что у больного с критическим коронарным стенозом, острым легочным сердцем или с нарушением мозгового кровообращения, а также у пациентов с одышкой, неадекватным кровообращением и тяжелой анемией следует поддерживать максимально возможное насыщение. Напротив, поддержание меньшего насыщения приемлемо для пациентов с хронической гипоксемией средней тяжести, чтобы предотвратить накопление СО, как и для больных с неповрежденным компенсаторным механизмом. У них полное насыщение О2 может быть достигнуто только ценой очень высокой концентрации кислорода во вдыхаемом газе (РО2) или высокого давления во время ИВЛ.

В отсутствие окиси углерода (СО), метгемоглобина, ненормальных гемоглобинов и т. п. насыщение артериальной крови О2 при 37°С (при этой температуре кровь анализируют en vivo) можно подсчитать с приемлемой точностью, исходя лишь из значений РаО2 и рН, по крайней мере вблизи верхнего пологого участка кривой диссоциации оксигемоглобина. Однако необходим прямой анализ (cooximetry), если требуется знать артериальное содержание О2, если концентрации карбоксигемоглобина или метгемоглобина высоки или если имеет место тяжелая гипоксемия. (Это особенно важно в случае анализа смешанной венозной крови — см. с. 129.) О "температурной коррекции" анализируемой пробы можно спорить в зависимости от цели, для которой этот анализ потребовался. Например, когда важно определить эффективность обмена кислорода в легких, температурная коррекция представляется нужной, однако уместность ее при оценке адекватности 02 в тканях остается под вопросом. Практика и отчетность лабораторий в разных больницах в этом отношении различна.

Кислотно-основное состояние, рН и РаСО2

Ионы водорода — это химические частицы, концентрация которых должна быть точно отрегулирована, чтобы сохранить функции ферментов. В норме кислоты в организме образуются путем соединения СО2 с водой ("дыхательная" кислота) и посредством других метаболических процессов ("метаболические кислоты", главным образом фосфорная и молочная). Патологическое состояние может значительно увеличить число ионов водорода из-за избытка лактатов (ишемия, гипоксемия), продукции кетоновых кислот (диабет, голодание), приема алкоголя или неспособности организма вывести или связать избыточные ионы водорода (дыхательная недостаточность, дисфункция почек или заболевание печени). Изредка ионы водорода или бикарбоната выделяются с мочой, стулом или всасываются в желудочно-кишечном тракте, воздействуя на кислотно-основное равновесие. Чтобы взяться за исправление подобных нарушений, врач должен понимать решающие факторы кислотно-основного гомеостаза и искусно интерпретировать значение компонентов рН, РаСО2 и НСО3 в результатах анализа газов крови.

Организм защищается от радикальных изменений рН прежде всего регулированием своих двух способов нейтрализации кислоты: дыхательного и почечного. Уравнение Гендерсона — Гессельбаха для бикарбонатной буферной системы соотносит рН с концентрацией бикарбоната и РаСО2:

рН = 6,1 + Ig [НСОз7(0,03 РаСО2)].

В этом выражении знание любых двух переменных позволяет вычислить третью. На практике измеряют РаСО2 (регулируется путем выделения легкими) и рН, а НСО3- (регулируется почками) рассчитывают. Образовавшиеся водородные ионы частично нейтрализуются объединением с ионами бикарбоната и обратимым окислением белка. Буферная бикарбонатная система:

со2+ н2о ↔ н2со3 ↔ н+ + нсо3-

сорбирует CO2, а Н+ добавляется в внеклеточную жидкость. Поскольку имеется гиперкапния, рост конценцентрации СО2 и Н+ стимулирует дыхательный центр и эффективно снижают концентрацию Н+, сдвигая реакцию влево. Через определенное время (обычно требуется несколько дней) здоровые почки адаптируются гипер- или гипокапнии, регулируя уровень бикарбоната так, чтобы востановить определяемое уравнением Гендерсона-Гессельбаха нормально отношение 20:1 между конценцентрацией бикарбоната и продукцией СО2 и их коэффициент растворимости (0>03). Дыхательная компенсация метаболических сдвигов в целом совершенна и протекает более интенсивно и надежно в ответ на метаболический ацидоз, чем на алкалоз. Не смотря на свою функциональность эта бикарбонатная буферная система не является единственная — некоторые белки, главным образом гемоглобин, также играет значительную роль. Таким образом увеличение [Н]+ частично связывается - гемоглобином, так же буфером НСО3 . В результате, как правило появляется небольшое расхождения между изменением НСО3- (по сравнению с его нормальным значением — 24 мэкв/л) и рассчитанным избытком или дефицитом оснований. Это расхождение количественно выражает значимость метаболических нарушений или компенсаторных реакций. Резкое повышение РаСО2 ведет к вырабатыванию бикарбоната, тогда как часть Н+, образованных при соединении СО2 с водой, связывается гемоглобином. Обратная картина происходит во время гипервентиляции. Таким образом, даже в отсутствие активности почек острое повышение РаСО2 вследствие гиповентиляции сопровождается небольшим возрастанием [НСО3-], а острое падение РаСО2 — небольшим снижением [НСО3-].

Определения

Ацидоз и алкалоз — противоположные процессы, которые играют роль в статусе рН, могут быть патогенными или компенсаторными. Нормальный диапазон рН и РаСО2 лежит в пределах 7,38—7,44 и 35— 45 мм рт.ст. соответственно. Величина рН более 7,45 означает алкалемию, вызванную или накоплением бикарбоната, или гипервентиляцией по отношению к метаболической потребности, или же обеими этими причинами. Значение рН менее 7,35 указывает на ацидемию, вызванную метаболическим или почечным истощением бикарбоната, гиповентиляцией по отношению к метаболической потребности или же обеими этими причинами.

Интерпретация

Информация, получаемая посредством анализа газов артериальной крови, позволяет врачу определить рН и относительный вклад дыхательного и метаболического механизмов.

Поскольку компенсация никогда не бывает полной, преобладающий механизм — ацидоз или алкалоз — определяется величиной рН. Может ли анализ газов крови, обнаруживший величину РаСО2, равную 32 мм рт.ст., и значение НСО3-, равное 16 мэкв/дл, свидетельствовать о дыхательном алкалозе с почечной компенсацией или о метаболическом ацидозе с дыхательной компенсацией? Главный ключ к ответу на данный вопрос кроется в величине рН: ацидемия показывает, что фундаментальной проблемой является метаболизм. Если РаСО2 не опускается до ожидаемого уровня, следует предположить наличие проблем с управлением вентиляцией или с вентиляционным механизмом.

О хроническом характере процесса можно судить, сравнивая полученные величины рН, бикарбоната и избытка оснований с ожидаемыми показателями при острой гипер- или гипокапнии (см. ниже). Чтобы учесть эту информацию при постановке диагноза и выбора лечения, врач должен принять во внимание клинический фон и концентрацию электролитов и альбумина в плазме для выявления почечной недостаточности, нарушения функции почечных канальцев и дефицита анионов, который указывает на наличие метаболических кислот, в частности лактата.

Дефицит анионов

Дефицит анионов — это разность между концентрацией натрия в плазме и суммой ионов бикарбоната и хлорида. В норме эта разность составляет 10 мэкв или меньше и отражает концентрацию ионов сульфатов, фосфатов и других неизмеряемых отрицательных ионов, которая соответствует выводимым почками "минеральным" кислотам. Из-за анионной природы протеинов плазмы при подсчете дефицита его значения следует увеличить на 2—2,5 мэкв/л на каждый г/дл гипоальбуминемии.

Правила компенсации

Как уже отмечалось, первичные метаболические нарушения не полностью компенсируются изменением вентиляции, и первичные респираторные нарушения частично возмещаются почечным выделением или задержкой бикарбоната. Понимание подобных компенсационных механизмов позволяет судить о характере происходящих процессов и о том, являются ли они хроническими.

Респираторная компенсация метаболических нарушений. Для прогнозирования РаСО2 во время первичных метаболических нарушений можно воспользоваться следующим уравнением.

Метаболический ацидоз: ожидаемое РаСО2 = 1,5 х [HCO- ] + 8 мм рт.ст. Метаболический алкалоз: ожидаемое РаСО2 = 0,7 х [НСО3-] + 20 мм рт.ст.

Например, если измеренное значение НСО3 равно 16 мэкв/л, ожидаемая компенсация должна составлять: РаСО2 = 1,5 х [НСО3-] + 8 = 32 мм рт.ст. Заметьте, что рН должно быть, однако, менее 7,40, поскольку отношение НСО3- к (0,03 х РаСО2) равно 16/(0,03 х 32) - 16/0,96 = 16,7, т. е. менее 20. Если измеренное значение НСО3 было 36 мэкв/л, ожидаемая компенсация должна составлять: РаСО2 = 0,7 х [НСО3-] + 20 мм рт.ст. = 0,7 х (36) + 20 = 45 мм рт.ст.

Метаболическая регуляция первичных респираторных нарушений. Требуется определенное время, чтобы почки смогли компенсировать длительные респираторные нарушения и более успешно компенсировать дыхательный алкалоз, чем дыхательный ацидоз. Далее приведены простые правила для определения НСО3- в острой и в хронической ситуациях.

Правило для острой стадии: [НСО3- возрастает на 1 мэкв/л на каждые 10 мм рт.ст. повышения РаСО2 сверх 40 мм рт.ст. и снижается на 2 мэкв/л на каждые 10 мм рт.ст. падения РаСО2 ниже уровня 40 мм рт.ст.

Правило для хронической стадии: [НСО3-] растет на 4 мэкв/л на каждые 10 мм рт.ст. повышения РаСО2 сверх 40 мм рт.ст. и снижается на 3 мэкв/л на каждые 10 мм рт.ст. падении PaCO2 ниже уровня 40 мм рт.ст.

Алгоритм для оценки данных о газах крови

Ниже приведены элементы подхода к оценке анализа газов крови. Приоритетной задачей является проверка технической "чистоты" пробы, Поскольку часто встречаются ошибки при заборе, обработке, анализе и транспортировке. Не характеризует ли данная проба больше венозную, а не артериальную кровь, как требовалось. Совместимы ли значения рН, РаCO2 и [НСО3-]? Коррелирует ли причина [НСО3-] с [НСО3-] в венозной крови. Возможно ли физически значение РаО2 при данном FiO2? Ни один из методов интерпретации клинически выверенного анализа нельзя назвать наилучшим. Тем не менее возможны следующие шаги.

1. Оценить артериальный рН: его значение вне нормального диапазона определяет ацидемию (менее 7,35) или алкалемию (более 7,45)

2. Оценить РаСО2: если его величина меньше 35 мм рт.ст., у пациента имеется первичный или компенсаторный респираторный алкалоз. Если РаСО2 превышает 45 мм рт.ст., у пациента первичный или компенсаторный респираторный ацидоз.

3. Оценить [НСО3-] и подсчитать излишек оснований, зная, что каждые 10 мм рт.ст. при повышении РаСО2 производят 1 мэкв/л бикарбоната через протеиновый буфер, а каждые 10 мм рт.ст. падения РаСО2 снижают [НСО3-] примерно на ту же величину.

4. Подсчитать разность между установленным [НСО3-] и 24 в качестве избытка или дефицита оснований. Если избыток оснований превышает 2, у пациента имеются первичные или вторичные нарушения в виде метаболического алкалоза. Дефицит, превышающий 2, указывает на первичный или компенсаторный метаболический ацидоз.

5. Оценить концентрацию электролитов и альбуминов в плазме. Подсчитать скорректированную по альбумину анионную разницу, чтобы судить о характере метаболического ацидоза.

6. Рассмотреть клиническую картину и сделать заключение о природе основного кислотно-щелочного нарушения. В качестве общего, но не безошибочного правила надо иметь в виду, что рН будет изменяться в направлении, обусловленном главным фактором: алкалемия в сочетании с низким РаСО2 по крайней мере частично вызвана респираторным механизмом; ацидемия в сочетании с низким РаСО2 указывает, что респираторный алкалоз имеет компенсаторное происхождение.

7. Оценить признаки, свидетельствующие о смешанном характере расстройства (в противоположность простому компенсированному расстройству), подсчитав ожидаемую величину переменной, не вовлеченной в основное нарушение, пользуясь приведенным выше правилом. Кислотно-основные нарушения могут быть единичными (например, респираторный ацидоз с компенсацией или без нее), сдвоенными (например, респираторный ацидоз и метаболический алкалоз) и даже строенными (например, респираторный ацидоз, метаболический алкалоз и метаболический ацидоз). На это указывает анионная разница вместе с накоплением СО2 и непропорциональным увеличением НСО3-. Учесть клинические данные и электролиты, чтобы судить о клинической значимости данных, характеризующих кислотно-основное состояние.

МОНИТОРИНГ ОКСИГЕНАЦИИ

Человеческий глаз точно распознает или оценивает артериальную гипоксемию. Возможно, наиболее популярным новшеством в мониторинге газообмена было применение оксиметрии для определения в реальном масштабе времени артериального (SaO2) насыщения и насыщения смешанной венозной крови (SvO2). Хотя насыщение О2 и напряжение (парциальное давление) кислорода тесно связаны и дополняют друг друга, РаО2 отражает максимальное напряжение, доставляющее О2 в ткани, в то время как насыщение отражает содержание О2 в 1 г гемоглобина. Отражательная оксиметрия используется, когда стекловолоконный катетер длительно измеряет насыщение кислорода в легочном или системном артериальном русле. В клиническую практику теперь внедрена система стекловолоконных хемолюминесцентных катетеров для длительного одновременного мониторинга РаО2, РаСО2 и артериального рН. Она может быть очень ценным средством для прослеживания быстро меняющихся клинических состояний или прогресса после клинического вмешательства (например, регулировки аппарата ИВЛ).

Артериальная пульсоксиметрия

Транскутантная (чрескожная) фотометрическая оксиметрия позволяет осуществлять мониторинг больных с тяжелыми или непостоянными нарушениями кислородного обмена. Она дает возможность длительно измерять SaO2 у пациентов, которым проводят ИВЛ, обеспечивая быструю настройку оптимальных значений F,O2, среднего давления в дыхательных путях и положительного давления в конце выдоха (ПДКВ), а также сигнализируя об опасном снижении насыщения во время прекращения ИВЛ, сна или изменения положения тела. Как правило, динамика оксиметрических показателей имеет большее значение, чем абсолютная величина насыщения, по крайней мере при обычно встречающемся в клинике диапазоне насыщения.

Техническое обеспечение

Небольшие по массе датчики направляют фильтрованный свет нескольких определённых длин волн на поверхность пальца, переносицы или мочки уха. Относительное поглощение этих спектрофотометрических пучков света, проходящих через ткани, в зависимости от степени насыщенности или ненасыщенности крови кислородом преобразуется в

соответствующее значение насыщения с помощью компьютерного алгоритма. Фазовые сдвиги отделяют полезные артериальные компоненты сигнала от венозного и фонового поглощения. Пульсоксиметрические датчики не требуют нагрева тканей, поскольку фазовые изменения объема крови и оптической плотности позволяют прибору выделить артериальный компонент крови, содержащейся в сосудистом русле. В большинстве приборов также предусмотрено измерение частоты пульса, во многих индуцируется пульсовая волна или возможна другая визуализация интенсивности пульса. Частоту пульса желательно сопоставить с ЧСС по ЭКГ, чтобы обеспечить качество сигнала. Хорошая корреляция еще не гарантирует точности, но плохая корреляция частоты сердечных сокращений по ЭКГ с частотой пульса делает величину насыщения сомнительной. При хорошем сигнале пульса современные приборы обеспечивают высокую точность в своем верхнем диапазоне измерения, т. е. при насыщении, превышающем 80 %, но менее надежны в случае низкого насыщения или нарушения кровообращения. Даже при высокой точности пульсоксиметрия предоставляет усредненную и поэтому несколько задержанную информацию. Датчики на ухе быстрее, чем пальцевые, отслеживают ступенчатые изменения насыщения артериального О2 (задержка составляет соответственно 15 и 30 с).

Возможные артефакты

Обычная методика анализа газов крови сводится к расчету насыщения на основании измерения РаО2 и рН. Наиболее точный метод — непосредственное определение насыщения артериальной крови (предпочтительно посредством кооксиметрии). Немалые проблемы связаны с артефактом, обусловленным движениями находящегося в сознании пациента. Поскольку выделение "артериальной" составляющей зависит от малых фазовых изменений объема тканей, вибрация значительной амплитуды другого происхождения, не ассоциируемого с артериальной пульсацией, могут сбить алгоритм обработки сигнала, особенно когда частота такой пульсации близка к частоте сердечных сокращений. Когда у пациента имеется ритмичный тремор (болезнь Паркинсона, беспокойство, волнение, припадки, дрожь и т. п.), объем тканей может меняться по фазе таким образом, что нарушается выходной сигнал пульсоксиметра и показания прекращают поступать. Отсутствие выявленных различий между "артериальной" и "базовой" составляющими поглощения во многих приборах значительно нарушает отсчет. Перемещение датчиков на ухо, переносицу или на сторону тела, свободную от пульсаций, обычно улучшает качество сигнала.

Анемия и желтуха обычно не нарушают точность пульсоксиметрии. Пульсоксиметрия имеет тенденцию ошибочно завышать насыщение у чернокожих пациентов, но не во всех случаях (литературные данные на этот счет противоречивы). Однако карбоксигемоглобин и метгемоглобин могут привести к появлению обманчиво высоких величин насыщения. Нарушают передачу света и его поглощение некоторые сорта лака для ногтей (особенно синие, зеленые и черные), а также красители, вводимые в кровь, такие как индоцианиновый зеленый и метиленовый синий. Эти средства влияют на показатель насыщения О2, вызывая его снижение.

Интерпретация

Несмотря на широкое клиническое применение пульсоксиметрии, многие практические врачи не полностью разбираются в особенностях кривой диссоциации гемоглобина и не всегда осознают ценность и ограничения этого метода. Следует всегда помнить о связи насыщения О2 с напряжением и содержанием О2 (рис.5.1).

Во встречающемся диапазоне на практике насыщения кривая диссоциации гемоглобина имеет совершенно нелинейный характер, и снижение на несколько процентов SaO2 в интервале 95—100 % отражает гораздо большие изменения РаО2, чем подобное снижение в интервале 80—85 %. Пульсоксиметры фиксируют относительное поглощение света оксигемоглобином и дезоксигемоглобином, поэтому для фиксированной величины участвующего в газообмене гемоглобина насыщение пропорционально относительному содержанию О2) но высокое насыщение не гарантирует ни достаточного содержания О2, ни адекватной доставки кислорода тканям. Например, после вдыхания высокой концентрации окиси углерода пациент может иметь "полное" SaO2, но непосредственное измерение артериального содержания кислорода на децилитр (0,1 л) крови (посредством кооксиметрии) может показать значительное падение артериального О2: Более того, у пациента с циркуляторным шоком может поддерживаться совершенно нормальное SaO2, несмотря на выраженную нехватку О2. Цианиды блокируют поглощение тканями О2, и его потребление будет низким, даже если насыщение артериальной или смешанной венозной крови остается нормальным или повышенным. Артериальное насыщение кислорода также непосредственно не связано с адекватностью вентиляции; у пациента, вдыхавшего кислород в высокой концентрации, будет долго поддерживаться почти нормальное SaO2 даже после полной остановки дыхания.

Другие методы измерения состава газа, например транскутантное и трансконъюнктивальное измерение O2 и СО2, широко применяются в неонатологии для мониторинга напряжения газов в тканях, но, как . правило, приносят меньшую пользу у взрослых пациентов. Транскутантная методика требует частой калибровки, идеального состояния кожи и совершенной подготовки электродов для передачи газов к поверхности кожи, а также регулярного изменения положения электродов, чтобы предотвратить ожог нагреваемого участка кожи. Еще важнее то, что на результаты измерения по этой методике сильно воздействует неадекватность кровообращения, и поэтому при многих критических состояниях они могут оказаться ненадежными. Настороженные пациенты плохо переносят конъюнктивальные датчики.

Потребление О2

Общее потребление организмом кислорода (VO2) при всей ценности этого показателя зачастую трудно точно измерить у постели пациента, которому проводят ИВЛ. Сейчас для этого обычно используют два основных метода: непосредственный анализ вдыхаемого и выдыхаемого газов и метод Фика [подсчет VO2 как произведения сердечного выброса (СВ) и разности содержания О2 в пробах артериальной и смешанной венозной крови]. Ни один из этих методов не отражает среднее поглощение кислорода, если во время получения данных уровень обмена меняется.

Методы

Анализ вдыхаемых и выдыхаемых газов. Во время ИВЛ пациентам часто требуются высокая концентрация кислорода во вдыхаемом газе (FiO2>0,5) и большой минутный объем. В этих условиях через легкие каждую минуту проходит такое большое количество кислорода, что нужны очень точные измерения напряжения О2 и выдыхаемого объема, чтобы рассчитать разность вдыхаемого и выдыхаемого объема кислорода, которая и определяет VO2. Для обеспечения точности вдыхаемая газовая смесь должна иметь заданный и постоянный состав. Определение поглощения О2 в каждом дыхательном цикле в настоящее время значительно усовершенствовано: "метаболические" данные можно с приемлемой точностью и надежностью непосредственно получить в некоторых аппаратах ИВЛ, что позволяет постоянно контролировать VO2, VCO2 и вытекающие из них параметры (например, дыхательный коэффициент). Хотя такая техника продолжает совершенствоваться, точное измерение напряжения кислорода во вдыхаемом газе и у больных, требующих высоких значений FiO2, остается клинической проблемой, а вариабельность метаболизма еще более осложняет интерпретацию, какой бы ни была техническая точность измерения.

Метод Фика. Этот метод предусматривает анализ содержания 02 в пробах артериальной и смешанной венозной крови (см. главу 2 "Мониторинг гемодинамики"). Для определения VO2 артериовенозная разность содержания О2 затем умножается на величину сердечного выброса. К сожалению, на результаты, полученные по этой выдержавшей испытание временем методике, сильно влияют малые изменения метаболической активности и сердечного выброса в период сбора данных. Более того, из-за нелинейности и вариабельности от пациента к пациенту кривой диссоциации гемоглобина содержание О2 желательно измерять непосредственно, а не подсчитывать. Технические погрешности анализа крови и определения сердечного выброса являются мультипликативными, что еще больше компрометирует точность метода.

Объемный анализ. Для оценки VO2 используется закрытый дыхательный контур с поглощением СО2 и измерением количества О2, требующегося для сохранения в системе постоянного объема газа. Данный редко используемый метод позволяет избежать проблем, связанных с анализом напряжения газов, но вводит значительное сопротивление дыхательных путей, поскольку приходится включать в дыхательный контур все необходимые компоненты.

Использование VO2

VO2 нередко помогает определить пищевые потребности и адекватность доставки тканям О2, а иногда установить причину потребности в высокой вентиляции. Считая постоянной потребность тканей в О2, измерение VO2 также можно использовать для выявления гемодинамической реакции на различные терапевтические воздействия. (Увеличение VO2 указывает на улучшение, в то время как падение VO2 говорит о недостаточности ранее адекватного сердечного выброса или неудачном вмешательстве.) К сожалению, результаты последовательных измерений VO2 плохо воспроизводятся и подвержены влиянию резких изменений метаболических потребностей.

Зависимость VО2 от доставки кислорода. Концепция такой зависимости для больных, перенесших травму, обширное хирургическое вмешательство или сепсис, во многом противоречива. Невозможность обеспечить достаточную доставку О2 приводит к анаэробному гликолизу, полиорганной недостаточности и может иметь неблагоприятный или фатальный исход. Кроме того, считается, что в этих обстоятельствах прогноз несколько более благоприятен для тех пациентов в критическом состоянии, у которых установлена более высокая доставка О2. Было сделано предположение, что в данной ситуации для удовлетворения потребности определенных жизненно важных органов в О2 нужна доставка О2, превышающая нормальную. Без сомнения, интенсивная терапия больных, страдающих от гипоксии, должна проводиться быстро и энергично, и для пациентов, которые не могут самостоятельно обеспечить достаточную доставку О2, и для больных, в тканях которых не происходит эффективной экстракции 02, прогноз менее благоприятен. В то же время очень сомнительно, что попытки поддержать необычно высокую доставку О2 хорошо обоснованы. Ряд данных даже указывает на потенциальный вред такой тактики, все же состояние некоторых групп хирургических больных действительно улучшается. Надежные данные, которые позволили бы так или иначе решить этот вопрос, отсутствуют. После массивных травм или обширных операций могут возникнуть специфические физиологические проблемы, и такие пациенты более благоприятно реагируют на сверхвысокую доставку О2 по сравнению с теми, у кого терапевтические проблемы. В свете недавних хорошо спланированных исследований в нескольких клинических центрах Италии представляется, что подобная тактика не дает явных преимуществ пациентам последней категории. У пациентов с сепсисом и острым респираторным дистресс-синдромом (ОРДС), не находящихся в крайне тяжелом состоянии, зависимость от доставки О2 может в действительности отсутствовать, но если все же она имеется, сейчас нет данных, которые убедительно демонстрировали бы, что активное использование жидкостей, инотропов и вазопрессоров приносит им пользу. Таким образом, увеличение VO2 в этих условиях не может считаться главным фактором гемодинамической поддержки. Тем не менее при оценке ответа на терапевтические вмешательства наблюдение за VO2, иногда целесообразно в сочетании со стандартными мерами, позволяющими поддержать адекватность перфузии.

Эффективность кислородного обмена

Расчет напряжения альвеолярного кислорода

Чтобы судить об эффективности газообмена, прежде всего необходимо подсчитать напряжение кислорода в альвеолярном газе (РАО2). Идеальное значение определяется из модифицированного уравнения для альвеолярного газа:

РАО2 = РiО2 - (PaCO2/R) + [(РаСО2 х FiO2 х (1 - R)/R)],

где R — показатель респираторного газообмена (дыхательный коэффициент).

РiО2 — напряжение кислорода во вдыхаемом газе, подсчитанное, исходя из Fi02 и парциального давления насыщенного водяного пара при температуре тела (47 мм рт.ст. при 37 oС):

РiО2 = (барометрическое давление — - 47) х FiO2.

В равновесных условиях R обычно находится в пределах от 0,7 до 1,0, в зависимости от хода метаболических реакций. При мониторировании одного и того же пациента в течение определенного времени R считают равным 0,8 или вообще не принимают во внимание. В большинстве клинических ситуаций уравнение для альвеолярного газа может быть упрощено:

РAО2 = РiO2 - (1,25 х РаСО2).

Например, на уровне моря для нормально вентилируемого пациента, дышащего окружающим воздухом:

РАО2 = 0,21 х (760 - 47) - (1,25 х РаСО2) = 150 - (1,25 х 40) = 100 мм рт.ст.

Альвеолярно-артериальная разница по напряжению кислорода Р(А - а)О2

Хотя разность между альвеолярным и артериальным напряжением кислорода, Р(А - а)О2, и зависит от альвеолярного напряжения СО2, гиповентиляция и гиперкапния не являются единственной причиной гипоксемии. Однако хотя этот показатель и приносит определенную пользу, сама по себе величина Р(А — а)О2 не характеризует эффективность газообмена при всех величинах FiO2 даже в норме. Разность Р(А - а)О2 обычно варьируется от 10 мм рт.ст. (при дыхании окружающим воздухом) примерно до 100 мм рт.ст. (при FiO2 =1,0). Кроме того, РАО2 по отношению к FiO2 нелинейно изменяется, если увеличивается отношение

V/Q. Таким образом, когда отношение V/Q резко нарушено и неодинаково в различных газообменных участках, РАО2 может меняться мало, пока для дыхания не будут использоваться высокие концентрации кислорода (рис.5.2).

Наконец, на Р(А — а)О2 могут повлиять и колебания в содержании кислорода в венозной крови.

Венозное примешивание и шунтирование

При нормальных обстоятельствах колебания в насыщении смешанной венозной крови (Sv-O2) не влияют сколько-нибудь заметно на уровень гипоксемии. Однако когда появляется неравномерность отношения вентиляция/перфузия или шунтирование, то содержание О2 в смешанной венозной крови (CvO2) оказывает значительное воздействие на SaO2. Измерение этого показателя в реальном масштабе времени при помощи стекловолоконного катетера Суона — Ганца позволяет сравнительно легко рассчитать венозное примешивание (Qs/Qi)- В равновесном состоянии:

Qs/Qt = (САО2 - СаО2)/(САО2 - CvO2),

где содержание кислорода в крови альвеолярных капилляров (САО2), в артериальной крови (СаО2) или в смешанной венозной крови (СvО2), выраженное в мл О2на 100 мл крови, равно сумме:

0,003 х РО2 + [0,0138 х (SO2 x Hb)].

В последнем выражении РО2 (в мм рт.ст.) и SO2 (в %) относится к напряжению кислорода и насыщению крови соответственно САО2, СаО2 или CvO2. Гемоглобин (НЬ) выражен в г/дл.) Как и на Р(А - а)О2, на Qs/Qt также влияют изменения отношения V/Q и колебания Sv-O2 и FiO2. Если Qs/Qt ненормально высокое, но все альвеолы открыты, рассчитанное примешивание будет приближаться к нормальному физиологическому значению (около 5) по мере роста FiO2. Наоборот, когда ненормальное значение Qs/Qt обусловлено протеканием крови в обход открытых альвеол — через внутрилегочные шунты или через внутрисердечные дефекты, с возрастанием FiO2 отношение Qs/Qt не меняется ("истинный" шунт).

Упрощенное измерение кислородного обмена

Было разработано несколько практических приемов, позволяющих упрощенным способом определить эффективность обмена О2 непосредственно у постели пациента. Первый , заключается в количественной оценке Р(А — а)О2 во время дыхания чистым О2. По прошествии времени, необходимого для промывки (5— 15 мин в зависимости от тяжести заболевания), подсчитывают истинный шунт для всего Р(А - а)02. Кроме того, если гемоглобин полностью насыщен кислородом, то, разделив Р(А - а)02 на 20, определяют приблизительный процент шунта при FiО2 = 1,0. Когда чистый кислород замещает в альвеолах азот, некоторые открытые, но плохо вентилируемые участки легких могут спадаться. Этот процесс называют "абсорбционным ателектазированием". Более того, так как на процент шунтирования влияют изменения сердечного выброса и насыщение кислородом смешанной венозной крови, эта упрощенная методика может создать ошибочное впечатление изменений в самих легких. Несмотря на перечисленные недостатки, определение доли шунта имеет смысл, потому что оно может привлечь внимание врача к непаренхиматозным причинам гипоксемии (т. е. артериовенозный дефект, внутрисердечный шунт справа налево). Кроме того, поскольку при Доле истинного шунта более 25 % РаО2 слабо реагирует на изменение

FiO2, врачу иногда следует снизить токсическую и обладающую ограниченной эффективностью концентрацию кислорода.

Отношение PaO2FiO2 (или "P/F') представляет собой удобный и широко используемый показатель кислородного обмена, который можно получить у постели больного и в котором находят отражение колебания значений FiO2. Хотя этот показатель легко подсчитать, на него влияет изменение Sv-O2 и он не обладает одинаковой чувствительностью во всем диапазоне FiO2, особенно когда основной причиной примешивания служит шунт. При непостоянном FiO2 те же преимущества и недостатки демонстрирует другой, просто определяемый показатель характеристики кислородного обмена — отношение PaO2/PAO2 ("a/A"). Как и отношение P/F, индекс а/А не требует взятия пробы крови из центрального кровотока, но надежность этого показателя падает пропорционально степени шунтирования. Далее, подобно всем остальным параметрам, нужным для расчета "идеального" РАО2, даже отношение а/А может привести к ошибочным выводам в случае колебаний тех важнейших показателей, на основе которых определяют величину Sv-O2 (гемоглобин и баланс между потреблением и доставкой кислорода).

Ни один из рассмотренных до сих пор показателей не отражает изменения в функциональном состоянии легких, происходящих из-за изменений ПДКВ, аутоПДКВ или других способов регулирования среднего объема легких (например, ИВЛ с инверсированным отношением длительностей вдоха и выдоха, изменение положения тела пациента). Если необходимо классифицировать тяжесть заболевания или проследить истинный статус кислородного обмена после подобных воздействий, ценность отношения P/F падает. Индекс оксигенации:

PaO2 /FiO2 х среднее Paw, который учитывает влияние ПДКВ и относительной длительности вдоха, получил широкое распространение в лечении новорожденных и детей младшего возраста, но редко применяется у взрослых. Будучи предпочтительным, этот индекс все же не идеален; среднее давление в дыхательных путях (среднее Paw) и FiO2 имеют сложную и нелинейную связь с РаО2, когда FiO2 рассматривается во всем диапазоне.

МОНИТОРИНГ ДВУОКИСИ УГЛЕРОДА И ВЕНТИЛЯЦИИ

Кинетика и оценка продукции двуокиси углерода

Запасы углекислоты в организме гораздо больше, чем запасы кислорода. Во время дыхания комнатным воздухом только около 1,5 л О2 находится в организме (наибольшее количество — в легких), и некоторая часть этого запаса О2 остается недоступной для использования до наступления опасной для жизни гипоксии. Вдыхание чистого О2 может заполнить альвеолы дополнительными 2—3 л кислорода (фактор безопасности при апноэ или асфиксии), однако эти резервы О2 все же намного меньше, чем 120 л СО2, имеющихся в нормальных условиях в тканях тела. Из-за ограниченности резерва запасы РаО2 и РО2 в тканях во время апноэ быстро меняются со скоростью, во многом зависящей от FiO2.

Двуокись углерода существует в организме в разных формах (растворенная, связанная с белком, фиксированная в виде бикарбоната) и распределяется в тканях и органах, которые различаются по своей объемной вместимости и способности к быстрому обмену СО2 с кровью. Хорошо снабжаемые кровью органы образуют небольшой резервуар для СО2, способный к быстрому газообмену; скелетная мускулатура представляет собой несколько больший резервуар с вялым обменом. Кости и жировые ткани — крупные емкости, характеризующиеся очень медленным накоплением и высвобождением. Фактически существование обширных резервуаров с различными емкостями и постоянным временем накопления и высвобождения означает, что переход к новому установившемуся значению РаСО2 после ступенчатого изменения вентиляции (считая постоянной скорость продукции СО2, т. е. VCO2) происходит дольше, чем обычно считается, особенно если речь идет о ступенчатом снижении альвеолярной вентиляции (рис.5.3).

При такой большой емкости и умеренной скорости метаболического выделения СО2 резервуар СО2 наполняется довольно медленно, так что РаСО2 повышается только на 6—9 мм рт.ст. во время первой минуты апноэ и на 3—6 мм рт.ст. в каждую последующую минуту. Опорожнение этого резервуара может происходить с большей скоростью.

Измерение выделения СО2 ценно для изучения метаболизма, вычисления вентиляции мертвого пространства и оценки гиперпноэ. Расчеты продукции СО2 репрезентативны в том случае, если пробы отобраны тщательно, за достаточное время и в равновесном состоянии. Скорость элиминации (удаления) СО2 — произведение минутной вентиляции (VЕ) и фракции (доли) СО2 в выдыхаемом газе. Если длительность сбора пробы выдыхаемого газа определена точно и проба правильно анализировалась, можно получить точную величину выделяемого СО2. Однако представляет ли эта оценка действительную метаболическую продукцию СО2, зависит от стабильности в период сбора выдыхаемого газа — не только VO2 у пациента, но также кислотно-основного состояния, постоянства перфузии и интенсивности вентиляции относительно метаболических потребностей. Например, во время острой гипервентиляции или быстро возникающего метаболического ацидоза скорость выделения СО2 превышает метаболическую скорость до тех пор, пока избыток накопившейся в организме углекислоты не будет удален или не будет достигнуто новое равновесие из-за образования бикарбоната. Обратный процесс идет во время резкой гиповентиляции или временного снижения сердечного выброса.

Эффективность обмена СО2

Объем СО2, производимого тканями организма, изменяется пропорционально скорости метаболизма (вследствие лихорадки, боли, волнения, сепсиса и т. д.). Во время ИВЛ большое количество избыточного СО2 может быть устранено соответствующим увеличением вентиляции и глубоким понижением активности мускулатуры седативными препаратами с мышечной релаксацией или без нее. РаСО2 должно интерпретироваться в сочетании с VE. Например, способность газообмена в легких не всегда подавляется, хотя РаСО2 нарастает, когда сниженная альвеолярная вентиляция становится результатом нарушения центральной регуляции дыхания (respiratory drive) или выраженной нейромышечной слабости. Как уже отмечено, альвеолярная и артериальная концентрации СО2 почти экспоненциально реагируют на ступенчатые изменения вентиляции с полупериодом 3 мин во время гипервентиляции, но с более медленным полупериодом (16 мин) при гиповентиляции. Эти отличающиеся постоянные времени должны быть приняты во внимание при заборе пробы для анализа газов крови после изменения настройки аппарата ИВЛ.

Мертвое пространство и доля (фракция) мертвого пространства

Мертвое пространство. Физиологическое мертвое пространство (VD) является "потраченной впустую" (неэффективной) частью дыхательного объема, которая не участвует в обмене СО2. В процессе элиминация СО2 может нарушаться либо потому, что свежий газ (свободный от СО2) не доставлен к альвеолам, либо из-за того, что он не контактирует с притекающей к легким венозной кровью. Таким образом, вентиляция бесполезна и тратится впустую каждый раз, когда содержащий СО2 газ снова попадает в альвеолы со следующим дыхательным объемом. В другом случае часть дыхательного объема бывает потрачена неэффективно, когда свежий газ попадает в недостаточно снабжаемые кровью альвеолы и в выдыхаемом воздухе содержится мало СО2 (рис.5.4).

В свете этой концепции становится ясным, почему VD нельзя рассматривать как составляющую часть физических объемов. Тем не менее "потраченная впустую" вентиляция традиционно характеризуется как сумма "анатомического" и "альвеолярного" мертвого пространства.

Поскольку дыхательные пути в конце дыхательного цикла заполнены содержащим СО2 альвеолярным газом, физический объем дыхательных путей довольно близко соответствует их вкладу в "потраченную впустую" вентиляцию ("анатомическое" мертвое пространство) — при условии, что смешанный альвеолярный газ по составу аналогичен газу в альвеолах, хорошо снабжаемых кровью. Это почти справедливо для спокойного дыхания здорового человека, у которого альвеолярное мертвое пространство (объем плохо перфузируемых альвеол) незначительно. Когда паренхима легких хорошо вентилируется и достаточно снабжается кровью, анатомическое мертвое пространство относительно постоянно и составляет приблизительно 2,5 мл на 1 кг массы тела. У больных, страдающих заболеваниями легких, у которых преобладает альвеолярное мертвое пространство, ситуация полностью противоположна. В этом случае легкое содержит хорошо и плохо снабжаемые кровью участки и концентрация СО2 в смешанном альвеолярном газе в дыхательных путях в конце выдоха ниже, чем концентрация СО2 в крови легочной артерии. Хотя VD может резко увеличиваться, вклад в него несвежего газа, содержащегося в дыхательных путях, гораздо менее важен, так как меньшее количество СО2 из дыхательных путей попадает в альвеолы.

У здоровых людей мертвое пространство увеличивается с возрастом и размерами тела и несколько уменьшается в положении лежа, при урежении дыхания и длительном дыхательном цикле, а также при замедляющейся форме инспираторной скорости вдыхаемого газа. Присоединенные к дыхательным путям части аппаратуры, которые остаются не промытыми свежим газом, могут увеличивать мертвое пространство, в то время как трахеостомия уменьшает его. Положение лежа на спине способствует сокращению мертвого пространства, уменьшая средний размер легких и увеличивая число хорошо перфузируемых участков.

При многих заболеваниях VD увеличивается. Разрушение альвеолярных перегородок, нарушение кровообращения, эмболия легочных артерий, сужение или повышение сопротивления легочных сосудов и ИВЛ с высокими значениями дыхательного объема или ПДКВ — таковы общие механизмы повышения VD, которые часто действуют одновременно.

Доля мертвого пространства. При заболеваниях паренхимы легких мертвое пространство широко варьируется пропорционально дыхательному объему. Анатомическое мертвое пространство обычно остается неизменным, но, как правило, составляет небольшой процент от общего физиологического VD, при этом преобладает альвеолярный компонент мертвого пространства. Поэтому, за исключением очень малых дыхательных объемов, доля впустую потраченной вентиляции (VD/VT) имеет тенденцию оставаться относительно постоянной при изменении глубины дыхания. Доля мертвого пространства может быть рассчитана с помощью анализа проб артериальной крови и смешанного выдыхаемого газа (РЕСО2):

(VD/VT) = (РаСО2 - РЕСО2)/РаСО2,

где РЕСО2 — концентрация СО2 в смешанном выдыхаемом газе. (Это выражение известно как модифицированное Энгоффом уравнение Бора.) Как уже отмечалось, РЕСО2 может быть определено на основе анализа последовательных выдохов, если одновременно измеряется выдыхаемый объем. Другой способ предусматривает накопление выдыхаемого газа за определенный период. РСО2 газа, выходящего в камеру смешения из линии выдоха, выравнивается и обеспечивает получение непрерывного "текущего среднего значения". При сборе пробы выдыхаемого газа в течение циклов ИВЛ следует так отрегулировать аппарат, чтобы всемерно Снизить объем, накапливаемый в той части его дыхательного контура, в которой газ сжимается во время вдоха, не поступая к пациенту.

В норме при самостоятельном дыхании у здоровых людей VD/VT колеблется примерно от 0,35 до 0,15 в зависимости от факторов, перечисленных выше (положение тела, нагрузка, возраст, дыхательный объем, растяжение легочных капилляров, задержка дыхания и т. д.). В критическом состоянии, однако, это отношение может увеличиться и превысить 0,7. Действительно, возросшая вентиляция мертвого пространства во многом объясняет увеличение потребности в VE и накопление СО2, которые происходят в терминальной стадии острой гипоксемической дыхательной недостаточности. Патологические процессы, которые увеличивают мертвое пространство, дополняются изменениями VD/VT, происходящими в течение периодов гиповолемии или перерастяжения дыхательных путей высоким давлением в них. Это явление часто имеет место, когда постепенно повышают уровень ПДКВ, чтобы поддержать оксигенацию. Проверка записи давления в дыхательных путях в условиях ИВЛ с постоянной скоростью вдыхаемого газа может показать вогнутость или явную точку прогиба вверх, указывая на перерастяжение, ускоренное образование мертвого пространства и возрастание риска баротравмы. Небольшое снижение ПДКВ или дыхательного объема может тогда резко уменьшить пиковое давление конца вдоха и VD/VT.

Мониторинг выдыхаемого газа

Капнография анализирует концентрацию СО2 в потоке выдыхаемого газа, показывая ее изменение во времени или, что более ценно, относительно выдыхаемого объема. Хотя большинство приборов для измерения СО2 (капнометров), используемых в настоящее время в клиниках, показывают РСО2 как функцию времени, немалый интерес сейчас вызывает измерение СО2 как функции объема, что позволяет получить больше клинически ценной информации. После прохождения газа из анатомического мертвого пространства РСО2 прогрессивно повышается, достигая максимума в конце выдоха, — значения, которое отражает напряжение СО2 в смешанном альвеолярном газе. У пациентов с нормальными легкими имеются очевидные различия между стадиями капнограммы, и после выхода на альвеолярное плато напряжение СО2 повышается только слегка. Кроме того, когда вентиляция и кровоток распределены равномерно, как это бывает у здоровых людей, РСО2 в конце выдоха (РетСО2) приближается к РаСО2 (РЕТСО2 обычно меньше РаСО2 на 1—3 мм рт.ст.). Это различие увеличивается, когда вентиляция и кровоток согласованы не оптимально, так что газ альвеолярного мертвого пространства смешивается с газом, богатым СО2, из хорошо перфузируемых альвеол.

Когда РСО2 определяется как функция объема, клиническая ценность данных значительно увеличивается. Анализ таких кривых может выявить еще и величину "анатомического" мертвого пространства (по Фаулеру), а также концентрацию СО2 в конце выдоха и среднюю (смешанную) концентрацию СО2 (рис.5.5).

Зная барометрическое давление, величину той части газа, которая составляет собственно смешанный выдыхаемый газ, можно выразить как процент от всего выдыхаемого объема, который также сразу определяется по рассматриваемой кривой. Если VT остается постоянным, произведение отношения PECO2/PB и VE равно VCO2 и концентрация СО2 в смешанном выдыхаемом воздухе может использоваться в модифицированном Энгоффом уравнении Бора, чтобы рассчитать долю физиологического мертвого пространства.

Как и в любом другом мониторинге, значения выдыхаемого СО2 нужно интерпретировать осторожно.

Нормальная капнограмма состоит из возрастающего отрезка плато, спускающейся части и базовой линии (рис.5.6).

При патологических состояниях четкие границы между участками капнограммы, так же как и наклоны каждого участка, несколько стерты. Кроме того, невозможность достичь равновесия между газом в дыхательных путях и газом, поступающим из хорошо перфузируемых альвеол, компрометирует РЕТСО2 как отражение РаСО2, особенно если частота дыхания колеблется. (РЕСО2 в каждом цикле, однако, остается значимым.) РСО2 в конце выдоха дает низкую величину РаСО2 практически во всех клинических ситуациях, поэтому высокое РЕТСО2 определенно свидетельствует о гиповентиляции. Резкие изменения РЕТСО2 могут отражать такие острые процессы, как аспирация или легочная эмболия, если VT и режим вентиляции (f, VT и отношение I : Е) остаются неизменными. Хотя колебания РЕТСО2 от цикла к циклу могут быть очень значительными, наблюдение за тенденцией РЕТСО2 за какое-то время помогает идентифицировать основные изменения в обмене СО2.

Капнограмма также обеспечивает превосходный контроль ритма дыхания. Внимательная оценка формы кривых и их сравнение с ранее записанными кривыми могут дать полезную информацию об утечке из дыхательного контура, о несинхронности дыхания больного и респиратора, неисправностях оборудования, задержке секреции и изменениях физиологических характеристик. При оценке РЕТСО2 важно регистрировать и анализировать всю капнографическую кривую, не полагаясь только на цифровые данные. Не меньшую роль, чем патология, играет характер дыхания, особенно когда газовый поток распределяется неравномерно, как это бывает при обструктивных заболеваниях. Отсутствие на капнограмме выраженного плато может быть вызвано неподходящим методом получения пробы газа, слишком коротким выдохом или неравномерным распределением вентиляции. Таким образом, РЕТСО2 может колебаться по различным причинам, не все из которых вызваны изменениями в состоянии легких.

Разница между артериальным СО2 и РЕТСО2 становится минимальной, когда перфузируемые альвеолы максимально открыты. Эту разность (PaCO2 — РЕТСО2) было предложено считать полезной для определения "наилучшего ПДКВ" (см. рис.5.5).

Данный метод удобно применять у пациентов, у которых на восходящей части кривой давления ясно определяется точка резкого изменения, соответствующая "мобилизованному" объему (см. ниже)

ОБЩИЕ ПРИНЦИПЫ

У готовых к сотрудничеству амбулаторных пациентов механику дыхания — те свойства легких и грудной стенки, которые определяют легкость их расширения, — лучше всего исследовать в лаборатории функциональной диагностики легких. Однако, поскольку большинство пациентов в критических состояниях некоммуникабельны и часто находятся на ИВЛ, аналитиком легочных функций должен стать клиницист. Некоторые показатели (например, растяжимость дыхательной системы и стенок грудной клетки) удается оценить только в пассивном состоянии пациента; другие (например, максимальное инспираторное давление) требуют активных дыхательных усилий. Свойства импеданса (полного сопротивления) легких определяют при активных дыхательных усилияx или без них, если можно изменить внутриплевральное давление, а также давление и скорость потока газа в дыхательных путях. Наконец, для отделения статических характеристик (например, растяжимости) от динамических (например, сопротивления потоку) в дыхательном цикле нужно определить точки нулевого потока; чтобы выполнить это, клиницисту может понадобиться на время прервать поток газа.

ЗАВИСИМОСТЬ МЕЖДУ ОБЪЕМОМ И ДАВЛЕНИЕМ

Хорошее понимание статической зависимости Между объемом и давлением имеет фундаментальное значение для интерпретации легочной механики. Этот сложный параметр здесь не может быть рассмотрен досконально, однако некоторые ключевые концепции заслуживают анализа. Поскольку легкие являются гибкой, но пассивной структурой, газ поступает к альвеолам и из них под действием разницы между давлением в дыхательных путях и альвеолярным давлением, независимо от того, как она образовалась. Полный градиент давления, растягивающий дыхательную систему, затрачивается на:

а) движение газа между входом в дыхательные пути и альвеолами;

б) растяжение альвеол и преодоление упругости легких и стенок грудной клетки. Давление, требуемое для вдувания потока газа, рассеивается, преодолевая трение; давление, которое расширяет дыхательную систему, временно запасается в эластичных тканях и затем расходуется на движение выдыхаемого газа.

Статические свойства дыхательной системы

Повышение давления, направленного через нормальные легкие к стенкам грудной клетки, увеличивает объем легких, но зависимость между давлением и объемом заметно меняется в диапазоне жизненной емкости (рис.5.7).

На протяжении небольшого отрезка эта зависимость может рассматриваться как приблизительно линейная в большинстве участков кривой "объем — давление". Таким образом, исходя из линейности, эластичность легких, стенки грудной клетки и всей дыхательной системы можно описать с помощью только значений эластичности (ΔР/ΔV) или обратной величины — растяжимости (ΔV/ΔР). (Эти значения отражают направление всей линии, а не наклон в одной точке кривой.)

Одно и то же значение ΔР приводит к различному ΔV для двух легких с идентичными свойствами тканей, но с разным размером. Анализ зависимости между объемом и давлением показывает, что растяжимость различается в соответствии с участком, по которому она вычислена. Следовательно, изменение растяжимости может быть результатом изменения положения на кривой зависимости между объемом и давлением (например, при гиперинфляции), изменения эластичности (например, при развитии фиброза легких) или изменения воздушной емкости легких (например, при пневмонэктомии).

Растяжимость дыхательной системы

Разность давлений (ΔР), необходимая, чтобы расширить легкие на определенную величину объема (ΔV), равна соответствующему изменению транспульмонального давления:

Р = (Palv — Ppl)i

где Рalv — альвеолярное давление и Рр1 — внутриплевральное давление. Растяжимость легких (CL = ΔV/ΔР) — это давление, отнесенное к единице увеличения объема и требуемое, чтобы удерживать легкие в расширенном состоянии в отсутствие потока газа, то есть в статических условиях. Эластичность редактированной стенки грудной клетки характеризуется ее растяжимостью (Сw_ΔV/Рр|). Наклон статической зависимости между объемом и давлением CRS для всей дыхательной системы вычисляется по формуле CRS = AV/ΔРalv Для вычисления растяжимости с помощью аппарата ИВЛ ΔV (обычно — дыхательный объем) следует измерить в эндотрахеальной трубке или выдыхаемый объем нужно уменьшить на объем, затраченный на увеличение давления в сжимаемых элементах дыхательного контура во время вдоха. Как правило, приблизительно 3 мл объема затрачивается на повышение на 1 см вод.ст. максимального давления вдоха в типичном дыхательном контуре взрослого человека и в обычном диапазоне давления. Врач должен знать, однако, что это значение может заметно измениться в зависимости от пикового давления вдоха. Фактор сжатия того же самого контура при пиковом давлении 20 см вод.ст. гораздо меньше, чем когда требуется 60 см вод.ст., и поданный дыхательный объем будет соответственно меняться.

Растяжимость, измеренная в пассивных условиях, может иметь терапевтическую и прогностическую ценность для пациентов с низким артериальным насыщением. Если применяют нарастающее ПДКВ, CL и CRS обычно достигают самых высоких значений, когда все участки легких максимально вовлечены в вентиляцию ("мобилизованы"). Эта величина ПДКВ также ассоциируется с минимальными величинами вентиляционного мертвого пространства и долей шунта; она часто совпадает с точкой максимальной доставки кислорода. Разным дыхательным объемам могут соответствовать разные значения "оптимального" ПДКВ. Хотя это правило применимо не всегда, оно позволяет избежать величин ПДКВ или дыхательного объема, которые понижают растяжимость грудной клетки, если нет объективных свидетельств заметного улучшения доставки кислорода.

Последовательные изменения кривой "давление — объем" и CRS на протяжении определенного периода могут отразить природу и динамику острого повреждения легких. Если растяжимость падает до величины, меньшей 25 мл/см вод.ст., следует говорить о тяжелом заболевании. После острого повреждения легких растяжимость нередко максимально снижается через 1—2 нед относительно расширения грудной клетки, однако не обязательно меняется так же, как эластичность соответствующих тканей. Здесь важно принимать во внимание и размер альвеолярного участка, и относительное положение дыхательного объема на кривой объем — давление. Так, например, идентичные величины давления введут весьма различные объемы в легкие до и после резекции легкого. Теоретически растяжимость считают мерой абсолютного объема легких, такой же, как функциональная остаточная емкость (ФОБ) или общая емкость легких (ОЕЛ) ("специфическая" растяжимость). Кроме того, даже у одного и того же пациента CRS может очень отличаться на границах диапазона ЖЕЛ (рис.5.8).

Таким образом, у большинства больных с чрезмерно раздутыми легкими, вентилируемыми при астматическом статусе или хроническом обструктивном заболевании легких, выявляется снижение CRS, несмотря на нормальную или даже "сверхнормальную" эластичность тканей, хотя CRS была бы лучшим индикатором эластичности тканей, если она измерялась бы в более низком диапазоне объема. Поскольку растяжимости "включены" параллельно, CRS характеризуется сложной взаимосвязью с индивидуальными особенностями растяжимости легких (CL) и стенки грудной клетки (CW):

CRS = (CL x Cw)/(Cw + CL).

Растяжимость стенок грудной клетки

Обычно исходят из предположения, что характеристика "объем — давление" стенок грудной клетки линейна и неизменна во всем диапазоне своих значений. Однако это часто не соответствует действительности у больных в критическом состоянии, когда торакальная эластичность может быть нарушена растяжением кишечника, кровоизлиянием, асцитом, тонусом мускулатуры, недавним хирургическим вмешательством, положением тела, повязками и т. д. Такие изменения Cw важно принять во внимание, поскольку они влияют на РPL, и показатели гемодинамики (например, на давление заклинивания легочной артерии), а также на вычисления механических характеристик грудной клетки. Определенные величины пикового давления в дыхательных путях и СRS имеют различное прогностическое значение, в зависимости от того, чем обусловлена жесткость: легкими или стенками грудной клетки. Помимо этого, часть ПДКВ, передающаяся на плевральную полость, зависит от растяжимости стенок грудной клетки и легких:

АРр1 = ПДКВ х [CL/CL + СW].

Так или иначе влияя на венозный возврат, относительная жесткость легких и стенок грудной клетки определяет, кроме того, влияние ПДКВ на измеряемое давление заклинивания.

Клиническое применение кривой "объем — давление"

При остром поражении легких практически все их отделы могут подвергаться первичному повреждению, однако степень функциональных и механических нарушений в них неодинакова. В серьезных случаях, по-видимому, только 20— 30 % альвеол остаются доступными для газообмена; другие будут ателектазированы или перекрыты вследствие отека легких, клеточной инфильтрации или воспалительного процесса. Кроме того, механические характеристики легких различаются в зависимых и независимых областях. У лежащего на спине пациента ателектазы преобладают в задних сегментах, где ткань легких может коллабироваться под влиянием местно увеличенного плеврального давления и под тяжестью лежащих выше отделов. Эта тенденция больше всего проявляется при ФОЕ, связанной с наименьшей величиной трансальвеолярного давления. В легких с дефицитом сурфактанта возможен стойкий коллапс зависимых альвеол и поочередные открытие и коллапс участков в средних и зависимых зонах. Последний процесс разрушает пораженные ткани, когда во время искусственного вдоха используется высокое давление. Согласно современным взглядам, как стойкого, так и чередующего коллабирования необходимо избегать. Чтобы помочь заживлению, следует стремиться "открыть легкие и поддерживать их открытыми", не вызывая их перерастяжения (см. главу 25 "Вентиляционная недостаточность").

Независимые альвеолы остаются открытыми и относительно податливыми, но подвержены перерастяжению высокими пиковыми давлениями. Эти регионарные различия выпаивают снижение растяжимости на начальном и конечном участках кривой "объем — давление". Определение зависимости между объемом и давлением помогает установить режим работы аппарата ИВЛ, необходимый, чтобы избежать повреждающего воздействия как чередующегося коллабирования, так и перерастяжения альвеол. В настоящее время большинство исследователей проблемы баротравмы полагают, что в альвеолах должно поддерживаться достаточное ПДКВ (общее ПДКВ, см. главу 9), с тем чтобы сместить VT из зон изгибов (ЗОН "Рflех") кривой объем — давление". ПДКВ приблизительно 10—15 см вод.ст. обычно бывает достаточным, чтобы достичь этого эффекта на ранней стадии ОРДС (респираторного дистресс-синдрома взрослых), хотя значение ого меняется в зависимости от размеров тела, стадии и выраженности повреждения легких, а также от растяжимости стенок грудной клетки. В то же время пиковое альвеолярное давление не должно переходить в верхнюю зону кривой, которая сигнализирует о расширении числа перерастянутых альвеол. Может потребоваться несколько вдохов с высоким уровнем статического давления, чтобы "открыть" легкие на начальных стадиях ОРДС, а при использовании очень маленьких дыхательных объемов бывают нужны периодические вдохи, "мобилизующие альвеолы". Для этого может быть необходимо давление не более 25 см вод.ст. у одних пациентов и не менее 50 см вод.ст. у других, в зависимости от растяжимости стенок грудной клетки.

Построение кривой "объем — давление"

Простых правил для выбора ПДКВ, оптимального во всех случаях, не существует, потому что характеристики растяжимости легких и грудной клетки весьма различны. Следовательно, определение полной кривой "объем — давление" заменить нечем, хотя данный способ не всегда легок и безопасен. Отсоединение аппарата ИВЛ может вызвать заметное падение среднего трансальвеолярного давления и значения этого давления в конце выдоха, что может привести к гипоксемии, брадикардии, аритмии и заполнению дыхательных путей отечной жидкостью. По этой причине многие врачи полностью воздерживаются от определения кривой "объем — давление" у наиболее тяжелых пациентов или предпочитают оставлять пациента подключенным к респиратору, поддерживая у него ПДКВ и различные дыхательные объемы.

Обычно кривую "объем — давление" строят, на короткое время отсоединяя респиратор и подключая заполненный кислородом "супершприц" емкостью 2—3 л к входу в дыхательные пути. После того как установится равновесное состояние, увеличивают давление в дыхательных путях и последовательно подают объемы по 100 мл, пока не будет достигнута полная емкость легких. Статические давления записывают спустя 2—3 с после каждого приращения объема. Весь процесс продолжается 60—90 с. РПех и верхние зоны отклонения кривой "объем — давление", на основании которых выбирают ПДКВ, инспирираторное давление или дыхательный объем, можно тщательно определять, используя на начальной и последней стадиях исследования введение объема с меньшими градациями.

РАСЧЕТ С RS И RAW ВО ВРЕМЯ ИВЛ

Сопротивление вдоху и статическая растяжимость

Все респираторы позволяют контролировать, хотя и не всегда "элегантно" и непрерывно, давление на входе в дыхательные пути (PAW). Когда аппарат ИВЛ расширяет грудную клетку в отсутствие самостоятельного дыхания, все усилие, выполняющее вентиляцию, представляет давление PAW на вдохе. Поскольку в диапазоне дыхательного объема зависимость "объем — давление" для легких и грудной клетки приблизительно линейно, а приращение PAW для введения потока газа при постоянной скорости потока почти неизменно, форма кривой PAW напоминает трапецию, составленную из треугольника эластического давления и параллелограмма резистивного давления (рис.5.9).

Хотя сопротивление вдоху и характеристики растяжимости искусственно вентилируемой дыхательной системы можно определять при измерении пищеводного давления, в клинической практике эти данные обычно оцениваются во время ИВЛ с постоянной скоростью вдувания и переключением по объему с использованием только PAW. Следует, однако, подчеркнуть, что вычислить CRS и сопротивление только через PAW можно тогда, когда вдох полностью выполняется респиратором. (Если больной в это же время делает инспираторное усилие, для соответствующих вычислений необходимо соотносить PAW с пищеводным давлением.) Если в конце вдоха газ не сразу выходит из легких (ИВЛ с "плато"), PAW быстро падает до значения давления плато. Если из этого давления конца вдоха, называемого также "давлением плато",или "статическим пиковым давлением" (Ps), вычесть альвеолярное давление в конце выдоха (общее ПДКВ), то разность определит компонент давления в конце вдоха, необходимого, чтобы преодолеть эластичность раздувающейся введенным дыхательным объемом грудной клетки. Общее ПДКВ — это сумма установленного и аутоПДКВ. Если дыхательный объем с поправкой на сжатие газа разделить на Ps (общее ПДКВ), то эффективную растяжимость (Сеff) можно вычислить следующим образом:

Сеff = [(VT х ccf) x (Ps - общее ПДКВ)]/(Рs - общее ПДКВ),

где Сcf — фактор сжимаемости дыхательного контура, выраженный в мл/см вод.ст.

Максимальное давление, достигаемое перед самым концом вдувания газа (пиковое динамическое давление, PD), — это полное давление, которое требуется, чтобы доставить газ на альвеолярный уровень с выбранной скоростью и растянуть легкие и грудную клетку на полный VT. Разность между PD и PS количественно определяет градиент, вводящий газовый поток (V) в конце вдоха, — разность, которая меняется с изменением сопротивления пациента и эндотрахеальной трубки, так же как и с установленной скоростью инспираторного потока газа. В этих условиях постоянного потока вдыхаемого газа отношение (PD - PS)/Vend-insp - это сопротивление дыхательных путей (RAW). С поправкой на сжимаемость дыхательного контура отношение введенного объема (VTcorr) к перепаду давления (PD — общее ПДКВ) отражает полную "стоимость" расширения грудной клетки, если VT и установленная скорость инспираторного потока не меняются и вдох происходит без участия больного. Этот индекс получил название "динамическая характеристика" (ДХ):

ДХ = VTcorr/(PD - общее ПДКВ).

Поскольку на PD влияют как упругие свойства грудной клетки, так и трение, ДХ служит простым, но ценным индикатором действия бронходилататоров при ИВЛ и, опять же, при условии, что скорость потока и VT остаются неизменными. Во время ИВЛ с постоянными значениями скорости вдыхаемого газа и сопротивления дыхательных путей (RAW)

наклон кривой давления должен отражать CRS (cm. рис.5.9).

Однако оценки CRS, сделанные этим методом (и методом, описанным ранее), неоправданно низки, если не принято во внимание аутоПДКВ. Когда в самом начале вдоха имеется это скрытое положительное давление в конце предыдущего выдоха (аутоПДКВ), соответствующее давление, нужное для расширения грудной клетки, равно Ps — общее ПДКВ, а не Ps — ПДКВ. В то время как PD и PS могут быть измерены довольно точно, скорость потока, на которой основан расчет RAW, не всегда точно отражается пиковым значением, установленным на аппарате. Действительно, скорость потока в конце вдувания часто ниже, чем установленная, особенно у больных с повышенным импедансом (полным сопротивлением) грудной клетки, потому что многие респираторы не в состоянии поддерживать постоянную скорость потока при росте противодавления. Естественно, намеренная установка замедляющейся скорости потока в течение фазы вдоха влечет за собой неверное истолкование.

Сопротивление выдоху

При одинаковой средней скорости потока сопротивление выдоху обычно превышает сопротивление вдоху даже при нормальном состоянии дыхательных путей. Это несоответствие может быть гораздо больше в определенных клинических ситуациях, особенно когда пациент подключен к аппарату ИВЛ. Сопротивление выдоху создается эндотрахеальной трубкой и клапаном выдоха, как и увеличенным сопротивлением выдоху естественных дыхательных путей. Сопротивление, обусловленное клапаном выдоха и внешними шлангами, легко определить с помощью записи давления и скорости потока во внешних дыхательных путях (шлангах аппарата). Полное сопротивление выдоху — частное от деления разности между альвеолярным давлением и давлением на входе в дыхательные пути (или давлением в момент остановки выдыхаемого потока) на скорость выдыхаемого потока — трудно измерить непосредственно. Однако его часто можно определить, зная скорость экспираторного потока непосредственно перед перекрытием выхода из дыхательных путей и давление при остановке потока (с помощью которого оценивают альвеолярное давление). Альтернативно, если может быть измерена постоянная времени пассивного выдоха, сопротивление выдоху можно рассчитать как частное от деления постоянной времени на растяжимость дыхательной системы.

Важные проявления сопротивления выдоху — рост аутоПДКВ, нейромышечные рефлексы, одышка и разница между средним давлением в дыхательных путях и средним альвеолярным давлением. Средняя скорость выдыхаемого газа и сопротивление выдоху возрастают с увеличением VE и отношения I:Е, которое сокращает время, отведенное для выдоха, и повышает среднее значение потока выдыхаемого газа. За исключением очень умеренных значений сопротивления, пациент должен бороться с влиянием сопротивления выдоху, допуская динамическую гиперинфляцию или увеличивая давление мышц, участвующих в выдохе. По этим причинам некоторые конструкторы аппаратов ИВЛ разрабатывают методы компенсации сопротивления выдоху со стороны эндотрахеальной трубки и дыхательного контура.

Сопротивление эндотрахеальной трубки

Эндотрахеальная трубка часто вносит значительный вклад в RAW. В зависимости от качества, длины, диаметра, материала и изгиба трубки ее сопротивление может преобладать в вычисленном RAW. Отмеченная выше зависимость скорости потока от сопротивления может также проявляться у некоторых пациентов в виде феномена, обычно приписываемого турбулентности, развивающейся в узкой или частично пережатой трубке. Если эндогенное сопротивление бронхов значительно изменяется, PAW должно восприниматься в дистальном конце эндотрахеальной трубки или около него. Величину PAW можно измерить через вмонтированный в стенку трубки катетер или используя трубку, специально предназначенную для измерения давления на этом участке (например, трубку, разработанную для инжекционной вентиляции или вдувания газа в трахею). Значения CRS (вычисленные в статических условиях) остаются в силе, каким бы ни было сопротивление эндотрахеальной трубки или дыхательных путей.

ДЕЙСТВИЕ АУТОПДКВ

Определение аутоПДКВ, внутреннего ПДКВ и общего ПДКВ

В отношении терминов "аутоПДКВ" и "внутреннее (intrinsic) ПДКВ" существует немалая путаница. ПДКВ — давление, которое в дыхательных путях создает врач. Некоторые авторы называют его "внешним (extrinsic)". Давление, измеренное, когда поток газа (во время выдоха) остановлен, эквивалентно среднему альвеолярному давлению и называется "общим или полным ПДКВ". "АутоПДКВ" — это разница между общим ПДКВ и ПДКВ, т. е. часть общего ПДКВ, относящаяся к динамической гиперинфляции.

(Приставка "ауто" происходит от греческого слова, означающего "сам".) Общее ПДКВ = (задаваемое, или внешнее) ПДКВ + внутреннее (или аутоПДКВ).

Некоторые авторы используют термин "внутреннее ПДКВ" как синоним общего ПДКВ, другие применяют его как синоним "аутоПДКВ". Последнее использование предполагает недвусмысленные обозначения: устанавливаемое врачом ("внешнее") ПДКВ и возникающее в динамике, вызванное гиперинфляцией ("внутреннее") ПДКВ. Для ясности повсюду в этой книге мы пользовались терминами "ПДКВ" (вместо "внешнее ПДКВ"), "аутоПДКВ" (вместо "внутреннее ПДКВ") и общее ПДКВ.

Варианты аутоПДКВ

Необходимость в высоком уровне вентиляции может вызвать перераздувание легких, когда времени между фазами вдувания недостаточно, чтобы в дыхательной системе установилось равновесие, особенно при увеличенном сопротивлении дыхательных путей и большой постоянной времени выдоха (рис.5.10).

Следовательно, во время управляемой ИВЛ альвеолярное давление (Palv) остается постоянно положительным в обеих фазах дыхательного цикла и в конце выдоха поток воздуха не прекращается.

Если выдох происходит не пассивно, аутоПДКВ не обязательно свидетельствует о динамическом перераздувании (рис.5.11). Даже в пассивных условиях степень динамического перераздувания, которое вызвано аутоПДКВ, зависит от растяжимости легких. Во время самостоятельного дыхания активность мышц, участвующих в выдохе, может увеличить альвеолярное давление в конце выдоха, иногда вообще предотвращая любое перераздувание. АутоПДКВ также не обязательно возникает при затрудненном газотоке, но появляется каждый раз, когда VE достаточно велик и(или) комбинация частоты в отношение I:Е не оставляет достаточного времени для выдоха, даже при нормальном состоянии дыхательной системы. Кроме того, аутоПДКВ неодинаково в разных участках легкого с обструктивной патологией и чаще всего наиболее высоко в зависимых областях легкого. АутоПДКВ может меняться при изменении положения тела.

Преднамеренное динамическое перерастяжение может использоваться для терапии пациентов с упорной гипоксемией, однако аутоПДКВ обычно возникает неожиданно, часто с неблагоприятными последствиями для гемодинамики, функций дыхательной мускулатуры и механики легких. Баротравма представляет собой очевидный риск выраженной гиперинфляции. В отличие от рестриктивных заболеваний легких обструктивная патология не мешает превосходной передаче альвеолярного давления в плевральную полость, поэтому гемодинамические последствия эффекта аутоПДКВ могут быть более тяжелыми, чем вызванные преднамеренно установленным ПДКВ той же величины. Сразу же после интубации сердечный выброс снижается, поскольку аутоПДКВ во время искусственного вдувания газа препятствует возврату венозной крови. За некоторыми исключениями, после интубации у пациентов с выраженным препятствием потоку газа снижается артериальное давление. Это неблагоприятное влияние аутоПДКВ особенно важно иметь в виду во время сердечно-легочной реанимации, когда вызванное энергичной вентиляцией накопление газа еще больше снижает не вполне адекватный кровоток.

АутоПДКВ также увеличивает работу дыхания, поскольку мышцам вдоха приходится снижать давление во время 'начала вдоха до большей отрицательной величины, чтобы преодолеть порог чувствительности триггера. В тех случаях, когда скорость выдыхаемого потока газа ограничена, добавление небольшого внешнего ПДКВ (меньше первоначального уровня аутоПДКВ) эффективно замещает аутоПДКВ и поэтому субъективно улучшает комфорт пациента и работу дыхания, не увеличивая объем легких или пиковое давление. Замена аутоПДКВ на ПДКВ может также улучшить распределение газа в периферических отделах легких. У постели больного общее ПДКВ можно определить количественно посредством перекрытия в конце выдоха отверстия аппарата ИВЛ, через которое выходит выдыхаемый газ. Как уже отмечалось, компонент аутоПДКВ — это разница между измеренным таким способом давлением и значением ПДКВ, установленным врачом.

Вариабельность аутоПДКВ Регионарная задержка газа

В участках легких с различными постоянными времени аутоПДКВ значительно различается. Поскольку на внутриплевральное давление влияет сила тяжести, в большинстве зависимых участков транспульмональное давление и размеры альвеол наименьшие, а тенденция к закрытию дыхательных путей наибольшая. Следовательно, даже если бы постоянные времени на участках легких были бы совершенно одинаковыми, зависимые участки легких задерживали бы больше газа, чем участки, расположенные выше.

Зависимость от изменений минутной вентиляции

Минутная вентиляция во многом определяет аутоПДКВ; фактически в однородных легких, характеризующихся одной и той же постоянной времени, изменения частоты или дыхательного объема, которые в совокупности не сказываются на минутной вентиляции, незначительно влияют на наблюдаемое аутоПДКВ. Напротив, относительно небольшие колебания VE могут сильно повлиять на степень задержки газа в таких однородных легких. На практике форма кривой скорости выдоха у больного, страдающего астмой, лучше описывается экспонентой не с одним, а с двумя или с многими показателями. У таких пациентов в конце выдоха скорость выхода газа из "медленных" (с большой постоянной времени) участков легких настолько мала, что увеличение частоты вентиляции, как и увеличение минутной вентиляции, может только незначительно повлиять на задержку газа.

Изменения сопротивления и растяжимости

Для одной и той же самой минутной вентиляции задержка секрета, бронхоспазм, сопротивление респиратору, отек тканей, изменение положения тела, мышечного тонуса и т. п. изменяют постоянную величину времени выдоха и степень задержки газа при неизменном VE. Частично по этой причине простые действия типа аспирации содержимого дыхательных путей или изменение горизонтального положения пациента на возвышенное могут значительно улучшить уровень комфорта.

Методы определения аутоПДКВ (табл.5.1)

ТАБЛИЦА 5.1

КЛИНИЧЕСКИЕ МЕТОДЫ ОПРЕДЕЛЕНИЯ аутоПДКВ

Перекрытие отверстия для выдыхаемого газа в конце выдоха

Уравновешивание в начале вдоха

Создание плато давления в конце вдоха во время объемной ИВЛ

Замещение ПДКВ Выпуск задержанного газа

Присутствие аутоПДКВ следует подозревать каждый раз, когда до самого конца выдоха обнаруживается ненулевой поток газа. Он часто прослушивается через стетоскоп, помещенный над трахеей или на клапан выдоха, и аутоПДКВ (если не динамическое перерастяжение) распознается, если до самого конца выдоха сохраняются хрипы. Этот поток может быть воспринят соответствующим датчиком и графически показан на прикроватном мониторе. Однако величина потока в конце выдоха не коррелирует с величиной аутоПДКВ ни при сравнении одного пациента с другим, ни при наблюдении одного и того же пациента в течение какого-то времени. Данная величина потока в конце выдоха может быть вызвана, например, широкой обструкцией или более умеренной обструкцией, затронувшей меньшее число альвеол. Кроме того, очень высокие уровни регионарного перерастяжения и аутоПДКВ иногда возникают в дыхательных путях, которые были полностью перекрыты пробками слизи (с коллатеральной вентиляцией). Другие ветви трахеобронхиального дерева во время вдувания могут открыться, но перекрываются прежде, чем завершится выдох, прекращая дальнейший выход газа.

Так как во время самостоятельного дыхания аутоПДКВ меняется от одного дыхательного цикла к другому, его невозможно определить количественно, если выдох не пассивен, а глубина и продолжительность всех дыхательных циклов не являются одинаковыми — условия, которые очень редко создаются при самостоятельном дыхании. Как только начата ИВЛ, оценка аутоПДКВ может быть выполнена (или выявлены его результаты) разнообразными методами. Все они приблизительные, и все дают результаты, несколько ниже, чем самые высокие значения, существующие в легких. Два из этих методов основаны на принципе определения аутоПДКВ или путем перекрытия дыхательных путей в конце выдоха, или посредством измерения динамического давления в дыхательных путях и уравновешивания на вдохе (метод нулевого потока). Альтернативно действие аутоПДКВ может быть охарактеризовано непосредственным измерением изменения давления в конце плато на вдохе (пиковое альвеолярное давление) при постоянном дыхательном объеме и постоянной длительности вдоха. Наконец, избыточный (задержанный) объем газа, который выходит в течение продленного интервала выдоха, отражает соответствующее давление в конце выдоха. Два из наиболее важных воздействий аутоПДКВ — на гемодинамику и на работу дыхания — проявляются через внутриплевральное давление, которое можно определить непосредственно, измеряя давление внутри пищевода.

Метод перекрытия в конце выдоха

Для достижения нужной точности перекрытие следует выполнять непосредственно перед последующим вдохом, с помощью респиратора. Оно должно продолжаться 1,5—2,0 с (см. рис.2.8).

Такую длительность перекрытия легче всего использовать во время ИВЛ с умеренной частотой (до 20 в 1 мин), прибегая к этой мере вручную или при полной пассивности пациента, автоматически с применением трехходового клапана. По Этой методике простой ("Braschi") клапан, вставленный в линию вдоха дыхательного контура, в любой момент фазы выдоха можно повернуть, чтобы блокировать обратное поступление выдыхаемого газа в линию вдоха. Во время следующего вдоха открытая линия этого клапана выпускает подаваемый аппаратом ИВЛ вдыхаемый объем в атмосферу, тогда как автоматическое закрытие клапана выдоха в нужный момент перерывает дыхательный контур1.

1 Другими словами, в одном дыхательном цикле в фазе вдоха клапан вдоха должен остаться в закрытом состоянии {Примеч. пер.),

Метод уравновешивания в начале вдоха

В течение выполняемого респиратором вдоха вдыхаемый газ не поступает в дыхательные пути до тех пор, пока давление в участках легких с наименьшим аутоПДКВ не будет уравновешено смещением проксимального давления дыхательных путей в сторону периферических отделов легких. Если поток и сигналы давления в дыхательных путях совершенно синхронны, во время нулевого потока газа давление в дыхательных путях равно аутоПДКВ. Оценка аутоПДКВ таким способом обычно дает меньшие значения, чем определение методом перекрытия в конце выдоха.

Плато в конце вдоха во время вентиляции с переключением по объем у

Как уже отмечалось, аутоПДКВ ниже перекрытых дыхательных путей может быть неожиданно высоким, даже если этот показатель у входа в них весьма низок. Давление в конце плато в конце вдоха представляет собой сумму ПДКВ, аутоПДКВ и частного VT/CRS. Поэтому, когда дыхательный объем и ПДКВ рассматриваются как неизменные, давление в конце плато отражает степень динамического перерастяжения всех участков легких более правильно, чем непосредственное измерение аутоПДКВ, которое дает среднее значение аутоПДКВ только в тех участках, которые остаются соединенными с входом в дыхательные пути. По тем же причинам изменения давления в конце плато, которые происходят после длинного выдоха или изменения настройки аппарата, более надежно информируют об изменениях перерастяжения, чем непосредственное определение аутоПДКВ. При пассивном вдувании вдыхаемого газа с постоянными дыхательным объемом и установленным ПДКВ самый легкий клинический метод при значительной частоте вентиляции требует сначала измерить давление в конце плато при клинически нужной частоте, а затем возобновить режим ИВЛ (без паузы) на пять или большее количество дыхательных циклов. Затем частоту уменьшают до менее пяти циклов в минуту и через 15 с повторно применяют паузу вдоха. Разница давлений в паузе указывает истинное аутоПДКВ.

Метод замены ПДКВ

Когда ПДКВ добавляют ниже (по направлению выдыхаемого газа) участка критического ограничения потока, альвеолярное давление в конце выдоха повышается незначительно до тех пор, пока не будет превзойден первоначальный уровень аутоПДКВ; начиная с этого момента! альвеолярное давление и давление в дыхательных путях параллельно повышаются. Поскольку ПДКВ замещает аутоПДКВ, поток газа в конце выдоха замедляется или полностью прекращается и создаваемые им звуки или хрипы к концу выдоха не слышны. При ИВЛ с управляемым потоком и переключением на выдох по объему давление плато немного изменяется, пока не будет достигнут первоначальный уровень аутоПДКВ. При применении ИВЛ с управляемым давлением дыхательный объем может достичь максимума, когда ПДКВ приближается к критическому уровню и аутоПДКВ исчезает. Хотя эта методика недостаточно точна и надежна у отдельных больных с выраженной бронхиальной обструкцией, которые страдают из-за отсутствия ограничения потока, этот прагматический прием хорошо себя зарекомендовал и у пассивных, и у активно дышащих пациентов.

Выпуск задержанного газа

Измерение дополнительного объема газа, вышедшего сверх обычного дыхательного объема во время первого выдоха после внезапного и быстрого снижения частоты вентиляции (до двух в минуту или менее), позволяет определить количество общего задержанного газа (trapped gas — VTR), который может быть вытеснен. Если растяжимость дыхательной системы (CRS) известна, аутоПДКВ можно вычислить по отношению VTR/CRS.

МОНИТОРИНГ ДАВЛЕНИЯ В ПИЩЕВОДЕ

Знание внутриплеврального давления часто облегчает клиническое решение. Тонкий пищеводный катетер (диаметром примерно 2 мм) относительно удобен, просто вводится и не создает риска перфорации пищевода. Правильное размещение достигается предварительным заполнением баллончика длиной 10 см примерно

1 мл воздуха и введением его в желудок. Катетер осторожно подтягивают на 10 см из положения, где первоначально наблюдаются отрицательные отклонения давления во время самостоятельных инспираторных усилий.

Окончательное положение баллончика в пределах нижней трети пищевода проверяют при частичном перекрытии дыхательный путей и измерении одновременных отклонений PAW и PES. Так как существенное изменение транспульмонального давления не может происходить без изменения объема легких, на правильное положение баллончика указывают почти идентичные отклонения пищеводного давления и давления в дыхательных путях в течение самостоятельного дыхания через частично перекрытые дыхательные пути.

Как правило, Pes лучше измеряется в вертикальном положении больного, однако если он вынужден оставаться в положении лежа, его следует повернуть на бок. (Положение лежа на спине не является оптимальным.) Хотя абсолютную величину среднего давления, которое окружает легкие, невозможно точно измерить с помощью такой местной оценки, колебания среднего внутригрудного давления достаточно правильно определяются при любом положении пациента, если катетер хорошо проверен. Некоторые системы (например, имеющиеся в продаже приборы Bi-Соге™ и Ventrak™ предназначены для измерения пищеводного давления вместе с давлением и скоростью потока газа в дыхательных путях, на основе которых определяются основные и производные данные механики, представляющие клинический, интерес (например, сопротивление, растяжимость и несколько показателей инспираторного усилия в условиях самостоятельного дыхания). Можно также получить графическое изображение динамических кривых "объем — давление" и "поток — объем". Давление в пищеводе позволяет рассчитать силы, создающиеся в течение всех инициированных пациентом дыханий — самостоятельных или во время триггерной вентиляции — и позволяет по ходу искусственного вдувания газа разделить трансторакальное давление на легочный компонент и компонент грудной клетки. Кривая внутриплеврального давления, прослеживаемая через Рes, также позволяет вычислить растяжимость легких и сопротивление дыхательных путей во время самостоятельного дыхания. Кроме того, Реs помогает в интерпретации давления в легочной артерии и давления заклинивания в условиях выраженного гиперпноэ или повышенного альвеолярного давления (ПДКВ, аутоПДКВ). Рcs можно использовать, чтобы вычислить работу дыхания на уровне легких и внешнего дыхательного контура или подсчитать произведение развившегося давления и продолжительности усилия вдоха ("давление х время"). Было сделано предположение, что той же цели могут служить колебания центрального венозного давления, но демпфированная кривая сосудистого давления может занизить величину этого усилия. Такая недооценка вызвана тем, что венозный возврат имеет тенденцию повышаться, когда внутригрудное давление падает, и, наоборот, снижаться, когда внутригрудное давление повышается.

Трансдиафрагмальное давление (Pdi), т. е. разность между Pcs и давлением, измеренным в желудке другим катетером с раздуваемым баллончиком на конце, теоретически создается единственной мышцей вдоха. Эта разность позволяет выразить количественно сократительную силу диафрагмы. В клинической практике Pdi иногда используется для исследования паралича диафрагмы в совокупности со стимуляцией диафрагмальных нервов или с произвольным усилием.

ЗНАЧЕНИЕ НЕПРЕРЫВНОГО МОНИТОРИНГА Paw И СКОРОСТИ ПОТОКА

Кривая скорости потока

Большинство современных респираторов предоставляет возможность одновременно получить на дисплее изображения кривых давления в дыхательных путях и скорости потока. Когда кривая потока используется вместе с одновременно зарегистрированной кривой давления, она оказывает неоценимую помощь в определении ряда параметров, представляющих клинический интерес. Достаточно взглянуть на эту кривую, чтобы определить режим работы аппарата ИВЛ во время вдоха, и по ней лучше, чем по кривой давления, обнаруживается несинхронность пациента и аппарата. Скорость потока газа необходимо знать, чтобы вычислить сопротивление дыхательных путей и работу дыхания, а также определить (но не количественно) аутоПДКВ без перекрытия дыхательных путей. Почти линейная двухфазная (а не экспоненциальная) форма потока может четко указать на ограничение выдыхаемого потока. Волнистая кривая, отражающая скорость вдыхаемого газа, указывает на накопление секреции в центральных дыхательных путях. Точки нулевой скорости потока и кривые пищеводного давления определяют динамические механические пределы фаз дыхательного цикла, которые требуются, чтобы вычислить давление перекрытия "во рту" (Р0,1 — см. ниже), минимальное сопротивление дыхательных путей и аутоПДКВ. Кривая скорости бывает также нужна при установке длительности вдоха во время вентиляции с переключением на выдох по времени и заданным давлением (например, вентиляция с управляемым давлением), чтобы сделать максимальным дыхательный объем, избегая ненужной паузы в конце вдоха и чрезмерного аутоПДКВ.

Кривая давления в дыхательных путях

Постоянный контроль PAW обеспечивает полезную информацию, которой часто пренебрегают у постели больного (рис.5.12).

Если в респираторе демонстрация давления в дыхательных путях не обеспечивается автоматически, его можно непрерывно контролировать, используя преобразователь и дисплей, обычно применяемые для измерения давления в легочных сосудах. Однако для этой цели требуется специальный преобразователь во избежание воздушной эмболии.

Позволяя рассчитать PAW и CRS, кривая давления на вдохе в дыхательных путях в течение управляемого аппаратного дыхательного цикла обеспечивает, кроме того, графическое изображение работы, затрачиваемой респиратором при установленной конкретной комбинации дыхательного объема и скорости потока. Если газ вдувается в легкие самостоятельно не дышащего пациента с постоянной скоростью, площадь под кривой "давление — время" пропорциональна работе, выполненной аппаратом для раздувания грудной клетки, и среднее давление дыхательного цикла (Р) — это работа, заплаченная на 1 л вентиляции при этих условиях. Если средний поток и дыхательный объем относятся к самостоятельному дыханию, Р является хорошей оценкой давления, требующегося для адекватной вентиляции пациента во время перехода к вентиляции с поддержкой давлением.

Следует также проанализировать форму кривой давления в дыхательных путях. При использовании постоянного потока вдыхаемого газа вогнутость кривой давления отражает дыхательное усилие больного во время вызванных циклов вспомогательной вентиляции. Изгиб, вогнутость конечной части вдоха на кривой давления (при полном отсутствии самостоятельных дыхательных движений больного) означает, что комбинация ПДКВ и выбранного дыхательного объема приводит к такому большому давлению, которое создает риск перерастяжения и баротравмы легких. Наоборот, заметная выпуклость кривой во время вдувания с постоянной скоростью указывает, что вдувание дополняется самостоятельным вдохом. Такая форма может быть обнаружена, когда в течение дыхательного цикла объем попеременно задерживается и освобождается, когда присутствует аутоПДКВ (вызывающее во время вдоха перераспределение давлений на входе в участки легких с различными значениями аутоПДКВ) или когда сопротивление сильно зависит от объема (см. рис.5.12). Изменения от цикла к циклу пикового давления во время вспомогательной вентиляции означают неполную согласованность или несинхронность длительности дыхательных усилий пациента и скорости вдуваемого потока (рис.5.13).

СРЕДНЕЕ ДАВЛЕНИЕ В ДЫХАТЕЛЬНЫХ ПУТЯХ

В пассивных условиях среднее альвеолярное давление и его единственный доступный для измерения аналог — среднее давление дыхательных путей (mPAW или PAW) тесно связаны с силами, которые обеспечивают вентиляцию и поддерживают легкие в растянутом состоянии. Когда давление во время вдоха и выдоха стабильно, давление в дыхательных путях, усредненное по полному дыхательному циклу, должно быть одинаковым повсюду, включая альвеолы (рис.5.14).

Это среднее давление растягивает альвеолы и пассивную стенку грудной клетки и поэтому соотносится с размером альвеол и их раскрытием, так же как и со средним внутриплевральным давлением. Среднее альвеолярное давление одновременно является причиной потока выдыхаемого газа, который отражается в минутной вентиляции. Отсюда следует, что среднее (в дыхательных путях и альвеолах) давление непосредственно коррелирует с артериальной оксигенацией в случаях отека и повреждения легких с давлением, противодействующим венозному возврату (и, следовательно, с сердечным выбросом и периферическими отеками), как и с минутной вентиляцией.

Среднее давление в дыхательных путях может возрасти вследствие увеличения VE, повышения давления в конце выдоха или увеличения длительности фазы вдоха (см. главы 9 и 24). Чтобы избежать серьезных и непредвиденных проблем, среднее давление дыхательных путей следует считать одним из решающих факторов, которые необходимо контролировать, когда врач намеренно измеряет минутную вентиляцию и метод или режим вентиляции, ПДКВ или другие параметры работы аппарата ИВЛ.

Между mPAW и mPalv имеется тесное соответствие, однако эти величины не идентичны. Их связь может быть выражена математически следующим образом:

mPalv = mPAW + VЕ(Rex - Rin.),

где (Rex - Rin) — рассчитанная разность между сопротивлениями на вдохе и выдохе. По указанным выше причинам эта разность в целом бывает положительной и может стать весьма выраженной при наличии серьезного препятствия газовому потокy в условиях большой вентиляции, высокой частоты или инверсированного отношения длительности вдоха и выдоха.

МОНИТОРИНГ ДЫХАТЕЛЬНОГО УСИЛИЯ

ПОТРЕБЛЕНИЕ КИСЛОРОДА СИСТЕМОЙ ОРГАНОВ ДЫХАНИЯ

Кислород, потребляемый "дыхательным насосом" (VO2R), позволяет оценить усилия дыхательных мышц на наиболее глубинном уровне — уровне клеточного метаболизма. VО2R учитывает все факторы, которые воздействуют на дыхательные мышцы, — внешнюю нагрузку (W) и эффективность (е) преобразования уточной энергии в полезную работу (VO2R = W/e). Два пациента с различными конфигурациями грудной клетки, разными формами мышечной активности и разной степенью координации между мускулатурой вдоха и выдоха могут выполнять одинаковую внешнюю работу (W), потребляя при этом существенно различающиеся количества О2. Так как VO2R невозможно измерить непосредственно, определяют общее потребление кислорода организмом (VO2), добавляя или снимая дыхательную нагрузку и затем высчитывая потребление О2 системой органов дыхания. К сожалению, у пациентов в нестабильном состоянии V02 определить трудно, поэтому приходится изыскивать другие способы, чтобы определить усилия дыхательной мускулатуры.

Прямые измерения внешней механической нагрузки

Внешняя работа дыхания

Когда градиент давления (Р) перемещает легкие или стенки расслабленной грудной клетки (пассивные структуры) посредством изменения их объема, выполняется механическая работа. При добавлении объемов (VT) к объему ФОБ давление расходуется на преодоление сил трения и эластичности следующим способом:

Р = RAW х (VT tl) + V/CRS.

Развившееся среднее давление (Р) для дыхательного объема (VT) может быть выражено следующим образом:

P = RAWx(VT/ti)+VT/2CRS + аутоПДКВ.

Оно численно равно работе на 1 л минутной вентиляции1.

1 VT/tl — средняя скорость вдувания; следует заметить, что такое выражение, строго говоря, применимо только для постоянной скорости вдувания во время вдоха (Примеч. пер.).

Работа, затраченная в одном дыхательном цикле, — Wb, может быть количественно определена как произведение Р на VT.) Таким образом, если для самостоятельно дышащего пациента RAW, CRS, ti и VT известны, внешнюю работу, расходуемую на вдох, можно легко подсчитать. Выдох обычно совершается пассивно, за счет эластической энергии, накопленной в той части цикла, которая отведена на вдох. Эти же расчеты служат и для определения уровня поддержки давления, необходимого для удовлетворения вентиляционных потребностей. Когда всю работу дыхания вместо пассивного пациента выполняет респиратор, общее давление вдувания (Р) — это просто PAW. (Если скорость потока вдуваемого газа постоянна, [среднее] давление вдувания приблизительно равно давлению в середине времени вдувания.) Однако при этом предполагается, что во время вдувания пациент не совершает никакого усилия и, чтобы соответствовать работе естественного дыхания, VT и пиковая скорость потока должны быть близкими к их величинам для самостоятельного дыхания. При обычной размерности давлений и объемов удобной единицей работы является джоуль (или ватт-секунда): ~10 см. вод.ст. х 1 л (1 кгм = 10 Дж). Полная затрачиваемая на вдох механическая работа в минуту равна произведению Р и минутной вентиляции или Wb и f (частоты дыхания).

Влияние аутоПДКВ на работу дыхания

АутоПДКВ налагает дополнительную нагрузку на вдох, поскольку пациент должен развить давление, достаточное для уравновешивания аутоПДКВ, прежде чем давление в верхних дыхательных путях снизится настолько, чтобы включить триггерную систему респиратора на вдох или начать дыхательный цикл с поддержкой давления1.

1 Э то справедливо только тогда, когда инспираторное усилие пациента распознается респиратором в форме разрежения, отсчитываемого от уровня атмосферного давления (Примеч. пер.).

Пороговая нагрузка, добавленная аутоПДКВ, снижает чувствительность триггера аппарата ИВЛ до величины, равной сумме аутоПДКВ и установленного значения чувствительности триггера. Когда скорость выдыхаемого потока ограничена, включение низкого уровня постоянного положительного давления в дыхательных путях (СДППД) или ПДКВ может помочь восстановить чувствительность триггера и уменьшить работу дыхания (см. выше). Кроме того, во время вентиляции с поддержкой давлением ПДКВ, которое уравновешивает аутоПДКВ, улучшает проходимость дыхательных путей, что часто приводит к увеличению дыхательного объема при том же самом поддерживающем давлении. Хотя ПДКВ также имеет тенденцию улучшать распределение воздуха в легких, дополнительное ПДКВ не должно использоваться, если оно обусловливает заметное увеличение пикового динамического давления переключения.

Измерение работы

Самостоятельные дыхательные циклы. Чтобы непосредственно измерить работу в течение самопроизвольных, вспомогательных или поддерживаемых давлением дыхательных циклов, требуется пищеводный баллон. Колебания Рes отражают усилия пациента, направленные на то, чтобы преодолеть полное сопротивление легких и внешнего дыхательного контура. (Данные о работе, Выполненной для преодоления внешнего сопротивления, можно почерпнуть из анализа кривой Paw.) Изгиб кривой Рaw на вдохе определяет величину давления, необходимого в точке его измерения, чтобы всасывать газ через дыхательный контур. Чтобы включить сопротивление эндотрахеальной трубки, Paw следует измерять в точке, расположенной между концом эндотрахеальной трубки и кариной — в месте, где во время вдоха можно обнаружить большие колебания давления (рис.5.15).

Сопротивление стандартной эндотрахеальной трубки часто превышает 10 см вод.ст./л/с и обычно во время вдоха компенсируется поддержкой давлением.

Дыхательные циклы вспомогательной вентиляции

Циклы аппарата с ограничением объема. Часто полагают, что во время инициированных пациентом и "подхваченных" респиратором циклов вспомогательной вентиляции работа пациента становится незначительной. Действительно, аппарат ИВЛ был бы способен выполнить всю работу дыхания, если бы пациент прекратил свое инспираторное усилие немедленно после начала вдувания. Однако расслабление не наступает резко, как только респиратор начинает дыхательный цикл, — вместо этого дыхательное усилие пациента продолжается пропорционально интенсивности вдувания. Когда потребность вентиляции или чувство одышки высоки (например, когда плохо настроены параметры аппарата — чувствительность, пиковая скорость вдуваемого газа, продолжительность вдоха или дыхательный объем), уровень усилий пациента может приближаться к таковому при неподдерживаемом дыхании. Интересно, что сопротивление дыхательных путей и растяжимость легких не влияют на работу дыхания в течение вспомогательных циклов при условии, что аппарат полностью удовлетворяет потребность пациента в пиковой скорости вдувания

(примерно 4 х VE). Но если нужная пациенту скорость потока превышает скорость вдувания, пациент совершает работу против сопротивления эндотрахеальной трубки и контура аппарата, так же как и против присущего ему сопротивления грудной клетки. Сведения о степени усилий пациента во время вспомогательных циклов аппарата обеспечиваются рассмотрением кривой давления в дыхательных путях, как уже было описано. В отсутствие кривой Paw основным признаком чрезмерных усилий пациента во вспомогательных циклах могут быть неупорядоченные колебания стрелки манометра. Само пиковое динамическое давление может не отличаться заметно от ожидаемого, поскольку дыхательные усилия к концу вдувания ослабевают.

Циклы с поддержкой давлением. Во время фазы вдоха таких циклов аппарат поддерживает заданное давление в дыхательных путях на почти постоянном уровне. Поэтому усилие пациента можно непосредственно оценить только с помощью рассмотрения кривой Рes.

Произведение: давление х время

Изометрический компонент тонуса мышц, которые потребляют кислород, не участвуя в изменении объема, невозможно оценить как внешнюю работу, что во многом объясняет отсутствие соответствия между развиваемым усилием и Wb. Произведение давление х время (ПДВ = Р х tl) более точно соответствует усилию и VO2R, чем Wb, потому что этот показатель включает изометрический компонент мышечного тонуса и Меньше подвержен влиянию постнагрузки сокращения. Когда среднее давление вдоха (Р, вычисленное как описано выше) соотнесено с максимальным изометрическим давлением, которое может быть создано на уровне ФОБ (Рmах), а длительность вдоха (t|) выражена как доля общей длительности дыхательного цикла (ttot), показатель усилия выражается так:

Индекс "давление х время"tot, =

Если этот индекс превышает 0,15, он указывает на очень высокую дыхательную нагрузку, которую нельзя поддерживать длительно.

ВАЖНОСТЬ ОЦЕНКИ ЦЕНТРАЛЬНОЙ РЕГУЛЯЦИИ ДЫХАНИЯ

Исследованию центральной регуляции дыхания (вентиляционного управления) при критических состояниях уделяется недостаточное внимание. Более интенсивное вентиляционное управление увеличивает расход работы в течение циклов вспомогательной аппаратной вентиляции и часто сигнализирует о боли, сепсисе и важных изменениях сердечно-легочной системы. При вспомогательных дыхательных циклах центральная регуляция играет более важную роль в определении расхода энергии больного, чем любой другой показатель механики дыхания, если поток, создаваемый респиратором, превышает требующийся пациенту. Расстройство вентиляционного управления — ключевой момент в решении вопроса о возможности прекратить респираторную поддержку. Недавние клинические исследования продемонстрировали, что больные, у которых невозможно прекратить ИВЛ, часто имеют интенсивное вентиляционное управление и ограниченную способность реакции на увеличенную вентиляционную нагрузку (например, повышенное РаСО2).

ПОКАЗАТЕЛИ ЦЕНТРАЛЬНОЙ РЕГУЛЯЦИИ ДЫХАНИЯ

Чтобы оценить показатели центральной регуляции дыхания, можно использовать несколько методов. Когда механика дыхания и резервы сил больного нормальны, минутная вентиляция непосредственно соответствует эфферентным сигналам дыхательного центра. К сожалению, такая ситуация в клинической практике встречается редко. Минутную вентиляцию можно рассматривать как произведение средней скорости вдыхаемого газа (которая в свою очередь представляет собой частное от деления дыхательного объема на время вдувания, VT/ti) на долю вдоха в

длительности дыхательного цикла (ti/ttot):

VE = VT / ti х ti/ttot

Оба компонента дают полезную клиническую информацию, которую нередко игнорируют. Средняя скорость вдыхаемого газа (VT/tl) является другим потенциальным показателем управления, но также зависит от механических свойств дыхательной системы. Давление в дыхательных путях, создавшееся при незаметном перекрытии дыхательных путей через 100 мс (0,1 с) после начала дыхательного усилия (P0,1), измеряют прежде, чем перекрытие будет осознано пациентом, с тем чтобы соответствующий сигнал дыхательного центра представлял управление обычными циклами, которые предшествовали перекрытию. Как изометрический показатель Р0,1, отражает мышечную силу и объем легких, но не зависит от показателей механики дыхания. Задержка, свойственная срабатыванию триггерного клапана (клапана "по требованию") в некоторых респираторах, создает период квазиперекрытия достаточно надолго, чтобы тщательно определить Р0,1,. Однако определение этого показателя требует чувствительной системы регистрации давления и очень высокой скорости регистрации.

ХАРАКТЕР, ЧАСТОТА ДЫХАНИЯ И ОТНОСИТЕЛЬНАЯ ДЛИТЕЛЬНОСТЬ ВДОХА

Частое поверхностное дыхание и отношение f/VT

Режим дыхания также предоставляет ценную информацию. Когда мышечная сила ограничена, больные стремятся обеспечивать требуемую VE, увеличивая частоту (0 без роста VT. Неглубокое дыхание требует меньших усилий, однако частое поверхностное дыхание увеличивает вентиляцию мертвого пространства и вызывает необходимость в более высоком VE для выведения СО2. Таким образом, хотя работа в одном дыхательном цикле (Wb) снижается ограниченным дыхательным объемом, общая работа (произведение f и Wb) в минуту увеличивается, когда f превышает оптимальную величину. Очень высокую и непрерывно повышающуюся частоту (до более 30 в минуту) принято считать признаком декомпенсации дыхательных мышц и угрожающего им утомления. Нужно, однако, отметить, что у некоторых пациентов f увеличивается до стабильной величины свыше 35 в минуту и декомпенсации не наступает.

В последние годы уделялось значительное внимание отношению f/Vt — показателю, который можно быстро вычислить у постели больного. Этот показатель, по-видимому, выявляет способность или неспособность больных, которым проводят ИВЛ, дышать без помощи аппарата. Отключение респираторной поддержки, видимо, будет успешным, если f/ VT не превышает 100 в минуту на 1 л объема в течение первой минуты короткой попытки полностью восстановить самостоятельное дыхание.

Этот простой показатель едва ли безошибочен, но, по-видимому, приносит определенную клиническую пользу.

Когда наступает усталость дыхательных мышц, изменяется и доля длительности вдоха в каждом дыхательном цикле. При дыхательном стрессе значение ti/ttot самостоятельного дыхания обычно увеличивается с нормального

= 0,35 до величины 0,40—0,50. (Во время ИВЛ с постоянной скоростью вдувания длительность вдоха можно установить, исходя из выбранных значений скорости вдувания и дыхательного объема.) Достигнув пределов компенсация, ti/ttot . больше не в состоянии расти с усилением стресса и может фактически пойти на убыль.

Во время максимальной нагрузки можно наблюдать примечательные изменения характера активации и координации групп дыхательных мышц. Обычно пассивные, мышцы выдоха могут быть включены в работу всякий раз, когда мышцы вдоха преодолевают предельную для их возможностей нагрузку. Это происходит, например, во время значительного затруднения выдоха потока, когда используются высокие ПДКВ или СДППД, когда пациент беспокоен, когда задаваемая аппаратом ИВЛ продолжительность вдоха чрезмерна, а также при больших значениях VE. Видимое использование дополнительных мышц, особенно грудино-ключично-сосковой, может также сигнализировать о приближении к пределам дыхательной компенсации.

Несинхронность дыхательных мышц

Раньше считалось, что два показателя всегда свидетельствуют о диафрагмальной дисфункции или усталости — несинхронность между пиковыми экскурсиями грудной клетки и стенок брюшной полости и парадоксальное втягивание брюшной полости во время вдоха. На самом деле они часто отражают нормальную реакцию компенсаторной системы на стресс. Асинхронность между экскурсиями ребер и брюшной полости может быть определенной стадией в развитии полномасштабного парадоксального дыхания. Другой описанный признак усталости — чередование, при котором мышцы грудной клетки и диафрагмы поочередно принимают преимущественное участие в обеспечении вентиляции, наблюдается намного реже, чем парадоксальное дыхание.

Индуктивная, или импедансная, плетизмография

Индуктивная (импедансная) плетизмография создает возможность неинвазивного мониторинга f, VT, ti/ttot, и координации дыхательных мышц. По этому методу на грудную клетку и брюшную полость надевают слабо натянутые эластичные бинты. Изменения объема этих полостей создают пропорциональные изменения в поперечном сечении петель электрической индуктивности. Если суммировать колебания стенок полостей, можно определить изменения дыхательного объема. Отношение максимальной амплитуды движения полостей к дыхательному объему (отношение МАД/VТ) коррелирует с усталостью дыхательных мышц и позволяет получить подтверждение механической неэффективности. Импедансная плетизмография может также использоваться как индикатор апноэ у неинтубированных больных и принести пользу при мониторинге изменений объема во время вентиляции с переключением по давлению (например, в методиках поддержки давлением, управляемого давления и дыхания с перемежающимся положительным давлением).

Способность пациента поддерживать самостоятельное дыхание нельзя оценивать по какой-либо абсолютной величине нагрузки; следует соотнести нагрузку с исходным уровнем силы и выносливости мышц.

ИЗМЕРЕНИЕ СИЛЫ

В клинических условиях наиболее часто применяют два способа измерения силы дыхательных мышц — определение жизненной емкости легких (ЖЕЛ) и максимального инспираторного давления (МИД), создающегося при перекрытых дыхательных путях. Максимальная активация мышц вдоха требует интенсивного волевого усилия, поэтому без всемерного сотрудничества больного вряд ли какой-либо способ может полностью отразить способность мышц развить давление.

Жизненная емкость легких

При сотрудничестве со стороны пациента ЖЕЛ по сравнению с МВД — более стабильный показатель, главным образом по двум причинам. Во-первых, кривая зависимости "давление — объем" грудной клетки имеет выпуклый характер относительно оси объемов, так что приложенное малое давление вызывает относительно большие изменения объема.

Во-вторых, хотя многие тяжелобольные в состоянии создать короткие пики давления вдоха, только немногие способны поддержать дыхательное усилие достаточно долго, чтобы кривая объема сформировала плато. Жизненную емкость в целом лучше измерять при вертикальном положении пациента, а не в положении лежа на спине, потому что некоторые состояния, в частности паралич диафрагмы, приводят к снижению результата в зависимости от положения тела более чем на 30 % (см. главу 25). Обычно измерение ЖЕЛ производится на основании одного глубокого вдоха от уровня остаточного объема до полной емкости легких (или наоборот). Однако многие ослабевшие пациенты не в состоянии поддержать дыхательное усилие достаточно долго, чтобы оно достигло потенциального максимума. Другие просто отказываются или не могут полностью сотрудничать во время этого теста. Таким образом, у тяжелобольных ЖЕЛ оказывается недостоверной мерой мышечной силы. Однако даже когда пациенты полностью не сотрудничают с исследователем, можно определить суммарную жизненную емкость, используя одноходовой клапан (рис.5.16).

Максимальное инспираторное давление

Максимальное инспираторное давление (МИД, иногда ошибочно именуемое "максимальная сила вдоха") — измеренное в изометрических условиях давление в дыхательных путях, полностью перекрытых после 10 дыхательных циклов (или в течение 20 с) (см. рис.5.16). Благодаря одноходовому клапану, пропускающему выдыхаемый, но не вдыхаемый газ, усилия вдоха начинаются с достаточно низкого объема, чтобы достичь максимума. Paw во время определения МИД необходимо измерять непрерывно стрелочным манометром или, предпочтительно, датчиком давления, соединенным с регистрирующей аппаратурой. В идеале МИД поддерживается по меньшей мере в течение 1 с; переходное изометрическое давление может быть слабо связано с истинной силой и выносливостью дыхательных мышц. МИД является, по-видимому, единственным объективно получаемым показателем силы мышц, обладающим хотя бы некоторой надежностью. Однако следует иметь в виду, что его достоверность у больных, которые не могут сотрудничать, зависит от активности центральной регуляции дыхания и что интенсивность произвольного усилия полноценно сотрудничающего пациента обычно превышает усилие, определяемое простым перекрытием дыхательных путей. Если удается выявить достаточную центральную регуляцию (например, добавив к дыхательным путям мертвое пространство в виде шланга и стимулируя этим приемом центральный импульс), непроизвольное МИД может значительно приблизиться к произвольному.

ИЗМЕРЕНИЕ ВЫНОСЛИВОСТИ

Механический резерв

Чтобы прогнозировать результат отключения ИВЛ, издавна используют два простых показателя резерва вентиляционной мощности — отношение требуемого VE к максимальной (произвольной) вентиляции легких (МВЛ) и отношение VТ/ЖЕЛ. Эмпирически было сделано предположение, что отношение, превышающее 50 %, предвещает неудачу. Действительно, судя по новейшим лабораторным данным, при отношении Ve/МВЛ примерно 50—60 % больной не может дольше 1.5 мин дышать без вентиляционного утомления.

Электромиография

Увеличивающееся отношение диафрагмального электромиографического (ЭМГ) сигнала к МИД предполагает снижающуюся способность мышечного насоса соответствовать нервной стимуляции (т. е. утомление). Другой ЭМГ-индекс характеризует спектр частот, представленных в диафрагмальномсигнале ЭМГ. Отношение высоких частот к низким (H/L) является хорошим индикатором вентиляционного напряжения и может быть чувствительным и специфичным показателем развивающегося утомления. К сожалению, не всегда есть возможность получить диафрагмальный ЭМГ-сигнал (при измерении поверхностными или пищеводными электродами), а для вычисления отношения H/L требуется специальная обработка сигнала.

Индекс "давление х время"

При точном измерении показатель МИД можно использовать в совокупности с другими для оценки выносливости и вероятности успешного прекращения ИВЛ. В лабораторных условиях диафрагмальное отношение Р/Ртах > 40 % (при t/ ttot = 0,40) или индекс "давление х время" (ИДВ = Р/Рmax х ti/ttot, > 0,15 свидетельствует о неспособности неопределенно долго выдержать нужную дыхательную нагрузку. Пока отсутствуют данные о том, насколько клинически достоверна такая оценка успеха прекращения ИВЛ.

Последовательное определение центральной регуляции дыхания

Практическим признаком снижения резерва вентиляционной мощности можно также считать сравнение индексов управления (типа P0,1), измеряемых последовательно в течение периода стресса. Результаты недавнего исследования показывают, что больные, которые не в состоянии реагировать усилением дыхательного импульса на рост РаСО2) склонны к альвеолярной гиповентиляции и невозможности перейти к самостоятельному дыханию. В дальнейшем, контролируя реакцию таких показателей, как Р0,1 на введенную нагрузку или на рост СО2, можно будет обеспечить клинически важную оценку резервов дыхания.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Пульсоксиметрия является неоценимым клиническим инструментом,однако она обеспечивает усредненные данные, которые отстают от интересующих нас действительных физиологических величин. На пульсоксиметрию влияют посторонняя ритмическая вибрация, присутствие в крови окиси углерода и метгемоглобина. Даже если зарегистрированная частота пульса точно коррелирует с независимо измеренной величиной, оксиметрия теряет точность, когда истинное артериальное насыщение падает ниже 80 %.

2. После ступенчатого изменения вентиляции артериальная концентрация углекислого газа приближается к равновесному значению медленнее, чем артериальное напряжение кислорода, поскольку запасы СО2 в организме намного больше, чем О2.

3. На растяжимость органов дыхания влияют число открытых альвеолярных единиц и их эластичность. Статические и динамические кривые "объем — давление" дыхательной системы могут обеспечивать жизненно важную информацию, недоступную при вычислении более простых показателей, таких, как растяжимость.

4. Механику дыхания (сопротивление дыхательных путей и растяжимость легких) легче всего оценивают во время вдувания в легкие известного постоянного потока газа с использованием паузы в конце вдоха. При самостоятельном дыхании механические свойства легких можно определить, если записывать плевральное давление, используя введенный в пищевод баллон.

5. АутоПДКВ, результат динамического перераздувания и(или) сокращения мышц выдоха, вносит свой вклад в работу дыхания и может оцениваться различными методами. Так как аутоПДКВ неодинаково в различных участках легких больного, величина, измеренная внешним способом, не может точно отражать степень перерастяжения. При обструктивных заболеваниях (астма, хронические обструктивные заболевания легких) давление плато в конце вдоха показывает степень перераздувания лучше, чем сама величина аутоПДКВ.

6. Чтобы определить (но не количественно) аутоПДКВ и несинхронность между дыхательными ритмами пациента и респиратора, можно использовать кривую скорости потока. Точки нулевой скорости потока разделяют дыхательный цикл на фазы вдоха и выдоха. Кривая давления в дыхательных путях дополняет кривую скорости потока, помогая обнаружить и определить количественно работу дыхания.

7. Будучи показателем средних объемов легких и грудной клетки, среднее давление в дыхательных путях, зарегистрированное при отсутствии у пациента спонтанного дыхания, — важный показатель артериальной оксигенации, сопротивления венозному возврату и утечки газа при баротравме легкого. Само по себе среднее давление в дыхательных путях имеет ограниченную диагностическую ценность во время активного дыхания и сильно отличается от среднего альвеолярного давления, когда потеря давления на выдохе превышает потерю давления на вдохе.

8. Механическая работа дыхания неэквивалентна дыхательным усилиям. Индекс давление — время полнее отражает общее дыхательное напряжение, характеризуясь обратной корреляцией по отношению к резерву дыхательного "насоса".

9. Несинхронность дыхательных мышц, повышение P0,1 и чрезмерно высокое отношение частоты к дыхательному объему — полезные индикаторы перегрузки дыхательных мышц и их начального утомления.

10. Реакция Р0,1 на СО2, отношение дыхательного объема при самостоятельном дыхании к ЖЕЛ и отношение минутной вентиляции к максимальной вентиляции легких дают важную информацию о вентиляционном резерве.

РЕКОМЕНДОВАНАЯ ЛИТЕРАТУРА:

1 Anonymous. Noninvasive blood gas monitoring: a review for use in the adult critical careunit. Can Med Assoc J 1992; 146(5): 703-712.

2 Banner MJ, Jaeger MJ, Kirby RR. Components of the work of breathing and implications for monitoring ventilator-dependent patients. Crit Care Med 1994; 22: 515—523.

3 BenitoS, Lemaire F. Pulmonary pressure-volume relationship in acute respiratory distress syndrome in adults: role of positive end expiratory pressure. J Crit Care 1990; 5: 27.

4 Branson R. Monitoring ventilator function. Crit Care Clin 1995; 11(1): 127-143.

5 Broseghini C, Brandolese R, Poggi R. Respiratory mechanics during the first day of mechanical ventilation in paients with pulmonary edema and chronic airway obstruction. Am Rev Respir Dis 1988; 138: 355-361.

6 Capps JS, Hicks GH. Monitoring non-gas respiratory variables during mechanical ventilation. Respir Care 1987; 32: 558-571.

7 Dechman G, Sato .1, Bates JH. Factors affecting the accuracy of esophageal balloon measurement of pleuial pressure in dogs. J Appl Physiol 1992; 72(1): 383-388.

8 Gilbert H, Vender J. Arterial blood gas monitoring. Crit Care Clin 1995; 11(1): 233-248.

9 Harrison RA. Monitoring respiratory mechanics. Crit Care Clin 1995; 11(1): 151-167.

10 Hendriks J, Ince C, Bruining H. Tonometry to assess the adequacy of splanchnic oxygenation in the critically ill patient. Intensive Care Med 1994; 20(6): 452-456.

11 Hubmayr RD, Gay PC, Tayyab M. Respiratory system mechanics in ventilated patients: techniques and indications. Mayo Clin Proc 1987; 62: 358-368.

12 Jubran A, Tobin MJ. Monitoring during mechanical ventilation. Clin Chest Med 1996; 17(3): 453-474.

13 Jubran A, Tobin MJ. Use of flow-volume curves in detecting secretions in ventilator dependent patients. Am J Respir Crit Care Med 1994; 150: 766-769.

14 Marini JJ, Monitoring during mechanical ventilation. Clin Chest Med 1988; 9(1): 73-100.

15 Marini JJ. Respiratory medicine for the house officer, 2nd ed. Baltimore: Williams & Wilkins, 1987; 1-39.

16 Marini JJ. What derived variables should be monitored during mechanical ventilation? Respir Care 1992; 37(9): 1097-1107.

17 Marini JJ, Ravenscraft SA. Mean airway pressure: physiologic determinants and clinical importance. Part 2: clinical implications. Crit Care Med 1992; 20: 1604-1616.

18 Marini JJ, Rodriguez RM, Lamb VJ. Involuntary breath stacking. An alternative method for vital capacity estimation in poorly cooperative subjects. Am Rev Respir Dis 1986; 134:694-698.

19 Marini JJ, Smith TC, Lamb VJ. Estimation of inspiratory muscle strenght in mechanically ventilated patients: the measurement of maximal inspiratory pressure. J Crit Care 1986; 1(1): 32-38.

20 Marini JJ, Truwit JD. Monitoring the respiratory system. In: Schmidt GA, ed. Principles of critical care medicine. New York: McGraw Hill, 1991; 197-219.

21 Moxham J, Goldstone J. Assessment of respiratory muscle strength in the intensive careunit. Eur Respir J 1994; 7(11): 2057-2061.

22 Pepe PE, Marini JJ. Occult positive end-expiratory pressure in mechanically ventilated patients with airflow obstruction. Am Rev Respir Dis 1982; 126: 166-170.

23 Roupie E, Dambriosio M, Servillo G, et al. Titration of tidal volume and induced hypercapnia in acute respiratory distress syndrome. Am J Respir Crit Care Med 1995; 152: 121 — 128.

24 Stock MC. Capnography for adults. Crit Care Clin 1995; 11(1): 219-232.

25 Tobin M. Breathing pattern analysis. Intensiveт Care Med 1992; 18(4): 193-201.

26 Truwit J, Rochester D. Monitoring the respiratory system of the mechanically ventilated patient. New Horizons 1994; 2(1): 94—106.

27 Truwit JD, Marini JJ. Evaluation of thoracic mechanics in the ventilated patient. Part I: primary measurement. J Crit Care 1988; 3: 133-150.

28 Truwit JD, Marini JJ. Validation of a technique to assess maximal inspiratory pressure in poorly cooperative patients. Chest 1992; 102(4): 1216-1219.

29 Wahr J, Tremper K. Noninvasive oxygen monitoring techniques. Crit Care Clin 1995; 11(1): 199-217.

30 Weissman C, Kemper M. Metabolic measurements in the critically ill. Crit Care Clin 1995; 11(1): 169-197.


ГЛАВА 6

Интубация дыхательных путей

Главными показаниями к эндотрахеальной интубации являются:

а) необходимость респираторной поддержки или подачи высоких концентраций вдыхаемого кислорода;

б) защита дыхательных путей от аспирации;

в) удаление секрета, накапливающегося в дыхательных путях;

г) снижение сопротивления в верхних дыхательных путях.

ПОТРЕБНОСТЬ В ВЕНТИЛЯЦИОННОЙ ПОДДЕРЖКЕ И ПОЛОЖИТЕЛЬНОЕ ДАВЛЕНИЕ В КОНЦЕ ВЫДОХА (ПДКВ)

До недавнего времени интубация трахеи эндотрахеальной трубкой с надувной манжетой была единственным средством, позволяющим обеспечить проходимость дыхательных путей и эффективность респираторной поддержки. Недавние успехи в неинвазивной вентиляции, однако, свидетельствуют, что показания для интубации дыхательных путей должны быть определены более точно (см. главу 7). При всей перспективности неинвазивного подхода без интубации трахеи все еще не обойтись, когда требуется создать высокое давление в дыхательных путях для удовлетворительного обмена кислорода и вентиляции. Кроме того, неинвазивная вентиляция может оказаться неадекватной или не полностью безопасной для тех пациентов, которые оглушены или неконтактны, для тех, кому опасно даже мгновенное падение давления вдоха или концентрации вдыхаемого кислорода, кому требуется высокое давление в дыхательных путях, а также для больных с нестабильной гемодинамикой. В тех случаях, когда респираторная поддержка должна быть непрерывной или продолжаться дольше нескольких дней, интубация трахеи — явно более уместный подход.

ЗАЩИТА ДЫХАТЕЛЬНЫХ ПУТЕЙ

Поскольку эффективную защиту верхних дыхательных путей невозможно обеспечить без тугой раздувной манжеты, больным в бессознательном состоянии при высоком риске аспирации требуется интубация. Хотя надувная манжета предотвращает массивное затопление дыхательных путей и перекрытие их просвета, небольшое количество фарингеального содержимого обычно все же аспирируется. Просачивание инфицированного секрета, накапливающегося выше манжеты, возможно, объясняет высокую частоту легочных инфекций, которые встречаются во время респираторной поддержки. Сообщалось, что специальные трубки, которые позволяют непрерывно эвакуировать этот секрет, уменьшают распространение пневмонии, сопутствующей аппаратной вентиляции (см. главу 26 "Инфекция в отделении интенсивной терапии").

УДАЛЕНИЕ СЕКРЕТА

Накопление секрета в дыхательных путях предрасполагает к инфекции, способствует появлению ателектазов и гипоксемии и резко увеличивает работу дыхания у пациентов с нейромышечной слабостью или со значительным сопротивлением потоку воздуха. Трансларингеальная интубация и трахеостомия облегчают удаление этого секрета.

ОБСТРУКЦИЯ ВЕРХНИХ ДЫХАТЕЛЬНЫХ ПУТЕЙ

Интубация ликвидирует непосредственную угрозу анатомической или функциональной преграды в верхних дыхательных путях и часто является первым шагом к окончательному лечению (см. главу 25).

НАДГЛОТОЧНЫЕ ВОЗДУХОВОДЫ

Фарингеальные воздуховоды вводят через нос или рот с целью обойти расслабленный язык и открыть доступ к гортани, поддерживая открытым вход в гортань и обеспечивая доступ к гипофарингсу (табл.6.1).

ТАБЛИЦА 6.1

ПОКАЗАНИЯ ДЛЯ УСТАНОВКИ НАДГЛОТОЧНЫХ ВОЗДУХОВОДОВ
Оральные | Назальные
Удаление ретрофарингального секрета Поддержание проходимости ротоглоточных дыхательных путей Поддержание проходимости ротовой полости без роторасширителя Предотвращение прикусывания языка | Удаление секрета из гортани Пациент в сознании или без сознания Необходимость повторной канюляции трахеи Ограниченная ценность для предотвращения закрытия ротоглотки

Удачно расположенные фарингеальные воздуховоды устраняют затруднения при самостоятельной или искусственной вентиляции и облегчают удаление секрета из дыхательных путей или глотки. Они не должны заменять эндотрахеальную интубацию у больных с прямыми показаниями для защиты дыхательных путей или у тех, кому требуется свободный доступ к нижним дыхательным путям.

Ротоглоточные воздуховоды

Оральные воздуховоды выполняются из пластика с учетом анатомии полости рта. Они отводят язык от задней стенки глотки, чтобы предотвратить ее закрытие. Их главная цель — поддерживать гипофарингс открытым и облегчить удаление секрета во время самостоятельного дыхания или вентиляции мешком через маску. Оральные воздуховоды могут также служить защитой от прикусывания языка при интубации через рот на случай сведения челюстей или обеспечивать поступление воздуха при отсутствии у пациента зубов. Ротовые воздуховоды раздражают заднюю стенку глотки и вызывают рвотные движения, поэтому их не следует вводить больным в сознании или тем, у кого сохранены глоточные рефлексы. Со временем больной иногда привыкает к этому чужеродному предмету. Чаще всего склонны к аспирации беспокойные, оглушенные больные с угнетенными глоточными рефлексами, поэтому как только к пациенту возвращается сознание или появляются признаки активизации глоточных рефлексов, воздуховоды следует удалить.

Носоглоточные воздуховоды

Эти прочные (но сжимаемые), изогнутые и полые трубки с фланцами выпускаются разной длины и с разными диаметрами, но ни один вид не предназначен для продвижения в голосовую щель. Их вводят через смазанные, подвергнутые местному обезболиванию и хорошо проходимые носовые ходы, чтобы облегчить удаление секрета из гипофарингса или проведение трахеальных катетеров для отсасывания. Многим пациентам они приносят пользу в периоде сразу после экстубации, когда глотание и эффективный кашель затруднены. Поскольку носоглоточные воздуховоды раздражают дыхательные пути значительно меньше, чем ротовые, их можно применять и в тех случаях, когда пациент находится в сознании. Носоглоточные воздуховоды лучше каждый день перемещать в другой носовой проход. Непрерывно использовать их свыше 48—72 ч, как правило, нецелесообразно из-за возрастающего риска инфекции и эрозионных осложнений. Хотя носоглоточные воздуховоды часто бывают эффективны, они не поддерживают надежно проходимость дыхательных путей и не являются альтернативой эндотрахеальной интубации у больных с высокой степенью риска.

ЭНДОТРАХЕАЛЬНАЯ ИНТУБАЦИЯ

Оротрахеальные трубки

Обычно оротрахеальные трубки легче вводить, чем назотрахеальные, что делает оральное введение методом выбора во время критических ситуаций. Наибольшая трубка, которая может проходить этим путем, улучшает сопротивление дыхательных путей и удаление секрета, а также позволяет вводить гибкий бронхоскоп стандартного калибра, если в нем возникает потребность. Однако оротрахеальные трубки менее устойчивы и менее удобны, чем носовые, и в большей степени затрудняют глотание. Большинство самоэкстубаций отмечено у пациентов, которые были интубированы через рот. Им приходится устанавливать дополнительные оральные приспособления или фарингеальный воздуховод для стабилизации и предотвращения прикусывания трубки. Такие трубки чаще, чем носовые, вызывают тошноту, рвоту, аспирацию, интубацию главных бронхов и самоэкстубацию и создают угрозу состоянию ротоглотки. Традиционную оротрахеальную интубацию часто невозможно (или не следует) применять у больных с повреждением головы, шеи или с ограниченной подвижностью шеи (например, при анкилозном спондилите, ревматоидном артрите). В этих случаях прибегают к гибким интубирующим бронхоскопам, освещаемым стилетам и различным другим приспособлениям (см. ниже).

Назотрахеальные трубки

Назотрахеальные трубки создают сравнительно высокое сопротивление потоку воздуха, потому что они относительно длинные, легко образуют петли и их сопротивление резко возрастает, когда они забиваются густым секретом. Как уже отмечено, носовые ходы не позволяют ввести трубки такого размера, который имеют трубки, вводимые через рот. Установить назотрахеальную трубку часто бывает трудно, а иногда и болезненно. В значительном проценте случаев через несколько дней после установки развивается нагноение или синусит. Так как местное повреждение имеет тенденцию разрушать богатую сосудистую сеть носоглотки, диатез с кровотечением обычно служит противопоказанием носовой интубации. Однако установленные назотрахеальные трубки позволяют больному говорить, облегчают глотание, гигиену рта и фиксацию по сравнению с их оральными аналогами. Интубация через нос имеет я явные преимущества для пациентов с заболеваниями шейного отдела позвоночника и с оральными, челюстными и височно-нижнечелюстными проблемами. Многие врачи полагают, что назотрахеальные трубки предпочтительны для находящихся в сознании пациентов, когда интубация без трахеостомии продолжается более 7—10 дней, особенно если пациент испытывает дискомфорт. Сравнительные показания к введению оротрахеальных и назотрахеальных трубок, а также к трахеостомии суммированы в табл.6.2.

ТАБЛИЦА 6.2

ПОКАЗАНИЯ К ОРОТРАХЕАЛЬНОЙ И НАЗОТРАХЕАЛЬНОЙ ИНТУБАЦИИ И ТРАХЕОСТОМИИ

Оротрахеальная интубация

Назотрахеальная интубация

Трахеостомия

Экстренная интубация (сердечно-легочная реанимация, бессознательное состояние или апноэ) Носовая или лицевая травма

Перелом основания черепа

Эпиглоттид

Обструкция носовых ходов

Синуситы Геморрагический диатез

Необходимость бронхоскопии

Ожидаемое длительное применение трансларингеальной трубки

Анкилоз, артрит или травма шейного отдела позвоночника

Оральная или челюстная травма, операции или деформация

Височно-нижнечелюстные заболевания

Интубация у пациента в сознании

Тошнота и рвота Короткая ("бычья") шея Возбуждение

Невозможность введения трансларингеальной трубки Потребность в длительном присоединении к дыхательным путям

Преграда выше перстневидного хряща

Осложнения трансларингеальной интубации Дисфункция глотки

Невозможность удаления трахеобронхиального секрета Сонное апноэ, устойчивое к постоянно положительному давлению в дыхательных путях Лицевая или гортанная травма или абсолютные противопоказания к трансларингеальной интубации

ФИЗИОЛОГИЧЕСКАЯ РЕАКЦИЯ НА ИНТУБАЦИЮ ТРАХЕИ

Во время интубации под поверхностной анестезией нормального взрослого человека существенное увеличение частоты сердечных сокращений и артериального давления обусловлено рефлексами, катехоламинами и стрессовыми гормонами. Брадикардия и гипотония бывают реже. Эти сердечно-сосудистые проявления смягчаются седативными, анальгезирующими средствами и общей или местной анестезией. У хорошо подготовленных пациентов клинически выраженный ларингоспазм и бронхоспазм встречаются редко.

По определению, эндотрахеальная трубка не может превышать калибр гортани, которая обычно является самым узким местом в естественных дыхательных путях. Соответственно интубация уменьшает мертвое пространство верхних дыхательных путей на 20—60 мл, но одновременно увеличивает сопротивление потоку воздуха. Кроме того, у введенной эндотрахеальной трубки местное сопротивление, вызванное изгибом, перегибом и частичной обтурацией секретом или сгустком, может быть значительно больше указанного изготовителем. Хотя некоторые авторы отмечают, что интубация уменьшает объем легких в состоянии полного выдоха и изменяет характер дыхания, имеющиеся данные противоречивы и по этому вопросу отсутствует устойчивое единое мнение.

ОСЛОЖНЕНИЯ ИНТУБАЦИИ ДЫХАТЕЛЬНЫХ ПУТЕЙ

ФИЗИОЛОГИЧЕСКИЕ НАРУШЕНИЯ

Эндотрахеальные трубки устраняют естественные защитные механизмы верхних дыхательных путей, загрязняют нижние дыхательные пути и сильно препятствуют эффективному откашливанию. Несмотря на прогресс в материалах трубок и конструкции манжет, все трубки способны вызывать повреждения гортани и трахеи и ни одна полностью не защищает легкие от аспирации жидкости. Кроме того, биологическая пленка, которая обычно 'выстилает просвет трубок, постоянно передает в нижние дыхательные пути потенциально патогенную флору.

Травматичность введения

Неквалифицированное введение эндотрахеальной трубки может повредить нежные ткани гортани, носовых ходов и глотки, вызвать травму зубов или позвоночника. У значительной части назотрахеально интубированных пациентов встречается носовое кровотечение. Травма рта и вывих челюсти могут быть результатом излишних усилий при введении оротрахеальной трубки. Большинство повреждений гортани, вызванных интубацией трубками с мягкими манжетами большого объема, незначительны и легкоизлечимы. Немалую неприятность, однако, может причинить формирование язв и грануляций вследствие ишемии слизистой оболочки, вызванной давлением. Слишком большой размер эндотрахеальной трубки и излишняя продолжительность интубации — факторы риска таких повреждений. Двусторонний паралич голосовых связок и дислокация черпаловидных хрящей являются типичными причинами послеэкстубационной охриплости или отсутствия голоса и обструкции верхних дыхательных путей. Использование введенного через нос желудочного зонда в сочетании с оротрахеальной интубацией было связано с более широким распространением аспирации, эритем и формированием гранулемы. Изредка может образовываться трахеоэзофагеальный свищ.

Гипоксемия и ишемия

Пациенты, которым требуется дополнительный О2, во время интубации часто дышат комнатным воздухом, что вызывает последующую десатурацию артериальной крови. Хотя этот риск снижается предварительной "усиленной оксигенацией", при глубоком дыхании запасы О2 быстро истощаются, поэтому во время попыток интубации не позднее чем через 30 с следует повторно усилить оксигенацию, особенно у пациентов, которые продолжают дышать активно. Пульсоксиметрия или, предпочтительно, непрерывный внутриартериальный анализ газон крови волоконно-оптическим датчиком могут предупредить о развивающейся во время такой попытки гипоксемии. (Данные пульсоксиметрии отстают от реального артериального насыщения.) Подача кислорода со скоростью 6—10 л/мин через введенный в нос сдвоенный катетер или через приспособленный для этой цели ларингоскоп может во время интубации обеспечивать дополнительный О2.

Истощение легочного резервуара кислорода можно предотвратить, если давать пациенту быстродействующее снотворное (например, тиопентал, 25—100 мг внутривенно или мидазолам, 1—5 мг, до выключения сознания) вместе с миорелаксантом (например, сукцинилхолином 1 мг/кг). (Если у пациента имеется риск сердечной нестабильности, безопаснее прибегнуть к векуронию, действующему более длительно, — см. также главу 17 "Аналгезия, седация и миорелаксация".) Такой метод также облегчает проведение трубки через гортань, сокращает время отсутствия вентиляции и уменьшает опасности ларингоспазма и травмы при интубации. В трудных случаях его часто предпочитают, однако применение седативных средств и миорелаксантов связано с определенным риском. Если попытка интубации неудачна, расслабленные мышцы могут полностью перекрыть верхние дыхательные пути, а барбитураты — снизить сократимость сердца. Перед введением миорелаксантов врач должен убедиться в возможности вентиляции через лицевую маску и немедленного оказания квалифицированной помощи. Относительно часто возникают мышечные фибрилляции, рвота и умеренная гиперкалиемия; в некоторых случаях сукцинилхолин обусловливает синдром "злокачественной гипертермии".

Ишемия переносится хуже, чем одна гипоксемия; поэтому во время сердечно-легочной реанимации попытки интубации не должны прервать массаж сердца более чем на 10—15 с, особенно если легкие могут эффективно вентилироваться через маску. Как правило, в целях экстренной интубации не следует пытаться выполнить назотрахеальное введение трубки вслепую, поскольку для гарантированного подключения к дыхательным путям при этом трудно рассчитать время. Кроме того, слепая назотрахеальная интубация чрезвычайно затруднительна у пациента с апноэ. Волоконно-оптическая бронхоскопия или прямая ларингоскопия могут облегчить полуэкстренное введение эндотрахеальной трубки любого типа.

Аспирация содержимого желудка

Раздражение ротоглотки часто вызывает рвоту, особенно когда желудок растянут пищей или воздухом. Мягкое надавливание на щитовидный и перстневидный хрящи гортани (прием Селлика) в начале вентиляции через маску помогает предотвратить введение воздуха в пищевод, но не гарантирует от аспирации. Эвакуация содержимого желудка перед интубацией может уменьшить риск аспирации; однако желудочная декомпрессия не должна задерживать экстренную интубацию.

Рефлекс закрытия голосовой щели и ларингоспазм

Рефлекс закрытия голосовой щели и истинный ларингоспазм могут сделать невозможным проведение эндотрахеальной трубки и резко нарушить самостоятельное дыхание. Предшествующее применение местной анестезии (например, 4 % лидокаина) минимизирует этот риск. Провентилировать больного кислородом с помощью мешка и маски гораздо лучше, чем пытаться интубировать с усилием, теряя драгоценное время и рискуя травмировать гортань. Спазм обычно быстро прекращается, однако если адекватной вентиляции достигнуть не удается и ситуация быстро становится опасной, внутривенное введение сукцинилхолина (1 мг/кг) расслабит на время интубации спазмированные мышцы.

Бронхоспазм

Введение трубки часто раздражает рецепторы дыхательных путей, вызывая кашель и бронхоспазм. В большинстве случаев такие рецепторы прекращают действовать вскоре после введения трубки, если кончик трубки больше не касается карины. Если кашель прекратить трудно, можно прибегнуть к однократному эндотрахеальному введению лидокаина (5 мл 2 % раствора). Вливание или введение бронхорасширяющего средства в аэрозоле может уменьшить бронхоспазм, но не повлиять на механически стимулируемый кашлевой рефлекс.

Интубация правого главного бронха

В экстренных ситуациях появляется вполне объяснимое желание продвинуть эндотрахеальную трубку как можно глубже, в этом случае она может проникнуть за карину трахеи. Правый главный бронх отходит от трахеи под более острым углом, чем левый, и трубка будет попадать в него в 90 % случаев продвижения вниз. Изредка эта тенденция может облегчить намеренную изоляцию правого и левого легких при массивном легочном кровотечении, возникающем дистальнее карины. Недостаточно вентилируемые левое легкое и верхняя доля правого легкого могут быстро коллабироваться, особенно когда они предварительно вентилировались кислородом. Полезно сравнительное выслушивание, хотя звуки дыхания часто удивительно хорошо передаются в недостаточно вентилируемое легкое.

Эндотрахеальную трубку следует продвигать максимум на 2,5—5,0 см за точку, в которой видно, что манжета трубки прошла через голосовые связки. Использование клинка с освещением облегчает локализацию конца трубки на нужном уровне. Как правило, у взрослого человека со средними размерами тела показателем надлежащего положения трубки служит передвижение на 22 см от второго коренного зуба или на 24—27 см от губ. Для проверки ее позиции после введения необходим рентген грудной клетки. Нужно оставить определенное расстояние между обрезом трубки и кариной трахеи в расчете на некоторое смещение трубки.

Интубация пациента, находящегося в критическом, быстро ухудшающемся состоянии, может быть драматическим событием. В этих тяжелых обстоятельствах успех зависит от оптимальной подготовки процедуры и опытности врача, которая должна соответствовать предполагаемой трудности интубации. Перед попыткой интубации следует получить ответ на некоторые важные вопросы.

а) Есть ли вероятность, что интубация дыхательных путей будет сложной в силу анатомических факторов? Если да, то кто должен выполнять интубацию?

б) Какой способ введения является наилучшим — оральный, назальный или через трахеостому?

в) Следует ли предпринять интубацию при бодрствующем состоянии пациента, под действием только седативных препаратов или нужно применить кратковременную миорелаксацию?

г) Есть ли у пациента особенно высокий риск аспирации?

д) Каким будет подход в непредвиденных обстоятельствах (резервный план)?

е) Имеются ли необходимый персонал и оснащение, чтобы обеспечить основной и резервный планы?

ТРУДНЫЕ ДЫХАТЕЛЬНЫЕ ПУТИ

Только у небольшого числа больных, находящихся в критическом состоянии, практический врач, хорошо обученный обычным методам интубации, испытывает трудности с вентиляцией через маску или с интубацией трахеи. Такие проблемы приобретают особую важность у крайне тяжелых пациентов с гипоксемией, ацидозом или нестабильной гемодинамикой. Часто встречаются трудности у страдающих сильным ожирением пациентов с короткой шеей. Некоторые физические особенности коррелируют (не полностью) с трудностью интубации (рис.6.1).

Они включают невозможность увидеть основные ротоглоточные ориентиры: небные дужки, мягкое небо и небный язычок; слабую подвижность атлантоокципитального сустава (отклонение зубов верхней челюсти менее чем на 30°), ограниченную подвижность височно-нижнечелюстного сустава (максимальное открытие рта в сагиттальной плоскости меньше ширины трех пальцев), короткое расстояние от подбородка до подъязычной кости (меньше ширины трех пальцев) — табл.6.3.

ТАБЛИЦА 6.4

ПРИЕМЫ ПРИ ТРУДНЫХ ИНТУБАЦИЯХ

Введение с помощью щипцов (зажима, корнцанга)

Введение с помощью проводника

Специальные ларингоскопы

Ретроградная интубация

ТАБЛИЦА 6.3

ПРЕДВЕСТНИКИ ТРУДНОЙ ИНТУБАЦИИ

Невозможность увидеть небные дужки, мягкое небо, небный язычок Расстояние от подбородка до подъязычной кости меньше ширины трех пальцев

Ограниченная подвижность височно-нижнечелюстного сустава

Ограниченная подвижность атлантоокципитального сустава

Приемы при трудных интубациях

Применение бронхоскопа

Чтобы установить оротрахеальную или назотрахеальную трубку, ввести катетер с одним или двумя просветами или оценить возможность экстубации, можно использовать бронхоскоп со стекловолоконной оптикой. Эта техника особенно подходит для пациентов с трудным доступом к дыхательным путям или слабой подвижностью шеи и может применяться, когда поле зрения закрыто секретом, рвотными массами или кровью.

Интубация с помощью щипцов

Столкнувшись с трудностью прохода в гортань при введении трубки через носовой ход (или при замене оротрахеальной трубки на назотрахеальную), можно применить щипцы Мак-Джила, чтобы захватить кончик трубки, проведенной через носовой ход, при прохождении через заднюю часть глотки, а затем направить его между голосовыми связками под непосредственным наблюдением через ларингоскоп.

Интубация с помощью проводника

Чтобы придать желаемую форму мягкой трубке и легче шести ее в глотку, используют различные проводники. Эти деформируемые металлические или пластмассовые стержни бывают разными — от стандартных алюминиевых прутьев и эластических бужей, форму которых нельзя изменить in situ, до гибких проводников с курком для большого пальца, которые дают оператору возможность направлять кончик трубки в любой момент попытки интубации. Устройство для смены трубки — длинный пластмассовый зонд (полый или сплошной), который действует как проводник, когда новую трахеальную трубку и водят вместо плохо работающей или менее пригодной по тому же самому пути установки. В экстренной ситуации устройство для смены трубки можно сделать из стандартного назогастрального зонда.

Осветительные проводники

Работающий на батареях тонкий осветительный зонд (световод) имеет очень яркий конец, который просвечивает через кожу выше хряща щитовидной железы, когда зонд введен в гортань. Этот эффект "волшебного фонаря" не будет отчетливо заметен, если зонд попадает в пищевод. Световод точно проводит трахеальные трубки в очень высоком проценте эндотрахеальных интубаций вслепую (по сообщениям, свыше 95 %). Это устройство не требует специального положения или ларингоскопии и обычно используется, чтобы проверить положение трахеальной трубки, введенной другим методом.

Специальные ларингоскопы

Много лет основным средством для визуализации голосовых связок были ларингоскопы с прямыми и изогнутыми клинками, и большинство клиницистов выработали навыки (или предпочтение) в отношении работы с теми или иными из них. В ответ на клинические потребности теперь стали выпускать специализированные клинки, обладающие целым рядом разнообразных возможностей. Диапазон конструкций простирается от клинков новых форм (V-образная форма, форма с двумя углами, трубчатая форма и конфигурация с шарнирным концом) до клинков, которые снабжены гибкими световодами, чтобы облегчить визуализацию, или патрубками для подачи кислорода и аспирации.

Ретроградная интубация

Когда показана избирательная или полуизбирательная эндотрахеальная интубация, но голосовые связки не позволяют провести через них трубку, путь для нее прокладывают с помощью гибкого проволочного проводника, вводя его через проколотую иглой крикотиреоидную мембрану и продвигая через рот. С появлением современных, более простых способов интубации этот метод теперь используется нечасто.

КАК ОТЛИЧИТЬ ЭНДОТРАХЕАЛЬНУЮ ИНТУБАЦИЮ ОТ ИНТУБАЦИИ ПИЩЕВОДА

Традиционные и, бесспорно, по-своему полезные методы подтверждения расположения трубки в трахее все же не вполне надежны (табл.6.5).

ТАБЛИЦА 6.5

КАК ОТЛИЧИТЬ ЭНДОТРАХЕАЛЬНУЮ ИНТУБАЦИЮ ОТ ИНТУБАЦИИ ПИЩЕВОДА

Обычные признаки:

Симметричные дыхательные шумы

Визуализация голосовых связок во время введения

Легкость вдувания и выхода дыхательного объема

Запотевание эндотрахеальной трубки во время выдоха

Пальпация гортани

Потеря голоса

Выделение секрета дыхательных путей во время выдоха

Расширение верхней части грудной клетки

Отсутствие прогрессирующего вздутия живота

Устройства и пособия: Выделение СО2

Цветовой детектор

Капнометрия

Оценка объема дыхательного газа

Сжимающийся мешок

Шприц

О положении трубки судят по возможности прослушивания через стетоскоп и симметрии дыхательных шумов, прямой визуализации голосовых связок во время введения, легкости вдувания и выходу дыхательного объема, попеременному запотеванию и просветлению трахеальной трубки, результатам пальпации трахеальной трубки в гортани, потере голоса, кашлю и изгнанию секрета из дыхательных путей, расширению верхней части грудной клетки и уменьшению объема брюшной полости во время вдувания газа.

Пульсоксиметрия, которой пользуются для обеспечения оптимальной артериальной оксигенации во время интубации для пациентов с адекватным сердечным выбросом, может также помочь и в оценке правильности введения трубки. Разработаны и другие методы для подтверждения интубации дыхательных путей, более быстрые и надежные. Они в целом основаны на фазовом обнаружении СО2 во время выдоха или на суждении о легкости выхода газа из дыхательных путей. Одно из простых устройств для обнаружения (но не измерения) С02 быстро присоединяется к эндотрахеальной трубке, после чего в нем наблюдают изменение фиолетовой окраски на желтую в такт с дыханием, что подтверждает надлежащее размещение. Можно выполнить количественную капнометрию, но она обычно менее доступна и не всегда портативна. Обнаружение двуокиси углерода и измерение этими методами иногда может ввести в заблуждение: мало СО2 выделяется или удаляется во время шока или нарушения циркуляции и, наоборот, после интубации пищевода газы, скопившиеся в желудке, поначалу высвобождают некоторое количество СО2. (Однако концентрации СО2 в этих газах быстро падают при последующих вдуваниях дыхательных объемов.) Надежность датчика иногда ухудшается вследствие загрязнения желудочным содержимым.

Мешок большой емкости, присоединенный к трахеальной трубке, после сжатия не сможет вновь заполниться, если эндотрахеальная трубка находится в спавшемся пищеводе. Однако если она расположена правильно, мешок после сжатия легко возвращается к первоначальному объему. На том же принципе основан метод, предусматривающий свободный отбор воздуха через присоединенный к трубке 50-миллиметровый шприц.

ПОСЛЕДОВАТЕЛЬНОСТЬ ИНТУБАЦИИ

Седация и нервно-мышечная блокада

Быстродействующие бензодиазепины вызывают амнезию и анестезию, обычно без заметного воздействия на гемодинамику. Внутривенное введение мидазолама, быстродействующего препарата этого класса, через 1—3 мин дает эффект, который сохраняется в течение примерно 20 мин. Его успешно дополняют фентанил или аналогичный анальгетик. Если необходимо, действие перечисленных средств может быть быстро и полностью прекращено (флюмаценил, налоксон). Однократное введение 2 мг/кг пропофола сказывается почти немедленно, этой дозы хватает на 7—10 мин. Умеренное влияние этого анестетика на сердечно-сосудистую систему может блокировать любые сопутствующие интубации увеличения ЧСС, обще периферического сосудистого сопротивления и артериального давления.

Мышечной релаксации, если она требуется, можно достигнуть деполяризующими (сукцинилхолин) или недеполяризующими (векуроний, атракуриум) миорелаксантами. Сукцинилхолин действует быстро, но может вызывать рвоту. Напротив, медленнее действующие недеполяризующие агенты с меньшей вероятностью стимулируют рвоту, но удлиняют период уязвимости в плане аспирации. Некоторые врачи предпочитают этомидат и кетамин.

Оротрахеальная интубация

Врач должен быть хорошо подготовлен к работе в чрезвычайной ситуации, но, что, вероятно, еще важнее — он должен уметь оставаться спокойным и избегать паники. После очистки дыхательных путей от секрета и остатков пищи корень языка смещают от задней стенки глотки, выдвигая вперед нижнюю челюсть. Неконтактным или находящимся в коматозном состоянии больным можно установить ротоглоточный воздуховод, чтобы поддержать проходимость, но у находящихся в сознании или возбужденных пациентов это может вызвать рвоту. Если нет противопоказаний, под голову (не под плечи!) пациента следует подложить тонкую подушку или свернутое вдвое полотенце. Оптимальное положение — с выгнутой шеей и запрокинутой головой (рис.6.2).

В такой позиции, как правило, можно с легкостью вентилировать пациента через маску, пока эндотрахеальная трубка еще не введена. Дыхательный мешок следует сжимать осторожными движениями (никогда не применять силу) с заданной частотой. При остановке сердца у пациентов со значительной обструкцией дыхательных путей особое внимание нужно обратить на предотвращение гипервентиляции и вызванного ею аутоПДКВ. Если интубация выполняется не в экстренной ситуации, нужна премедикация седативными препаратами, атропином (0,4—0,8 мг внутривенно) и местными анестетиками. Сотрудничающему пациенту можно предложить часто и глубоко дышать, чтобы препарат осел на гортани и верхних дыхательных путях. Как правило, возбужденным или страдающим от выраженной гипоксии больным препараты для вводной анестезии и миорелаксанты должны быть введены быстро. Целесообразно использовать метод апнойной интубации, который, однако, следует применять с особой осторожностью у пациентов, страдающих значительным ожирением, и при наличии патологии верхних дыхательных путей. В таких случаях нужно иметь возможность привлечь опытный персонал, а врач должен быть готов сделать прокол крикотироидной мембраны (коникотомию), если дыхательные пути после наступления миорелаксации окажутся полностью перекрытыми, вентиляция мешком через маску не даст результата или если неоднократные попытки интубации будут неудачными. Даже если не проводят периодическую подачу газа, непрерывная подача кислорода через иглу с расходом 2—4 л/мин часто может поддержать приемлемую артериальную оксигенацию и степень вентиляции без перераздувания, пока не обеспечен надежный доступ к дыхательным путям.

Для первой попытки интубации наиболее подходят трубки внутренним диаметром 8,5 мм для среднего мужчины или 8,0 мм для средней женщины. Отобранная трубка, как правило, должна быть самой большой из тех, которые легко проходят через голосовые связки.

Изогнутые клинки ларингоскопа направляют к передней части надгортанника (см. рис.6.2). Прямые клинки вводят сразу под надгортанник, что позволяет лучше увидеть голосовые связки. Любым из этих инструментов нужно поднять всю челюсть вверх, чтобы открыть вход в гортань. В любом случае нельзя использовать зубы как точку опоры рычага. Энергичное давление снаружи на крикотироидную область во время интубации помогает увидеть голосовые связки и закрыть вход в пищевод.

Если конец трахеальной трубки направляют ко входу в голосовую щель, которую невозможно ясно и непрерывно видеть, с помощью гибких, тонких проводников, нужно внимательно следить, чтобы тонкий проводник не выступал за конец трубки. После установки трубки ее манжету следует раздуть минимальным объемом, который герметизирует контур без утечки при положительном давлении. В настоящее время имеются разнообразные устройства, позволяющие зафиксировать оротрахеальную трубку после введения. Стандартную трубку можно эффективно закрепить одной сплошной лентой, обернув ее вокруг шеи и прикрепив к трубке (и роторасширителю, если он используется) обоими концами. Если есть вероятность самоэкстубации, движения рук больного должны быть ограничены. (Это особенно важно после оротрахеальной интубации у пациентов с гипоксемией, которым требуется большая концентрация вдыхаемого кислорода или высокое давление в дыхательных путях.) Для пероральной интубации следует пользоваться введенными через нос или рот желудочными зондами, чтобы уменьшить давление в желудке при парезе кишечника или активном заглатывании воздуха. Однако их длительное применение может увеличить вероятность аспирации и эрозии гортани.

Назотрахеальная интубация

Слепая назотрахеальная интубация — не та процедура, которую можно доверить неопытному лицу или выполнять в экстренных ситуациях. Особенно не рекомендуется к ней прибегать для обеспечения доступа к дыхательным путям во время апноэ. Поскольку ее обычно применяют у активных пациентов, обязательны местная анестезия носа, глотки и гортани и введение седативных средств. Сосудосуживающие препараты местного действия (фенилэфрин или кокаин) могут облегчить проведение трубки и уменьшить риск кровотечения из слизистой оболочки. Чтобы предотвратить повреждение носовых ходов, гортани или трахеи, нужно выбирать небольшую трубку (например, размер 7,0), обильно смазывать носовые ходы и вводить трубку очень осторожно. Назотрахеальную трубку желательно первоначально ввести только до уровня выше голосовых связок. (О правильности позиции можно судить, прослушивая интенсивность шумов выдыхаемого воздуха, протекающего через трубку.) Затем трубку быстро, но осторожно продвигают во время следующего вдоха. О входе в гортань обычно сигнализируют интенсивный кашель и последующая неспособность говорить. Нужно помнить о вероятности развития синусита, который осложняет приблизительно одну треть интубаций длительностью более нескольких дней.

ЭКСТУБАЦИЯ

Экстубация не должна носить случайный характер, иначе она может окончиться смертью больных, находящихся в состоянии возбуждения или в острой стадии заболевания, и ее нужно избегать любой ценой. Экстубация нарушает изоляцию между верхними и нижними дыхательными путями пациента, потенциально позволяя гнойному содержимому, скапливающемуся выше манжеты, проникнуть в легкие. Возбуждение рефлексов может также вызывать ларингоспазм, бронхоспазм или аритмию.

Желательно применять кислород; трахея и ротоглотка должны быть очищены от секрета, прежде чем в манжете будет сброшено давление. После глубокого вдоха трубку нужно быстро вывести во время форсированного выдоха. Из-за ларингоспазма или отека может развиться постэкстубационный стридор. Он обычно стихает в пределах первых 6—24 ч, но таких больных нужно тщательно наблюдать на случай необходимости срочной повторной интубации. Обычно срочного применения эпинефрина и кортикостероидов не требуется, но в отдельных случаях после экстубации к ним целесообразно прибегнуть, особенно у взрослых с небольшой массой тела или у детей.

Возможность больного перед экстубацией сделать свободный выдох мимо трубки со спущенной манжетой дает некоторую гарантию, что дыхательные пути выше манжеты сильно не сужены. (Это простое испытание полезно, когда обструкция верхних дыхательных путей была первичным показанием для интубации.) Утечка газа вокруг частично спущенной манжеты во время вентиляции — чувствительный показатель возможности успешно экстубировать пациента, который по другим критериям может обойтись без ИВЛ, но отсутствие утечки вокруг манжеты не всегда предсказывает неудачу экстубации вследствие обструкции верхних дыхательных путей. Непосредственно после экстубации подспорьем служит неинвазивная вентиляция "Гелиокс": смесь низкой плотности (кислород с гелием) уменьшает потери давления из-за турбулентности и может принести пользу некоторым пациентам в период максимального отека гортани. Женщины более предрасположены к осложнениям интубации. У них постэкстубационный стридор может наступать из-за дисфункции голосовых связок, вывиха черпаловидных хрящей, ларингоспазма, не удаленных секрета или крови или трахеомаляция. Если необходима повторная интубация, разумно использовать эндотрахеальную трубку меньшего диаметра и профилактически обработать голосовые связки аэрозолем адреналина.

ПРЕИМУЩЕСТВА И ПОКАЗАНИЯ ТРАХЕОСТОМИИ

Трахеостомия улучшает субъективное состояние больного и создает условия, позволяющие ему питаться, говорить и подвергаться санитарной обработке, очень облегчает удаление секрета, снижает сопротивление дыхательных путей и анатомическое мертвое пространство, а также уменьшает риск повреждения гортани (табл.6.6).

ТАБЛИЦА6.6
СРАВНЕНИЕ ТРАНСЛАРИНГЕАЛЬНОЙ ИНТУБАЦИИ С ТРАХЕОСТОМИЕЙ
 | Трансларингеальная интубация | Трахеостомия
Преимущества Недостатки | Легкость введения Малая стоимость Меньшее число серьезных осложнений Для введения не требуется специального места Дискомфорт Невозможность глотания Труднее удаление секрета Большая работа дыхания Нарушение речи Повреждение верхних дыхательных путей и гортани | Комфортное состояние Облегчение ухода за полостью рта Облегчается удаление секрета Стабильность Меньшее сопротивление дыхательных путей Лучшая коммуникабельность Облегчение глотания и питания Снижение работы дыхания Большая подвижность Легкость повторного подключения респиратора Повышенные расходы Серьезные осложнения Нарушение глотания Сниженная эффективность кашля после удаления канюли

Однако трахеостомия сопровождается самым высоким риском серьезных осложнений (кровотечение, стеноз) и самой высокой частотой затруднения глотания и постэкстубационной аспирации. Обычная трахеостомия (но не обязательно чрескожная), если она не осуществляется экстренно ввиду острой непроходимости верхних дыхательных путей, должна быть выполнена после введения оротрахеальной или назотрахеальной трубки в условиях операционной. За исключением случаев, когда предполагается длительное применение респиратора или требуется постоянное удаление секрета, большинство специалистов откладывают трахеостомию по крайней мере на 10 дней после интубации. Если пациент хорошо переносит интубационную трубку, спокоен и есть основания надеяться на экстубацию, трахеостомия может быть отсрочена более чем на 3—4 нед.

ВАРИАНТЫ ОБЫЧНОЙ ТРАХЕОСТОМИИ

Некоторые недавно введенные в клиническую практику варианты трахеостомии можно безопасно выполнить вне операционной.

Крикотиреоидотомия иглой

В очень редких обстоятельствах угрожающая жизни обструкция верхних дыхательных путей делает все стандартные методы обеспечения их проходимости (фарингеальные воздуховоды, вентиляция мешком через маску и трансларингеальная интубация) непригодными или неосуществимыми. Крикотиреоидотомия может быть быстро выполнена иглой № 14 или большей, чтобы обеспечить временное поступление кислорода под высоким давлением. После того как найдена крикотиреоидная (перстнещитовидная) мембрана1,

1 В отечественной литературе ее еще называют конусовидной (ligamentum conicum), а описываемую манипуляцию — коникотомией (Примеч. пер.).

ее прокалывают под углом 45° иглой, присоединенной к шприцу, под местной анестезией в антисептических условиях и отсасывают воздух, чтобы убедиться в правильном положении иглы. После прокола продвигают внутрь трахеи внешнюю гибкую оболочку, а металлическую иглу удаляют. Присоединив тройник и источник высокого давления кислорода с расходом 40—60 л/мин, можно вручную регулировать поток кислорода, что обычно поддерживает приемлемый газообмен до подключения к дыхательным путям.

Чрескожная дилатационная трахеостомия

Завоевывает популярность и совершенно другой вариант обычной трахеостомии как возможная (не в экстренной ситуации) процедура для установления длительного доступа к дыхательным путям, респираторной поддержки и удаления секрета у больных, которых нельзя транспортировать в операционную. Трубку вводят в трахею между перстневидным хрящом и первым кольцом трахеи или между первым и вторым трахеальными кольцами. После рассечения передней стенки трахеи последовательно вводят мандрен, оболочку, проводник и катетер, чтобы постепенно создавать и расширять отверстие для установки стандартной трахеостомической трубки. Сообщалось о таких осложнениях, как кровотечение, подкожная эмфизема и установка трубки мимо трахеи. Частота распространения инфекции, как полагают, меньше, чем при открытом хирургическом подходе.

Мини-трахеостомия

Когда главная проблема — накопление секрета, может быть сделана "мини-трахеостомия", чтобы выполнить аспирацию через постоянную канюлю небольшого (4,0 мм) диаметра без манжеты, которая может также служить каналом для подача О2. Транстрахеальное вдувание через "мини-трахеостому" может быть полезно в экстренной ситуации, подобно уже описанному проколу иглой крикотиреоидной мембраны, хотя оно не заменяет полноценную ИВЛ. В этом случае пациент должен иметь неповрежденный глотательный рефлекс, потому что его дыхательные пути не защищены. Это устройство не представляет серьезного препятствия разговору, кашлю или питанию.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Неинвазивная вентиляция не подходит загруженным или не способным к сотрудничеству больным, тем, для кого опасно неожиданное снижение давления или концентрации кислорода, кому требуется высокое давление на вдохе, или тем, у кого нестабильная гемодинамика. В таких случаях показана эндотрахеальная интубация.

2. Оротрахеальная интубация — метод выбора во время экстренной ситуации. Назотрахеальные трубки имеют обычно меньший диаметр, чем оротрахеальные, но более удобны и устойчивы у находящихся в сознании или активных пациентов.

3. Серьезными осложнениями интубации являются разнообразные травмы при введении, аспирация содержимого желудка, гипоксемия, ларингоспазм, интубация пищевода или правого главного бронха.

4. Признаки предстоящих трудностей во время интубации включают невозможность увидеть ключевые ротоглоточные ориентиры, плохую подвижность атлантоокципитального сустава, короткое расстояние между подбородком и подъязычной костью, ограничение подвижности височно-нижнечелюстного сустава. В таких случаях перед попыткой интубации необходимо рассмотреть возможность апнойной интубации и необходимость пригласить специальных экспертов.

5. Методы облегчения трудной интубации включают бронхоскопию, применение щипцов, проводников, специальных ларингоскопов и ретроградное введение трубки. Традиционные методы, позволяющие подтвердить правильное положение эндотрахеальной трубки, включают аускультацию, различимую симметрию дыхательных шумов, легкость ручного вдувания, полное возвращение введенного дыхательного объема, потерю голоса, расширение верхней части грудной клетки и кашель с выделением секрета дыхательных путей. Эти методы дополняются индикаторами СО2 и восстановлением объема, вводимого сжимаемым мешком или шприцем.

6. Непреднамеренная экстубация представляет угрозу жизни, она случается чаще всего при оротрахеальной интубации у больных, получивших небольшую дозу седативных средств. Способность пациента свободно выдохнуть вокруг частично спущенной манжеты дает некоторую гарантию проходимости гортани выше манжеты непосредственно перед запланированной экстубацией.

7. Хотя отдаленные осложнения трахеостомии могут быть серьезными, она снижает дискомфорт, улучшает коммуникабельность и облегчает удаление секрета. Некоторые более новые варианты обычной трахеостомии (например, крикотиреоидотомия иглой, чрескожная дилатационная трахеостомия и мини-трахеостомия) не требуют операционной и поэтому обещают быть более безопасными для обоснованно отобранных пациентов в остром состоянии.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА:

1. Anderson H, Bartlett R. Elective tracheotomy for mechanical ventilation by the percutaneous technique. Clin Chest Med 1991; 12(3): 555-560.

2.Bach J. Indications for tracheostomy and decannulation of tracheostomized ventilator users. Monaldi Arch Chest Dis 1995; 50(3): 223-227.

3.Benumof J. Management of the difficult adult airway, with special emphasis on awake tracheal intubation. Anasthesia 1991; 75(6): 1087-1110.

4.BlosserS, StaufferJ. Intubation of critically ill patients. Clin Chest Med 1996; 17(3): 355-378.

5.Brimacombe J, Berry A, Verghese С The laryngeal mask airway in critical care medicine. Intensive Care Med 1995; 21(4): 361-364.

6.Chang V. Protocol for prevention of complications of endotracheal intubation. Crit Care Nurse 1995; 15(5): 19-20.

7.Deem S, Bishop M. Evaluation and management of the difficnll nil-way. Crit Care Clin 1995; 11(1): 1-27.

8. Einarsson O, Rochester C, Kosenbuum S.

Airway management in respiratory emergencies. Clin Chest Med 1994; 15(1): 13— 34.

9. Gallagher T. Endotracheal intubation. Crit Care Clin 1992; 8(4): 665-676.

10.Godwin J, Heffner J. Special critical care considerations in tracheostomy management. Crit Chest Med 1991; 12(3): 573-584.

11.Hansen-Flaschen J. Improving patient tolerance of mechanical ventilation. Challenges ahead. Crit Care Clin 1994; 10(4):659-671.

12.Hartley M, Vaughan R. Problems associated with tracheal extubation. Br J Anaesth 1993; 71(4): 561-568.

13.Heffner J. Airway management in the critically ill patient. Crit Care Clin 1990; 6(3): 533-550.

14.Heffner JE. Tracheal intubation in mechanically ventilated patients. Clin Chest Med 1988; 9(1): 23-35.

15.Kaplan J, Schuster D. Physiologic cones quences of tracheal intubation. Clin Chest Med 1991; 12(3): 425-432.

16.Kharasch M, Graff J. Emergency management of the airway. Crit Care Clin 1995; 11(1): 53-66.

17.Levine S, Niederman M. The impact of tracheal intubation on host defenses and risks for nosocomial pneumonia. Clin Chest Med 1991; 12(3): 523-543.

18.Lewis R. Tracheostomies. Indications, timing, and complications. Clin Chest Med 1992; 13(1): 137-149.

19.Mancinelli-Van Atta J, Beck S. Preventing hypoxemia and hemodynamic compromise related to endotracheal suctioning. Am J Crit Care 1992; 1(3): 62-79.

20.McCulloch T, Bishop M. Complications of translaryngeal intubation. Clin Chest Med 1991; 12(3): 507-521.

21.Morgan J, Haug R, Holmgreen WC. Awake blind nasoendotracheal intubation: a comprehensive review. J Oral Maxillofac Surg 1994; 52(12): 1303-1311.

22.Morris I. Fiberoptic intubation. Can J Anaesth 1994; 41(10): 996-1007.

23.Morris 1. Pharmacologic aids to intubation and the rapid sequence induction. Emcrg Med Clin North Am 1988; 6(4): 753-768.

24.Pepe P, Zachariah B, Chandra N. Invasive airway techniques in resuscitation. Ann Emcrg Med 1993; 22(2 Pt 2): 393-403.

25.PlummerA, Gracey D. Consensus conference on artifical airways in patients receiving mechanical ventilation. Chest 1989; 96(1): 178— 180.

26.Rashkin MC, Davis T. Acute complications of endotracheal intubation. Relationship to reintubation, route, urgency and duration. Chest 1986; 89: 165-167.

27.Sanchez A, Kantor B. New advances in airway management. West J Med 1995; 162(1): 55.

28 Schwartz D, Wiener-Kronish J. Management of the difficult airway. Clin Chest Med 1991; 12(3): 483-495.

29 Stauffer i. Medical Management of the Airway. Clin Chest Med 1991; 12(3): 449.

30. Steitz J, Shapslmy S. Airway injury after tracheotomy and endotracheal intubation. Surg Clin North Am 1991; 71(6): 1211-1230.

31 Walls R. Airway management. Emerg Med Clin North Am 1993; 11(1): 53-60.

32.Wenig B, Applebaum E. Indications for and techniques of tracheotomy. Clin Chest Med 1991; 12(3): 545-554.

33.Weymuller E. Prevention and management of intubation injury of the larynx and trachea. Am J Otolaryngol 1992; 13(3): 139-144.


ГЛАВА 7

Показания к искусственной вентиляции легких и выбор методов

Показания к искусственной вентиляции легких

Решение начать искусственную вентиляцию легких (ИВЛ) должно приниматься независимо от решения произвести интубацию трахеи и использовать положительное давление в конце выдоха (ПДКВ) или постоянно положительное давление в дыхательных путях (СДППД), хотя эти решения часто принимают одновременно. Этот принцип особенно важен для рассмотрения недавно усовершенствованных неинвазивных методов (носовой и масочный) респираторной поддержки. Поскольку респиратор принимает на себя работу дыхания, происходят важные изменения в плевральном давлении, распределении вентиляции и сердечном выбросе (рис.7.1).

Респираторная поддержка может быть необходима, чтобы достичь уровня вентиляции, соответствующего клинической ситуации, поскольку при приемлемом FiO2 оксигенация связана с манипулированием ПДКВ, средним давлением в дыхательных путях и способом вентиляции, а также поскольку самостоятельная вентиляция предъявляет чрезмерные требования к дыхательным мышцам или к ненормально функционирующей сердечно-сосудистой системе (табл.7.1)

ТАБЛИЦА 7.1

ПОКАЗАНИЯ К ИСКУССТВЕННОЙ ВЕНТИЛЯЦИИ ЛЕГКИХ

Вентиляция недостаточна, чтобы поддержать рH

Оксигенация неадекватна

Чрезмерная работа

Застойная недостаточность

Циркуляторный шок

НЕАДЕКВАТНАЯ АЛЬВЕОЛЯРНАЯ ВЕНТИЛЯЦИЯ

Апноэ или прогрессивно ухудшающаяся, несмотря на другие терапевтические меры, вентиляция — абсолютные показания к тому, чтобы начать респираторную поддержку дыхания. В таких случаях обычно имеются признаки нарушения дыхания или развивающегося сопорозного состояния и последовательные измерения газов крови показывают падение рН и устойчивое или повышающееся РаСО2. Мало кто из врачей отказывается от респираторной поддержки, когда рН проявляет тенденцию к устойчивому снижению и имеются признаки его физиологической непереносимости, однако единого мнения относительно абсолютных величин РаСО2 и рН, которые требуют респираторной поддержки, фактически нет; они явно зависят от определенных клинических условий. Действительно, после того как была выполнена интубация, можно допустить преднамеренное и значительное отклонение рН и РаСО2 от нормального диапазона, чтобы избежать высоких давлений вентиляции дыхательных объемов, которые могут привести к повреждению легких. Эта стратегия — "допустимая гиперкапния" — теперь рассматривается как составная часть подхода, защищающего легкие при неотложном лечении серьезной астмы и острого респираторного дистресс-синдрома (ОРДС; см. главу 24 "Недостаточность оксигенации").

Для неинтубированного пациента рН — в целом лучший, чем РаСО2, индикатор потребности в респираторной поддержке. Гиперкапния сама по себе не должна вызывать агрессивное вмешательство, если рН остается приемлемым, а пациент продолжает находиться в состоянии бодрствования, особенно если СО2 постоянно поддерживается и РаСО2 увеличивается медленно. Многие больные требуют респираторной поддержки, несмотря на соответствие уровня альвеолярной вентиляции нормальному метаболизму в покое. Например, у пациентов с метаболическим ацидозом, нервно-мышечной слабостью или обструкцией потоку воздуха РаСО2 может снизиться до 40 мм рт.ст. или меньше,

но этого недостаточно, чтобы предотвратить ацидемию. Физиологические последствия измененного рН все еще обсуждаются, но ясно, что они зависят от основного патологического процесса. Однако если рН быстро не восстановить более простыми средствами, его устойчивое значение выше 7,65 или ниже 7,10 часто считается достаточно опасным само по себе и требует устранения искусственной вентиляцией легких и седацией (при необходимости с миорелаксантами). В пределах этого диапазона порог начала ИВЛ меняется в зависимости от клинического состояния. Например, страдающий астмой больной, который находится в сопорозном состоянии и борется за каждый вдох, может поддерживать нормальный рН только короткое время до наступления остановки дыхания, в то время у контактного пациента в сознании с хроническим нарушением центральной регуляции дыхания рН может упасть до 7,25 или ниже, после чего происходит восстановление без последствий при интенсивном применении бронходилататоров, стероидов и кислорода. В менее очевидных ситуациях решение о начале ИВЛ должно быть обосновано тенденциями измерения рН, газов артериальной крови, психического статуса, одышки, гемодинамической стабильности и реакции на терапию.

Продолжающаяся потребность в респираторной поддержке должна тщательно и неоднократно оцениваться (см. главу 10 "Прекращение искусственной вентиляции легких"). Упомянем одну конкретную ситуацию: больного без сознания, который гипервентилируется (установлена слишком высокая опорная1 частота),

1 Опорной называют частоту, поддерживаемую респиратором в режиме искусственно-вспомогательной вентиляции, когда дыхательные усилия пациента отсутствуют или прекратились. Именно этот режим авторы рассматривают здесь и далее как основной (Примеч. пер.).

часто ошибочно принимают за пациента с отсутствующим дыханием. Различие, вообще говоря, можно выявить, если на несколько минут прервать аппаратную поддержку. Во время искусственно-вспомогательной вентиляции больного, находящегося под тщательным контролем ЭКГ и оксиметрии, сначала устанавливают FiO2 =1,0 приблизительно на пять дыханий, чтобы предотвратить гипоксемию во время периода апноэ. Опорную частоту аппарата ИВЛ затем уменьшают до очень низкого уровня на 1—3 мин, тщательно наблюдая за признаками самостоятельного дыхания пациента (например, по кривым давления или потока газа), гипоксемии или аритмии. До и после такой оценки также следует проверить среднее давление в дыхательных путях, потому что сопутствующее падение VE будет сопровождаться его снижением, потенциально улучшая оксигенацию и увеличивая сердечный выброс.

НЕАДЕКВАТНАЯ ОКСИГЕНАЦИЯ

Артериальная оксигенация — результат сложных взаимодействий между системной потребностью в кислороде, адекватностью сердечнососудистой системы и эффективностью обмена кислорода в легких. Улучшение сердечно-сосудистых характеристик и уменьшение потребления О2 (благодаря устранению лихорадки, волнения, боли и т. д.) может значительно улучшить баланс между доставкой и потреблением. Обмену кислорода в легких можно способствовать, увеличивая FiO2, используя ПДКВ или изменяя режим вентиляции с тем, чтобы увеличить среднее давление в дыхательных путях (и, следовательно, среднее альвеолярное давление) и средний размер легких (см. главу 5 "Респираторный мониторинг").

При отсутствии интубации, когда кислород подводится больным через маски или носовые канюли, FiO2 повышают, как правило, незначительно. Управляемая терапия с умеренной концентрацией кислорода лучше обеспечивается у неинтубированных пациентов хорошо подогнанной инжекционной маской, которая может быть отрегулирована таким образом, чтобы можно было менять вдыхаемый поток с минимальными изменениями FiO2. Без интубации трахеи подача газа с высоким FiO2 может быть достигнута только с помощью нереверсивной маски, которая промывается большим потоком чистого О2. К сожалению, кроме риска кислородной токсичности, эти маски имеют тот недостаток, что их приходится часто смещать или удалять для приема пищи или откашливания мокроты. Интубация облегчает применение ПДКВ и СДППД, необходимых, чтобы предотвратить токсическое действие кислорода, и позволяет удалять секрет из дыхательных путей.

Положительное давление в дыхательных путях (неинвазивная вентиляция или СДППД) можно применять у самостоятельно дышащих неинтубированных пациентов. Однако при применении этого) метода длительное время он иногда переносится плохо, особенно неконтактными больными со спутанным сознанием и пациентами с нестабильной гемодинамикой, которым требуется высокое давление в маске (свыше 15 см вод.ст. — см. ниже раздел "Неинвазивная вентиляция"). При скапливающемся секрете этот метод также не подходит. Кроме того, у больных в сопорозном или коматозном состоянии с незащищенными дыхательными путями его необходимо использовать чрезвычайно осторожно. Постоянно положительное давление в дыхательных путях лучше переносится при низком уровне (менее 7,5 см вод.ст.) до 48 ч с периодическими перерывами, позволяющими уменьшить давление маски на лицо.

ЧРЕЗМЕРНАЯ РАБОТА ДЫХАНИЯ

Общий смысл респираторной помощи состоит в том, чтобы усилить дыхательную мощность. Как указано в другом месте этой книги, дыхательные мышцы не могут неограниченно долго выдерживать перемежающееся давление выше 40—50 % от максимального изометрического давления. Требования к инспираторному давлению повышаются с ростом минутной вентиляции и сопротивления дыханию; нарушение центральной регуляции дыхания или снижение мышечной силы уменьшают вентиляционные способность и резерв.

СЕРДЕЧНО-СОСУДИСТАЯ ПОДДЕРЖКА

Хотя в норме работа, расходуемая на спокойное дыхание, невелика, в периоды физиологического напряжения потребность системы органов дыхания в О2 составляет очень высокий процент от общего потребления кислорода организмом (VO2) (рис.7.2).

Животные при циркуляторном шоке, которым в условиях эксперимента проводили ИВЛ, оставались в живых дольше, чем самостоятельно дышащие особи. Более того, замечено, что у больных с комбинированными кардиореспираторными заболеваниями после отмены респираторной поддержки больше страдает кровообращение, чем дыхание. Такие наблюдения демонстрируют, насколько важно уменьшать вентиляционную потребность в О2 во время сердечной недостаточности или ишемии, чтобы сбалансировать потребность в кислороде и доставку его миокарду и(или) переадресовать диафрагмальный кровоток другим лишенным 02 жизненно важным органам. Более того, сокращение дыхательных усилий может улучшать постнагрузку левого желудочка (см. главу 1 "Гемодинамика"). Поэтому при наличии у больного нарушении сердечного выброса врач должен как можно быстрее принять меры, чтобы уменьшить чрезмерную работу дыхания. Большинство пациентов, нуждающихся для оксигенации в интубации и положительном давлении в конце выдоха (СДППД или ПДКВ), также расходуют значительную энергию для удовлетворения вентиляционных потребностей. При состоянии средней тяжести можно применять неинвазивную вентиляцию или только СДППД, однако в этих случаях сказывается утомление, если только потребность в кислороде существенно не уменьшится, что часто приводит к необходимости седации, миорелаксации или более высокого давления, чем можно обеспечить неинвазивно. Поэтому большинство врачей в начальном периоде прибегают к ИВЛ.

ТИПЫ ВЕНТИЛЯЦИИ ЛЕГКИХ

Отрицательное или положительное давление

Чтобы осуществить вентиляцию, в легких необходимо периодически создавать разность давлений. Эта разность может быть получена путем создания отрицательного давления в плевральной полости, с помощью положительного давления на входе в дыхательные пути или комбинацией обоих способов. Для выполнения аппаратом дыхательных циклов врач должен задать их минимальную частоту, продолжительность фазы вдоха и, в зависимости от выбранного режима работы, давление, которое будет создано, или дыхательный объем, который будет введен.

Известны респираторы, в которых применяется отрицательное давление (например, "боксовые" или с кирассами), однако они представляют исторический интерес и потенциально могут использоваться только в единичных случаях, так как редко соответствуют современным требованиям при лечении острых состояний. Эти устройства обладают большой мощностью, но не отличаются гибкостью (обычно не реагируют на дыхательные усилия пациента), и поэтому их трудно применять в тех случаях, когда у пациента есть одышка или тяжелое заболевание легких. Кроме того, они затрудняют уход за больным. Такие аппараты далее обсуждаться не будут.

В последние годы появились мощные установки, которые в дополнение к созданию фазовых колебаний давления позволяют увеличить остаточный объем легких, поддерживая отрицательное начальное давление. Они также могут обеспечивать вибрацию стенок грудной клетки и воздушного столба, чтобы улучшить газообмен и удаление секрета. После усовершенствования такие аппараты могут найти широкое применение в отделениях интенсивной терапии, что дает возможность отказаться от интубации, облегчить удаление секрета или обеспечивать временную поддержку после экстубации.

Вентиляция с положительным давлением

Вдувание газа под положительным давлением может быть выполнено аппаратами, которые управляются одним из двух факторов, определяющих мощность вентиляции, — давлением или потоком газа и прекращают вдувание в соответствии с достижением предельного значения давления, потока, объема или времени. Однако формами изменения и потока, и давления невозможно управлять одновременно, поскольку давление изменяется как функция потока и полного сопротивления дыханию, которое определяется естественными параметрами сопротивления дыхательных путей и растяжимости легких. В то время как более старые респираторы предлагали только единственный контроль и единственный критерий переключения, аппараты ИВЛ с положительным давлением самого последнего поколения позволяют врачу свободно выбирать среди многочисленных возможностей.

Вентиляция с переключением по давлению. Респираторы с переключением по давлению в основном вытеснены более совершенными устройствами, но некоторые из них все еще находят применение, особенно в экономически отсталых регионах или в развивающихся странах. В самой простой форме аппараты с переключением по давлению (с ограниченным давлением)1

1 Давление можно ограничивать и в аппаратах с другими типами переключения (Примеч. пер.).

позволяют газу течь непрерывно, пока не будет достигнут установленный предел давления. Источник газа под давлением — это все, что требуется для работы многих из этих аппаратов, ставших, таким образом, независимыми от электроснабжения. Небольшой размер, портативность и низкая цена делают эти аппараты удобными для применения в транспорте и для респираторной терапии, где они могут использоваться с целью прерывистой подачи аэрозолей или обеспечения глубокого дыхания (дыхания с перемежающимся положительным давлением — ДППД). Однако большинство аппаратов ИВЛ с переключением по давлению имеет ограниченные мощность и возможность создания потока, и поскольку они лимитируют давление, подаваемый дыхательный объем (VT) меняется вследствие изменений сопротивления дыхательных путей, растяжимости органов дыхания и мышечного усилия: Таким образом, они, как правило, не могут поддерживать адекватную вентиляцию у тех больных, которые подвержены внезапным изменениям сопротивления дыхательных путей или растяжимости грудной полости, если VT непрерывно не контролируется, а предел давления не регулируют достаточно часто, чтобы поддержать приблизительно постоянный выдыхаемый объем.

Не стоит прибегать к аппаратам ИВЛ с переключением по давлению для поддержки пациентов с декомпенсированной астмой или хроническим обструктивным заболеванием легких, потому что изменения положения тела, накопление секрета в дыхательных путях, бронхоспазм, динамическое перераздувание легких или повышение мышечного тонуса могут повлиять на VT. Кроме того, многие респираторы с ограничением давления нельзя применять у больных с жесткими легкими и высокими вентиляционными требованиями, так как присущие таким аппаратам характеристики ограничивают поток газа, который может быть подан при требуемом давлении. По данным причинам использование в стационаре аппаратов с переключением по давлению в настоящее время ограничено (для взрослых) применением для ДППД (глубокое дыхание и введение бронхолитического средства) и, реже, продолжительной поддержкой больных в коматозном состоянии со стабильной и относительно нормальной механикой дыхания. Даже в этом случае преждевременное ограничение давления (с недостаточным поданным объемом) встречается очень часто у возбужденных или гипервентилированных пациентов, которые пытаются выдохнуть преждевременно. По этой причине ДППД нельзя применять у больных, не способных к сотрудничеству.

Вентиляция с заданным давлением (ориентированная на давление). Описанные выше респираторы с малой мощностью и переключением по давлению необходимо отличать от современных респираторов с высокой производительностью, которые обеспечивают режимы вентиляции с заданным давлением (ориентированные на давление). Такие режимы, называемые "вентиляция с управляемым давлением" и "поддержка давлением", можно использовать для полной или частичной респираторной поддержки. После начала дыхательного цикла эти способы поддерживают нужную величину давления на входе в дыхательные пути, пока не будут достигнуты заданные значения времени (управляемое давление) или потока (поддержка давлением) (рис.7.3).

Максимальное давление управляется, но дыхательный объем является сложной функцией приложенного давления и скорости его приближения к заданной величине, доступного для вдоха времени и полного сопротивления дыханию (растяжимость, сопротивление вдоху и выдоху и аутоПДКВ). Создавая большой поток, вентиляция с управляемым давлением хорошо компенсирует небольшие утечки воздуха и поэтому весьма соответствует условиям применения с негерметичным контуром или с нераздутой манжетой эндотрахеальных трубок, как это встречается у новорожденных пациентов или у детей. Из-за практически неограниченной способности подавать поток и снижающейся скорости инспираторного потока ориентированная на давление вентиляция также целесообразна для самостоятельно дышащих пациентов с потребностью в высокой скорости потока на вдохе, эта потребность обычно достигает максимума в начале дыхательного цикла. Замедляющаяся форма потока также улучшает распределение газа в легких с неоднородными механическими свойствами (сильно отличающимися постоянными времени).

ИВЛ с управляемым давлением ограничивает воздействие на легкие высокого давления, уменьшает опасность баротравмы, а также может принести пользу при вентиляции взрослых пациентов, дыхательные пути которых невозможно полностью герметизировать (например, из-за бронхоплеврального свища).

Управляемая потоком вентиляция с переключением но объему. Много лет такая вентиляция была методом выбора для взрослых пациентов. Потоком можно управлять, выбирая форму кривой его скорости и регулируя пиковую величину потока или же выбирая форму кривой скорости и устанавливая комбинацию дыхательного объема и длительности вдоха. Контроль дыхательного объема обеспечивает определенный более низкий предел минутной вентиляции, но требуемое давление меняется в широких пределах в зависимости от сопротивления дыханию (рис.7.3).

Кроме того, выбранная скорость потока не может гибко реагировать — увеличиваться или уменьшаться — по потребности пациента.

Различия между вентиляцией, ориентированной на давление и ориентированной на объем

После того как было принято решение начать искусственную вентиляцию легких, врач должен решить, что следует применить, — ИВЛ с управляемым давлением или ИВЛ с переключением по объему. Для пациента, состояние которого хорошо контролируется, вентиляция, ориентированная на давление, и вентиляция, ориентированная на объем, могут применяться с фактически идентичными результатами. При любом из этих методов должны быть установлены значения FiO2, ПДКВ и опорной частоты. Если используется управление давлением, нужно задать конечное давление вдоха (выше ПДКВ) и длительность вдоха (обычно принимая во внимание желаемый дыхательный объем). Когда применяется вентиляция с переключением по объему, врач может задавать в зависимости от устройства респиратора либо дыхательный объем и характеристики потока (форму скорости и ее максимальную величину), либо характеристики потока и минимальную минутную вентиляцию с дыхательным объемом, равным частному от деления VE на опорную частоту.

Фундаментальное различие между вентиляцией, ориентированной на давление и ориентированной на объем, косвенно отражается в их названиях: ИВЛ с управляемым давлением гарантирует давление за счет того, что меняется дыхательный объем, а ИВЛ, ориентированная на объем, гарантирует поток газа, а следовательно, объем, подаваемый в дыхательный контур в отведенное на вдох время, — за счет изменения давления в дыхательных путях. Это различие определяет применение данных режимов в клинической практике (табл.7.2).

таблица 7.2
ИВЛ С УПРАВЛЯЕМЫМ ДАВЛЕНИЕМ И ИВЛ С УПРАВЛЯЕМЫМ ОБЪЕМОМ
Характеристика | Управление давлением | Управление объемом
Установка Зависимые переменные Общие переменные | Конечное давление Длительность вдоха Скорость нарастания давления 1. Дыхательный объем 2. АутоПДКВ FiO2 ПДКВ Режим Частота | Дыхательный объем Скорость инспираторного потока Форма скорости потока 1. Давление в дыхательных путях 2. АутоПДКВ FiO2 ПДКВ Режим Частота

Во время ИВЛ с управляемым давлением важно контролировать поток и дыхательные объемы; такое же значение во время ИВЛ, ориентированной на объем, имеет контроль давления. Расходуемый в сжимаемых частях дыхательного контура газ не вносит вклад в эффективную альвеолярную вентиляцию. Для взрослых пациентов такие потери (приблизительно 2—4 мл/см вод.ст. пикового давления) обычно составляют небольшую часть дыхательного объема. У младенцев, однако, эти потери могуг составить настолько высокую долю VT, что она заметно изменяет эффективную вентиляцию в зависимости от пикового давления переключения. Таким образом, во время вентиляции с переключением по объему быстрые изменения сопротивления легких и грудной клетки, вызванные бронхоспазмом, бронхиальной секрецией и мышечной деятельностью, приводят к росту пикового давления в дыхательных путях, и сжимаемый в дыхательном контуре объем повышается, а эффективный дыхательный объем падает. Наконец, поскольку давление в дыхательных путях управляется независимо, при ИВЛ, ориентированной на давление, несколько менее вероятны баротравмы, что является жизненно важной проблемой для пациентов этой возрастной группы.

Способы ИВЛ с регулируемым объемом обеспечивают заданный дыхательный (или минутный) объем, если не превышено установленное предельное давление. Главные преимущества этих методов — способность подавать постоянные дыхательные объемы (если отсутствует утечка газа), гибкость регулирования потока и объема и достаточная мощность для вентиляции пациентов в трудных случаях. Все респираторы, используемые в настоящее время для длительной респираторной поддержки взрослых пациентов, в качестве одной из главных функций имеют переключение по объему. При всех своих преимуществах, важных при лечении острых случаев, данный способ не свободен от существенных недостатков. Вентиляция не может быть эффективной и постоянной в отсутствие хорошей герметичности всего дыхательного контура. Кроме того, после установления скорости потока длительность вдувания полностью определяется аппаратом и нечувствительна к естественному ритму дыхания пациента. Однако наиболее важно то, что введение желательного дыхательного объема может вызвать чрезмерное альвеолярное давление.

СТАНДАРТНЫЕ РЕЖИМЫ ВЕНТИЛЯЦИИ ЛЕГКИХ С ПОЛОЖИТЕЛЬНЫМ ДАВЛЕНИЕМ

Управляемая искусственная вентиляция легких

При выключенной чувствительности триггера во время управляемой ИВЛ аппарат обеспечивает установленное число дыханий в минуту и совершенно не способен изменить частоту под влиянием дыхательных усилий пациента. Этот "замкнутый" способ требует постоянной бдительности, чтобы соответственно приспосабливать аппарат к изменениям в дыхательных потребностях, и используется только для ситуаций, в которых необходимо полное управление рН и(или) РаСО2. Большинству больных для обеспечения комфорта и исключения дыхательных усилий требуются седативные средства. В этих условиях дополнительные преимущества при аналогичных возможностях имеет искусственно-вспомогательная вентиляция легких.

Искусственно-вспомогательная вентиляция легких

Во время искусственно-вспомогательной вентиляции (или вспомогательной вентиляции легких — ВВЛ) каждый вдох начинается с инспира-торной попытки больного и поддерживается респиратором, который "подхватывает" вдох, вводя в легкие заданный объем или создавая в них заданное давление (рис.7.4).

Чувствительность к усилию вдоха может быть отрегулирована так, чтобы для начала аппаратного вдоха требовалось меньшее или большее отрицательное отклонение давления от его уровня в конце выдоха. В качестве альтернативы во многих из аппаратов самого последнего поколения применяется переключение на вдох и начало цикла, когда во время выдоха в линии выдоха дыхательного контура выявляется снижение потока по отношению к потоку в линии вдоха. Оба способа могут быть эффективными.

Как механизм безопасности "опорную" частоту устанавливают так, что если пациент не начал дыхание в пределах определенного этой частотой числа секунд, аппарат начинает дыхательный цикл автоматически. Опорная частота устанавливается на достаточно высоком уровне, чтобы алкалоз "притупил" центральный стимул дыхания и ограничил усилия пациента дышать при "апнойном пороге" РаСО2. (Для бодрствующих пациентов в норме этот порог обычно достигается, когда РаСО2 резко снижается до 28— 32 мм рт.ст.; он может быть еще выше во время сна.) Примечательно, что в отличие от управляемой ИВЛ или синхронизированной периодической принудительной вентиляции (СППВЛ — см.. ниже) изменения заданной во время ВВЛ аппаратной частоты никак не влияют на VE, если опорная частота не установлена достаточно высоко, чтобы исключить собственные инспираторные усилия больного. Следовательно, ВВЛ — неподходящий способ для отключения ИВЛ.

Синхронизированная периодическая принудительная вентиляция легких

Во время синхронизированной периодической принудительной вентиляции легких (СППВЛ) к интубированному пациенту присоединен такой дыхательный контур, который позволяет осуществлять и самостоятельные, и искусственные дыхательные циклы. Циклы аппаратной ИВЛ, которые могут быть с управляемыми объемом или давлением, чередуются, дополняя интервалы самостоятельной вентиляции. Последние могут осуществляться в режиме СДППД. Если циклы аппаратной ИВЛ настроены так, чтобы совпасть с самостоятельными дыхательными усилиями, то такой способ называется" синхронизированной ППВЛ" (СППВЛ). Так как СППВЛ может обеспечить широкий диапазон респираторной поддержки, она используется или для полной поддержки, или как способ постепенного прекращения ИВЛ, в зависимости от выбранной частоты принудительных циклов.

Вентиляция с поддержкой давлением

Вентиляция с поддержкой давлением (ВПД) — метод, в котором каждый дыхательный цикл, начатый самостоятельно дышащим пациентом, получает помощь давлением. После того как начат вдох, давление в дыхательных путях быстро возрастает до заданного врачом значения. Это давление затем поддерживается постоянным на установленном клиницистом уровне до тех пор, пока скорость потока не снизится до определенной респиратором пороговой величины. При относительно небольшой частоте вентиляции кривая давления в дыхательных путях похожа на прямоугольник. Так как во время ВПД переключение на выдох осуществляется по потоку, пациент сохраняет контроль над длиной цикла и дыхательным объемом.

Преимущества

При вентиляции с поддержкой давлением сочетаются работа респиратора и больного, обеспечивая помощь, которая располагается в диапазоне от полного отсутствия поддержки до полностью поддерживаемой вентиляции в зависимости от величины создаваемого аппаратом давления по отношению к усилию пациента. Поскольку на глубину дыхания1,

1 Глубина дыхания (VT) зависит и от заданного давления поддержки {Примеч. пер.).

его длительность и кривую скорости потока влияет пациент, хорошо отрегулированная ВПД относительно комфортабельна для больного. Адаптируемость к особенностям и длине самостоятельного дыхательного цикла больного может оказаться особенно полезной для пациентов с нестабильными характеристиками дыхания (например, хронические обструктивные заболевания легких — ХОЗЛ, беспокойство), к которым иначе было бы трудно приспособить заданные значения показателей потока или длительности вдоха. Переход к самостоятельному дыханию облегчает постепенное снижение аппаратной поддержки (см. главу 10 "Прекращение искусственной вентиляции легких"), для чего наиболее широко применяют вентиляцию с поддержкой давлением. Этот режим также ценен для снижения работы, затрачиваемой на преодоление сопротивления самостоятельному вдоху через эндотрахеальную трубку во время СДППД или СППВЛ.

Уровень поддержки давлением должен быть отрегулирован так, чтобы обеспечивать адекватный дыхательный объем при приемлемой частоте (менее 30 в минуту). Теоретически ВПД должна поддерживать достаточную мощность для полного исключения работы дыхания, если уровень ВПД равен требуемому среднему ' давлению вдоха (Рreq) или превышает его. У обычного пациента с умеренной частотой дыхания Preq весьма невелико и редко превышает 5 см вод.ст. У больных, которым показано отключить ИВЛ, VE обычно составляет 10 л/мин или меньше, а Ргс, не превышает 10—15 см вод.ст. Таким образом, становится ясно, почему процесс отключения идет гладко, пока не будет достигнута некая довольно низкая пороговая величина ВПД, дальнейшее снижение которой провоцирует внезапное ухудшение состояния. Когда ВПД больше Рreq, пациент совершает небольшую работу, но зато регулирует объем и частоту дыхания, чтобы минимизировать дыхательное усилие.

Проблемы

Вентиляция с поддержкой давлением требует, чтобы дыхательный цикл был инициирован пациентом, и не может сама приспосабливаться к изменениям в раздувании грудной клетки. Поэтому ВПД — не идеальный метод для пациентов с нестабильной центральной регуляцией дыхания или значительно меняющимся сопротивлением (например, при бронхоспазме, обильной секреции или изменениях аутоПДКВ). Кроме того, когда вентиляционные требования возрастают, способность большинства респираторов обеспечить истинную прямоугольную форму кривой давления в дыхательных путях ухудшается, поэтому среднее давление во время вдоха и дыхательный объем, создающиеся при ВПД, бывают чувствительны: к частоте.

РЕГУЛИРОВКА ПАРАМЕТРОВ РЕСПИРАТОРА (Табл.7.3)

ТАБЛИЦА 7.3

РЕГУЛИРОВКА РЕСПИРАТОРА

Способ вентиляции

Опорная частота

ПДКВ

FiO2

Скорость вдувания и форма ее кривой

Конечное давление вдоха (при управляемом давлении) Дыхательный объем (при управлении по объему)

Сигнализация:

Апноэ

Снижение VT и(или) Ve на выдохе

Снижение давления в конце вдоха

Максимальное пиковое давление в дыхательных путях

Дыхательный контур аппарата

Когда сжатый газ подается, минуя верхние дыхательные пути, он должен быть согрет и увлажнен, прежде чем попадает в трахею. При умеренных вентиляционных потребностях и минимальной секреции дыхательных путей (например, в послеоперационном периоде) применяют одноразовые тепло- и влагообменники низкого сопротивления — "искусственный нос"). Задерживая в себе значительную часть выдохнутых водяных паров, эти устройства способны удовлетворительно увлажнять вдыхаемый газ для пациентов с низкими требованиями к вентиляции. Они увеличивают мертвое пространство и сопротивление выдоху, особенно когда насыщены жидкостью или загрязнены секретом. Следовательно, подобные устройства работают хуже, когда используются длительно (более 24 ч) или когда подключены часто кашляющим больным или пациентам, чья способность к самостоятельному дыханию снижена. (Если конструкция респиратора не предусматривает специальных приспособлений, то для аспирации содержимого дыхательных путей его необходимо отключать.) Поэтому у пациентов, которым для артериальной оксигенации требуется высокое ПДКВ, успех применения тепловлагообменников также сомнителен.

Современные дыхательные контуры с нагревателями поддерживают довольно стабильную температуру во всех шлангах, сохраняя водяной пар в газовой фазе. Они в значительной степени успешно предотвращают образование конденсата перед тройником пациента. Поскольку нагретый, полностью насыщенный паром газ охлаждается в ненагретых соединительных шлангах, в них происходит конденсация. В этом случае отсутствие небольших капелек влаги должно вызывать подозрение о неисправности или отключении увлажнителя. Температура полностью насыщенного вдыхаемого газа должна поддерживаться в диапазоне 34—37 °С. Если секрет дыхательных путей имеет густую консистенцию, то для его разжижения температуру следует повысить (но не выше 37 °С). Не исключено, что чрезмерная конденсация приведет к накоплению жидкости, которая может нарушить работу триггера аппарата или случайно попасть в легкие во время изменения положения больного, тем самым вводя в них бактериальную флору, провоцируя кашель или бронхоспазм.

В начале вдоха клапан выдоха закрывается, и давление возрастает; ПДКВ создается закрытием клапана выдоха1

1 До прекращения выдоха (Примеч. пер.).

при заданном уровне давления. Эти клапаны часто выполнены как мембранные или в форме ножниц и расположены в линии выдоха контура, соединяющего через тройник пациента эндотрахеальную трубку с аппаратом ИВЛ. Промежуточные части, вставленные между трубкой и тройником,дополняют "анатомическое" мертвое пространство аппаратным мертвым пространством.

Режимы работы респиратора и его настройка

Респиратор (аппарат ИВЛ) — устройство для подачи кондиционированного газа и респираторной поддержки. Поэтому главные решения врача касаются выбора режима вентиляции, FiO2, дыхательного объема, опорной частоты аппарата и задаваемого положительного давления во время вдоха (при ИВЛ или ВВЛ с регулируемым давлением), а также ПДКВ. На основании важнейших признаков физикальных исследований, субъективных реакций и пульсоксиметрии можно произвести небольшую подстройку респиратора, но выбор и настройка основных показателей должны осуществляться под контролем газов артериальной крови, которые проверяют через 20— 30 мин после изменения параметров ИВЛ.

Режим вентиляции

Вспомогательная вентиляция легких (ВВЛ) является, как правило, лучшим выбором для целей полной респираторной поддержки, потому что позволяет пациенту управлять рН и РаСО2, в то время как вдувание обеспечивается аппаратом. Чувствительность триггера должна быть установлена на самом низком уровне, который предотвращает автоматическое переключение (примерно на 0,5—1,0 см вод.ст. ниже давления в дыхательных путях в конце выдоха). Нужно, однако, ясно понимать, что эффективная чувствительность триггера сильно уменьшается в присутствии динамического перераздувания (аутоПДКВ). Хотя режим СППВЛ первоначально разработан как метод, позволяющий облегчить прекращение ИВЛ, он используется и для других целей.

По сравнению с ВВЛ СППВЛ позволяет снизить среднее внутригрудное давление, минимизируя его влияние на венозный возврат. Прерывистая принудительная вентиляция легких позволяет обойтись без седации в тех случаях, когда трудно синхронизировать с респиратором ритм дыхания больного. Она полезна пациентам, нуждающимся в некоторой аппаратной помощи, но подверженных гипервентиляции, когда аппарат поддерживает каждый дыхательный цикл (например, центральная нейрогенная гипервентиляция, беспокойство). Если не каждый дыхательный цикл поддерживается тем же самым давлением, которое используется во время принудительных циклов, работа дыхания во время СППВЛ увеличивается пропорционально числу циклов самостоятельного дыхания.

Само по себе самостоятельное дыхание с постоянно положительным давлением (СДППД) подходит пациентам, которые могут успешно поддерживать вентиляцию, но нуждаются в защите дыхательных путей и(или) улучшении артериальной оксигенации (например, при умеренных формах ОРДС). Поток вдыхаемого в этом режиме газа можно регулировать клапаном "по требованию" или изменяя постоянный поток — метод, который приводит к несколько меньшему сопротивлению. Все современные респираторы обеспечивают режим поддержки давлением, который во время вдоха избирательно повышает давление в дыхательных путях до установленной врачом величины и в то же время позволяет пациенту контролировать длительность дыхательного цикла и глубину дыхания.

Новейшие режимы вентиляции. В некоторых ситуациях желательно или отрегулировать среднюю скорость потока вдыхаемого газа в соответствии с потребностью пациента, или ограничить максимальное давление переключения, но обеспечить подачу заданного дыхательного объема. Подобные требования и возможности микропроцессорной техники вызвали к жизни такие комбинированные режимы, как регулируемое давлением объемное управление, объемная поддержка, поддержка давлением с обеспечением заданного объема и увеличиваемый минутный объем (рис.7.5)1.

1 Режимы, иллюстрируемые на рис.7.5, не полностью соответствуют перечисленным в тексте (Примеч. пер.).

Регулируемое давлением объемное управление. При этом режиме подача заданного дыхательного объема обеспечивается при неизменной длительности вдоха и минимально возможном инспираторном давлении, которое непрерывно анализируется и автоматически регулируется респиратором в зависимости от сопротивления вдуванию. Нужно отметить, что больной может не получать вообще никакой помощи от аппарата ИВЛ, если достаточный дыхательный объем может быть обеспечен одним только дыхательным усилием пациента.

Объемная поддержка. В этом режиме величина поддерживающего давления (с переключением по потоку) автоматически увеличивается или снижается, чтобы поддержать заданный уровень дыхательного объема и минутной вентиляции. Минутная вентиляция — основная цель регулирования, одновременно гарантируется и минимальный дыхательный объем. Когда частота самостоятельного дыхания снижается, дыхательный объем для обеспечения минимума VE может увеличиться даже на 50 % по сравнению с начальным уровнем.

Поддержка давлением с обеспечением заданного объема (volume-assured pressure support — VAPS). В этом режиме установленный уровень давления поддержки дополняется подачей газа от резервного генератора потока, если заданного давления не хватает, чтобы обеспечить заданную минимальную величину дыхательного объема.

Доля кислорода во вдыхаемом газе (FiO2)

Первоначально FiO2 должна быть установлена так, чтобы преднамеренно создать гипероксию, а впоследствии ее нужно отрегулировать, руководствуясь артериальной оксиметрией или анализом газов крови. Например, сразу после интубации, как правило, целесообразно использовать чистый кислород, пока не будет подтверждена адекватная артериальная оксигенация.

Дыхательный объем

Вдыхаемый дыхательный объем является или независимо устанавливаемым (управляемым) параметром, или зависимой переменной, которую принимают во внимание при выборе величины давления во время вентиляции, ориентированной на давление. Здоровым в других отношениях пациентам большие дыхательные объемы можно вводить без создания высокого давления в дыхательных путях. Поэтому обычно применяют дыхательные объемы величиной 10— 12 мл на 1 кг массы тела худощавого пациента. Конечно, страдающие ожирением пациенты не имеют больших легких и дыхательный объем, подаваемый таким пациентам, должен быть соответственно снижен, как, например, при ОРДС, пневмонэктомии, интерстициальном фиброзе. Могут быть необходимы более высокие дыхательные объемы, чтобы удовлетворить потребности пациента с гиперпноэ с нормальной механикой дыхания. Даже при здоровых легких монотонное поверхностное дыхание (объем менее 6 мл/кг) способствует образованию микроателектазов, если периодически не перемежается повышенными объемами или не нейтрализуется включением ПДКВ. В случае использования очень маленьких дыхательных объемов можно рекомендовать каждые 10—15 мин включать одно или несколько более глубоких дыханий ("вздох" обычно имеет объем V, х 2—3), чтобы предотвратить возможные проблемы, но рекомендации в этом отношении противоречивы.

Поскольку во время вдоха в дыхательном контуре (респиратор — больной) повышается давление, часть вдыхаемого газа теряется на увеличение давления в шлангах и других сжимаемых элементах дыхательного контура аппарата ИВЛ (внутренние емкости, фильтры, увлажнители и т. д.). Этот потерянный объем не имеет большого значения, когда вентиляция управляется давлением, а не потоком с переключением по объему, тем не менее данный "сжимаемый объем" иногда необходимо учитывать при интерпретации поданного дыхательного объема и VE. Типичная величина таких потерь ~3 мл/см вод.ст. пикового давления в контуре, однако потерянный объем зависит от типа респиратора, пикового давления на вдохе, длины, диаметра и конструкции шлангов. В дыхательных контурах для детей используют менее растяжимые шланги с потерями приблизительно 1 мл/см вод.ст. Данный компрессионный фактор — не фиксированная величина, он нелинейно зависит от пикового давления. Таким образом, объем, значительно меньший установленного VT, может достигнуть легких пациента, если их растяжимость снижается (что требует увеличения пикового давления в дыхательных путях). Измеряемый выдыхаемый объем часто включает и сжимаемый объем, потому что он также проходит через измерительное устройство, когда открывается клапан выдоха и дыхательные пути сообщаются с атмосферой. Во многих современных респираторах предусмотрена поправка на сжимаемый объем при расчете VT. В условиях управляемой вентиляции несоответствие между заданным или измеренным в линии вдоха объемом и выдыхаемым дыхательным объемом может количественно характеризовать сброс газа через бронхоплевральный свищ.

Частота

Опорная частота должна быть выбрана параллельно с установкой VT или давления, чтобы обеспечить минутную вентиляцию (VE), которая поддерживает рН и "дыхательный комфорт" пациента. В режиме вспомогательной вентиляции "опорную" частоту следует установить так, чтобы в случае полной неспособности пациента запускать аппарат можно было обеспечить 70—80 % от обычной VE. (При ВВЛ установка любой частоты — большей или меньшей — никак не влияет на VE или уровень аппаратной поддержки, пока пациент запускает каждый дыхательный цикл.) Во избежание парадоксальных движений или западения части грудной клетки больных с множественным переломом ребер нужно вентилировать с частотой, достаточной, чтобы подавить самостоятельные инспираторные попытки, или при высокой чувствительности триггера.

Другие установки

Респираторы с переключением по объему предоставляют врачу возможность выбрать скорость потока вдыхаемого газа и его форму (прямоугольную или снижающуюся). Слишком большая скорость инспираторного потока у некоторых пациентов может ухудшить распределение вентиляции; однако снижающийся поток помогает компенсировать высокую среднюю скорость вдыхаемого газа, и более длинный выдох имеет заметное преимущество у пациентов с обструктивной патологией и с малым сердечно-легочным резервом. Хотя с увеличением скорости потока пиковое давление тоже повышается, среднее давление дыхательного цикла в дыхательных путях может остаться неизменным или даже снизиться. Степень работы дыхания, выполняемая респиратором во время вдоха, является функцией границ, в которых подаваемый поток превышает скорость потока инспираторного усилия пациента. Поток, обеспечиваемый аппаратом ИВЛ, всегда должен соответствовать этой скорости или превышать ее. В противном случае респиратор не только будет не в состоянии уменьшить работу дыхания, но даже может вынуждать пациента вдыхать, преодолевая сопротивление дыхательного контура аппарата ИВЛ, а также внутреннее сопротивление расширению грудной клетки.

Субъективно комфортные высокие скорости потока вдыхаемого газа также желательны для гарантии того, что аппарат заканчивает вдувание прежде, чем собственный дыхательный ритм пациента перейдет в фазу выдоха. Задержка открытия клапана выдоха заставляет пациента "бороться" с респиратором. Как правило, средняя скорость инспираторного потока на аппарате ИВЛ должна приблизительно в четыре раза превышать минутную вентиляцию. Когда используется замедляющаяся форма скорости вдувания, пиковый поток должен быть установлен на 20—30 % выше, чем его средняя величина.

На пиковое давление в дыхательных путях влияют скорость вдувания, сопротивление дыхательных путей, дыхательный объем и растяжимость легких и грудной клетки. Давление в дыхательных путях во время плато отражает максимальное растягивающее усилие, приложенное к типичным альвеолам. Чтобы избежать баротравмы, максимальное давление, при котором срабатывают сигнализация и предохранительный клапан, должно быть установлено не более чем на 15—20 см вод.ст. выше пикового давления, которое развивается во время типичного вдоха с постоянной скоростью вдувания. Предельное давление сигнализации и настройки предохранительного клапана следует устанавливать с меньшим превышением (на 5—10 см вод.ст.), когда используется замедляющаяся форма скорости вдувания или ИВЛ с управляемым давлением, потому что при этом в конце вдоха между динамическим и статическим (плато) давлениями нет большой разницы.

Из большинства аппаратов ИВЛ нового поколения возможность повышения сопротивления выдоху исключена, но теоретически это нужно пациентам, у которых во время выдоха происходит коллапс дыхательных путей. Плато на вдохе некоторое время поддерживает пиковый объем грудной полости, увеличивает среднее давление, позволяет вычислить параметры механики дыхания и в некоторых случаях может улучшить распределение газа. Типичное время задержки — от 0,1 до 0,5 с. Более длинные паузы иногда переносятся плохо находящимися в сознании и активными пациентами. В теории задержка на вдохе помогает устранить ателектазы и улучшить распределение терапевтических аэрозолей. (Временную задержку на вдохе также можно использовать, чтобы проверить наличие утечки, присутствие которой в дыхательном контуре подтверждается снижением давления во время паузы вследствие вытекания газа.)

В некоторых аппаратах с переключением по времени и ограничением давления отношение продолжительностей вдоха и выдоха (отношение I:Е) может быть установлено непосредственно. Однако в аппаратах ИВЛ с переключением по объему отношение I:Е обычно устанавливают косвенно, задавая вдыхаемый объем, частоту и среднюю скорость потока вдыхаемого газа. В целом низкое отношение I: Е отводит большее время для выдоха и уменьшает среднее внутригрудное давление. Чтобы избежать задержки выдыхаемого газа, во многих аппаратах предусматривают визуальное предупреждение или звуковую сигнализацию, когда отношение I:Е превышает 1:1 (относительное время вдоха более 0,5). Этот порог определяет вентиляцию с инверсированным отношением I:Е (удлиненным вдохом).

НОВЫЕ СПОСОБЫ УЛУЧШЕНИЯ ВЕНТИЛЯЦИИ

Основные цели искусственной вентиляции легких состоят в том, чтобы обеспечить адекватную альвеолярную вентиляцию и улучшить обмен кислорода. До недавнего времени ориентированная на объем вентиляция, используемая сама по себе (управляемая и вспомогательная ИВЛ) или в сочетании с самостоятельным дыханием (СППВЛ), была единственной формой аппаратной поддержки взрослых пациентов. Аналогичным образом, поддержка оксигенации осуществлялась прежде всего увеличением FiO2 и создания добавочного давления в конце выдоха (ПДКВ, СДППД). Недавно был разработан ряд новых методов, и несколько из них было введено в клиническую практику. Эти новшества принимают форму более новых способов вентиляции или дополнений к респираторной поддержке. Каждый имеет физиологическое объяснение, но только немногие подкреплены объективными свидетельствами их клинических преимуществ. Поскольку большинство этих новых способов сопряжено с переключением по давлению, их применение требует независимого мониторинга потока и объема.

Варианты минимальной минутной вентиляции легких

Минимальная минутная вентиляция легких (ММВЛ) была предшественником более современных "автоматических" способов, предназначенных для изменения производительности аппарата, чтобы достичь определенной клинической цели (прирост давления — pressure augmentation, поддержка объемом — VAPS). ММВЛ гарантирует определенную минутную вентиляцию вне зависимости от того, пытается ли пациент дышать. В отличие от СППВЛ ММВЛ не обеспечивает фиксированное число дыханий — никакие аппаратные циклы не проводятся, если пациент дышит в адекватном темпе. ММВЛ рассматривалась как самостоятельный метод "автоматического прекращения" ИВЛ. Ее можно обеспечивать периодическими дыхательными циклами с переключением по объему, действующими только, когда они требуются. В качестве альтернативы для оптимизации дыхательного объема или частоты уровень поддержки давления может быть установлен применительно к каждому дыхательному циклу.

Преимущества

В принципе ММВЛ представляет собой почти идеальную опорную поддержку вентиляции давлением. Этот режим не вынуждает пациента получать аппаратную поддержку, хотя, если необходимо, она постоянно наготове.

Недостатки

ММВЛ обеспечивает VE, но допускает развитие утомления в процессе приближения к планируемой величине минутой вентиляции. Действительно, заданная минутная вентиляция может быть достигнута с помощью увеличения частоты, даже когда наступает истощение. (Чтобы предупредить о нем, можно установить сигнализацию для контроля частоты и дыхательного объема.) Потенциально возможные чрезмерные усилия также характеризуют регулируемое давлением объемное управление и поддержку объемом. Режимы типа VAPS, которые дополняют или подкрепляют вентиляцию поддержкой давлением по мере необходимости применения ММВЛ, но ограничивают максимальную частоту и поддерживают дыхательный объем, представляются желательными (хотя это пока еще не доказано) способами предотвращения утомления или компенсации его.

Высокочастотная вентиляция легких

Собирательный термин "высокочастотная искусственная вентиляция легких" (ВЧ ИВЛ) относится к методам вентиляции, предусматривающим введение дыхательного объема, меньшего расчетного анатомического мертвого пространства или равного ему, с частотой в пределах от 60 до 3000 в 1 мин. Механизмы, благодаря которым эти различные формы ВЧ ИВЛ обеспечивают альвеолярную вентиляцию, не выявлены и отличаются от других способов вентиляции. Все формы ВЧ ИВЛ характеризуются более низкими пиковыми давлениями в дыхательных путях, чем при обычной вентиляции. Однако давление в периферических дыхательных путях обычно выше, чем измеренное в верхних дыхательных путях, и среднее альвеолярное давление может не сильно отличаться от того, которое бывает во время обычной вентиляции.

Типы высокочастотной вентиляции легких

Высокочастотная ИВЛ с положительным давлением. Концепция этого режима идентична концепции обычной вентиляции, однако дыхательные объемы здесь очень малы, а частота вентиляции очень высока (60 в 1 мин или более).

Высокочастотная инжекционная вентиляция. Высокочастотная инжекционная искусственная вентиляция легких работает по-другому. К катетеру малого диаметра, помещенному по оси верхних дыхательных путей, подводятся импульсы газа под высоким давлением (0,35—3,5 кг/см2) и с высокой частотой (обычно 100— 400 циклов в минуту). Фактический период вдувания, совпадающий с длительностью вдоха, обычно устанавливают так, чтобы он составлял от 20 до 50 % от общей продолжительности цикла. Кондиционированный (нагретый и увлаженный) газ поступает вместе с импульсом, увеличивая эффективный VT. Дыхательный объем произвольно не устанавливается, а изменяется в зависимости от давления газа, частоты и времени вдувания1.

1 А также от суммарного сопротивления вдуванию — растяжимости легких (в меньшей степени) и сопротивления дыхательных путей (в большей степени) (Примеч. пер.).

Выдох пассивен; выдыхаемый газ удаляется более или менее продолжительно через бесклапанное отверстие вокруг катетера. Инжекционная вентиляция — наиболее часто используемая для взрослых форма ВЧ ИВЛ, хотя в отношении механизма ее действия имеются разногласия. При установке низких частот, принятых в клинической практике (.100—150 циклов в 1 мин), большинство проявлений совместимо с модифицированным конвективным ("большим") потоком. Эффективность улучшается благодаря подаче газа с прямоугольной формой скорости, размещению инжектора близко к карине и отношению просвета инжектора к выпускному просвету от 1:11 до 1:6. В сочетании с ВЧ ИВЛ можно использовать внешнее ПДКВ, но часто физиологически важно и дополнительное аутоПДКВ, которое, однако, трудно оценить количественно (если вентиляцию нельзя останавливать синхронно с перекрытием дыхательного контура).

Высокочастотные осцилляции. Высокочастотные осцилляции (ВЧО) действуют по совершенно иному принципу. При широком применении в педиатрической практике первые аппараты лишь изредка могли использоваться у взрослых пациентов из-за своей ограниченной мощности. Очень маленький дыхательный объем (1—3 мл/кг) в них приводится в возвратно-поступательное движение поршнем с чрезвычайно высокой частотой (500—3000 циклов в минуту). Свежий газ вводится в виде постоянного потока, а узкая измерительная промывная трубка, выполняя функцию высокочастотного фильтра, обеспечивает выход для излишнего газа. Подаваемый дыхательный объем зависит от относительных сопротивлений потоку газа дыхательных путей и линии потока смещения. Выведение углекислого газа — функция дыхательного объема и, в меньшей степени, частоты осцилляции. В отличие от инжекционной ВЧ ИВЛ обе стадии дыхательного цикла активно управляются поршнем генератора. Таким образом, аутоПДКВ в целом не представляет серьезной проблемы. Хотя свежему газу нужно обеспечить доступ в дыхательные пути, пульсация воздушного столба может происходить или в дыхательных путях, или на поверхности легких. У лабораторных животных простая вибрация стенок грудной клетки успешно обеспечивает эффективный газообмен. Механизм вентиляции при ВЧО еще предстоит исследовать. Полноценное смешивание газа и облегчение диффузии, несомненно, важные факторы, однако сама по себе пульсация, по-видимому, не является непременным условием для какой-либо альвеолярной вентиляции. Непрерывный поток О2, вводимый непосредственно за карину, может поддерживать артериальную оксигенацию и обеспечивать существенное вымывание СО2 у животных с апноэ — методика, которая называется "апнойная диффузия", "апнойная вентиляция непрерывным потоком" или "трахеальное вдувание кислорода". Апнойная вентиляция в настоящее время еще не рекомендуется для клинического использования, но может получить некоторое применение как временная мера в таких экстренных ситуациях, при которых не может быть выполнена стандартная эндотрахеальная интубация.

Применение высокочастотной вентиляции легких

Высокочастотная вентиляция может "заглушить" нормальный дыхательный ритм и фазовые изменения объема грудной клетки. Эта особенность уже доказала свое преимущество во время литотрипсии и при некоторых тонких хирургических вмешательствах, когда движения грудной клетки должны быть минимизированы. Так как для инжекционной ВЧ ИВЛ интубационная трубка с надувной манжетой не требуется, к этой методике целесообразно прибегать при бронхоскопии и ларингеальной хирургии. Кроме того, этот режим иногда эффективен при лечении упорных бронхоплевральных свищей, частично из-за более низкого пикового давления в дыхательных путях. Свищи также имеют тенденцию пропускать меньшее количество газа на более высоких частотах, потому что инерционность свищевого канала больше, чем инерционность других путей. Было продемонстрировано, что инжекционная вентиляция легких, хорошо синхронизированная с сердечными сокращениями, повышает сердечный выброс пациентов с гипертрофической кардиомиопатией, возможно, потому что сжатие сердца одновременно с систолой уменьшает постнагрузку левого желудочка. Высокое давление в дыхательных путях может быть причиной бронхолегочной дисплазии, поэтому ВЧ ИВЛ также может сыграть роль в предотвращении этого осложнения у новорожденных и, вероятно, у более старших детей, а также у взрослых с ОРДС. Чтобы избежать ателектазов и сохранить оптимальный газообмен, при использовании ВЧ ИВЛ может быть необходим прием "мобилизации" альвеол, при котором в дыхательных путях создаются большие пиковые давления в течение 10—20 с. Хотя иногда ВЧ ИВЛ бывает очень эффективной, в целом эта методика при лечении взрослых пациентов не оправдывает себя. За некоторыми исключениями, при эквивалентных уровнях альвеолярного давления в конце выдоха ВЧ ИВЛ, по-видимому, дает мало преимуществ, когда речь идет о сердечно-сосудистых функциях, накоплении воды в легких или газообмене. Действительно, многих пациентов с высокими вентиляционными потребностями или с большим сопротивлением органов дыхания не удается успешно вентилировать с помощью ВЧ ИВЛ. Наконец, хотя первоначальные проблемы неадекватного увлажнения, повреждения скоростной струей слизистой оболочки и механических поломок преодолены, контроль альвеолярного давления остается нерешенной клинической проблемой.

НОВЫЕ СПОСОБЫ УЛУЧШЕНИЯ ОКСИГЕНАЦИИ

ИВЛ с управляемым давлением и инверсированным отношением вдох; выдох

Описание и обоснование

Издавна сложившаяся практика предписывает отводить на выдох не меньше времени, чем на вдох, чтобы предотвратить накопление газа в легких, однако в некоторых случаях газообмен заметно улучшается, когда отношение I : Е превышает 1 : 1 (рис.7.6).

Первоначально примененная у новорожденных с синдромом гиалиновых мембран вентиляция с инверсированным отношением I : Е теперь используется у взрослых пациентов со стойким ОРДС и другими формами гипоксемии. ИВЛ с инверсированным отношением I: Е может использоваться для снижения скорости вдувания во время обычной вентиляции b управляемым объемом путем установки задержки вдоха (плато) соответствующей продолжительности или, чаще, с помощью фиксации давления на заданном уровне во время заданного времени (ИВЛ с управляемым давлением). ИВЛ с управляемым давлением и инверсированным отношением I : Е имеет явное преимущество в плане безопасности по сравнению с методами объемного управления, которые делают альвеолярное давление неуправляемым. Все методы увеличивают время, в течение которого поддерживаются максимальное давление вдоха и растягивающее усилие. Поскольку все эти методы требуют пассивного состояния пациентов, обычно необходимы седативный эффект, гипервентиляция и(или) релаксация. Подавление самостоятельных дыхательных усилий и тщательная установка сигнализации давления особенно важны во время объемного управления, при котором давление может легко достичь опасного уровня под влиянием увеличенного сопротивления органов дыхания или мышечного противодействия неестественной форме дыхания, навязываемой ИВЛ с инверсированным отношением I:Е.

Механизм действия

Каким образом ИВЛ с инверсированным отношением I:Е улучшает оксигенацию, остается неясным, однако почти наверняка основной механизм сводится к росту среднего внутригрудного давления (и среднего объема легких). В большинстве случаев создается аутоПДКВ, и, вероятно, оно необходимо для оптимальной оксигенации, если не установлен эквивалентный уровень ПДКВ. Развивающиеся силы растяжения могут раскрывать участки легких, которые в противном случае оставались бы спавшимися, а участки с очень большими постоянными времени получают достаточное время для вентиляции. Несмотря на эти теоретические достоинства, неясно, имеет ли ИВЛ с инверсированным отношением I:Е какое-либо важное преимущество перед обычной вентиляцией, осуществляемой с эквивалентным уровнем общего давления в конце выдоха. ИВЛ с инверсированным отношением I:Е — неподходящий способ лечения для пациентов с тяжелыми обструктивными заболеваниями. ИВЛ с инверсированным отношением I:Е обычно используется как методика последней надежды в случаях ОРДС, но на самой ранней стадии, когда большинство участков легких находится в спавшемся состоянии, она имеет самое лучшее обоснование и представляется наиболее эффективной. При обычных частотах инверсированные отношения выше 2:1 редко целесообразны и даже могут быть опасными. ИВЛ с инверсированным отношением I:Е редко можно использовать дольше 48—72 ч; по истечении двух-трех суток следует повторно оценить ее относительные преимущества перед вентиляцией с обычным отношением.

Потенциальные преимущества ИВЛ с инверсированным отношением 1:Е

Предполагается, что ИВЛ с инверсированным отношением I:Е имеет следующие преимущества:

а) улучшенная оксигенация при равных уровнях ПДКВ, FiO2 и пикового альвеолярного давления;

б) уменьшенное пиковое давление переключения, когда подается такой же дыхательный объем и создается то же среднее давление в дыхательных путях;

в) улучшенное распределение газа и большая эффективность вентиляции при легочной патологии;

г) зависящее от времени раскрытие отечных и спавшихся тканей легких, которые не поддаются лечению другими способами.

Недостатки ИВЛ с инверсированным отношением I:E.

Продление максимального давления и более высокое среднее внутригрудное давление могут затруднять венозный возврат и способствуют возникновению баротравмы в зависимости от используемого пикового давления, прочности тканей легких и резервов сердечно-сосудистой системы. Важно отметить, что этот метод обычно требует глубокого седативного эффекта или релаксации и тщательного контроля газообмена.

Вентиляция со сбросом давления и вентиляция с двухфазным положительным давлением

Описание

Вентиляцию со сбросом давления (airway pressure release ventilation — APRV) и вентиляцию с двухфазным положительным давлением (biphasic airway pressure — Bi-PAP) можно считать вариантами ИВЛ с инверсированным отношением I:Е, предназначенными для использования у самостоятельно дышащих пациентов с плохой оксигенацией (см. рис.7.6). [Двухфазное давление дыхательных путей (Bi-PAP) не следует путать с "Bi-PAP M", которое, являясь коммерческим названием, относится к двум уровням давления в дыхательных путях и в основном синонимично поддержке давлением.] Идея здесь состоит в том, чтобы обеспечить дополнительной респираторной поддержкой пациентов, которые нуждаются в СДППД для улучшения оксигенации, но в состоянии осуществить основную работу дыхания без помощи аппаратной вентиляции. И APRV, и Bi-PAP приводят к тому, что снижение давления во время инспираторных попыток пациента происходит относительно повышенного начального уровня (СДППД), и вместе с тем осуществляется сброс этого давления (частично или полностью) во время коротких периодов с заданной врачом частотой. После сброса поступает свежий газ, и СДППД восстанавливается до прежней величины. Bi-PAP в отличие от APRV предоставляет больному возможность самостоятельно дышать при обоих установленных уровнях давления.

Преимущества

Эти методы могут рассматриваться как средство облегчить вентиляцию и обеспечить повышение давления в дыхательных путях с целью улучшить оксигенацию. Действие периодического сброса давления подобно аппаратным циклам в режиме СППВЛ постольку, поскольку они увеличивают вентиляцию. Различие заключается в том, что высокие пиковые давления исключены и самостоятельное дыхание может осуществляться в любое время. Как и при ИВЛ с инверсированным отношением I : Е, здесь продленное более высокое давление дыхательных путей может способствовать раскрытию альвеол и улучшать вентиляцию в участках, характеризующихся большой константой времени, но в отличие от ИВЛ с инверсированным отношением I:Е максимальное альвеолярное давление ограничивается легче. Пациент остается в сознании и может регулировать альвеолярную вентиляцию соответственно своим возможностям. В некоторых режимах Bi-PAP при каждом уровне давления к самостоятельным дыхательным циклам можно добавить поддержку давлением. Двухфазное давление дыхательных путей может поэтому обеспечивать полный диапазон вентиляционной поддержки — от полностью управляемой вентиляции до неподдерживаемого самостоятельного дыхания — в зависимости от частоты и продолжительности циклов сброса давления. По этой причине такой режим служит основой респираторной поддержки по крайней мере в одном современном аппарате ИВЛ.

Недостатки

Эффективность цикла сброса давления зависит от:

а) продолжительности сброса,

б) механических свойств грудной клетки,

в) уровня, до которого допускается падение давления в дыхательных путях;

г) частоты переключения между двумя уровнями давления.

По мере увеличения респираторной поддержки среднее давление в дыхательных путях снижается и преимущества высокого уровня СДППД для кислородного обмена частично сводятся на нет. Ценность режимов APRV и Bi-PAP сомнительна для пациентов с увеличенным сопротивлением дыхательных путей или с сильно сниженной растяжимостью легких. В первом случае короткие циклы сброса давления относительно неэффективны, во втором работа самостоятельного дыхания может быть слишком велика, чтобы ее длительно поддерживать. Ни APRV, ни Bi-PAP еще не прошли достаточно строгих испытаний, и о твердых клинических показаниях к их применению говорить рано.

ДОПОЛНЕНИЯ К ИСКУССТВЕННОЙ ВЕНТИЛЯЦИИ ЛЕГКИХ

Методы улучшения газообмена

В последнее время растет интерес к разработке методов, способных поддержать или улучшить газообмен в легких без повышения альвеолярного и плеврального давления (табл.7.4).

ТАБЛИЦА 7.4

ДОПОЛНИТЕЛЬНЫЕ ПРИЕМЫ

Ингаляция окиси азота и(или) простациклина

Вибрация дыхательных путей или стенок грудной клетки

Введение газа в трахею

Частичная жидкостная вентиляция

Экстракорпоральная мембранная оксигенация

Экстракорпоральное удаление СО2

Внутривенный газообмен

Допустимая гиперкапния

Положение ничком

Такие методы включают введение лечебных газов или аэрозолей (например, окиси азота и простациклина), изменение положения тела (положение ничком), вибрацию воздушного столба (высокочастотная вентиляция или вибрация стенок грудной клетки), шунтирование или промывание мертвого пространства (внутритрахеальная легочная вентиляция, вдувание газа в трахею), ускорение газообмена (частичная жидкостная вентиляция) и внелегочный газообмен (экстракорпоральная мембранная оксигенация, экстракорпоральное удаление СО2 и внутривенный газообмен через газопроницаемый катетер). Эти методы большей частью обсуждаются в других разделах книги (см. главы 24 и 25).

"Допустимая гиперкапния"

Один из важных дополнительных приемов представляет собой просто отступление от целей вентиляции, когда состояние больного серьезно поставлено под угрозу. Допустимая гиперкапния — это вентиляционная стратегия, предусматривающая в качестве приоритетной задачи исключение повреждающего давления, а не поддержание нормального уровня альвеолярной вентиляции. При острых повреждениях легких и астме высокое альвеолярное давление может повредить чувствительные ткани. Допущение подъема РаСО2 выше начальных величин, по-видимому, самый простой способ сокращения вентиляционной работы, затрат давления на дыхание и общего числа необходимых аппаратных циклов в минуту. По мере того как РаСО2 увеличивается, каждый дыхательный объем удаляет большее количество СО2> чем во время нормокапнии, улучшая тем самым эффективность его выведения (рис.7.7).

При сниженных вентиляционных требованиях могут быть поданы меньшие дыхательные объемы, что понижает пиковое и среднее давление вдоха и, следовательно, работу самостоятельного дыхания. Так как затрачиваемая на вентиляцию мощность изменяется как вторая степень VE, небольшое снижение VE может значительно уменьшить усилия и транспульмональное давление. Если сопутствующее снижение среднего альвеолярного давления вызывает недопустимое падение артериальной оксигенации, то повышение давления в конце выдоха или увеличение длительности фазы вдоха может восстановить оксигенацию до приемлемого уровня.

Постепенное увеличение РаСО2 (в течение нескольких часов) cсопровождается: минимальным сдвигом внутриклеточного рН и в целом хорошо переносится даже при весьма высоких РаСО2 и резко сниженном рН. Как правило, пациенты без сопутствующей β-блокады, внутричерепной патологии, гемодинамической неустойчивости, тяжелой легочной гипертензии или некорригированной гипоксемии удовлетворительно переносят значение рН, равное 7,15 (и, кратковременно, даже меньшее). Известно, что выдающиеся спортсмены выдерживают такой ацидоз во время максимальной нагрузки, однако очень резкое падение вентиляции вызывает снижение внутриклеточного рН, если концентрация бикарбоната в плазме не увеличена перелитым буферным раствором. Во время подъема к гиперкапническому уровню часто требуются глубокие седация и релаксация. Когда клинический статус улучшается, нормокапнию постепенно восстанавливают. Нормализация рН на более высоком уровне РаСО2 вызывает задержку НСО3-, которая обычно ослабляет центральный дыхательный стимул. Как сообщалось в ретроспективных исследованиях, осуществляемых в единственном центре, прием допустимой гиперкапнии помог сократить смертность от астматического статуса и ОРДС. (По крайней мере в одном из проводимых сейчас перспективных исследований ОРДС преимущество этого метода подтверждается.) По-видимому, разумно предположить, что подобные принципы применимы ко всем трудным проблемам вентиляции. То, что сниженное рН является следствием стратегии вентиляции, защищающей легкие, некоторыми практическими врачами все еще рассматривается как экспериментальный результат, но все больше специалистов считают это обстоятельство естественным. В конечном счете, возможно, все согласятся с необходимостью допускать управляемую гиперкапнию и дыхательный ацидоз на острой стадии тяжелого заболевания или более быстро прекращать ИВЛ у ослабленных больных.

НЕИНВАЗИВНАЯ ВЕНТИЛЯЦИЯ

Для надлежащей вентиляции многим пациентам достаточно лишь умеренного давления. По мере появления усовершенствованных масок и эффективных клапанных механизмов стали шире прибегать к неинвазивной респираторной поддержке, используя маску, плотно прилегающую к лицу, для хронической ночной поддержки и все чаще для разрешения острых ситуаций в стационаре. Неинвазивная вентиляция может использоваться как средство поддержки без повторной интубации не полностью компенсированного пациента, которому недавно прекратили ИВЛ. Эти методы также приносят пользу в тех случаях, когда интубация не предполагается (например, пациенты относительно которых заранее принята директива "не интубировать и не реанимировать"). У хорошо отобранных пациентов неинвазивные методы могут устранить потребность в интубации и помочь избежать инфекции и других осложнений со стороны дыхательных путей. Несколько клинических центров сообщают об уменьшении показателей смертности среди больных, способных воспринять подобное лечение.

Неинвазивная вентиляция, по-видимому, особенно целесообразна, когда применяется на ранней стадии у пациентов с быстро обратимыми заболеваниями (например, застойная сердечная недостаточность, умеренная астма) и у тех больных, для которых интубация — неприемлемый выбор. Несмотря на свою явную ценность для надлежащим образом отобранных больных, неинвазивная вентиляция имеет также важные ограничения (табл.7.5).

ТАБЛИЦА 7.5

НЕИНВАЗИВНАЯ ВЕНТИЛЯЦИЯ:

ПРЕИМУЩЕСТВА И ОГРАНИЧЕНИЯ

Преимущества

Ограничения

Легко выполнима и без труда прекращается

Улучшает комфорт пациента Уменьшает потребность в седации Сохраняет речь и способность глотать Сохраняет кашель

Исключает сопротивление эндотрахеальной трубки

Исключает осложнения интубации: травму верхних дыхательных путей; "мини"-аспирацию; инфицирование легких

Расширяет верхние дыхательные пути

Психические расстройства

Требует больше времени от персонала Медленное восстановление

Гипоксемия после прекращения вентиляции

Раздражение глаз

Затруднено очищение дыхательных путей Отсутствие защиты дыхательных путей Дискомфорт

Раздувание желудка

Ограниченные вентиляционные возможности

Она менее стабильно помогает при острой дыхательной недостаточности других типов, особенно когда болезнь зашла далеко. Возбужденные или коматозные пациенты, которых невозможно непрерывно наблюдать или мониторировать, больные с накоплением секрета, гемодинамической неустойчивостью или чрезмерным ожирением — совершенно неподходящие кандидаты. Однако неинвазивная вентиляция часто успешна, если ее своевременно применяет у сотрудничающих пациентов внимательный, хорошо обученный персонал.

Неинвазивная вентиляция позволяет пациенту общаться, откашливаться и питаться. Начало и остановка респираторной поддержки не связаны с какими-либо осложнениями; один раз в несколько часов маску отключают, что дает возможность легче переносить вентиляцию. Поток вдыхаемого газа вообще не требует увлажнения, если только не используются высокие концентрации сухого О2. Аппараты различаются по своим возможностям и конструкции; обычные респираторы для отделений интенсивной терапии, обеспечивающие СДППД, управление давлением, адекватную FiO2 и полный диапазон других режимов респираторной поддержки, часто больше других подходят тяжелобольным. (Устройства, предназначенные для постоянной ночной профилактики при обструкции верхних дыхательных путей при сонном апноэ, — не оптимальный выбор в острой стадии. Многие такие аппараты могут обеспечивать только ограниченные концентрации вдыхаемого кислорода.) Важен и способ присоединения к пациенту. Носовая маска (или носовые "подушки", например "контур Адама") часто оказывается неподходящей при лечении острых состояний, поскольку рот часто открыт и дыхательные пути разгерметизируются. Хотя полные лицевые маски обычно более эффективно поддерживают требуемое давление, они в целом менее удобны и часто вводят дополнительное мертвое пространство.

При высоких давлениях неинвазивная вентиляция может вызвать дискомфорт, некроз кожи, уплотнение секрета и царапины роговиц. При отсутствии у больных возбуждения и пиковых давлениях в маске ниже 20 см вод.ст. раздувание желудка встречается редко. Успех неинвазивной вентиляции в разных больницах далеко не одинаков, что, возможно, является результатом некоторых ключевых различий в тактике лечения. По нашему мнению, наиболее важные факторы успеха — это надлежащий выбор пациентов, тщательное обучение среднего персонала, своевременное применение метода и энергичные усилия, направленные на то, чтобы убедить пациента принять неинвазивную вентиляцию в первые несколько часов ее проведения. Если в первые два часа неинвазивной вентиляции не удается добиться эффекта и пациент оказывается не в состоянии ее перенести, попытки следует прекратить.

Для субкомпенсированных пациентов неинвазивные методы особенно важны ночью, когда под влиянием сна ослабевают центральные импульсы или выключается не-диафрагмальная мускулатура, которая играет решающую роль в поддержании адекватной вентиляции. Ночная вентиляция через нос с помощью носовой маски или другого приспособления представляется целесообразной в отдельных случаях необратимых нейромышечных заболеваний, сонного апноэ и обструкции верхних дыхательных путей. Она может дать периодический отдых утомленным дыхательным мышцам и, реже, улучшить растяжимость легких. Точные причины преимуществ, определяющих применение неинвазивной вентиляции в часы бодрствования, остаются невыясненными. Тем не менее имеющиеся данные показывают, что ночная поддержка неинвазивной вентиляцией благоприятна для многих пациентов, прежде всего потому, что обеспечивает качество сна, нужное для сохранения адекватного вентиляционного управления и мышечной силы.

ОБЩИЙ ПОДХОД К ОЦЕНКЕ СОСТОЯНИЯ ВЕНТИЛИРУЕМОГО БОЛЬНОГО

Сложное взаимодействие между пациентом и респиратором должно быть объектом систематической оценки с точки зрения оптимизации работы аппарата, обеспечения синхронности и уменьшения опасности (табл.7.6).

ТАБЛИЦА 7.6

ОБСЛЕДОВАНИЕ БОЛЬНОГО В ПАЛАТЕ ИНТЕНСИВНОЙ ТЕРАПИИ В ПРООЦЕССЕ ИВЛ

Психический статус

Ритм самостоятельного дыхания Требующаяся минутная вентиляция Мышечная сила

Характер и объем секреции

Характер дыхательных усилий (парадоксальность и координация) Газообмен и рН

Дыхательные шумы

Рентген грудной клетки

Метод респираторной поддержки

Давление в дыхательных путях в течение всего цикла (растяжимость и сопротивление) Медикаментозная терапия

Осложнения и технические проблемы

Ежедневно осматривая вентилируемого пациента, нужно иметь в виду следующие важные вопросы.

Состояние больного

1. Является ли давление на вдохе чрезмерным (более 50 см вод.ст.)? Изменилось ли оно? Вызваны ли изменения колебаниями сопротивления или растяжимости? (Или, альтернативно, стали ли другими поток, дыхательный объем или ПДКВ при неизменной механике?)

2. Имеются ли обратимые факторы, препятствующие потоку воздуха (бронхоспазм, накопление секрета) или ухудшающие растяжимость легких (новый инфильтрат, ателектаз) или стенок грудной клетки (возбуждение, асцит, плевральный выпот, вздутие живота)? Предполагают ли объем и характер секрета респираторную инфекцию, легочное кровотечение или продолжающуюся аспирацию содержимого ротоглотки или желудка? Есть ли признаки застойной сердечной недостаточности, перегрузки сосудистого русла объемом, недостаточного объема циркулирующей крови или сепсиса?

3. Каковы потребности в минутной вентиляции? Чтобы определить, связана ли высокая VE с изменением центральной регуляции дыхания, метаболическими потребностями, ацидозом или ятрогенной гипервентиляцией, эту величину следует интерпретировать в комплексе с РаСО2, рН и результатами клинического обследования.

4. Насколько трудна пациенту работа дыхания? Делает ли пациент самостоятельные дыхательные усилия? Каково центральное управление дыханием? Есть ли признаки утомления — повышенная частота дыхания, брюшной парадокс, нерегулярный ритм дыхания? Каковы значения рН и РаСО2? Во время какого способа вентиляции, уровня ПДКВ и положения пациента определялись газы крови? Значимость дыхательного ацидоза, например, совершенно различна для управляемой ИВЛ (гиповентиляция), ВВЛ (центральные нарушения) или СППВЛ низкого уровня (центральные нарушения, неадекватное усилие).

5. По-прежнему ли больной нужда ется в респираторе? Каковы вентиляционные потребности? Является ли давление вдоха высоким или низким? Бодрствует ли пациент и не ослаблен ли он? Если респиратор все еще необходим, насколько вероятно, что положение в ближайшее время изменится? Следует ли планировать трахеостомию? Можно ли применить неинвазивную вентиляцию?

6. Каков уровень дыхательного ком форта больного? Имеются ли признаки беспокойства или подавленности? Вызван ли дискомфорт болью, вздутием кишечника, беспокойством, высокой температурой или плохой настройкой аппарата ИВЛ?

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Главные показания для начала искусственной вентиляции легких: неадекватная альвеолярная вентиляция, неадекватная оксигенация артериальной крови, чрезмерная работа дыхания и острая сердечная недостаточность с затрудненным дыханием.

2. Во время СППВЛ врач должен задать минимально необходимую частоту аппаратных циклов и реакцию респиратора на обоснованную инспираторную попытку больного. Другие ключевые решения касаются продолжительности фазы вдоха аппарата, нужного давления или дыхательного объема и некоторых предельных величин

3. Состояние респиратора

· Все ли шланги аппарата правильно присоединены? Герметичны ли соединения и манжета эндотрахеальной трубки? Не перегнулись ли и не наполнились ли водой дыхательные шланги?

· Есть ли потребность повысить или понизить уровень аппаратной поддержки для оксигенации или вентиляции? Имеется ли соответствующее отношение РАО2 к РаО2? Следует ли регулировать ПДКВ? Нужно ли изменить способ вентиляции или частоту циклов, чтобы увеличить или уменьшить поддержку?

· Требуется ли изменить установленный на аппарате режим, скорость вдувания, дыхательный объем или ПДКВ? Одинаково ли давление в дыхательных путях во время циклов респиратора и совпадает ли с ожидаемой форма кривой давления, что указывает на синхронность дыхательных циклов пациента и аппарата? (например, давление в конце выдоха и пределы сигнализации).

4. Вентиляцию под положительным давлением можно выполнить респираторами, которые управляют любой из двух детерминант вентиляции — давлением или потоком — и переключаются с вдоха на выдох в зависимости от давления, потока, объема или по критериям времени. Давление и поток одновременно установить нельзя, по тому, что если один из этих параметров задан, другой становится зависимой переменной, на которую влияет взаимодействие сопротивления вдуванию с заданным параметром.

5. Фундаментальное различие между ориентированной на давление и ориентированной на объем вентиляциями отражено в их названиях. При строгой ориентации на давление его заданная величина поддерживается благодаря тому, что допускаются изменения потока и дыхательного объема; вентиляция, ориентированная на объем, обеспечивает поток и(или) дыхательный объем, но позволяет меняться давлению в дыхательных путях.

6. Стандартные способы вентиляции под положительным давлением включают управляемую искусственную вентиляцию легких, искусственно-вспомогательную вентиляцию, синхронизированную перемежающуюся принудительную вентиляцию легких и вентиляцию поддержкой давлением. Первые три могут быть использованы в режимах работы респиратора, управляемых потоком или управляемых давлением.

7. Новые возможности вентиляции включают регулируемое давлением объемное управление, объемную поддержку и обеспечивающую объем поддержку давлением. Каждый из этих вариантов предназначен, чтобы сочетать преимущества поддержания заранее выбранного давления и управляемой потоком вентиляции, ориентированной на объем.

8. Высокочастотная вентиляция легких может принести пользу некоторым пациентам с бронхоплевральным свищом, устойчивой гипоксемией и риском баротравмы или нуждающимся в специальной респираторной поддержке — без обычной интубации и(или) без традиционной вентиляции легких.

9. Несмотря на теоретические преимущества, ИВЛ с инверсированным отношением вдоха и выдоха (способ, обычно требующий управляемой вентиляции) и варианты вентиляции со сбросом давления в дыхательных путях (способ для самостоятельно дышащих пациентов) требуют дальнейшей проверки, прежде чем будет определено их место в спектре терапевтических мер.

10. В настоящее время некоторые дополнения к искусственной вентиляции легких, включая допустимую гиперкапнию и положение ничком, широко применяются в клинической практике. Ценность других методов, таких как вибрация стенок грудной клетки, введение газа в трахею, частичная жидкостная вентиляция и внелегочный газообмен, пока не доказана.

11. Неинвазивная вентиляция, по-видимому, особенно целесообразна, если она начата на ранней стадии быстро обратимых заболеваний у больных, которым достаточно создать умеренное давление в дыхательных путях. Этот метод применяется с меньшим успехом у пациентов, чье состояние уже ухудшилось, у находящихся в коматозном состоянии, неконтактных или гемодинамически нестабильных пациентов, а также у больных, за которыми невозможно организовать непрерывный уход.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА:

l.Abou-Shala N, Meduri U. Noninvasive mechanical ventilation in patients with acute respiratory failure. Crit Care Med 1996; 24(4): 705-715.

2.Adoumie R, Shennib H, Brown R, et al. Differential lung ventilation. Applications beyond the operating room. / Thorac Cardiovasc Surg 1993; 105: 229-233.

3.Blaneh PB, Jones M, Layon AJ, et al. Pres sure-preset ventilation. Part 1: physiologic andmechanical considerations. Chest 1993; 104(2): 590-599.

4. Cane RD, Peruzzi WT, Shapiro BA. Airway pressure release ventilation in severe acute respiratory failure. Chest 1991; 100: 460.

5. CiofTi W, Ognra H. Inhaled nitric oxide in acute lung disease. New Horizons 1995; 3: 73-85.

6.Downs JB, Stock MC. Airway pressure release ventilation. A new concept in'ventilatory support. Crit Care Med 1987; 15: 459-461.

7.Fuhrman BP. Perfluorocarbon liquids and respiratory support. Crit Care Med 1993; 21(7): 951.

8. Gammon R, Strickland JH Jr, Kennedy Л Jr, et al. Mechanical ventilation: a review for the internist. Am J Med 1995; 99(5): 553-562.

9. Gattinoni L, Prcsenti A, Bornbino M, et al. Role of extracorporeal circulation in adult respiratory distress syndrome management. New Horisons 1993; 1:603-612.

10.Gattinoni L, Pesenti A, Mascheroni D, et al. Low frequency positive pressure ventilation with axtreeorporeal CO2 removal in severe acute respiratory failure. JAMA 1986; 256(7): 881-8S6.

11.Hinson JR, Marini JJ. Principles of mechanical ventilator use in respiratory failure. Annu Rev Med 1992: 43: 341-361.

12.Jobe AH. Pulmonary surfactant therapy. N Engl J Med 1993; 328: 861-868.

13.Kramer N, Meyer TJ, Meliarg J, ct al. Randomized, prospective trial of noninvasive positive pressure ventilation in acute respiratory failure. Am J Resp Crit Care Med 1995; 151(6): 1799-1806.

14.Kreit J, Eschenbacher W. The physiology of spontaneous and mechanical ventilation. Clin Chest Med 1988; 9(1): 11-22.

15.Maclntyrc N. New modes of mechanical ventilation. Clin Chest Med 1996; 17(3): 411-422.

16.Maclntyre NR, Cropper C, WestfallT. Combining pressure-limiting and volume-cycling features in a patient-interactive mechanical breath. Crit Care Med 1994; 22(2): 353-357.

17.Marcy TW, Marini JJ. Inverse1 ratio ventilation in ARDS. Rationale and implementation. Chest 1991; 100(2): 494-504.

18.Marini JJ. New options for the ventilatory management of acute lung injury. New Horizons 1993; 1(4): 489-503.

19.Marini JJ. Tracheal gas insufflation: a useful adjunct to ventilation? [editorial]. Thorax 1994; 49(8): 735-737.

20.Marini JJ, Crookc PS, Truwit JD. Determinants and limits of pressure preset ventilation. a mathematical model of pressure control. J AppI Physiol 1989; 67(3): 1081-1092. 21 McKibbcn A, Ravenscraft S. Pressure-controlled and volume-cycled mechanical ventilation. Clin Chest Med 1996; 17(3): 395-410.

22.Meduri G. Noninvasive positive-pressure ventilation in patients wjth acute respiratory failrure. Clin Chest Med 1996; 17(3): 555-576.

23.Meduri G, Turner RE, Abou-Slmla N, et al. Noninvasive positive pressure ventilation viaface mask. First-line intervention in patients with acute hypercapnic and hypoxemic respiratory failure. Chest 1996; 109(1): 179-193.

24.Meyer T, Hill N. Noninvasive positive pressure ventilation to tient respiratory failure. Ann Intern Med 1994; 120(9): 760-770.

25.Mini JP, Brunet F, Belghith M, ct nl. Reduction of ventilator settings allowed by intravenous oxygenator (1VOX) in ARDS patients. Intensive Care Med 1995; 21: 11-17.

26.Nahum A, Marini JJ. Alternatives to conventional mechanical ventilation in acute respiratory failure. In: Tierney DF, ed. Current pulmonary. Chicago: Mosby-Year Book, 1994: 157-208.

27.Naluini A, Shapiro R. Ajuncts to mechanical ventilation. Clin Chest Med 1996; 17(3): 491-512.

28.Ost D, Corbridge T. Independent lung ventilation. Clin Chest Med 1996; 17(3): 591-602.

29.Ravenscraft SA, Burke WC, Marini JJ. Volume-cycled decelerating flow. An alternative form of mechanical ventilation. Chest 1992: 101(5): 1342-1351.

30.Simbmner G. Lung mechanics and mechanical ventilation. Crit Care Med 1993; 21(9 Suppl): S369-S370.

31.SlutskyAS. Mechanical ventilation. American College of Chest Physicians' Consensus Conference. Chest 1993; 104(6): 1833-1859.

32.SlutskyAS.Nonconventional methods of ventilation. Am Rev Respir Dis 1988; 138: 175-181.

33.Spesserl C, Weilitz P, Goodenberger D. Aprotocol for initiation of nasal positive pressure ventilation. Am J Crit Care 1993; 2(1): 54-60.

34.Tobin M. Mechanical ventilation. N Engl J Med 1994; 330(15): 1056-1061.

35.Younes M, Puddy A, Roberts D, et al. Proportional assist ventilation. Results of an initialcritical trial. Am Rev Respir Dis 1992; 145: 121-129.

36.Zapol W, Huiford W. Inhaled nitric oxide in adult respiratory distress syndorme and otherlung diseases. New Horizons 1993; I: 638—650.


ГЛАВА 8

Практические проблемы и осложнения искусственной вентиляции легких

ОСТРЫЕ ОСЛОЖНЕНИЯ ИСКУСТВЕННОЙ ВЕНТИЛЯЦИИ ЛЕГКИХ

СЕРДЕЧНО-СОСУДИСТЫЕ НАРУШЕНИЯ

В целом пациенты со здоровым сердцем, нормальными вегетативными реакциями и нормальным или увеличенным внутрисосудистым объемом хорошо переносят искусственную вентиляцию легких. Венозный возврат преодолевает сопротивление венозного русла за счет разности между средним системным венозным давлением (определяемым внутрисосудистым объемом и венозным тонусом) и внутригрудным давлением в полых венах. Для вентилируемых пациентов, которые делают слабые дыхательные усилия, среднее внутригрудное давление во время ИВЛ с положительным давлением повышается, особенно когда используется положительное давление в конце выдоха (ПДКВ). Это повышенное внутриплевральное давление увеличивает давление в полости правого предсердия (но снижает трансмуральное давление), вызывая падение сердечного выброса, если среднее системное давление не повышается достаточно, чтобы обеспечить компенсацию (см. главу 1 "Гемодинамика"). Более того, увеличение среднего объема легких также могло бы сжимать полую вену, увеличивая ее сопротивление в области диафрагмы. Механизмы воздействия вентиляции с положительным давлением на сердечный выброс подробно описаны в другом разделе этой книги.

Сердечный выброс в дальнейшем должен, скорее всего, снизиться, особенно у пациентов, которые не делают дыхательных усилий; на самом деле исключение дыхательной нагрузки в комбинации со снижением постнагрузки левого желудочка, которую обеспечивает положительное внутригрудное давление, может в дальнейшем значительно улучшить сердечный выброс и снизить переполнение легочных сосудов у пациентов с застойными явлениями. И наоборот, возобновление вентиляционной нагрузки увеличивает потребность в О2 и понижает, внутри-грудное давление настолько, что при ишемии или сердечной недостаточности создается серьезная постнагрузка. Ухудшение сердечного выброса чаще встречается у тех больных, у которых среднее внутригрудное давление повышается в наибольшей степени (например, у пациентов с ограничением движения стенок грудной клетки и воздушными ловушками), а также при сниженном внутрисосудистом объеме или отсутствии адекватной веноконстрикции. Вполне очевидно, что вскоре после начала ИВЛ или введения ПДКВ снижение сердечного выброса минимизируется медленными компенсаторными изменениями внутрисосудистого объема и тонуса сосудов. В случае развития у пациентов аутоПДКВ немедленно после начала вентиляции с положительным давлением можно столкнуться с резким ухудшением состояния.

БАРОТРАВМА

Патогенез повреждения альвеол

Различные формы баротравмы легких — интерстициальная эмфизема, пневмомедиастинум, пневмоперитонеум, подкожная эмфизема, формирование кист и пневмоторакс — являются тяжелыми ятрогенными осложнениями, вызывающими критические состояния. Хотя пневмоторакс может развиться в результате таких разнообразных заболеваний, как легочная инфекция или инфаркт, эозинофильная гранулема (гистиоцитоз), кистозная пневмония или самопроизвольный разрыв субплевральной буллы, наиболее вероятными причинами большинства пневмотораксов в отделениях интенсивной терапии являются плевральная пункция, некроз легкого и баротравма, вызванная респиратором. Метательное оружие, острые инструменты и смещенные отломки ребер вызывают пневмоторакс вследствие непосредственного прокола висцеральной плевры. Пневмоторакс может осложнить любую медицинскую процедуру, при которой иглу вводят в грудную клетку, особенно плевроцентез, плевральная биопсия, трансторакальная аспирация легкого и введение катетеров в центральные сосуды. Если центральный катетер должен быть установлен, целесообразно установить ею с той стороны, где введен плевральный дренаж.

Одноразовые единичные пункции легких реже вызывают осложнения, чем многочисленные пункции. Разрыв висцеральной плевры и пневмоторакс могут последовать за абсцедирующей пневмонией. Хотя прямой разрыв висцеральной плевры, несомненно, встречается у многих пациентов, баротравма, которая осложняет ИВЛ, часто развивается более окольным путем. Разрыв ослабленных альвеолярных тканей скорее будет происходить в "нераскрытых" или "краевых" альвеолах, основания которых граничат с относительно неподвижными структурами — сосудами, бронхиолами или фиброзными перегородками.

Во время вентиляции с положительным давлением (или при тяжелой тупой травме грудной клетки, которая происходит при закрытой голосовой щели) альвеолярное давление повышается в большей степени, чем интерстициальное, что создает градиент давления между краевыми альвеолами и смежными участками периваскулярной соединительной ткани. Если происходит разрыв, вышедший из альвеол газ следует за градиентом давления по пути наименьшего сопротивления, проходящему по периваскулярным тканям к корню легкого. Развивающуюся попутно интерстициальную эмфизему можно обнаружить на рентгеновском снимке инфильтрированного легкого в виде прозрачных полос и мелких кист, которые не соответствуют бронхиальной анатомии. Газ просачивается центрально, формируя пневмомедиастинум, который может или обнаруживаться, или не обнаруживаться рентгенографически (см. главу 11).

При отсутствии предшествующей патологии средостения газ свободно рассекает фасциальные оболочки, обычно сбрасывая избыточное давление в мягкие ткани шеи (подкожная эмфизема) или в забрюшинное пространство (пневмоперитонеум). Пневмоторакс возникает в меньшем числе таких случаев (возможно, в 20—30 %), когда газ, находящийся в мягких тканях, прорывается в плевральную полость через поврежденную или ослабленную медиастинальную плевру. Интерстициальная эмфизема, пневмомедиастинум и подкожная эмфизема имеют небольшое гемодинамическое значение и редко затрагивают газообмен у взрослых пациентов. У вентилируемого больного важно обнаружить эти признаки, так как их присутствие сигнализирует о разрыве альвеол и потенциальном пневмотораксе. Градиенты давления обычно способствуют сбросу давления интерстициального газа в средостение. Однако когда нормальные бронховаскулярные каналы блокированы, газ накапливается локально или проникает дистальнее, создавая субплевральные воздушные кисты, которые сдавливают сосуды паренхимы, образуют мертвое пространство, увеличивают потребность в вентиляции и вызывают существенное нарушение отношения вентиляция/кровоток. Развитие кистозной баротравмы — распространенный зловещий признак грядущего в ближайшем времени напряженного пневмоторакса.

Бронхолегочное повреждение

До совсем недавнего времени считалось, что повреждения бронхов только изредка встречаются у взрослых пациентов. Однако важное патологоанатомическое исследование результатов длительной вентиляции при умеренно высоких давлениях продемонстрировало, что мелкие дыхательные пути, не имеющие хрящевых структур в своих стенках, при высоких давлениях в них могут подвергаться значительному повреждению. Искривление дыхательных путей предрасполагает к образованию паренхиматозных кист, нарушению газообмена и удаления секрета.

Кистозная баротравма

Наиболее вероятно, что широко распространенная кистозная баротравма должна развиваться у молодых пациентов с абсцедирующим пневмонитом, узкими дыхательными путями и задержкой секрета. Разрыв альвеол и центральная задержка газа — основные причины такой баротравмы. Как следует из закона Лапласа

(Р = 2T/R), давление (Р), требуемое для поддержания данного напряжения (Т) в стенке сферической структуры, падает с увеличением ее радиуса (R). Следовательно, совершенно закономерно, что киста, созданная положительным давлением дыхательных путей, быстро достигает большого размера (более 10 см в диаметре). Возникшая кистозная баротравма имеет тенденцию к самоподдерживанию. Она сдавливает здоровую ткань легкого, делая ее более жесткой и увеличивая давление вдыхательных путях, необходимое для эффективной вентиляции. Кроме того, кровоток далеко отклоняется от участков расширения кисты, создавая мертвое пространство, которое увеличивает потребность в вентиляции и среднее альвеолярное давление. Увеличенные пиковое и среднее значения давления подчеркивают тенденцию к дальнейшему повреждению легких, в то время как более высокая потребность в альвеолярной вентиляции приводит к сохранению зависимости пациента от респиратора. Для эффективного лечения кистозной баротравмы важнее всего снизить давление в дыхательных путях, а также уменьшить секрецию и устранить инфекцию.

Системная газовая эмболия

Для пациентов с острым респираторным дистресс-синдромом (ОРДС), вентилируемых с высоким давлением в дыхательных путях, у которых поддерживается низкое давление наполнения левого желудочка ("давление заклинивания"), в некоторых областях легких пиковое и даже среднее альвеолярное давление могут превышать давление в легочных венах. Если разрыв альвеол открывает путь в сосудистую систему, этот градиент давления может ввести воздух в большой круг кровообращения. Раздражающие микропузырьки могут тогда вызвать эмболию сосудов головного мозга или инфаркт миокарда. Обычно этот инфаркт протекает тяжело, поскольку воздух проникает в правую коронарную артерию, которая у лежащего на спине пациента находится выше по току крови.

Неосложненный пневмоторакс

Обычно висцеральные и париетальные листки плевры во время обеих фаз дыхательного цикла почти соприкасаются. Отрицательное давление между ними поддерживается общим стремлением стенок грудной клетки расшириться, а легких — вернуться к их естественному объему спокойного выдоха. Равновесие этих противодействующих сил создает умеренное отрицательное плевральное давление. Пневмоторакс нарушает нормальное взаимодействие легких и стенок грудной клетки. Легкие сжимаются до своего уровня спокойного выдоха, который ниже остаточного объема при нормальном атмосферном давлении. Одновременно пневмоторакс позволяет стенкам грудной клетки расшириться до своего свободного объема, который составляет приблизительно 60 % от нормальной жизненной емкости. Когда грудной объем увеличивается, естественное стремление стенок грудной клетки расшириться — "обратный пружинный эффект" — уменьшается или исчезает. Сцепление между легкими и стенкой грудной клетки нарушается разделяющим их газовым буфером. Смещение наружу стенок грудной клетки затрудняет работу легких. Оно сокращает длину мышц вдоха в покое, смещая их на менее выгодный участок отношения длина/напряженность. Менее очевиден тот факт, что общая сила, развиваемая мышцами стенок грудной клетки, обычно распределяется на большую поверхность, чем при спавшихся легких, поэтому даже если сокращение мышц вдоха создает то же самое внутри плевральное давление, общая приложенная к легким сила уменьшается пропорционально степени их коллапса. Когда дыхательные экскурсии неповрежденных легких увеличиваются, чтобы поддержать нужную вентиляцию, возрастают и затраты работы на преодоление эластического и резистивного сопротивлений. Это возрастание хорошо переносится здоровыми людьми с адекватным резервом дыхания. Однако у больных могут развиваться одышка, прогрессирующая гиповентиляция и дыхательный ацидоз при существенном повышении сопротивления потоку воздуха или рестрикции и нервно-мышечной слабости.

Напряженный пневмоторакс

Термин "напряженный пневмоторакс" подразумевает поддержание положительного значения плеврального давления. Компонент напряженности может возникнуть, когда механизм, напоминающий шаровой клапан, обеспечивает накачивание воздуха в плевральную полость во время самостоятельного дыхания, но встречается намного чаще, когда в дыхательных путях поддерживается положительное давление, которым обеспечивается вентиляция легких. Положительное внутриплевральное давление расширяет нижнебоковые отделы грудной клетки, нарушая функцию мышц вдоха. Плевральное давление на непораженной стороне обычно находится на уровне, близком к нормальному, почти до окончания вдоха. Однако смещающееся средостение может деформировать здоровую половину грудной полости, затрудняя расширение легкого. (Заметим, что односторонняя трансплантация легкого, выполненная по поводу эмфиземы, может вызывать подобный феномен "напряженности"). В конечном счете повышение плеврального и центрального венозного давления препятствует венозному возврату достаточно, чтобы вызвать ухудшение гемодинамики. Энергичные усилия вдоха приводят к поддержанию внутриплеврального давления, усредненного для обоих легких в течение всего дыхательного цикла, на почти нормальном уровне, пока пациент не устанет, не подвергнется действию седативных средств или не получит респираторной поддержки. Тогда, если среднее плевральное давление сильно повысится, может наступить резкое ухудшение гемодинамики. Такие соображения объясняют, почему у многих больных, у которых развивается пневмоторакс во время ИВЛ, выявляется компонент напряженного пневмоторакса и почему у вентилируемых пациентов с пневмотораксом, получающих седативные средства или миорелаксанты, часто возникает резкое ухудшение гемодинамики. Для неинтубированных пациентов утомление мускулатуры и остановка дыхания могут предшествовать сердечно-сосудистому коллапсу, который описан в связи с синдромом напряженного пневмоторакса. Нужно подчеркнуть, что явления напряженности могут развиться без коллапса легких или даже без большой потери их объема (например, когда легкое сильно инфильтрировано, имеются многочисленные воздушные ловушки или местные ограничения плевральными спайками).

Факторы риска баротравмы

Пиковое давление в дыхательных путях — наиболее важный, но далеко не единственный фактор риска баротравмы, связанной с ИВЛ (табл.8.1).

ТАБЛИЦА 8.1

ФАКТОРЫ, ПРЕДРАСПОЛАГАЮЩИЕ К БА РОТРАВМЕ

Абсцедирующая патология легких

Задержка секрета

Молодой возраст

Длительность вентиляции

Высокое пиковое давление

Высокое среднее альвеолярное давление

Потребность в большой минутной вентиляции

Негомогенное поражение паренхимы легких

Действительно, значение большой величины пикового давления может быть перекрыто другими факторами. Некротический процесс в паренхиме легких, негомогенность изменений легких, молодой возраст, чрезмерная секреция дыхательных путей и продолжительная вентиляция под положительным давлением — все это следует рассматривать как предпосылки баротравмы. Процесс разрыва легочной паренхимы происходит, по-видимому, при длительном перерастяжении хрупких альвеол. Поэтому немалую роль может сыграть среднее альвеолярное давление, усредненное по всему дыхательному циклу. Как главные детерминанты пиковых и средних альвеолярных давлений требования к минутной вентиляции и высокому уровню ПДКВ вносят свой вклад в Опасность пневмоторакса. (ПДКВ само по себе может мало увеличивать риск баротравмы, если его величина лежит в пределах диапазона, в котором открытие ателектазированных участков легких является основным воздействием.)

Несмотря на эти соображения, пиковое динамическое (PD) и статическое (PS) давление в дыхательных путях, по-видимому, вносят наибольший вклад из всех многочисленных воздействующих факторов риска. Пиковое динамическое давление в дыхательных путях уменьшается при улучшении растяжимости легких, снижении дыхательного объема (VT) или ПДКВ, понижении сопротивления потоку воздуха или замедлении пикового значения скорости вдувания. На первый взгляд, может показаться, что Ps (давление, которое вместе с растяжимостью легких и грудной клетки определяет полный объем легких и альвеолярное растяжение) должно коррелировать с пневмотораксом скорее, чем PD. Однако хотя Ps действительно значительно влияет на развитие пневмоторакса, сопротивление бронхов негомогенных легких широко варьируется, так что увеличение динамического давления в центральных дыхательных путях может вызвать регионарное перерастяжение и разрыв альвеол, действуя через открытые бронхиолы на ослабленные альвеолы. Поэтому повышение пиковой скорости потока также создает риск. С другой стороны, замедление скорости вдувания1 продлевает растяжение альвеол, увеличивая среднее альвеолярное давление.

1 При неизменном дыхательном объеме (Примеч. пер.).

Это особенно верно в отношении больных с выраженной бронхиальной обструкцией. Снижение сопротивления дыхательных путей или увеличение растяжимости легких при сокращении VT и ПДКВ — предпочтительные методы понижения PD.

Как правило, высокое максимальное давление, приложенное к жестким легким, вызывает меньшее растяжение альвеол, чем то же самое давление, действующее на растяжимые легкие. Однако решающую роль играет свойственная ткани легкого устойчивость к разрыву и степень регионарной неоднородности. В значительной степени по этим причинам отсутствует четко определенная пороговая величина пикового давления искусственного вдоха, ниже которой разрыв легкого не возникает. Тем не менее, как правило, пневмоторакс становится намного более вероятным при пиковых давлениях более 40 см вод.ст. Пиковое статическое давление (давление плато) выше 35 см вод.ст. обычно обеспечивает подачу альвеолярного объема, соответствующего общей емкости легких у пациента с нормальными стенками грудной клетки или превышающего ее. (Поэтому более высокие давления вызывают регионарное перерастяжение.) Наоборот, когда стенки грудной клетки жесткие, несколько более высокие давления плато могут переноситься хорошо. Накопление секрета, сгустки крови или инородные тела в бронхах могут увеличивать степень неоднородности или создавать клапанные эффекты, которые увеличивают риск баротравмы. Решающая роль негомогенности поражения легких в возникновении баротравмы объясняет, почему пневмоторакс имеет тенденцию развиваться в интервале от 1 до 3 нед после начала диффузного поражения легких, т. е. когда некоторые участки уже заживают, в то время как в других продолжается процесс воспаления.

Диагноз баротравмы

Клинические особенности пневмоторакса

Раннее распознавание пневмоторакса имеет первостепенное значение для больных, вентилируемых под положительным давлением, из-за их склонности к развитию напряженного пневмоторакса. Во время эпизодов острого клинического ухудшения, в которых вероятно развитие пневмоторакса, риск смерти повышается, если врачи задерживают вмешательство, ожидая рентгенографического подтверждения. Наиболее распространенные признаки неосложненного пневмоторакса — плевральные боли в грудной клетке, одышка и беспокойство. Симптомы других форм внеальвеолярного воздуха, который может предшествовать пневмотораксу, включают периодическое появление неприятных ощущений в прекардиальной области, боли в шее и в брюшной полости, дисфагию. Эти неспецифические симптомы часто непостоянны. Напряженный пневмоторакс обычно проявляется частым дыханием, респираторным дистресс-синдромом, тахикардией, повышенным потоотделением, цианозом или возбуждением. В случае развития пневмоторакса у больных, которым проводят ИВЛ с переключением по объему, манометр давления в дыхательных путях обычно (но не всегда) показывает увеличенное пиковое давление вдоха (и пиковое статическое давление), особенно если возникает напряженный пневмоторакс и расчетная растяжимость дыхательной системы снижается по сравнению с предыдущими значениями. Респираторы с переключением по объему могут ограничивать предельное давление, что, однако, приводит к неэффективной вентиляции. Во время ИВЛ с управляемым давлением уменьшенный дыхательный объем и (или) минутная вентиляция могут быть единственными признаками, свидетельствующими об увеличении общего вентиляционного сопротивления.

Внимательное исследование пораженной стороны грудной клетки часто выявляет перерастяжение с коробочным звуком при перкуссии, уменьшение дыхательных экскурсий и ослабление дыхательных шумов. Исследование должно быть выполнено тщательно: массивный ателектаз может создать аналогичную клиническую картину, моделирующую пневмоторакс на противоположной стороне. Обширные воздушные ловушки и аутоПДКВ — другой феномен, который может создать клиническую картину, схожую с пневмотораксом, особенно если гиперинфляция или инфильтрация распределены асимметрично. Для обнаружения подкожной эмфиземы или отклонения трахеи в сторону, противоположную пневмотораксу, важно пальпировать ткани шеи и подключичные ямки. Напряженный пневмоторакс проявляется в повышении центрального венозного давления, давления в правом предсердии и в легочной артерии. Такие гемодинамические изменения обычно не встречаются во время ателектаза.

Рентгенографические признаки баротравмы

В неальвеолярный газ. Внеальвеолярный воздух в паренхиме легкого может проявляться как интерстициальная эмфизема или как субплевральные воздушные кисты. Оба проявления легче всего обнаружить, когда паренхима плотно' инфильтрирована. Четкие темные линии, которые очерчивают сердце, крупные сосуды, трахею или диафрагму, указывают на эмфизему средостения, даже когда саму плевру визуализировать не удается (см. главу 4; рис.8.1).

Вид купола диафрагмы отдельно от тени сердца свидетельствует, что сердце отделено от диафрагмы прослойкой воздуха. Подкожная эмфизема, поддиафрагмальный воздух и пневмоперитонеум — другие проявления баротравмы, которые могут предшествовать пневмотораксу или сосуществовать с ним. Субплевральные воздушные кисты обычно заметны в базилярных областях.

Пневмоторакс. Ряд рентгенографических признаков пневмоторакса заслуживает особого рассмотрения (см. главу 11). Рентгенографически диагностируется плавная двойная линия висцеральной плевры, однако ее нужно отличать от складок кожи и других артефактов. Плевральную линию обнаружить особенно трудно при стандартном положении пациента на спине, если плевральный воздух локализуется впереди или если ребра или сосуды средостения затеняют плевральные края. Два полезных признака скрытого пневмоторакса, видимых на снимках лежащих на спине пациентов, — "глубокая борозда" и сверхпрозрачность, сосредоточенная по верхнебоковому квадранту брюшной полости. У прикованных к постели пациентов положение лежа на боку позволяет воздуху собраться по верхнему краю грудной клетки, что облегчает визуализацию. Рентгенограмма грудной клетки на выдохе также может помочь в обнаружении пневмоторакса. (Хотя объем внутриплеврального воздуха остается постоянным, он занимает большую долю пространства, когда объем грудной клетки уменьшается.)

Напряженный пневмоторакс со всей определенностью можно подозревать по единственному снимку, отражающему диафрагмальную инверсию или сильное смещение средостения. Последовательность снимков, демонстрирующих прогрессирующее смещение органов средостения в противоположную половину грудной клетки, показывает, что диагноз был поздним, но подтверждает его правильность. Следует подчеркнуть, что угрожающий жизни напряженный пневмоторакс может существовать без полного коллапса легкого или смещения средостения в следующих случаях: если легкое прочно соединено с плеврой или плотно инфильтрировано, если дыхательные пути находятся в состоянии обструкции, средостение иммобилизовано инфекцией, фиброзом, опухолью или предшествующим хирургическим вмешательством. Наличие плеврального дренажа не может предотвратить развитие напряженного пневмоторакса, если он не функционирует или неадекватно эвакуирует большую воздушную утечку, если дренируемая полость разделена на участки, если дренажные отверстия оказываются в пределах больших междолевых щелей или если одновременно имеются кисты паренхимы. Фактически, указывая на наличие разрыва ткани и тенденцию к нему, присутствие плеврального дренажа должно лишь настораживать врача в отношении пневмоторакса на той же самой стороне.

Значение компьютерной томографии

Сканирование грудной клетки с помощью компьютерной томографии приносит неоценимую пользу, когда нужно определить, представляет ли прозрачный участок воздух в паренхиме или в плевральной полости. Действительно, точное введение дренажа в разделенную на участки плевральную полость, заполненную газом или жидкостью, может потребовать прямого контроля компьютерной томографией.

Лечение пневмоторакса

Общие принципы

Баротравма, развивающаяся при остром повреждении легких, — самоподдерживающийся, автоматически усиливающийся и крайне опасный для жизни больного процесс, который необходимо предотвратить. После того как внеальвеолярный воздух начинает проявляться в форме кисты, нарушенный газообмен часто увеличивает потребность в минутной вентиляции и, следовательно, приводит к повышению среднего давления в дыхательных путях. В свою очередь возросшее среднее давление в дыхательных путях может усилить тенденцию к разрыву альвеол. Для того чтобы избежать баротравмы, применяются следующие ключевые воздействия (табл.8.2):

ТАБЛИЦА 8.2

ПРЕДОТВРАЩЕНИЕ РАЗРЫВА ЛЕГКИХ, СВЯЗАННОГО С ИВЛ

Минимизировать минутную вентиляцию

Минимизировать ПДКВ

Использовать меньший VT

Снизить отношение I:Е

Снизить бронхиальное сопротивление

Нормализовать растяжимость легких

Улучшить растяжимость грудной клетки

Способствовать самостоятельной вентиляции

Использовать новые режимы вентиляции

а) лечение основных заболеваний, особенно гнойных процессов;

б) поддержание строгой бронхиальной гигиены с одновременной минимизацией кашля;

в) снижение потребности в минутной вентиляции путем устранения возбуждения, лихорадки, метаболического ацидоза и бронхоспазма (многие врачи теперь выступают в пользу преднамеренной гиповентиляции и умеренной гиперкапнии, которые достигаются применением седативных препаратов или миорелаксации);

г) уменьшение пикового и среднего давления в дыхательных путях с помощью ограничения ПДКВ и дыхательного объема и увеличения доли самостоятельной вентиляции относительно аппаратной [уменьшают частоту принудительных дыханий респиратора во время синхронизированной периодической принудительной вентиляции легких (СППВЛ)].

Следует изменить установленный дыхательный объем, измерить; пиковые давления и рассчитать растяжимость. Во время ИВЛ с управляемым объемом умеренное сокращение дыхательного объема (например, на 100—300 мл) может значительно снизить PD и Ps. Пиковое значение скорости вдувания нужно установить на самую низкую величину, которая удовлетворяет требования вдоха без того, чтобы вызвать дополнительную работу пациента или аутоПДКВ. Тем самым будет снижено пиковое динамическое (но не пиковое статическое или среднее альвеолярное) давление. Для уменьшения пикового давления в дыхательных путях было предложено несколько способов вентиляции (ВЧ ИВЛ, поддержка давлением и вентиляция с управляемым давлением),однако эти режимы вентиляции под положительным давлением мало влияют на среднее давление в дыхательных путях и их терапевтическая ценность для предотвращения баротравмы не доказана.

Дренирование плевральной полости

Показания для торакотомии.

Бдительное наблюдение и консервативное лечение — целесообразный выбор для самостоятельно дышащих больных с небольшим пневмотораксом. При хорошей компенсации пациенты, которые страдают от пневмоторакса после плевроцентеза, аспирационной пункционной биопсии или установки катетера в центральные сосуды, часто требуют лишь простого наблюдения. Многим таким пациентам более агрессивное лечение не понадобится, тем не менее последовательная рентгенография должна продемонстрировать постепенное улучшение. Отсутствие в течение нескольких дней существенного уменьшения накопленного воздуха может указывать на состояние равновесия между скоростями утечки и всасывания воздуха. Однако самостоятельное разрешение пневмоторакса — медленный процесс. После остановки утечки рассасывание внутриплеврального воздуха происходит с переменной скоростью (см. главу 11), в среднем приблизительно равной 1,5 %/первоначальный % за каждый день. Например, 15 % пневмоторакс должен полностью рассосаться за 10 дней (15/1,5 = 10). Могут потребоваться недели для разрешения даже умеренного пневмоторакса. В этот период частично спавшееся легкое плохо очищается от секрета. Большие скопления недренируемого плеврального воздуха предрасполагают к развитию инфекции в легких и плевральной полости, к фиброзу и формированию рестриктивной внешней оболочки. Пневмоторакс особенно опасен для пациентов, которым проводится ИВЛ. Высокий риск напряженного пневмоторакса делает обязательной раннюю декомпрессию. Другие больные, в отношении которых следует рассмотреть раннее вмешательство, -это пациенты с ипсилатеральной легочной инфекцией или с задержкой секрета, дыхательной недостаточностью или высокой вентиляционной потребностью.

Выбор дренажа. Идеальная система плевральной дренажной трубки создает надежный путь с низким сопротивлением, который обеспечивает эффективную, однонаправленную эвакуацию газа и жидкости из грудной полости. Она должна восстановить нормальное отрицательное внутриплевральное давление и снова сблизить плевральные листки. В самом лучшем положении для дренажа воздуха из не разделенной на участки полости трубка должна быть направлена вверх и вперед. Маленькие трубки могут быть введены спереди во второй межреберный промежуток. Большие трубки лучше вводить сбоку по средней подмышечной линии в шестой—седьмой межреберный промежуток и направлять вверх. Начиная с более низкого промежутка, нужно проявлять осторожность и начинать введение достаточно далеко сзади, чтобы не ввести трубку под диафрагму. Когда пневмоторакс распределен равномерно (не разделен на участки) и используется аспирация, фактическое положение конца трубки не так существенно. Однако если начинается разделение на участки, плохо помещенный плевральный дренаж, особенно не связанный с отсосом, может оказаться не в состоянии эвакуировать воздух или жидкость из соответствующей области. Для простого воздушного дренажа обычно используют трубки французского калибра 28 или меньше, а для дренирования существенных скоплений жидкости обычно необходимы большие трубки. Ятрогенный пневмоторакс без большой воздушной утечки у пациентов в стабильном состоянии нередко можно устранить с помощью коротких гибких трубок очень малого диаметра. Примерами таких трубок могут служить изогнутые в форме свиного хвостика катетеры Зонненберга (Sonnenberg) и дренажи, введенные через узкий троакар Мак-Свейна (McSwain). Их можно присоединить к палатной системе с водяным затвором (с активной аспирацией или без нее) или к легкому клапану (клапан Heimlich), чтобы облегчить больному передвижение. Такие маленькие катетеры могут быть введены с минимальным дискомфортом для пациента. Большие трубки выбирают, если необходим жидкостный дренаж. Радиус трубки во многом определяет пропускную способность системы, однако если калибр трубки не слишком мал, утечка газа не очень велика, а сам дренаж не забит фибрином или сгустками, сопротивление системы обычно не ограничивает эвакуацию. (Намного более важны размещение трубки и ее проходимость.)

Устройство дренирующей системы. Односторонний дренаж обычно обеспечивается водяным затвором (рис.8.2).

Сосуд для сбора отсасываемой жидкости включается последовательно с сосудом — водяным затвором, или же один сосуд может выполнять обе функции. В классической (но теперь редко используемой) системе с одним сосудом накапливающаяся жидкость затрудняет визуализацию отсасываемого воздуха, и, что еще важнее, по мере накопления жидкости может создаться обратное давление, препятствующее расправлению легкого. Регулирование отрицательного давления или периодическое удаление жидкости устраняет эту проблему. Вертикальное расстояние между местом введения дренажа и уровнем жидкости должно быть достаточно большим, чтобы предотвратить всасывание жидкости в плевральную полость во время энергичных усилий вдоха. Поскольку в плевральной полости может быстро создаться разрежение до 100 см вод.ст., вертикальное расстояние должно составлять один метр, когда не применяется активная аспирация, как, например, во время транспортировки пациента. Чтобы избежать создания обратного давления, конец трубки водяного затвора должен быть погружен в воду не более чем на 2 см.

Контроль функционирования трубки. Движения жидкости в трубке водяного затвора отражают изменения регионарного внутриплеврального давления во время дыхания. При самостоятельном дыхании жидкость поднимается во время вдоха и опускается во время выдоха. Обратная картина наблюдается во время ИВЛ с переменным положительным давлением. Характер колебаний жидкости во время аппаратных циклов при ВВЛ изменяется в зависимости от того, насколько энергичны дыхательные усилия. Степень колебаний уровня водяного затвора в трубке, когда активная аспирация не используется, может дать полезную клиническую информацию. (Эти колебания при аспирации обычно меньше.) Резкое увеличение колебаний предполагает накопление недренируемого воздуха, окружающего трубку, долевой ателектаз, обструкцию верхних дыхательных путей, ухудшение удаления секрета или интенсивное дыхание. Уменьшенные колебания могут возникать при разрешении любой из указанных проблем, при частичном препятствии оттоку (например, накопление жидкости в образовавшейся петле трубки) или при уменьшении утечки воздуха через бронхоплевральный свищ. Отсутствие колебаний можно объяснять закупоркой дренажа фибрином, сгустками крови или внешним пережатием трубки. Из-за риска инфекции плевральный дренаж следует удалить, как только он больше не нужен. Так как из плевральной полости в нормальном состоянии удаляется каждый день 25—50 мл жидкости, эвакуация этого количества выполняется через функционирующую трубку, которая введена в плевральную полость. (Трубки, дренирующие разделенные на участки полости, могут быть проходимы, несмотря на меньшую производительность.) Во время дыхательных усилий должны быть заметны значительные колебания.

"Мертвый" дренаж (объем эвакуируемой жидкости менее 50 мл за 24 ч, отсутствие утечки газа и дыхательных колебаний) должен быть извлечен или его функция должна быть восстановлена. Трубку, дренирующую жидкость, можно периодически очищать. Довольно часто проходимость дренажа можно восстановить, по крайней мере на короткое время, стерильным введением стрептокиназы, после чего трубку на короткое время нужно пережать. Это вмешательство не свободно от риска, и дренаж, который неоднократно засоряется, создает реальный риск инфекции. Если потребность в дренаже все еще рентгенографически подтверждается, то должна быть введена другая трубка. Если уровень в водяном затворе повышается (по направлению к пациенту) и прекращает колебаться в такт с дыханием после того, как в течение нескольких дней количество эвакуируемой жидкости снижалось, следует предположить закрытие свища и удалить трубку после рентгенографического подтверждения. Повышающийся уровень отражает прекращение утечки воздуха и последующее его всасывание в плевральной полости. Уровень жидкости в трубке водяного затвора будет повышаться до тех пор, пока отрицательное давление в заполненных газом частях не уравновесит гидростатическое давление воды.

Постоянное прохождение пузырьков воздуха через водяной затвор сигнализирует об его утечке в легких или в соединениях трубок. Если утечка происходит в легких, ее величину можно определить количественно во время ИВЛ с регулируемым объемом, сравнивая установленный объем вдыхаемого воздуха, подаваемого респиратором, с выдыхаемым дыхательным объемом, откорректированным по растяжимости дыхательного контура. (Некоторые системы для дренажа также включают приблизительные датчики потока.) Если объемы вдыхаемого и выдыхаемого газа эквивалентны, вероятна утечка воздуха вне легких. Прекращение воздушной утечки, когда дренаж кратковременно пережат около стенки грудной клетки, указывает на наличие бронхоплеврального свища или поступление воздуха в месте разреза. Последнее может быть исключено осторожным сближением краев кожи и применением герметически обтурирующих повязок. Если утечка не прекращается после зажима трубки около стенок грудной клетки, то имеется нарушение целостности системы дренажа. Более точно локализовать место утечки можно изменением места пережатия трубки (перенося его дальше от пациента). Все соединения следует внимательно осмотреть.

Активная аспирация

Показания для аспирации. В некоторых клинических ситуациях естественные градиенты давления (эффект жидкостного сифона, экспираторные сокращения) адекватно освобождают плевральную полость от газа и жидкости. Однако для больших воздушных утечек или для дренирования вязкого содержимого со сгустками может потребоваться активная аспирация. Если легкое окружено газом, приложенное к части плевральной поверхности давление распределяется одинаково по всей половине грудной полости. Когда плевральные поверхности в норме сближены, отрицательное давление, приложенное к одной области, плохо передается на другие участки.

Объяснение состоит в том, что ткани легкого, смежные с трубкой, эффективно изолируют полость, в которой создано разрежение. Кроме того, ткань может втянуться в отверстие трубки, вообще прекращая передачу прикладываемого давления. Когда это случается, увеличение всасывания только повышает риск для местного повреждения ткани. Разделяющие спайки также могут препятствовать передаче давления. В этом случае могут понадобиться многоканальные трубки с подключением к различным местам грудной полости. Если дренируемая жидкость не отличается слишком большой вязкостью, аспирацию обычно можно отключить (сохранив водяной затвор), когда прохождение пузырьков воздуха прекратится. Саму трубку можно удалить после дополнительного наблюдения в течение 24—48 ч при условии, что во время кашля утечка воздуха не обнаруживается и пневмоторакс рентгенографически не выявляется. Некоторые врачи рекомендуют сохранять действующую плевральную дренажную трубку на месте, пока пациенту проводят ИВЛ под положительным давлением, но это спорная практика.

Системы для аспирации. Чтобы регулировать уровни разрежения постоянной аспирации,используют два типа систем (рис.8.3).

Генератор отрицательного давления "Эмерсон", соединяющий сервомеханизм с вентилятором, — мощная система с низким сопротивлением, способная поддерживать практически постоянное разрежение при скорости потока до 40 л/мин. Если питание прекращается, выделяющийся из бронхоплеврального свища воздух может проходить между лопастями вентилятора, предотвращая создание напряженного пневмоторакса. Если в системе увеличивается утечка газа, сервомеханизм повышает скорость отсасывания, чтобы поддержать постоянное разрежение. Важно, однако, понимать, что разрежение измеряется в самом устройстве, и манометр будет продолжать показывать существенное разрежение, даже если насос полностью отсоединится от пациента. При использовании устройства по рекомендациям изготовителя функции сборника и водяного затвора объединяются. Это эффективно защищает двигатель от повреждения, но вызывает проблемы, когда выделяется много жидкости. Если отсасывание нужно поддерживать во время транспортировки больного, следует использовать специальные насосы, работающие на батареях.

Некоторые из имеющихся в продаже устройств объединяют функции системы с тремя сосудами и регулируемым разрежением в пластмассовом контейнере (см. рис.8.3). Игольчатый вентиль в третьей камере, подключенной последовательно к сборнику жидкости, и водяной затвор служат регулятором давления, снижающим чрезмерное централизованное разрежение (от —80 до —200 см вод.ст.) до желаемого уровня (обычно менее 30 см вод.ст.)1.

1 Приводимое ниже описание заметно расходится со схематическим изображением данного устройства на рис.8.3 {Примеч. пер.).

Уровень заполнения трубки, контролирующей разрежение, определяет и ограничивает степень прикладываемого отрицательного давления. Оно растет до тех пор, пока непрерывное образование воздушных пузырьков в камере управления не покажет, что у поверхности воды было создано разрежение, достаточное для уравновешивания гидростатического давления. Чтобы обеспечить желательный уровень аспирации, в обеих фазах дыхательного цикла должен поддерживаться непрерывный небольшой поток пузырьков воздуха. Повышение разрежения только увеличивает взбалтывание жидкости в сосуде контроля отсасывания, оставляя неизменным разрежение, создаваемое у плевральной полости. (Величина бронхоплевральной воздушной утечки должна быть измерена по водяному затвору.) В отличие от устройств с игольчатым вентилем системы с тремя сосудами создают большой шум. Если разрежение, создаваемое централизованным источником, резко увеличится, воздух будет втягиваться из атмосферы через входное отверстие регулятора разрежения, предотвращая нежелательную передачу увеличенного вакуума на плевральную полость. Чтобы соединить камеру контроля давления с атмосферой, когда аспиратор отсоединен, следует предусмотреть надежный механизм (предохранительный клапан положительного давления на 2 см вод.ст.). В противном случае водяной столб, созданный в трубке управления, будет препятствовать выходу воздуха из плевральной полости. Существует три легко разрешимые проблемы (рис.8.4),

которые обычно затрудняют создание желательного разрежения: накопление жидкости в водяном затворе (так же как и в устройстве "Эмерсон"), испарение из ограничивающего разрежение сосуда системы и появление заполненной жидкостью "зависимой" петли.

Специальные проблемы баротравмы

Обширная подкожная эмфизема.

Небольшая подкожная эмфизема часто пальпируется вокруг места входа плеврального дренажа. Обширная односторонняя эмфизема означает местное накопление воздуха под давлением около торакостомической раны. Форсированный выдох, напряжение и кашель могут способствовать введению газа в мягкие ткани. Обширная подкожная эмфизема часто свидетельствует о неадекватном удалении большой воздушной утечки и должна побудить врача внимательно оценить причины, которые могут снижать эффективность системы. В отсутствие таких причин возможные меры включают увеличение разрежения аспирации, переход к системе эвакуации с большей производительностью, изменение положения дренажа или установку второй дренажной трубки с целью уменьшить сопротивление плевральному дренажу. Другая потенциальная причина — смещение наиболее проксимального отверстия дренажной трубки из плевральной полости в мягкие ткани.

Постоянный бронхоплевральный свищ. Непрекращающаяся утечка воздуха обычно встречается после разрыва эмфизематозных воздушных пузырьков, после субтотальной резекции легкого и во время ИВЛ больных с ОРДС. В последнем случае развитие большого бронхоплеврального свища предвещает плохой прогноз в значительной степени потому, что такой свищ— признак тяжести основного заболевания. Адекватный газообмен, как правило, удается поддержать традиционной настройкой респиратора или одним из методов, описанных ниже. Интересно, что вытекающий газ содержит значительное количество СО2, особенно если легочная ткань функционирует хорошо. Хотя "проточная" вентиляция через свищ менее эффективна, чем обычное дыхание, выходящий газ участвует в газообмене. По этой причине эффективный дыхательный объем несколько превышает объем, измеренный в линии выдоха в дыхательном контуре аппарата ИВЛ.

Обычное лечение бронхоплеврального свища (табл.83).

ТАБЛИЦА 8.3

МЕТОДЫ ЛЕЧЕНИЯ БРОНХОПЛЕВРАЛЬНОГО СВИЩА

Общие меры

Излечение основной патологии

Удаление секрета из дыхательных путей

Минимизация Ve и давления в дыхательных путях

Улучшение состояния питания

Изменение положения тела пациента

Перемена положения плевральной дренажной трубки

Увеличение силы отсасывания, если пневмоторакс подтвержден рентгенографией Пробное уменьшение отсасывания, если большое разрежение неэффективно Создание ПДКВ в плевральной дренажной трубке

Специальные меры

Высокочастотная вентиляция легких

Химический плевродез

Эндобронхиальная окклюзия сгустком крови, тромбином или свежезамороженной плазмой тканевым клеем

Плевральный "кровяной пластырь"

Хирургическое закрытие

Для излечения бронхоплеврального свища необходимо полностью вылечить основной патологический процесс, очистить дыхательные пути от секрета, минимизировать Vc и обеспечить хорошее питание. Большое число клинических данных показывает, что сближение висцеральной и париетальной плевры облегчает заживление плевральных разрывов. Начальный подход к лечению включает изменение положения дренажной трубки и(или) опробование увеличенного отсасывания в попытке теснее сблизить плевральные листки. Однако в некоторых ситуациях избыточная аспирация может сделать поток через свищ постоянным, увеличивая градиент давления между дыхательными путями и плевральной полостью. Если повышенное отсасывание прекращается или уменьшается, это иногда (хотя и редко) может способствовать заживлению, уменьшая напряженность на краях разрыва. Вместе с тем нарастающий коллапс легкого может ухудшить газообмен.

Специальные методы. Лечение угрожающей жизни утечки воздуха у пациентов, которым проводят ИВЛ, может оказаться очень трудным. Описано несколько методов модификации аппаратуры для предотвращения потока через плевральную дренажную трубку во время вдоха и для поддержания общего уровня ПДКВ в дыхательных путях и в соответствующей плевральной полости. Ни один из этих способов не получил широкого распространения. В некоторых случаях была успешно опробована независимая (раздельная) вентиляция легких, но это вмешательство требует усиленной поддержки. Несколько исследований, проведенных главным образом у детей, показали, что высокочастотной вентиляции (ВЧ ИВЛ) сопутствует меньшая частота баротравм. Более того, некоторые сообщения указывают, что ВЧ ИВЛ может способствовать устранению больших воздушных утечек, сокращая поток через свищи с низким сопротивлением и высокой растяжимостью. Однако ВЧ ИВЛ, иногда с успехом применимая у взрослых, обычно неэффективна при лечении тяжелых повреждений легких и сопутствующих утечек воздуха. Через несколько недель наблюдения и манипуляций с дренажной системой следует рассмотреть возможность хирургического вмешательства, особенно в отношении пациентов в менее критических состояниях с кистозными или буллезными заболеваниями легких. Первичного ушивания или сшивания скобками поврежденной области и санации плевральной полости обычно бывает достаточно. Может быть предпринято и торакоскопическое закрытие свища. В случае больших свищей иногда приходится прибегнуть к прямой тампонаде лоскутом на ножке или резекции ткани. В качестве альтернативы хирургическому вмешательству не без успеха применяют химический плевродез тальком, доксициклином или тетрациклином, но эта обработка считается опасной и имеет сомнительную эффективность. Попытки химического уплотнения редко дают результат, если не выполнены со скрупулезной тщательностью. Вряд ли можно достичь закрытия в присутствии многочисленных спаек, больших утечек воздуха или невозможности подхода к поверхности плевры.

При обширных и стойких бронхоплевральных свищах необходимость в оперативном вмешательстве в некоторых случаях устраняют бронхоскопические методы перекрытия дыхательных путей аутогенным сгустком или смесью тромбина и свежезамороженной плазмы. После идентификации сегментарного или субсегментарного бронха, через который происходит утечка, его перекрывают, используя катетер с баллоном на конце (зонд Фогарти). Затем вводят кровь (50 мл) или такой же объем смеси тромбина со свежезамороженной плазмой. Этот способ далеко не всегда эффективен, но в случае успеха его результаты часто сказываются немедленно. Альтернативный способ заключается во введении в плевру через плевральный дренаж стерильного талька (вдуванием или в виде жидкой взвеси), тетрациклина или собственной крови больного ("кровяной пластырь"), что может изолировать постоянную утечку. Однако такой плевродез не свободен от риска. Так как эта процедура требует по крайней мере временного пережатия плеврального дренажа, ее следствием может стать развитие напряженного пневмоторакса. Методы эндобронхиального перекрытия и плевродеза работают лучше всего, но когда бронхоплевральный свищ небольшого размера, ни один из этих методов не безопасен при нестабильном состоянии пациента.

ВЫЗВАННЫЕ ИВЛ ОТЕК ЛЕГКИХ, ПОВРЕЖДЕНИЕ ЛЕГКИХ И "ВОЛЮМОТРАВМА" (ТРАВМА ОБЪЕМОМ)

Патогенез

Даже в отсутствие альвеолярного разрыва применение чрезмерных регионарных объемов несомненно повреждает альвеолы, независимо от того, чем вызвано введение таких объемов — положительным или отрицательным давлением. Больные с острым респираторным дистресс-синдромом, по-видимому, подвергаются наиболее высокому риску: распространенность баротравмы в этих условиях может превышать 50 %. У лабораторных животных выбор режима ИВЛ влияет на морфологию здоровых и предварительно поврежденных тканей. Такие наблюдения относительно влияния давления на вдохе вызывают большой интерес, особенно если учесть, что каждый день осуществляется более 20 000 искусственных дыхательных циклов.

Действие чрезмерного пикового давления

В экспериментальных условиях у животных режимы вентиляции, в которых применяются большие трансальвеолярные растягивающие силы, вызывают или расширяют отек и повреждение тканей (табл.8.4).

ТАБЛИЦА8.4
ФАКТО РИСКА ПОВРЕЖДЕНИЙ ЛЕГКИХ, ВЫЗВАНЫХ ИВЛ
Состояние | Стадия | Высокое давление | Большой дыхательный объем | ПДКВ | Риск
Нормальное ОРДС | Ранняя Поздняя | Нет Нет Да Да Да Да Да Нет | Да Да Да Да Да Да Нет Нет | Нет Да Да Да Нет Нет Да Нет | Нет Низкий Умеренный Умеренный Высокий Высокий Высокий Умеренный
Нет — не имеется. Да — имеется.

С таким давлением традиционно сталкиваются во время лечения ОРДС по стандартной схеме. Кривые "объем — давление" и данные компьютерной томографии убедительно свидетельствуют, что статическое давление в дыхательных путях выше 30 см вод.ст. обычно вызывает регионарное перерастяжение у пациентов с ОРДС и нормальной растяжимостью грудной клетки. Известно, что пиковое давление этой величины вызывает повреждение ткани у животных в эксперименте, когда вентиляция продолжается более чем 12—24 ч. Судя по существенной задержке в развитии максимального пневмоторакса, легкие, по-видимому, способны выдержать действие несколько более высоких растягивающих сил на самой ранней стадии ОРДС без рентгенологически очевидной баротравмы (см. главу 24 "Недостаточность оксигенации"). Позже в ходе болезни прочная коллагеновая инфраструктура легких неравномерно деградирует и сходное давление чаще всего приводит к явным альвеолярным разрушениям (пневмоторакс, пневмомедиастинум, формирование газовой кисты). Независимо от рентгенографического подтверждения наличия внеальвеолярного газа, легкие могут быть восприимчивыми к отеку, вызванному высоким давлением наполнения, как в ранней, так и в поздней стадии.

Значение объема легких в конце выдоха и ПДКВ

Невозможность сохранить на ранней стадии ОРДС определенное минимальное трансальвеолярное давление в конце выдоха (т. е. общее ПДКВ) может усиливать существующее ранее повреждение альвеол, особенно когда используются высокие дыхательные объемы и большое давление вдоха. Действительно, разрушающие силы повторных сжатий и растяжений поврежденных альвеолярных тканей могут быть важной причиной обусловленного ИВЛ повреждения легких (рис.8.5).

Давление конца выдоха, требуемое, чтобы предотвратить обширный коллапс альвеол, меняется в зависимости от гидростатических сил, приложенных к легким; следовательно, нужно более высокое давление конца выдоха для предотвращения ателектаза в зависимых областях легких, чем в участках, расположенных выше. Таким образом, гравитационные факторы помогают объяснить значительную разницу в распределении рентгенологически видимых инфильтратов вскоре после начала повреждения легких, а также исчезновение этих инфильтратов и улучшение артериальной оксигенации в положении больного на животе. Экспериментальные исследования показали, что общее ПДКВ, достаточное для размещения дыхательного объема выше начальной области низкой растяжимости ("Рflex") на кривой "объем — статическое давление" системы органов дыхания, уменьшает выраженный геморрагический отек, вызываемый в противном случае высоким давлением при ИВЛ.

В эксперименте серьезное повреждение легких требует и применения высокого давления вдоха, и невозможности поддержать раскрытое состояние альвеол достаточным давлением в конце выдоха. Открытость одной части легких (например, в зависимых областях) сочетается с перерастяжением других частей (например, независимые области) (рис.8.6).

Раскрытие альвеол, вероятно, происходит в каждом дыхательном цикле всякий раз, когда ПДКВ или пиковое альвеолярное давление не достигают достаточного давления открытия.

Поражение легочных капилляров, вызывающее проникновение форменных элементов крови в ткань легких, встречается при трансваскулярных давлениях, превышающих 40—90 мм рт.ст., в зависимости от вида животного. Транскапиллярные механические усилия сопоставимой величины могут создаться, когда большие дыхательные объемы и пиковое статическое давление вдоха применяют при лечении заболевания, сопровождающегося негомогенным поражением легких. Высокие значения сосудистого давления и кровотока также могут быть важным свидетельством повреждения легких.

ВЕДЕНИЕ БОЛЬНЫХ

В настоящее время отсутствует детальная клиническая информация относительно безопасных значений максимального пикового и среднего альвеолярного давления, которые можно длительно использовать без повреждения альвеол или задержки заживления легкого. Ясно, что рекомендации должны носить индивидуальный характер (см. табл.8.4).

ТАБЛИЦА 8.5

ПРОТИВОПОКАЗАНИЯ К ДОПУСТИМОЙ ГИПЕРКАПНИИ

Увеличенное внутричерепное давление

Выраженные сердечно-сосудистые нарушения

Выраженная легочная гипертензия

Глубокий метаболический ацидоз

Альвеолярные объемы и напряжения в участках поврежденного легкого, несомненно, различны (см. рис.8.6). Воздействие общего давления, приложенного к эндотрахеальной трубке, должно оцениваться в соответствии с растяжимостью и уязвимостью каждого участка легких. Хотя в эксперименте было показано, что сохранение некоторого минимального

трансальвеолярного давления в конце выдоха усиливает ранее существовавшее повреждение альвеол, это явление на организме человека еще не продемонстрировано. Далее все согласны с выводом, что как только достигается раскрытие альвеол, дальнейшее увеличение ПДКВ, вероятно, бесполезно или даже вредно. Таким образом, эксперты расходятся во мнении о том, что считать оптимальным лечением в течение нескольких первых дней болезни: применение наименьшей величины ПДКВ, способной обеспечить адекватный газообмен, или создание некоторого минимального альвеолярного давления в конце выдоха. Некоторые Хорошо осведомленные исследователи продолжают защищать периодическое применение высокого давления вдувания с целью вовлечь в вентиляцию нестабильные участки легких, в частности когда используются небольшие дыхательные объемы (менее 4—5 мл/кг) или когда применяется ВЧ ИВЛ. Позже в процессе болезни следует исключить ПДКВ, особенно если на кривой "объем — давление" системы органов дыхания невозможно идентифицировать область изгиба. Так как растяжимость зависит от дыхательного объема, выбор соответствующего VT зависит от уровня ПДКВ и наоборот. Общее мнение о влиянии сосудистого давления, изменения положения пациента, инфекции, концентрации кислорода во вдыхаемом газе и других клинических переменных на частоту или интенсивность повреждений легких, вызванных ИВЛ, отсутствует. Повышение РаСО2 до уровня, превосходящего нормальный (допустимая гиперкапния), кажется эффективной стратегией для ограничения давления на вдохе (см. главу 24 "Недостаточность оксигенации"). Полное влияние гиперкапнии на такие важные показатели, как газообмен, гемодинамика и отек тканей еще предстоит определить в тех двух ситуациях, в которых эта стратегия обычно применяется, — при астме и ОРДС. Кроме того, для использования этой методики имеются относительные и абсолютные противопоказания (табл.8.5). Чтобы достичь почти полного насыщения артериальной крови кислородом, часто требуются повышенное значение FiO2 и высокое инспираторное давление в дыхательных путях. Условия (если они существуют), при которых можно допустить без тяжелых клинических последствий снижение артериального насыщения О2 до величин, меньше нормальных, еще не установлены. Не существует единого четкого мнения относительно показателя регионарной или общей адекватности или неадекватности (дизоксии) доставки О2, наиболее подходящего для повседневного клинического применения. Такие комбинации концентрации О2 и продолжительности их использования, которые вызывают существенное повреждение легких, для ОРДС не были твердо установлены и могут меняться в зависимости от тяжести состояния и индивидуальной чувствительности к гипоксии. Подобным же образом еще нет детализированной информации относительно инспираторного давления и скорости вдувания, которые безопасны при длительном применении, хотя и накоплены многочисленные экспериментальные данные. В отсутствие достоверных данных, полученных в клинических условиях, некоторые опытные клиницисты увеличивают объем легких, стремясь минимизировать FiO2, в то время как другие предпочитают не увеличивать в дыхательных путях пиковое и среднее давления и ПДКВ, а использовать более высокие вдыхаемые концентрации О2. При уровне FiO2 ниже 0,7, ограничить Paw до "безопасного" уровня обычно важнее, чем ограничить FiO2.

Еще точно не установлено, различаются ли по риску и преимуществам разные методы получения в дыхательных путях одинакового среднего давления (типа ПДКВ и вентиляции с инверсированным отношением вдоха и выдоха). В какой степени самостоятельная вентиляция имеет преимущества перед управляемой, также еще не ясно. (Лечение ОРДС подробно рассмотрено в главе 24 "Нарушения оксигенации".)

ЗАДЕРЖКА И ПЕРЕРАСПРЕДЕЛЕНИЕ ЖИДКОСТИ

Задержка внесосудистой жидкости может наступать во время ИВЛ под положительным давлением по нескольким причинам:

а) вентилируемые больные относительно неподвижны;

б) увеличенное внутригрудное давление офаничивает венозный возврат, рецепторы растяжения, локализованные в предсердии, стимулируют выброс дополнительного антидиуретического гормона, чтобы помочь пополнить центральный сосудистый объем;

в) гипотензия, вызванная положительным давлением, может сокращать почечную перфузию, перераспределять почечный кровоток, уменьшать клубочковую фильтрацию и способствовать задержке натрия. ПДКВ может вызвать подобное перераспределение почечного кровотока под влиянием рефлекторного механизма.

Предрасполагает к этому и гипоальбуминемия, почти всегда присутствующая у вентилируемого пациента в критическом состоянии. Если вентиляция под положительным давлением прекращена, это перераспределение жидкости происходит в обратную сторону и может провоцировать декомпенсацию сердца у пациентов со слабым резервом, поскольку жидкость перемещается из внесосудистого сектора в центральные сосуды. Расхождение во мнениях относительно инфузионной терапии при ОРДС носит не только академический характер: в нескольких опубликованных исследованиях приведены данные, указывающие, что задержка жидкости коррелирует с нежелательными результатами лечения, потому что отек ткани — показатель тяжести заболевания или потому что он тесно связан с дисфункцией органа.

КОЛЕБАНИЯ рН

Респиратор может оказывать значительное воздействие на кислотно-основной баланс. После начала респираторной поддержки следует с особым вниманием следить, чтобы ацидоз не устранился слишком быстро и чтобы не развился выраженный дыхательный алкалоз. Метаболический алкалоз обычно возникает у больных, которым проводят ИВЛ из-за сокращения внутрисосудистого объема, аспирации содержимого желудка, использования стероидов и т. и. Если его не удается ликвидировать путем восполнения КСl или внутрисосудистого объема, для контроля внесосудистой задержки жидкости иногда целесообразно применить ацетазоламид (диамокс) при сбрасывании избытка бикарбоната.

В режиме искусственно-вспомогательной вентиляции у пациентов, которые периодически подвергаются седации в связи с возбуждением, наблюдаются значительные колебания рН и РаСО2, особенно если опорная частота аппарата ИВЛ слишком мала. Интерпретируя показатели газов крови, всегда следует принимать во внимание психический статус больного и способ вентиляции.

ИНФЕКЦИЯ

Во время ИВЛ инфицирование легких и верхних дыхательных путей происходит очень часто. Эндотрахеальная интубация препятствует закрытию голосовой щели, разрушает гортанный барьер, замедляет эскалационное движение реснитчатого эпителия, препятствует выведению секрета и создает открытый доступ в легкие для большого количества фарингеальных бактерий и грибов. Под действием силы тяжести секрет из полости рта и носа непрерывно стекает в нижние дыхательные пути через зазоры манжеты, даже если ее раздувание предотвращает массивную аспирацию содержимого желудка. Ротоглотка тяжелобольных быстро заселяется распространенной в стационарах патогенной флорой, например грамотрицательными бактериями и стафилококками. Введенные в желудок через нос зонды, обычно используемые во время ИВЛ для декомпрессии желудка или питания, служат для кишечных бактерий трубопроводом, ведущим в глотку и верхние дыхательные пути. Кроме того, часто встречается бактериальное разрастание, когда блокаторы гистамина, антациды или средства для энтерального питания изменяют желудочный рН до уровня, превышающего 4,0. Ряд исследователей полагают, что сукральфат (препарат для энтерального питания), который эффективен только в присутствии кислотной среды, в связи с этим предпочтителен в схемах лечения, влияющих на рН, однако это спорная точка зрения (см. главу 31). Введение жидких питательных смесей в двенадцатиперстную кишку уменьшает риск аспирации и в значительной степени позволяет избежать накопления кислоты. Конденсат внутри гофрированных шлангов способствует размножению бактерий. Поэтому необходимо заботиться о том, чтобы предотвратить попадание конденсата в трахею во время манипуляций с дыхательным контуром респиратора или изменения положения пациента. Назотрахеальные и назогастральные трубки часто провоцируют инфицирование синусов, блокируя их отверстия, что нарушает дренаж. Сам по себе неявный синусит — частая причина повышения температуры у интубированных пациентов. Более того, блокированные пазухи также обеспечивают питательную среду для инфицирования легких и кровеносного русла. Следует подчеркнуть, что скрытая сино-пульмональная инфекция часто ответственна за синдром сепсиса у интубированных и подвергающихся ИВЛ пациентов, даже когда микроорганизмы не обнаруживаются при обычных методах посева. Явный пневмонит, часто поли микробный, как правило, проявляется после первой недели госпитализации.

Пневмония, сопутствующая ИВЛ

Хотя ротоглотка изобилует микроорганизмами, верхние дыхательные пути на уровне ниже голосовых связок чаще всего стерильны благодаря очищающей функции реснитчатого эпителия и защите эффективного кашля. Введенная в верхние дыхательные пути интубационная трубка заметно вредит этой защите и облегчает заражение более низких дыхательных путей и легких потенциально патогенной флорой в высокой концентрации. Скорость развития сопутствующей респиратору пневмонии приближается к 2—3 % в день, так что вероятность развития пневмонии очень высока после первых 10 дней респираторной поддержки, даже когда приняты соответствующие предосторожности. Плохие зубы, нарушение состояния питания, возраст, неподвижность, нарушенный иммунитет и положение лежа на спине — все это предрасполагает к легочной инфекции (табл.8.6).

ТАБЛИЦА 8.6

ПРЕДРАСПОЛОЖЕНИЕ К ПНЕВМОНИИ, СО ПУТСТВУЮЩЕЙ ИВЛ

Синусит

Плохие зубы

Неподвижность

Нарушения иммунитета

Положение лежа на спине

Одновременное использование введенного через нос желудочного зонда Длительная вентиляция

Высокий желудочный рН

Конденсат в шлангах аппарата ИВЛ

Частые разъединения дыхательного контура

Пневмония вносит свой вклад в смертность, вызванную такими основными причинами, как обострение и декомпенсация хронического обструктивного заболевания легких и ОРДС. Хотя пневмония иногда является результатом гематогенного инфицирования, наибольшее альвеолярное заражение происходит через дыхательные пути. В эпидемиологических и экспериментальных исследованиях показано, что вероятность развития пневмонии зависит от механизма проникновения и от степени инфицирования дыхательных путей. Чтобы началось инфицирование паренхимы, необходимо вдохнуть 107 микроорганизмов в виде аэрозоля, а в виде жидкости обычно достаточно 104 микроорганизмов. Эндотрахеальная трубка препятствует эскалационной, эвакуирующей функции реснитчатого эпителия и эффективности откашливания. Учитывая, что число колоний в 1 мл содержимого полости рта может превышать 108, что зазоры манжеты эндотрахеальной трубки позволяют этому содержимому проникать в нижние дыхательные пути и что значительные осевые движения эндотрахеальной трубки могут способствовать введению в легкие опасной бактериальной флоры, не приходится удивляться высокой частоте госпитальной пневмонии. Интересные выводы экспериментальных и клинических работ свидетельствуют не только о том, что ИВЛ с высоким дыхательным объемом и низким ПДКВ предрасполагает к описанным выше повреждениям легких, но также и о том, что легкие, поврежденные таким образом, более восприимчивы к легочным инфекциям. Когда интенсивное растягивание вызывает разрыв капилляра, они позволяют бактериям, продуктам воспаления или медиаторам поступать в кровеносное русло.

Синусовый дренаж серьезно затрудняется длительной неподвижностью лежащего на спине пациента. Кроме того, назотрахеальные трубки различных видов препятствуют этому дренажу и увеличивают резервуар госпитальной инфекции. Методы диагностики и подходы к лечению пневмонии, сопутствующей ИВЛ, подробно описаны в главе 26.

УХУДШЕНИЕ ФИЗИЧЕСКОГО СОСТОЯНИЯ

Поскольку нагрузка, временные характеристики и режим дыхания длительно определяются аппаратом ИВЛ, могут развиться слабость дыхательных мышц и их дискоординация. Существенная работа выполняется при попытке вызвать переключение респиратора на вдох, особенно пациентами со слабым дыханием. Как правило, больные, которым проводят вспомогательную вентиляцию, расходуют на запуск триггерного устройства аппарата усилие, достаточное, чтобы предотвратить атрофию дыхательных мышц, но не ясно, сохраняются ли при этом первоначальная масса мышц и их сила. Проблема ухудшения физического состояния, по-видимому, наиболее серьезна у тех пациентов, которые должны выполнять большую работу дыхания, когда ИВЛ прекращена; у больных с существовавшими ранее нейромышечными расстройствами; у пациентов с подавленной функцией дыхательного центра и у тех, которым требуются длительная седация или миорелаксация. В таких ситуациях могут быть полезны усиленное питание, увеличенная активность дыхательной мускулатуры (самостоятельное дыхание с постоянно положительным давлением — СДППД, перемежающаяся принудительная вентиляция легких — ППВЛ, поддержка давлением) и тренировка мышц. Хотя это еще не доказано, периодический "спринт" (попытки СДППД на 5—10 мин) может помочь сохранить массу и силу дыхательных мышц даже во время острой стадии заболевания.

СПЕЦИФИЧЕСКИЕ ПРОБЛЕМЫ РАННЕЙ СТАДИИ ЛЕЧЕНИЯ

Координация между ритмом дыхания больного и частотой циклов респиратора

Первоначально пациент может испытывать крайний дискомфорт из-за эндотрахеальной трубки, раздутого кишечника, ухудшенного глотания, фарингеальных или синусовых болей, беспокойства, дезориентации, невозможности разговаривать или из-за недавних инвазивных манипуляций. Стимуляция бронхиальных, гортанных и трахеальных (каринных) иритантных рецепторов вызывает бронхоспазм и кашель. Кроме того, респираторы обычно настраивают на подачу больших (и изредка меньших) дыхательных объемов, чем больной выбрал бы самостоятельно, принимая во внимание, что характер вентиляции, скорость потока и частота переключения фаз дыхательного цикла отличаются от таковых до респираторной поддержки. Поэтому пробуждающиеся, бодрствующие и мало загруженные пациенты, как правило, пытаются "бороться с аппаратом" вскоре после начала ИВЛ. Начальные неудобства обычно уменьшаются сами по себе (в пределах нескольких минут), когда аппарат подрегулирован и пациент к нему привыкает. Однако в этот период необходимо постоянное присутствие обученного медицинского персонала, чтобы успокоить пациента, приспособить настройку аппарата к его требованиям и удостовериться, что возбуждение больного не вызвано ни ухудшением газообмена, ни более серьезными причинами. Весьма важно укрепить все соединения шлангов и трубок и ограничить движения рук периодически возбуждающегося или беспокойного пациента. Отсоединение аппарата ИВЛ или самоэкстубация — потенциально смертельное и удручающе частое явление, особенно если за больным некому ухаживать. В самом начале ИВЛ чувствительность аппарата следует отрегулировать так, чтобы респиратор "не откликался" на минимальные инспираторные попытки больного. Скорость вдувания регулируют до уровня, соразмерного с энергией и частотой дыхательных усилий пациента. (Обычно подходит скорость вдыхаемого потока, примерно равная 4 х VE.) Дыхательный объем может быть временно уменьшен, чтобы достичь адекватности между частотой респиратора и пациента. Если аппарат должным образом отрегулирован, механические сбои исключены, пациент проверен, начальные значения газов крови проанализированы, а отсутствие пневмоторакса и положение конца трубки рентгенографически проверены, больному можно давать опиаты, бензодиазепин или пропофол, чтобы привести в соответствие эндогенный дыхательный ритм и ритм аппарата. Интратрахеальное введение лидокаина (2—4 мл 2 % раствора) может на короткое время прекратить кашлевые спазмы и уменьшить боль. Зонд, введенный в желудок через нос, помогает уменьшить давление в желудочно-кишечном тракте и особенно полезен для больных с гастроинтестинальным парезом, усиленным применением опиатов или самой болезнью, которые заглатывают воздух вокруг оротрахеальной трубки.

Особые проблемы у больных с высокими вентиляционными потребностями

Пациентам с высокими вентиляционными потребностями может не хватать подаваемого аппаратом ИВЛ газа, и, следовательно, они могут работать против аппарата, так же как и против своей собственной дыхательной механики. Если более мощный респиратор отсутствует или неэффективен, возникает одна из тех немногих ситуаций, которые оправдывают применение глубокого седативного эффекта и управляемой вентиляции. Интенсивная вентиляция препятствует координации аппарата с пациентом, вызывая значительные различия между предусмотренными и фактическими формами скорости вдувания. Несинхронность заметно повышает работу дыхания, а тахипноэ указывает, что необходимо снизить сопротивление эндотрахеальной трубки и других элементов дыхательного контура. Активность экспираторных мышц может вызвать гипоксемию в условиях открывающего альвеолы действия ПДКВ, изменения отношения вентиляция/кровоток и снижения насыщения смешанной венозной крови. В этих обстоятельствах сокращение активных дыхательных усилий может улучшить оксигенацию артериальной крови.

Хотя глубокая седация и миорелаксация бывают целесообразны, длительная неподвижность приводит к регионарному ателектазированию и задержке секрета (особенно в зависимых участках легких), а также к атрофии мышц. Для больного, находящегося под воздействием миорелаксантов, не обнаруженное вовремя отсоединение респиратора может быстро стать смертельным. При чрезвычайных обстоятельствах достичь адекватной вентиляции трудно даже при миорелаксации и полной аппаратной поддержке. Непрерывная инфузия бикарбоната позволяет поддерживать компенсированное рН, тогда как стабилизация СО2 допускается на более высоком уровне. Часто не понимают, что клапаны ПДКВ, используемые в большинстве аппаратов ИВЛ, обладают существенным сопротивлением потоку воздуха, которое увеличивается с повышением уровня ПДКВ. Частично это влияние — неизбежное следствие того факта, что такие клапаны активизируются давлением и должны воспринимать падение давления, чтобы блокировать на заданном уровне дальнейший выдох1.

1 Повышенное сопротивление в открытом состоянии клапана ПДКВ не является его принципиальным свойством {Примеч. пер.).

Пока выдох пассивен, это сопротивление замедляет поток воздуха, но не влияет на количество вентиляционной работы, совершаемой больным. Однако во время активного участия дыхательных мышц в выдохе это увеличенное сопротивление должно быть преодолено усилием пациента и существенно увеличивает работу дыхания.

СПЕЦИФИЧЕСКИЕ ПРОБЛЕМЫ "ПОДДЕРЖИВАЮЩЕЙ" СТАДИИ ЛЕЧЕНИЯ

Хорошее взаимодействие между больным и респиратором может быть нарушено сбоями в системе аппарата ИВЛ, ухудшающими сердечно-легочную механику, или факторами, совершенно не связанными с вентиляцией. Повреждение аппарата нарушает адекватную вентиляцию или оксигенацию и обычно проявляется как изменение уровня сознания (возбуждение или сопор), тревожные изменения жизненно важных функций или необъяснимое ухудшение газов крови.

Диагностический подход к возбуждению во время ИВЛ

Если во время ИВЛ внезапно развивается кризис, клиницист должен организованно (даже стереотипно) подойти к распознаванию его причины.

Во многих случаях больного нужно вентилировать вручную до тех пор, пока проблема не будет выявлена. Важнейшее значение имеет информация о разнице между установленным и выдыхаемым дыхательными объемами. Значительное различие, которое нельзя объяснить срабатыванием системы ограничения давления, указывает на утечку в дыхательном контуре или на неисправность респиратора. Проверка давления в дыхательных путях манометром и сравнение пиковых динамических и статических давлений с их предыдущими значениями также обеспечивают существенную информацию. Невозможность создания или поддержания давления в перекрытом дыхательном контуре обычно свидетельствует об утечке газа в системе. Большая разница между PD и PS — признак наличия сопротивления в эндотрахеальной трубке или дыхательных путях (бронхоспазм, накопление секрета). Полезно делить такие проблемы на два вида: как правило, вызывающие повышение пикового инспираторного давления (ограничение давления) и обычно не вызывающие его (табл.8.7).

ТАБЛИЦА 8.7
ПРИЧИНЫ ВНЕЗАПНЫХ КРИЗИСОВ ВО ВРЕМЯ ИВЛ
Повышение инспираторного давления | Без повышения инспираторного давления
Обструкция центральных дыхательных путей Массивный ателектаз Окклюзия эндотрахеальной трубки Неправильная интубация Боль, беспокойство или бред Напряженный пневмоторакс Бронхоспазм от раздражения Снижение растяжимости стенок грудной клетки Задержка секрета | Спадение манжеты трубки или выпадение трубки Разрыв контура Повреждение аппарата Ненапряженный пневмоторакс Накопление газа (аутоПДКВ) Гемодинамический кризис Легочная эмболия Отек легких*
* Отек легких также часто сопровождается повышением инспираторного давления (Примеч. пер)..

Необходимо тщательно проверять три компонента системы: больной, эндотрахеальная трубка и система респиратора.

БОЛЬНОЙ

Необходимо подчеркнуть важность аускультации для выявления признаков пневмоторакса, бронхоспазма, пробок секрета и отека легких. Среди наиболее важных различительных признаков — различие между массивным ателектазом и напряженным пневмотораксом. Следует отметить, что пневмоторакс, который не имеет характера напряженного, может не повышать пиковое давление сколько-нибудь заметно. Нередко упускают из виду нелегочные причины дискомфорта (растяжение мочевого пузыря или кишечника, неизменное положение тела, боль и т. п.). Часто встречаются эмболия легких и ишемия сердца.

Особенно распространены осложнения у пациентов с комбинированными заболеваниями сердца и легких. У пациента с коронарной недостаточностью, дисфункцией миокарда или клапанов увеличенные значения VO2, частоты сердечных сокращений, артериального давления и постнагрузки левого желудочка могут за несколько минут вызвать острейшую застойную недостаточность (мгновенный отек легких), ишемию или другое проявление циркуляторного стресса.

Для пациентов, которым проводят ИВЛ с регулируемыми потоком и объемом (например, искусственно-вспомогательную или СППВЛ), потребность в увеличенной минутной вентиляции часто приводит к тому, что нужная им скорость вдувания превышает ту, которую может создать респиратор. Это еще более увеличивает работу дыхания и приводит в действие самоподдерживающийся цикл возбуждения и сердечно-легочных расстройств, так как в данной ситуации обычно требуется усилить респираторную поддержку и увеличить скорость вдыхаемого потока. Возбужденные пациенты часто борются с аппаратом, нарушая синхронизацию и вызывая срабатывание системы сброса давления (предохранительного клапана). В режиме искусственно-вспомогательной вентиляции несинхронность автоматически возобновляется, поскольку маленькое (ограниченное давлением) вдувание не обеспечивает адекватной вентиляции и одышка продолжается или даже увеличивается. Подобный порочный круг чаще всего возникает у тех пациентов, у которых препятствие потоку воздуха обусловливает перерастяжение легких и аутоПДКВ с сопутствующей дисфункцией мышц и гемодинамическим стрессом.

И работа дыхания, и одышка заметно возрастают, когда больной делает усилия, чтобы дышать самостоятельно. Временный переход на режим поддержки высоким давлением (достаточным, чтобы ввести эффективный дыхательный объем) помогает избежать несинхронности между пациентом и аппаратом и уменьшить одышку до тех пор, пока можно будет полностью проанализировать ситуацию и эффективно устранить ее основную причину. Альтернативная стратегия состоит в том, чтобы отсоединить респиратор и продолжать вентиляцию вручную саморасправляющимся мешком (типа мешка "Ambu"). Таким образом нередко удается разорвать порочный круг и остановить процесс.

Нужно подчеркнуть, что как только пациент возбуждается, обычно начинается гипоксемия, усиливая и центральную дыхательную стимуляцию, и одышку. Увеличение FiO2;часто полностью устраняет гипоксемию и может прекратить самоподдерживающийся процесс: возбуждение → гипоксемия → усиленный центральный импульс → возбуждение → гипоксемия. К увеличению FiO2 как к первому средству можно прибегать каждый раз, когда снижение насыщения О2 сопровождается возбуждением. Возбуждение часто имеет тривиальное происхождение, однако его никогда не нужно игнорировать или подавлять седативными средствами, пока не исследованы его возможные серьезные причины. У пациентов, требующих высокого уровня ПДКВ и среднего давления в дыхательных путях при временном отсоединении аппарата для аспирации, нередко отмечается брадикардия. За такие эпизоды иногда ответственна гипоксемия, но чаще всего она возникает рефлекторно и предотвращается премедикацией атропином, аспирацией при замкнутом дыхательном контуре или проведением СДППД во время удаления секрета из дыхательных путей.

ЭНДОТРАХЕАЛЬНАЯ ТРУБКА

Современные респираторы оборудованы звуковой сигнализацией, которая реагирует на чрезмерное давление в дыхательном контуре, уменьшение выдыхаемого дыхательного объема ниже установленного минимума и на отсоединение аппарата от пациента. Если причина аварийной ситуации сразу не очевидна, врач должен прислушаться, чтобы определить звук утечки воздуха из манжеты во время вдувания (аускультация над гортанью) и попробовать сжать соединенный с манжетой баллончик, чтобы проверить наличие в ней давления. Эндотрахеальные трубки часто перегибаются, блокируются секретом или сжимаются зубами пациента. Тогда следует отсоединить респиратор, оксигенировать больного, ввести катетер для отсасывания в трубку, чтобы проверить ее проходимость и отсосать секрет из центральных дыхательных путей.

После того как больной провентилирован вручную 100 % кислородом, быстро проверяют жизненно важные функции и проводят аускультацию для выявления пневмоторакса, массивного ателектаза или бронхоспазма. Плохо установленные или незакрепленные трубки могут сместиться в гортань или в правый главный бронх или же упереться в карину, вызывая кашель и бронхоспазм.

ДЫХАТЕЛЬНЫЙ КОНТУР РЕСПИРАТОРА

Затем быстро проверяют респиратор, уделяя особое внимание соединениям шлангов дыхательного контура и установленным значениям дыхательного объема, частоты, чувствительности триггера и доли кислорода во вдыхаемом газе. Осматривают шланги для контроля сконденсированной воды, которая может увеличивать сопротивление вдоху или вызывать ПДКВ или нежелательное замедление выдоха. Если каких-либо нарушений не обнаружено, можно повторно присоединить респиратор, чтобы сопоставить значения фактической и установленной минутной вентиляции. Когда фактическая минутная вентиляция слишком мала, нужно снова тщательно проверить нет ли утечки газа во всех соединениях, особенно в увлажнителе и клапане выдоха. В отсутствие самостоятельного дыхания место утечки из дыхательного контура помогает обнаружить применение инспираторной паузы (плато). Если проблема сохраняется, но причина утечки не обнаружена и рентгенографическая проверка грудной полости результатов не дала, можно применить разумные дозы морфия или другого седативного средства, как только хороший газообмен будет подтвержден оксиметрией или анализом газов артериальной крови. Никогда нельзя использовать релаксацию, пока бодрствующий пациент не подвергнут действию седативных средств.

Необходимо отличать противодействие респиратору (несинхронность) от попыток пациента дышать помимо него. Первая ситуация может нарушить эффективную вентиляцию или сигнализировать о серьезных дефектах, вторая обычно безвредна. Дыхание помимо респиратора свидетельствует о неэффективных попытках пациента дополнительно вдохнуть во время фазы выдоха аппарата. Зачастую аутоПДКВ может объяснить нарушение переключения триггера. Если газообмен не ухудшен, чувствительность установлена правильно и пациент не находится в состоянии стресса, такое дыхание, по-видимому, не оказывает заметного вредного воздействия. Однако больной с выраженным тахипноэ, особенно интубированный для улучшения оксигенации, может пытаться вдохнуть объем, больший, чем установлен на аппарате. Когда это случается, газ, вдыхаемый больным из резервуара респиратора во время вдоха, добавляется к подаваемому им дыхательному объему или преждевременно запускается повторный вдох. В результате пациент вдыхает больший объем газа, чем установлено, но поддерживается FiO2, близкая к установленной1.

1 Сохранение состава вдыхаемого газа в этой ситуации обеспечивается не всеми аппаратами ИВЛ (Примеч. пер.).

Другие проблемы поддерживающей стадии

Работа дыхания во время искусственной вентиляции легких, возникающие психологические нагрузки и депрессии подробно обсуждаются в главе 10 "Прекращение искусственной вентиляции легких".

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Ухудшение сердечного выброса вследствие искусственной вентиляции легких чаще всего возникает, когда внутрисосудистый объем снижен, сосудистые рефлексы нарушены и в отсутствие самостоятельного дыхания вентиляция осуществляется с высоким средним давлением в дыхательных путях.

2. Все виды разрыва альвеол, вызванного ИВЛ, — интерстициальная эмфизема, пневмомедиастинум, пневмоперитонеум, подкожная эмфизема, формирование кисты, пневмоторакс и системная газовая эмболия — описаны и у детей, и у взрослых. Некоторые режимы ИВЛ с высоким давлением рассматриваются как причины повреждений без разрыва и диффузного повреждения легких.

3. Не существует единственной причины, ответственной за все баротравмы. Высокое пиковое инспираторное давление, абсцедирующая пневмония, негомогенность поражения легких, обильная секреция дыхательных путей и длительность вентиляции с положительным давлением — главные предрасполагающие факторы. Если пациента вентилируют Дольше 1 нед при пиковых давлениях, превышающих 40 см вод.ст., возрастает вероятность пневмоторакса.

4. Патофизиология напряженного пневмоторакса включает не только дыхательные, но и сердечно-сосудистые нарушения. Напряженный пневмоторакс может сдавливать только небольшую часть легких, если имеется инфильтрация легких или висцеральная и париетальная плевры слиплись во многих местах (осумкованный пневмоторакс).

5. Размер и расположение дренажа в плевральной полости должны быть такими, чтобы адекватно эвакуировать воздух и жидкость. По возможности легкое должно быть приближено к париетальной плевре. При большой утечке воздуха, с которой не справляется только водяной затвор, или при обильном поступлении жидкости может понадобиться активная аспирация.

6. Невозможность сохранить минимальный уровень ПДКВ на ранней стадии ОРДС может усиливать ранее существующее альвеолярное повреждение, особенно когда используется высокое максимальное давление вдоха. Интенсивное разрывающее усилие, характерное для каждого дыхательного цикла с высоким максимальным давлением и низким ПДКВ, может вызвать повреждение мелких дыхательных путей, разрыв капилляров и воспалительные изменения, а также явное разрушение легких. Впоследствии, в процессе болезни, когда воспаление поразило коллагеновую инфраструктуру легких, минимизация пикового давления помогает предотвратить разрыв альвеол, формирование кисты и пневмоторакс.

7. Подострые и хронические осложнения искусственной вентиляции легких включают задержку жидкости, перераспределение воды в организме, инфекцию, изменение центральной регуляции дыхания и ухудшение состояния дыхательных мышц.

8. Специфические проблемы, с которыми сталкиваются после интубации больных в критическом состоянии, включают безудержный кашель, не синхронность дыхания больного с ритмом работы респиратора, чрезмерную работу дыхания и самоэкстубацию. Возбуждение во время ИВЛ требует методичного поиска возможных причин, касающихся пациента, эндотрахеальной трубки, дыхательного контура и непосредственно респиратора.

РЕКОМЕНДОВАННАЯ ЛИТЕРАТУРА

1. Albelda SM, defter WB, Kclley MA, ct al. Ventilator-induced subpleural air-cysts: clinical, radiographic, and pathologic significance. Am Rev Respir Dis 1983; 127:360-365.

2. Bezzant T, Mortensen J. Risks and hazards of meclianical ventilation: a collective review of published literature. Dis Mon 1994;40(ll):581-638.

3. Bishop M. Mechanisms of laryngotracheal in jury following prolonged tracheal intubation. Chest 1989;96(1):185-186.

4.Brooks-Brunn J. Postoperative atelectasis and pneumonia. Heart Lung 1995;24(2):94—115.

5.Bryan C, Jenkinson S. Oxygen toxicity. Clin Chest Med 1988;9(1):141—152.

6. Deem S, Bishop M. Evaluation and manage ment of the difficult airway. Crit Care Clin 1995;! l(I):1-27.

7. Dreyfuss D, Saumon G. Bamtrauma is volutrauma, but which volume is the one responsible? Intensive Care Med 1992; 18(3): 139-141.

8. Dreyfuss D, Saumon G. Role of tidal volume, FRC, and end-inspiratory volume in the development of pulmonary edema following mechanical ventilation. Am Rev Respir Dis 1993;148(5):1194-1203.

9. Dumire R, Crabbe MM, Mapin FG, et al. Autologous "blood patch" pleurodesis for persistent pulmonary air leak. Chest 1992;101:64—66.

10.Estes R, Meduri G. The pathogenesis of ventilator-associated pneumonia: i. Mechanismsof bacterial transcolonization and airway in oculation. Intensive Care Med 1995;21(4): 365-383.

11.Fontaine D. Nonpharmacologic management of patient distress during mechanical ventilation. Crit Care Clin 1994; 10(4):695—708.

12.Gammon BR, Shin MS, Buchalter SE. Pulmonary barotrauma in mechanical ventilation: patterns and risk factors. Chest 1992; 102: 568-572.

13.George D. Epidemiology of nosocomial pneumonia in intensive care unit patients. Clin Chest Med 1995; 16(1):29—44.

14.Gordon P, Norton J, Merrell R. Refining chest tube management: analysis of the state of practice. Dimen Crit Care Nurs 1995;14(1):6-12.

15.Hansen-Flaschen J. Improving patient tolerance of mechanical ventilation. Challenges ahead. Crit Care Clin 1994;10(4):659-671.

16.Heffner J. Airway management in the critically ill patient. Crit Care Clin 199I;12(3):533-550..

17.Jantz M, Pierson D. Pneumothorax and barotrauma. Clin Chest Med 1994;15(1):75-91.

18.Kirby T, Ginsberg R. Management of pneumothorax and barotrauma. Clin Chest Med 1992;13(1):97-112.

19.Kollef M, Schuster D. Ventilator-associated pneumonia: clinical considerations. Am J Roentgenol 1994; 163(5): 1031-1035.

20.Lachmann B. Open up the lung and keep the lung open. Intensive Care Med 1992; 18(6): 319—321.

21.Leepef K. Diagnosis and treatment of pulmonary infections in adult respiratory distress syndrome. New Horizons I993;1(4):55O-562.

22.Leyten F, de Weerd A. Critical illness polyneuropathy. Clin Neurol Neurosurg 1994; 96(l):10-19.

23.Lockhat D, Langleben D, Zidulka A. Hemodynamic differences between continual positive and two types of negative pressure ventilation. Am Rev Respir Dis 1992;146(3):677-680.;

24.Marcy TW, Marini JJ. Respiratory distress in the ventilated patient. Clin Chest Med 1994;15(1):55-73.

25.Marini JJ. Strategies to minimize breathing effort during mechanical ventilation. In: Tobin MJ, ed. Critical Care Clinics. Philadelphia: WB Saunders, 1990; 635-661.

26.Marini JJ, Culver BH. Systemic air embolism consequent to mechanical ventilation in ARDS. Ann Intern Med 1989;11O(9):699-703.

27.Marini JJ, Rodriguez RM, Lamb VJ. The inspiratory workload of patient initiated mechanical ventilation. Am Rev Respir Dis 1986; 134:901-909.

28.McCulloch T, Bishop M. Complications of translaryngeal intubation. Clin Chest Med 1991; 12(3):507—521.

29.McDonald J, Barbieri С Recurrent pneumothoraces in ventilated patients despite ipsilateral chest tubes. Chest 1995; I08(4):1053—1058.

30.Meduri G. Diagnosis and differential diagnosis of ventilator-associated pneumonia. Clin Chest Med 1995;16(l):61-93.

31.Meduri G. Diagnosis of ventilator-associated pneumonia. Infect Dis Clin North Am 1993;7(2):295-329.

32.Meduri G, Estes R. The pathogenesis of ventilator-associated pneumonia: II. The lower respiratory tract. Intensive Care Med 1995;21(5):452-46I.

33.Morris A. Adult respiratory distress syndrome and new modes of mechanical ventilation: reducing the complications of high volume and high pressure. New Horizons 1994;2(1):19—33.

34.Myers E, Currau R. Barly complications of tracheostomy: incidence and management, din Chest Med 1991; 12(3):589—596.

35.Parker JC, Hernandez LA, Pccvy KJ. Mechanisms of ventilator-induced lung injury. Crit Care Med I993;2l(l):l31-I43.

36.Pingleton SK. Complications of acute respiratory failure. Am Rev Respir Dis 1988; 137:1463-1493.

37.Quigley R. Thoracentesis and chest tube drainage. Crit Care Clin 1995; 11(1): 111-126.

38.Roupie E, Dambrosio M, Servillo G, et al.Tiration of tidal volume and induced hypercapnia in acute respiratory distress syndrome. Am J Respir Crit Care Med 1995; 152:121—128.

39.Slutsky AS. Barotrauma and alveolar recruitment [editorial]. Intensive Care Med I993;19(7):369-371.

40.Spencer M, Bird G. Device-related, nonintravascular infections. Crit Care Nurs Clin North Am 1995;7(4):685-693.

41.Stricter R, Lynch J. Complications in the ventilated patient. Clin Chest Med 1988;9(1):127-I4O.

42.Sykes MK. Does mechanical damage the lungs? Acta Anacsthcsiol Sciiiul l991;(Suppl 95)6:35—38.

43.Tocino 1, Westcott J. Barotrauma. Radiol Clin North Am I996;34(t):59-8I.

44.Warner L, Beach T, Martino J. Negative pressure pulmonary oedema secondary to airway obstruction in an intubated infant. Can J Anaesth 1988;35(5):507-510.

45.West JB, Mathieu-Costcllo 0. Stress failure of pulmonary capillaries: role in heart and lung disease. Lancet 1992;340:762-767.

46.Wood D, Mathisen D. Late complications of tracheotomy. Clin Chest Med 199I;12(3): 597-610.

47.Woodring JH. Pulmonary interstitial emphysema in the adult respiratory distress syndrome. Crit Care Med 1985; 13(I0):786—791.

48.Zochodne DW, Bolton CP, Wells GA, et al. Critical illness polyneuropathy: a complication of sepsis and multiple organ failure. Brain 1987;110:819—841.


ГЛАВА 9

Положительное давление в конце выдоха

Гипоксемия, вызванная коллапсом или заполнением жидкостью альвеол, часто поддается лечению путем раскрытия альвеол и поддержания их в этом состоянии с помощью положительного давления дыхательных путей в конце выдоха (ПДКВ). Добавление ПДКВ помогает сохранить проходимость участков легких, но еще больше растягивает уже открытые области. Когда ПДКВ поддерживает объем легких раскрытым, это может также снизить затраты работы на расширение легких или улучшить распределение вентиляции. Поддержание адекватного объема легких в конце выдоха помогает предотвратить вызванные респиратором повреждения легких во время начальных стадий острого респираторного дистресс-синдрома (ОРДС) и кажется полезным для исключения осложнений после операций на органах грудной клетки и верхнего этажа брюшной полости. ПДКВ может улучшить обмен кислорода и позволяет снизить вдыхаемую концентрацию кислорода (FiO2), хотя окончательно недоказано, что это повышает выживание.

В этой главе прежде всего рассматриваются вопросы применения ПДКВ при гипоксемической дыхательной недостаточности. Совсем другая задача — применение его с целью уменьшения работы дыхания и улучшения вентиляции легких (без увеличения их объема) при обструктивных процессах, ограничивающих поток, рассматривается в другом месте (см. главу 25 "Нарушения вентиляции легких").

Положительное альвеолярное давление конца выдоха, или "полное ПДКВ" (ПДКВт), — это сумма ПДКВ, созданного преднамеренно в дыхательных путях (ПДКВ или "внешнее" ПДКВ), и ауто ("внутреннее", "скрытое" или "неумышленное") ПДКВ. Выражения "вспомогательная вентиляция с ПДКВ" и "дыхание с постоянно положительным давлением" — синонимы и означают искусственную вентиляцию легких с постоянным поддержанием в конце выдоха положительного давления (рис. 9.1).

Термин "самостоятельное дыхание с постоянно положительным давлением" (СДППД) обозначает самостоятельное дыхание с установленной величиной положительного давления, приложенного к входу в дыхательные пути в течение всего дыхательного цикла (включая конец выдоха). Когда при самостоятельном дыхании чередуются два уровня ПДКВ, такой режим называется "двухфазное положительное давление в дыхательных путях", или "Bi-PAP" (bi-phasic positive airway pressure). Если более низкий уровень поддерживается только временно (например, в интервале одного дыхательного цикла), данный способ обозначают "APRV" (airway pressure release) — вентиляция со сбросом давления. Когда сопротивление установлено только в линии выдоха, можно столкнуться с терминами "самостоятельное ПДКВ" и "экспираторное положительное давление в дыхательных путях" (expiratory positive airway pressure — ЕРАР-ЭПД). При этом редко используемом способе работа дыхания пациента сильно возрастает, потому что во время вдоха должно быть создано отрицательное давление от положительного начального уровня. Среднее внутригрудное давление, однако, является более низким, чем при других способах, при которых давление конца выдоха повышено. Несколько из этих вариантов ПДКВ рассматриваются в других частях этой книги (см. главы 7 и 10). Здесь обсуждение будет сосредоточено только на уровнях альвеолярного давления в конце выдоха.

ОСНОВНЫЕ ВОЗДЕЙСТВИЯ ПРИ ОСТРОЙ ГИПОКСЕМИЧЕСКОЙ ДЫХАТЕЛЬНОЙ НЕДОСТАТОЧНОСТИ (Табл. 9.1)

ТАБЛИЦА 9.1
ПРЕИМУЩЕСТВА И ПРОБЛЕМЫ ПДКВ
Преимущества | Проблемы
Улучшение оксигенации Снижение работы дыхания Улучшение растяжимости легких Помощь левому желудочку Фиксация стенок грудной клетки Мобилизация дистального секрета | Предрасположенность к баротравме Создание помехи преднагрузке и изгнанию из правого желудочка Снижение мозговой перфузии Ослабление дыхательного насоса Увеличение мертвого пространства Затруднение мониторинга

Нормальным легким для поддержания полного расширения (раскрытия) ПДКВ не требуется — для предотвращения или устранения распространенного альвеолярного коллапса достаточно периодических "вздохов". Когда размеры грудной полости уменьшены (например, после операции на органах брюшной полости), легкие отечны или пропитаны жидкостью (например, отек легких) или альвеолы изначально нестабильны (истощение сурфактанта при ОРДС), бронхи малого размера предрасположены к закрытию во время дыхательного цикла, особенно в зависимых областях, в которых пороги закрывающих давлений и объемов наиболее высоки. Проявления этого обычно можно обнаружить на статической кривой "объем—давление" системы органов дыхания, которая показывает более низкую область изгиба и увеличенный гистерезис по сравнению с нормальной кривой. Чтобы открыть спавшиеся участки легких, требуется относительно высокое трансальвеолярное давление — обычно более 20 см вод.ст. После того как альвеолы открыты, к входу вдыхательные пути достаточно приложить несколько меньшее давление смещения (ПДКВ или СДППД), чтобы предотвратить широкое распространение альвеолярного коллапса и шунтирование.

ПДКВ, приложенное к участкам легких, которые уже открыты, только увеличивает размеры альвеол, объем легких в конце выдоха и плевральное давление. Это приводит к перераспределению кровотока, повышению сопротивления венозному возврату в полых венах и увеличению мертвого пространства, даже когда ПДКВ вытесняет альвеолярную воду в интерстиций. Использование ПДКВ для улучшения артериальной оксигенации, уменьшения повреждения легких, вызванного ИВЛ, и, возможно, для предотвращения пневмонии вытекает прежде всего из его способности препятствовать коллапсу отечных или сжатых альвеол более высокими давлениями. В негомогенных легких с большим количеством нестабильных альвеол их раскрытие в различных участках может происходить во время вдоха, особенно когда ПДКВ невелико, a VT велик. Если ПДКВ добавлено при неизмененном дыхательном объеме, спавшиеся участки легких раскрываются относительно повышенным альвеолярным давлением (увеличенным на значение ПДКВ), которое развивается в конце вдоха; а ПДКВ предотвращает их последующее закрытие во время выдоха. Положительное давление в конце выдоха также улучшает распределение альвеолярной жидкости и перемещает ее из альвеолярного в интерстициальное пространство, уменьшая расстояние диффузии для обмена кислорода. При альвеолярном отеке ПДКВ может предотвратить затопление дыхательных путей вследствие расширения альвеолярного резервуара. (Наоборот, резкое отключение ПДКВ может провоцировать перемещение альвеолярной жидкости в дыхательные пути.) Если ПДКВ уменьшает сердечный выброс, кровоток через шунтированные области может также снизиться, что сокращает венозное примешивание. Большая часть доступных данных указывает, что ПДКВ перераспределяет, но не уменьшает общее содержание воды в легких; в некоторых случаях масса легкого может даже увеличиться из-за растяжения интерстиция и роста венозного и лимфатического давления в легких.

ЗНАЧЕНИЕ РАСТЯЖИМОСТИ СТЕНОК ГРУДНОЙ КЛЕТКИ

Изменения объема, обусловленные ПДКВ, одинаково воспринимаются легкими и стенками грудной клетки. Когда выдох осуществляется пассивно, объем, добавленный ПДКВ (AV), зависит от растяжимости всей дыхательной системы (CRS), причем общая растяжимость в свою очередь является функцией растяжимости и легких (Cl, и стенок грудной клетки (Cw):

AV = ПДКВ х CRS = ПДКВ х [(CL xCw)/(CL+Cw)].

Как обсуждается в другом разделе (глава 5), давление, растягивающее легкие в конце выдоха, равно

ПДКВТ — PPL, в то время как давление, которое растягивает пассивную стенку грудной клетки, равно только одному PPL. Отсюда следует, что действие ПДКВ будет изменяться в зависимости от растяжимости стенок грудной клетки (рис. 9.2).

Страдающий сильным ожирением пациент или больной, недавно перенесший операцию на органах брюшной полости или на ребрах, требует относительно большего ПДКВ, чтобы поддержать адекватное раскрытие легких, и хотя PpL имеет тенденцию непропорционально повышаться с каждым приращением ПДКВ, такие больные могут также переносить большие уровни ПДК.В без сердечнососудистых расстройств (см. ниже "Воздействие на сердечно-сосудистую систему").

ВЗАИМОДЕЙСТВИЕ ПДКВ И ДЫХАТЕЛЬНОГО ОБЪЕМА

Раскрытие ("мобилизация") объема легких — совместная функция ПДКВ и дыхательного объема. Дыхательные пути открываются при более высоких объемах и межструктурном давлении, а закрываются — при меньших. Поэтому, чтобы достигнуть того же самого влияния на оксигенацию и растяжимость, необходимы большие значения ПДКВ, если дыхательные объемы невелики (рис. 9.3).

Кроме того, даже если вычисленные величины общей растяжимости идентичны, невозможность поддержать достаточное ПДКВ может вызывать раскрытие и закрытие зависимых участков легких в каждом дыхательном цикле — процесс, который создает высокие разрывающие усилия, достаточные, чтобы повредить тонкие ткани легких.

РЕГИОНАРНЫЕ ВОЗДЕЙСТВИЯ ПДКВ

В пределах плевральной полости внутриплевральное давление изменяется от участка к участку. В положении лежа на спине вертикальный гравитационный градиент поднимает плевральное давление вокруг зависимых альвеол на несколько сантиметров водного столба выше, чем вокруг независимых участков, и увеличивает различия в развитии острого повреждения легких. (Хотя соответствующих данных немного, этот гравитационный градиент плеврального давления, как полагают, меньше в положении ничком.) Поскольку альвеолярное растяжение — функция трансплеврального давления, размеры альвеол в различных участках легких и их предрасположение к коллапсу различны, несмотря на одинаковое давление в дыхательных путях. Если прилагаются все более высокие величины давления, некоторые альвеолы внезапно открываются и затем резко спадаются, когда критическое давление исчезает. ПДКВ, способное поддержать альвеолы в самых высоких участках раскрытыми в течение всего дыхательного цикла, может быть недостаточным, чтобы предотвратить коллапс в гравитационно зависимых участках (рис. 9.4).

Подобный градиент плевральных и трансальвеолярных давлений, вероятно, объясняет замеченную неравномерность плотности, выявляемую при компьютерной томографии во время начальных стадий острого повреждения легких, так же как и более низкую "зону изгиба" растяжимости на кривой "объем — давление" в начале развития ОРДС. ПДКВ имеет тенденцию сужать градиент плеврального давления, если происходит раскрытие или альвеолы во всех участках легких открыты. Может быть необходима величина ПДКВ, большая, чем требуется для раскрытия большинства зависимых альвеол, чтобы избежать чередования раскрытия и коллапса, которое повреждает ткани во время дыхательного цикла. Интересно, что величину ПДКВ, которая соответствует самому высокому давлению в этой более низкой зоне изгиба, можно прогнозировать по оценке градиента плеврального давления. При больших дыхательных объемах и тех же самых значениях ПДКВ может возникнуть риск перерастяжения независимых альвеол.

Регионарное ПДКВ и положение ничком

У экспериментальных животных градиент размеров альвеол и плеврального давления значительно больше в положении лежа на спине, чем в положении ничком. Следовательно, положение ничком изменяет распределение объема легких соответственно данному давлению в дыхательных путях, причем дорсальные области расправляются намного лучше (рис. 9.5).

Изменение положения, таким образом, действует подобно различному ПДКВ в разных областях легких. Отношение вентиляция-кровоток и артериальная оксигенация обычно улучшаются. Имеющиеся данные указывают, что подобные явления происходят и у людей. Воздействие положения ничком на функциональную остаточную емкость (ФОЕ) легких обсуждается, и, вероятно, на нее влияют любые изменения растяжимости стенок грудной клетки, вызванные изменением положения тела и поддержки. При повороте тела больного распределение объема резко меняется, но ФОЕ увеличивается только слегка или остается неизменной.

АКТИВНЫЙ ВЫДОХ

Если выдох происходит пассивно (как во время спокойного, нефорсированного дыхания), ПДКВ достигает желаемого результата — увеличения объема легких в конце выдоха и числа открытых воздушных каналов. Однако, если возникающее расширение легких ощущается как дискомфорт, самостоятельно дышащие пациенты могут активно противодействовать ПДКВ, пытаясь ограничить увеличение объема. Активный выдох до объема легких, меньшего, чем положение равновесия при ПДКВ, у пассивного пациента накапливает потенциальную энергию. Таким способом ПДКВ или СДППД могут обеспечивать механизм, позволяющий страдающему одышкой или утомленному пациенту использовать экспираторные мышцы, чтобы снизить работу вдоха. Когда эти мышцы расслабляются, направленные наружу силы упругости расширяют грудную клетку, обеспечивая поддержку вдоха (рис. 9.6).

В норме мышцы выдоха активизируются при интенсивных движениях, форсированном дыхании и затрудненном выдохе. Противодействие ПДКВ, встречающееся у больных с гипоксемией, может уменьшать объем раскрытых альвеол. Выключение экспираторных мышц (при введении седативных препаратов или миорелаксантов) сохраняет воздействие ПДКВ на объем раскрытия и заметно улучшает оксигенацию. Общая работа дыхания также может быть снижена, поскольку респиратор принимает на себя задачу обеспечения вентиляции.

ВОЗДЕЙСТВИЕ ПДКВ НА ГАЗООБМЕН ВО ВРЕМЕНИ

Хотя раскрытие легких почти завершается в течение трех — пяти дыхательных циклов, характеристика действия ПДКВ во времени — величина достаточно переменная. Может потребоваться несколько часов, чтобы реализовать полное воздействие данного увеличения ПДКВ. С другой стороны, при отмене ПДКВ снижение насыщения кислородом обычно происходит очень резко. Так как первичное преимущество ПДКВ заключается в поддержании объема легких, а не в создании положительного давления, легкие могут быть расширены благодаря внутреннему положительному или внешнему отрицательному давлению. Поэтому уменьшение объема не должно внушать опасений, когда вдох пациента снижает давление вдыхательных путях ниже установленного уровня ПДКВ. Чтобы создать в дыхательных путях более низкое давление, плевральное давление должно уменьшиться по крайней мере настолько же, насколько снижено альвеолярное давление, так чтобы сохранились транспульмональное давление и объем легких в конце выдоха. (С другой стороны, такое снижение плеврального давления может указывать на существенную работу дыхания.)

ПДКВ И СРЕДНЕЕ ДАВЛЕНИЕ В ДЫХАТЕЛЬНЫХ ПУТЯХ

Среднее альвеолярное давление и его наиболее легко измеряемый аналог — среднее давление в дыхательных путях подробно рассматриваются в других разделах этой книги (см. главы 5 и 24). Однако здесь стоит отметить, что, хотя среднее альвеолярное давление может быть увеличено различными способами, ПДКВ имеет наиболее предсказуемое влияние на оксигенацию, повышая среднее давление как в дыхательных путях, так и в альвеолах на величину приложенного ПДКВ. Так же как ПДКВТ у больного в условиях ИВЛ отражает размер альвеол в конце выдоха, среднее давление в дыхательных путях отражает усредненный или средний альвеолярный объем. ПДКВ оказывает влияние на сердечно-сосудистую систему главным образом путем изменения среднего альвеолярного давления и его воздействия на среднее внутриплевральное давление и давление в правом предсердии. Кроме воздействия на среднее давление в дыхательных путях, ПДКВТ в течение дыхательного цикла поддерживает раскрытыми спадающиеся альвеолы, поэтому оно способствует улучшению обмена кислорода и предупреждению повреждений легких, вызванных респиратором. (Высказывается мнение, что повышение среднего давления в дыхательныхпутях без увеличения ПДКВТ может и не оказать положительного влиянии на артериальную доставку кислорода.)

НЕБЛАГОПРИЯТНЫЕ ЭФФЕКТЫ ПДКВ

ВОЗДЕЙСТВИЕ НА СЕРДЕЧНО-СОСУДИСТУЮ СИСТЕМУ

ПДКВ и венозный возврат

В конце пассивного выдоха давление в центральных дыхательных путях приближается к альвеолярному давлению при условии, что поток выдыхаемого газа прекратился (см. действие аутоПДКВ). При этих квазистатических условиях приращение давления, приложенного к дыхательным путям (ПДКВ), воздействует на легкие и стенки грудной клетки согласно формуле:

АРр1 = ПДКВ х [Cl/(Cl + Cw)],

где Рр1 и ПДКВ — плевральное давление и давление в дыхательных путях, CL и Cw — динамическая растяжимость соответственно легких и стенок грудной клетки. В норме легкие и стенки пассивной грудной клетки имеют близкие характеристики растяжимости в диапазоне дыхательных объемов вокруг ФОЕ, поэтому приблизительно половина прикладываемого ПДКВ передается в плевральную полость. В случае ненормально жестких легких передается меньшее давление (обычно от1/5 до 1/3)- При растяжимых легких и жесткой стенке грудной клетки (например, у пациентов с эмфиземой, ожирением или массивным асцитом) плевральное приращение давления составляет более высокую долю прикладываемого ПДКВ (см. рис. 9.2). Поскольку близкие Ррl величины давления окружают сердце и крупные сосуды, ПДКВ уменьшает венозный возврат, но имеет тенденцию повышать все величины внутригрудного сосудистого давления. Такие изменения давления усложняют интерпретацию центрального венозного давления (ЦВД) и давления заклинивания легочной артерии.

У самостоятельно дышащих больных при использовании небольшого уровня СДППД депрессия сердечного выброса отмечается редко. По сравнению с вдуванием у не имеющих самостоятельного дыхания пациентов, величина повышения среднего внутриплеврального давления, вызванного СДППД, обычно мала. Кроме того, опускание диафрагмы во время вдоха повышает внутрибрюшное (и поэтому в венах брюшной полости и забрюшинного пространства) венозное давление относительно внутригрудных величин, улучшая венозный возврат.

В исследованиях, проведенных на лежащих на спине здоровых собаках, было показано, что ПДКВ может также сжимать нижнюю полую вену при входе ее в грудную клетку, увеличивая сопротивление венозному возврату (рис. 9.7).

Сжатие, вероятно, частично обусловлено воздействием ПДКВ на сердце. При положении на спине расширение легких поднимает сердце и опускает диафрагму, тем самым растягивая нижнюю полую вену, которая прилегает к диафрагме, перикарду и забрюшинному пространству. Относительно высокое внешнее давление в конце вдоха также, вероятно, сдавливает полую вену непосредственно под диафрагмой. Имеет ли значение сжатие полой вены, когда легкие жесткие (и изменения объема невелики, как это обычно бывает при ОРДС), — важный вопрос, пока не получивший ответа.

ПДКВ и постнагрузка желудочков

Хотя ПДКВ может повысить сопротивление легочных сосудов, это воздействие не имеет большого значения, когда легкие имеют нормальную растяжимость. Функции правого желудочка остаются почти неизменными, если не исчерпан резерв легочных капилляров, правый желудочек не начинает истощаться или пиковое и среднее альвеолярное давление не поднимается до весьма высокого уровня. Стоит отметить, что только небольшая часть легких может остаться доступной для газа

на более поздних стадиях ОРДС — обычно не более 1/3 от нормальной величины. Сумма объемов газа, тканей и жидкости в легких приблизительно нормальная и равна объему, ограниченному стенками грудной клетки. Соответственно сердечнососудистые последствия альвеолярного перерастяжения, легочной гипертензии и увеличения постнагрузки правого желудочка могут преобладать над последствиями небольшого увеличения плеврального давления. Даже в мало поврежденных легких чрезвычайно высокие уровни ПДКВ могут увеличивать постнагрузку правого желудочка достаточно, чтобы вызвать его расширение и тем самым снизить растяжимость левого желудочка вследствие желудочковой взаимозависимости.

Постнагрузка левого желудочка уменьшается в результате повышения внутриплеврального давления, потому что систолическая напряженность миокарда, которая должна развиться, чтобы обеспечить определенное системное артериальное давление, снижена из-за увеличенного плеврального давления. Действительно, было показано, что вдувание газа аппаратом ВЧ ИВЛ, синхронное с систолой, может улучшать сердечный выброс и артериальное давление у пациентов с расширением сердца и застойной сердечной недостаточностью. Применение СДППД у пациентов с отеком легких помогает восстановить сердечно-сосудистую стабильность посредством этого механизма, а также уменьшения центрального сосудистого объема и улучшения артериальной оксигенации и работы дыхания. Было высказано предположение, что ПДКВ высокого уровня непосредственно вызывает дисфункцию миокарда, но такое влияние, если оно вообще существует, представляется незначительным.

Компенсация снижения сердечного выброса, вызванного ПДКВ, может быть достигнута увеличением частоты сердечных сокращений, повышением венозного тонуса и сохранением достаточного количества внутрисосудистой жидкости, чтобы повысить давление, вызывающее венозный возврат. Эти уравновешивающие влияния нарастают в течение нескольких часов или дней. Сердечный выброс обычно остается устойчивым, если умеренные уровни ПДКВ используются у больных с нормальным объемом циркулирующей крови, хорошими сердечно-сосудистыми рефлексами и резервами миокарда. Восстановление внутрисосудистого объема при контроле за зависящим от ПДКВ давлением заклинивания должно быть главной целью вмешательства при угнетении сердечного выброса, вызванного ПДКВ. Когда обеспечен адекватный внутрисосудистый объем, могут быть добавлены вазопрессоры, чтобы улучшить давление, обусловливающее венозный возврат.

БАРОТРАВМА

Баротравма во время ИВЛ подробно описана в другом разделе этой книги (см. главу 8). Пока неясно, в какой степени ПДКВ способствует образованию пневмоторакса и других форм накопления газа вне альвеол. Когда дыхательный объем остается неизменным, первичное влияние ПДКВ можно объяснить увеличением пикового и. среднего альвеолярного давления. Если пиковое инспираторное давление находится под контролем, ПДКВ может только незначительно повысить риск разрыва альвеол. Действительно, когда на ранних стадиях ОРДС создаются высокие величины инспираторного давления, ПДКВ можно использовать для сокращения сдвигающего напряжения и избежать вызванного ИВЛ отека легких. Существует довод, что ПДКВ могло бы увеличивать риск разрыва ослабленных альвеол, если пиковому давлению позволяют расти, и после начавшегося разрыва увеличение среднего альвеолярного давления, обусловленное ПДКВ, вызовет дополнительную утечку газа. Когда давление конца выдоха повышено, среднее и пиковое давление уменьшается благодаря снижению дыхательных объемов. Более низкий дыхательный объем при увеличенном ПДКВ часто приводит к гиперкапнии, которую можно или разрешить ("допустимая гиперкапния"), или преодолеть увеличением частоты циклов респиратора.

УМЕНЬШЕННАЯ ДОСТАВКА КИСЛОРОДА

Хотя ПДКВ обычно улучшает оксигенацию тканей, оно может неблагоприятно повлиять на транспорт кислорода посредством трех механизмов:

1) уменьшая сердечный выброс;

2) увеличивая примешивание венозной крови;

3) увеличивая внутрисердечный или некапиллярный шунт.

Доставка кислорода снижается, если уменьшение сердечного выброса, вызванное ПДКВ, перевешивает повышение содержания кислорода в артериальной крови. Если предположить, что метаболические требования остаются неизменными, дополнительный О2, извлекаемый из артериальной крови, снизит насыщение кислородом смешанной венозной (легочной артериальной) крови. В свою очередь уменьшение насыщения О2 смешанной венозной крови неблагоприятно воздействует на артериальное содержание кислорода, если гипоксическая вазоконстрикция не ограничит в достаточной степени венозное примешивание. Следовательно, когда адекватность транспорта кислорода к тканям сомнительна, во время манипуляций с ПДКВ нужно обязательно следить за сердечным выбросом, за SaO2 и, когда это выполнимо, за насыщением смешанной венозной крови, артериовенозной разницей по содержанию кислорода Д(а - v) О2 или за Другими признаками достаточности доставки О2 к тканям.

Положительное давление в конце выдоха может неблагоприятно изменять распределение легочного кровотока. Положительное транспульмональное давление больше всего растягивает податливые альвеолы. Если применяется высокое ПДКВ, сопротивление кровотоку через них непропорционально увеличивается, перераспределяя кровоток в более жесткие, более затронутые заболеванием области. К счастью, такое отклонение обычно не перевешивает тех преимуществ, с которыми связаны раскрытие альвеол и гипоксическая вазоконстрикция. Благодаря этому механизму ПДКВ может уменьшать РаО2 у некоторых больных с высокой степенью негомогенности в легких, которая обусловливает плохое раскрытие альвеол, но не затрагивает кровоток в определенных участках (например, долевая пневмония). Аналогичным образом ПДКВ может увеличить шунтирующий поток у пациентов с внутрилегочными или внутрисердечными сосудистыми шунтами справа налево. Легочные артериовенозные пороки развития, дефекты межпредсердной перегородки и легочные шунты при опеченении могут получать больший процент кровотока, поскольку ПДКВ повышает сопротивление легочных сосудов и давление наполнения правого сердца.

Ухудшение перфузии жизненно важных органов

Мозговое кровообращение

ПДКВ увеличивает мозговое венозное и внутричерепное (ВЧД) давление, повышая ЦВД. Это повышение менее выражено, когда легкие жесткие или сильно инфильтрированы и поэтому передают меньшее давление в плевральную полость; наоборот, ЦВД выше, когда растяжимость стенки грудной клетки снижается. Более низкое артериальное давление или повышенное ВЧД может снизить мозговое перфузионное давление, равное АД — ВЧД. Однако при внутричерепной артериальной гипертензии артериальная гипотензия, вызванная ПДКВ, гораздо чаще ведет к дисфункции мозга, чем центральная венозная гипертензия. (Когда ВЧД превышает ЦВД, увеличение ЦВД, вызванное ПДКВ, не передается полностью на церебральные вены.) Резкое включение ПДКВ может повысить ВЧД и спровоцировать вклинение мозга у больных с тяжелой черепно-мозговой травмой или с выраженным повышением ВЧД.(Если элиминация СО2 усугубляется увеличением объема мертвого пространства, повышение РаСО2 также может способствовать внутричерепной гипертензии.) Резкая отмена ПДКВ также описана: она может вызвать приливную волну венозного возврата, временно повышая артериальное давление и ВЧД. Несмотря на потенциальный риск ПДКВ, в целом удается использовать его безопасно, если избегать высоких значений и если менять его величину постепенно.

Перфузия печени и почек

Повышенное ЦВД препятствует венозному оттоку от печени и тем самым уменьшает печеночную перфузию. Как и в случае недостаточности правого сердца, возникающее пассивное переполнение печеночных сосудов может вызвать умеренное увеличение билирубина и печеночных ферментов. Положительное давление в конце выдоха, как сообщалось, также влияет на функцию почек, даже когда сердечный выброс не снижен. Были предложены разнообразные объяснения этого воздействия (рефлекс, гуморальное воздействие), однако ни одно из них не стало общепризнанным. Когда ПДКВ ведет к чрезмерному повышению внутрибрюшного давления (например, после обширной операции), может возникнуть преренальная олигурия.

УХУДШЕНИЕ ЭЛИМИНАЦИИ СО2

Если альвеолы раскрыты полностью или почти максимально

(ПДКВт → РПсх), ПДКВ затрудняет элиминацию СО2, перерастягивая проходимые и хорошо вентилируемые участки легких, увеличивая их сосудистое сопротивление и создавая участки с высоким отношением вентиляции к кровотоку (V/Q) (рис. 9.8).

Общий легочный кровоток также может падать, если венозный возврат значительно снижен. Такие изменения ведут к возрастанию объема физиологического мертвого пространства, что увеличивает потребность в вентиляции и повышает задержку СО2 у больных с резко сниженными вентиляционными резервами. К счастью, эти влияния обычно невелики. О перерастяжении альвеол сигнализирует увеличение разницы между РСО2 в артериальной крови и смешанном выдыхаемом газе или газе в конце выдоха.

ИЗМЕНЕНИЯ РАБОТЫ ДЫХАНИЯ

Хорошо разработанные дыхательные контуры респираторов поддерживают в течение цикла самостоятельного дыхания почти постоянное давление в дыхательных путях, однако многие аппараты добавляют существенное внешнее сопротивление, особенно при использовании ПДКВ. Последнее само по себе также может увеличивать или уменьшать работу дыхания (WB). Раскрытие ("мобилизация") альвеол вызывает ее уменьшение, но перерастяжение иногда имеет отрицательные последствия: во-первых, растяжимость легких может ухудшиться, поскольку в полностью раскрытые легкие вводится дополнительный объем, увеличивая работу, затрачиваемую на преодоление эластического сопротивления. Во-вторых, растяжение грудной клетки ограничивает способность мышц вдоха выполнять работу, перемещая их на неблагоприятный участок характеристики "длина-напряжение" и изменяя геометрию мышцы. Когда мышцы выдоха препятствуют раскрытию, общее количество работы WB (вдох плюс выдох) имеет тенденцию увеличиваться. Однако, как мы уже указывали, ПДКВ может перераспределять работу, передавая часть усилия вдоха мышцам выдоха.

ПДКВ удается эффективно применять при наличии:

а) гипоксемии, несмотря на повышенное FiO2;

б) острого диффузного заболевания легких;

в) низкой растяжимости системы дыхания;

г) адекватного сердечного резерва с нормальным или повышенным внутрисосудистым объемом;

д) тенденции к ателектазированию (например, после операций на органах верхнего этажа брюшной полости);

е) острого кардиогенного или некардиогенного отека легких;

ж) увеличенной постнагрузки левого желудочка;

з) отношения объем—давление, характеризующегося более низкой зоной улучшающейся растяжимости;

и) выраженной бронхиальной обструкции с ограничением потока во время дыхательного цикла, характеризующегося увеличенной работой дыхания и несогласованностью при запуске триггерного механизма респиратора.

ОТСУТСТВИЕ ВЕРОЯТНОСТИ УСПЕШНОГО ПРИМЕНЕНИЯ ПДКВ

Почти в любом случае интубации пациента есть основания для использования ПДКВ или СДППД величиной по крайней мере 3—5 см вод.ст. (см. ниже), но вероятность успеха при больших значениях невысока, если имеют место следующие состояния:

а) одностороннее или локальное заболевание легких;

б) нормальная растяжимость или эмфизема легких;

в) подострое или хроническое заболевание легких или стенок грудной клетки;

г) сердечно-сосудистые расстройства или гипотензия, вызванные дефицитом внутрисосудистого объема или дисфункцией правого желудочка;

д) тяжелое заболевание головного мозга или артериальная гипертензия;

е) перераздувание легких без ограничения потока

Какими бы ни были относительные противопоказания, нельзя отказаться от осторожных и хорошо контролируемых попыток применения ПДКВ при рефлекторной гипоксемии.

ФИЗИОЛОГИЧЕСКОЕ ПДКВ

Значительное снижение объема легких происходит при перемещении из вертикального положения в положение лежа на спине всех пациентов, кроме страдающих тяжелыми обструктивными заболеваниями (рис. 9.9).

Здоровый молодой человек при таком изменении положения теряет приблизительно 1 л объема легких.) Поскольку растяжимость нормальной дыхательной системы составляет приблизительно 100 мл/см вод.ст., это соответствует влиянию ПДКВ примерно 7,5— 10 см вод.ст. Непропорциональные позиционные потери объема происходят в областях, соседствующих с диафрагмой. Важно рассмотреть также и другие позиционные изменения объема. Постепенный поворот больного1 увеличивает объем верхнего легкого, поскольку перемещающееся содержимое брюшной полости изменяет регионарную растяжимость стенок грудной клетки.

1 Вокруг горизонтальной оси, в положении лежа, начиная с положения на спине {Примеч. пер.).

В целом ФОБ немного выше в положении лежа на боку, чем в положении на спине. Положение ничком значительно помогает некоторым пациентам с диффузным повреждением легких, возможно, из-за того, что оно интенсифицирует локальное влияние ПДКВ в дорсальных областях, или потому, что в этом положении увеличивается полный объем легких. ПДКВ может уменьшить работу дыхания и на самых начальных стадиях ОРДС может помочь защите от вызванного аппаратом ИВЛ повреждения легких, препятствовать инфекции легких и проникновению легочных бактерий и продуктов воспаления в большой круг кровообращения.

ВЫБОР НАДЛЕЖАЩЕГО УРОВНЯ ПДКВ

Результат повышения давления в конце выдоха непредсказуем. Некоторые больные реагируют слабо, пока не будут достигнуты очень высокие уровни (20—25 см вод.ст.), при которых обмен кислорода может (или не может) значительно улучшиться; на других адекватно действует ПДКВ в 5 см вод.ст. или меньше. Как правило, диффузные инфильтраты реагируют наиболее сильно. Значительно локализованные заболевания, как это демонстрируется компьютерной томографией, обычно относительно резистентны к ПДКВ. Знание того, куда попадает ПДКВТ на кривой "объем—давление" дыхательной системы, помогает прогнозировать реакцию на данное приращение ПДКВ. Поскольку благоприятное влияние ПДКВ на транспульмональный переход кислорода проявляется вместе с раскрытием спавшихся участков легких, наибольшая реакция на ПДКВ наблюдается во время самой ранней стадии острого повреждения легких, когда наиболее распространены отек и ателектазы. Низкие значения ПДКВ могут оказаться недостаточными, чтобы вызвать или поддержать раскрытое состояние альвеол, особенно когда оно используется вместе с небольшими дыхательными объемами. По мере нарастания ПДКВ растет пиковое инспираторное давление и коллабированные альвеолы раскрываются. Как следствие, венозное примешивание падает, а артериальная оксигенация и CRS увеличиваются. Когда ПДКВ достигает определенной величины, его дальнейшее приращение больше не улучшает растяжимость. ПДКВТ и дыхательный объем тогда располагаются выше зоны Рfleх на статической кривой "объем—давление". До этой точки добавление ПДКВ обычно не угнетает сердечный выброс и доставка О2 устойчиво улучшается. Дальнейшее приращение ПДКВ выше РПсх может все еще улучшать артериальную оксигенацию благодаря нескольким механизмам, хотя и менее эффективно, чем на отрезке значений ниже Pflex. При использовании фиксированных дыхательных объемов рост ПДКВ увеличивает пиковое альвеолярное давление и тем самым в конце вдоха может раскрыть участки, которые затем ПДКВ поддерживает открытыми. Чаще высокое среднее давление в дыхательных путях уменьшает сердечный выброс и шунтирует поток через патологические участки легких. Последствия этой ситуации для общей доставки кислорода непредсказуемы.

Важно различать хордовую и тангенциальную растяжимость (см. главу 5). Раскрытие потенциально может происходить, когда в течение дыхательного цикла участки легких открываются при различных давлениях, поэтому уровень ПДКВ, связанный с оптимальной хордовой растяжимостью, варьируется при изменении дыхательного объема; меньшие дыхательные объемы ассоциируются с более высокими оптимальными значениями ПДКВ. Не существует единственного значения ПДКВ, которому сопутствует оптимальная хордовая растяжимость для всех дыхательных объемов, а оптимальная хордовая растяжимость не гарантирует, что во время дыхательного цикла открытие и закрытие (потенциально вредный процесс) происходить не будет. В этой ситуации полезно определять точки перегиба на кривой отношения "объем—давление".

Выбор "оптимального ПДКВ"

Действие ПДКВ может изменяться в зависимости от дыхательного объема, и максимальное действие установленного ПДКВ, хотя в целом и наступает быстро, может продлиться один час или более. Не существует общего мнения о том, что характеризует оптимальный уровень ПДКВ, однако, выбирая его величину, руководствуются насыщением кислородом, его транспортом, венозным примешиванием, растяжимостью легких и раскрытием объема (табл. 9.2).

ТАБЛИЦА 9.2

КРИТЕРИИ ВЫБОРА "ОПТИМАЛЬНОГО ПДКВ"

Насыщение кислородом крови (артериальной или смешанной венозной) Транспорт О2

Минимальное венозное примешивание

Наилучшая дыхательная растяжимость

Раскрытие объема

Выбранные по этим показателям значения ПДКВ часто, хотя и не всегда, совпадают. Какая бы стратегия выбора ни применялась, нужно помнить, что, несмотря на эффективное улучшение насыщения О2, наращение ПДКВ может вызвать баротравму или ухудшить доставку О2 вследствие сокращения сердечного выброса. Большинство врачей выбирают минимальный уровень ПДКВ, позволяющий обеспечить приемлемое насыщение кислородом артериальной крови (85—90 %) при FiO2, меньше 0,5. Однако дело не только в насыщении О2 артериальной крови. Насыщение кислородом смешанной венозной крови (SvO2) падает, если влияние уменьшенного сердечного выброса и транспорта О2 перевешивает позитивный результат улучшения артериального насыщения. (SvO2 будет падать, если доставка О2 ухудшилась даже при повышенном РаО2.) Необходимо внимательно следить за пиковым и средним давлением вдыхательных путях. Значительное повышение РаО2 или доставки О2 не может оправдать риск разрыва легких. Многие пациенты с хорошей сердечной деятельностью легко компенсируют небольшое снижение SaO2, поддерживая транспорт кислорода увеличением сердечного выброса. Для достижения адекватной оксигенации тканей решающими являются два фактора: РаО2, достаточное для создания соответствующего градиента от капилляра к митохондриям, и потом О2, достаточный для удовлетворения потребности тканей. Довольно значительное снижение насыщения кислородом иногда легко переносится пациентами со здоровым сердцем, сохранившейся способностью увеличить извлечение кислорода [чтобы повысить A(a-v)O2] при наличии достаточного времени для адаптации. Однако если компенсаторные механизмы ограничены, ткани жизненно важных органов могут пострадать от гипоксии при не-оптимизированной доставке О2. В этих условиях потребление кислорода (сердечный выброс, умноженный на разность между содержанием кислорода в артериальной и смешанной венозной крови) может дать полезную информацию для определения необходимости увеличивать ПДКВ.

В некоторых клинических центрах делают попытки обеспечить максимальную доставку кислорода, даже если требуемое давление в дыхательных путях выше того, которое приводит к SaO2 = 90 %. Другие клиницисты, полагая, что вентиляция альвеол улучшает заживление поврежденных легких, пытаются снизить долю шунта ниже некоторого предела, пока сердечный выброс может поддерживаться инфузиями и вазопрессорами. "Оптимальное" ПДКВ может быть выбрано без измерения давления заклинивания или SvO2 путем увеличения ПДКВ под контролем "общей растяжимости системы легкие—грудная клетка". Сторонники этого метода считают, что уровень ПДКВ, который обеспечивает максимальную (хордовую) растяжимость, совпадает с самой большой доставкой кислорода, самым низким альвеолярным мертвым пространством и максимальным раскрытием альвеол. При всей привлекательности этой гипотезы следует заметить, что сердечный выброс может падать независимо от изменений общей растяжимости, и клинический опыт подсказывает, что такая методика ненадежна. (Как уже отмечалось, хордовая растяжимость изменяется под влиянием ПДКВ и дыхательного объема. Кроме того, у некоторых больных пик кривой растяжимости не острый; у других общая растяжимость может продолжать повышаться, когда ПДКВ поднимается до уровня, который вызывает гипотензию.) Два других метода — варианты этой концепции оптимального раскрытия. Первый основан на сравнении артериального напряжения СО2 и напряжения СО2 в конце выдоха. Их разница минимальна в точке максимального раскрытия и возрастает, когда перерастяжение увеличивает мертвое пространство. Второй метод для определения точки полного раскрытия легких использует статическую кривую "объем—давление" дыхательных путей.

Испытание "наилучшего ПДКВ"

Обоснование

Чтобы определять, какой уровень ПДКВ наиболее благоприятен, следует выполнить систематизированную оценку — "испытание ПДКВ" (табл. 9.3).

ТАБЛИЦА 9.3

ВЫБОР ПДКВ

Определить

Следить за

Последовательность на ранней стадии ОРДС

наименьшее переносимое РаО2 или SaO2

максимальное переносимое значение FiO2 наименьший переносимый сердечный выброс

максимальное переносимое давление инспираторной паузы ("плато")

наименьший переносимый дыхательный объем

РаО2

SaO2

сердечным выбросом (если возможно)

артериальным давлением,

давлением инспираторной паузы (плато)

Начните с ПДКВ величиной 7 см вод.ст.

Постройте кривую "объем—давление" или увеличивайте ПДКВ по 2—3 см вод.ст. до желаемого эффекта или до переносимого уровня

Отрегулируйте VT, если пиковое давление стало слишком высоким (ИВЛ с управляемым объемом) Рассмотрите возможность повышения желаемой величины Рsot (ИВЛ с управляемым давлением) Рассмотрите возможность добавления раскрывающих дыханий (вздохов), если VT меньше 5 мл/кг

Во время испытания единственной переменной величиной должен быть уровень ПДКВ. Положение пациента, уровень седации, F|O2, дыхательный объем или уровень управляемого давления и все другие параметры работы респиратора должны оставаться на установленных безопасных значениях. Скорость инфузии жидкостей, кардиотропных и вазоактивных лекарственных средств также должна поддерживаться на постоянном уровне. Испытание следует начать с самого низкого оцениваемого уровня ПДКВ, соответствующего данной стадии заболевания. Существует два подхода к выбору FiO2, наиболее близкого к тому, которое будет применяться после окончания испытания. Во-первых, нельзя с уверенностью предсказать, каким будет РаО2, когда FiO2 будет снижено до уровня, который будет применяться во время дальнейшей поддержки по сравнению с уровнем во время испытаний. Отношение PaO2/FiO2 позволяет рассчитывать РаО2, которого следует ожидать при том или ином уровне ПДКВ, но фактически РаО2, с которым сталкиваются в результате изменения FiO2, может быть различным. Во-вторых, если для испытания выбрана величина FiO2 = 1,0, гипоксемию вызывает только шунт; поэтому можно пропустить положительное влияние более низких уровней ПДКВ на несбалансированное V/Q.

Методика

Перед испытанием ПДКВ из дыхательных путей тщательно аспирируют секрет и выбирают положение пациента лежа ничком или на боку. Испытание начинают после достижения соответствующего седативного эффекта, поднимая ПДКВ по 2— 3 см вод.ст. каждые 10—20 мин до произвольно установленного верхнего предела (например, до 15—20 см вод.ст.) или до тех пор, пока не будет ясно видна благоприятная или нежелательная реакция. На каждом уровне ПДКВ должны быть измерены давление в дыхательных путях, общая растяжимость, SaO2, артериальное давление, частота дыхания и сердечных сокращений и, когда это возможно, сердечный выброс и(или) SvO2. Контроль времени должен быть точным. (Если анализируются газы артериальной крови, то изменения ПДКВ не следует задерживать из-за запаздывания предыдущих результатов, полученных в лаборатории.) Полное испытание нужно закончить быстро, чтобы свести к минимуму отклонения РаО2, вызванные факторами, помимо изменений ПДКВ. Однако между приращениями ПДКВ должно пройти достаточное время, чтобы успели произойти медленные реакции. (Следует отдавать себе отчет в том, что значения РаО2, полученные за 20 мин, могут занизить окончательный результат.) Из-за таких задержек реакции и потому, что более высокие уровни ПДКВ могут открыть дыхательные пути, которые останутся проходимыми и при более низких уровнях ПДКВ, многие клиницисты, чтобы найти наилучшую величину, начинают испытание с верхней точки диапазона ПДКВ, постепенно его уменьшая.

Величина избранного ПДКВ будет зависеть от переменной, которая выбрана для оптимизации (см. главу 24 "Нарушения оксигенации"). Один, по общему признанию, произвольный, но рациональный метод состоит в том, чтобы принять самый низкий уровень ПДКВ, который обеспечивает насыщение артериальной крови О2 выше 90 % с приемлемым FiO2 без снижения растяжимости или сердечного выброса. Многие врачи теперь настаивают на применении в течение нескольких первых дней ОРДС достаточного ПДКВ, чтобы поместить дыхательный объем выше нижней точки перегиба кривой "объем—давление", обычно выше 10 см вод.ст., даже если обмен О2 адекватен при более низкой величине ПДКВ.

ОТМЕНА ПДКВ

Нельзя отменить ПДКВ у клинически нестабильных пациентов, т. е. у тех, кому требуется FiO2 выше 0,4, и тех, у кого ухудшен газообмен. Однако после первых нескольких дней респираторной поддержки при ОРДС важно свести ПДКВ к самому низкому хорошо переносимому уровню. ПДКВ необходимо отменять осторожно, с оксиметрией или анализом газов артериальной крови, контролируемыми до и после каждого поэтапного изменения. Заключительное снижение ПДКВ (от 5 до 0 см вод.ст.) должно быть выполнено с особой осторожностью; невозможность успешного перехода на следующий, более низкий уровень, чаще всего встречается в этом диапазоне — возможно, потому что ПДКВ величиной 3—5 см вод.ст. возмещает позиционные снижения объема легкого (см. выше "Физиологическое ПДКВ"). Больной, демонстрирующий только крайнюю реакцию на ПДКВ, представляет возможное исключение из этих правил. Резкая или преждевременная отмена ПДКВ может вызвать ухудшение газообмена, который после возобновления ПДКВ может восстановиться не сразу. Внезапное выключение ПДКВ также может вызвать сердечно-сосудистую перегрузку, увеличить работу дыхания, что обусловит затопление дыхательных путей альвеолярной жидкостью и опасное увеличение внутричерепного давления.

"ПРОФИЛАКТИЧЕСКОЕ ПДКВ"

Некоторые врачи "профилактически" включают ПДКВ низкого уровня (3—5 см вод.ст.) всем интубированным больным. В прошлом такую практику объясняли прежде всего тем, что выключение из дыхания гортани вызывает снижение ФОЕ. Имеются сообщения об изменении ФОЕ после интубации, однако его физиологическая основа остается неясной. Рутинное создание ПДКВ в дыхательных путях больных, которым требуется интубация после хирургического вмешательства или травмы, обосновано лучше. Как отмечено ранее, объем легких в положении лежа уменьшается. Кроме того, ПДКВ может возместить дополнительное падение ФОЕ, которое, как известно, встречается в первые часы или дни после операций на грудной клетке или верхнем этаже брюшной полости (фактор, способствующий ателектазированию и ухудшению газообмена). Таким образом, когда интубация требуется по другим причинам и пациент находится в положении лежа, включение ПДКВ величиной 3—5 см вод.ст. представляется полностью оправданным. В настоящее время нет убедительных доводов, свидетельствующих о пользе или опасности этого подхода. Ничто не свидетельствует также, что ПДКВ величиной 8 см вод.ст. (что обычно меньше, чем Рflex) может защитить от развития ОРДС, как бы оно ни способствовало обмену О2 или механике внешнего дыхания.

"СВЕРХВЫСОКОЕ ПДКВ"

Бывают случаи, когда приходится использовать очень высокие уровни ПДКВ (выше 20 см вод.ст.), чтобы достичь приемлемого насыщения артериальной крови О2, особенно у больных с массивным ожирением или асцитом и у тех, кто перенес обширную травму, ожоги или хирургическое вмешательство, требующее введения большого количества жидкости. Эта методика, хотя и потенциально опасная, иногда оправдана, если растяжимость стенок грудной клетки значительно снижена, а введение жидкости и вазопрессоров осуществляется очень внимательно. Однако риск баротравмы всегда остается. Следует прибегать к относительно низким дыхательным объемам и часто повторно оценивать необходимость таких высоких уровней ПДКВ. Нужно сделать все возможное, чтобы уменьшить пиковое инспираторное и среднее давление, а также снизить потребность в минутной вентиляции. Этому способствуют седация, миорелаксация и сокращение дыхательного объема. Попытка использовать "сверхвысокое ПДКВ" оправдана у очень немногочисленных больных в критическом состоянии с соответствующей анатомией и недостаточностью оксигенации, которую нельзя компенсировать безопасными концентрациями кислорода во вдыхаемом газе и более низким давлением в конце выдоха. Очевидно, что может возникнуть порочный круг "инфузия жидкости → ПДКВ → ухудшение гемодинамики или доставки О2 → инфузия жидкости". Если начаты попытки осторожного снижения ПДКВ и ограничения введения жидкости или стимуляции диуреза, целесообразно их повторять.

ЭФФЕКТ "АУТОПДКВ"

У больных с выраженной обструкцией дыхательных путей и большой потребностью в минутной вентиляции развивается перераздувание легких, когда переключение респиратора на вдох происходит прежде, чем прекращается поток пассивного выдоха. При нормальных легочных объемах эластическая тяга и экспираторный поток могут за заданное время выдоха не успеть адекватно вывести весь дыхательный объем (VT), однако активный выдох и динамическая гиперинфляция восстанавливают баланс. Если у больного происходит задержка газа и он накапливается сверх объема, который должен оставаться в конце спокойного выдоха ("воздушная ловушка") в альвеолах и бронхиолах, в конце выдоха поддерживается положительное давление. Следовательно, альвеолярное давление остается положительным в течение всего дыхательного цикла, что повышает внутригрудное давление и часто препятствует венозному возврату. Контролируемое давление в центральных дыхательных путях остается почти на заданном уровне, если поток газа в конце выдоха не прерван. Но даже тогда величина ПДКВ, зарегистрированная в условиях останавливаемого потока, может оказаться гораздо ниже альвеолярного давления в определенных участках, которые полностью блокированы или отсечены во время выдоха клапанным эффектом (рис. 9.10) (см. главы 5 и 25).

Даже у одного и того же пациента распределение аутоПДКВ весьма неоднородно. Например, многие участки, перекрытые в конце выдоха, локализуются в зависимых областях. Кроме того, поскольку степень перерастяжения индивидуальных участков легких — прямая функция их растяжимости и прочности, корреляция между аутоПДКВ и опасностью баротравмы в лучшем случае недостаточна.

Будучи нераспознанным, этот эффект "аутоПДКВ" может существенно уменьшить истинное давление наполнения сердца и запутать интерпретацию давления в легочной артерии и давления заклинивания, повышая их на величину, близкую к давлению, передаваемому в плевральную полость (см. главы 2 и 5). Так как аутоПДКВ должно быть полностью нивелировано, прежде чем сможет начаться инспираторный поток или инспираторное усилие больного запустит триггер респиратора, работа самостоятельного дыхания повышается. Хотя аутоПДКВ наиболее предсказуемо у пациентов со значительным препятствием потоку воздуха, оно встречается в любой момент цикла аппаратной ИВЛ, прежде чем легкие возвращаются к уровню полностью законченного выдоха. Таким образом, аутоПДКВ может возникать в нормальных участках легких, если частота вентиляции достаточно высока. Будучи добавлено к установленному ПДКВ, аутоПДКВ может оказывать лечебное воздействие при заболеваниях легких, сопровождающихся отеком (например, когда оно обусловлено вентиляцией с инверсированным отношением I:Е). Для уменьшения аутоПДКВ решающее значение имеют снижение потребности в минутной вентиляции, снижение сопротивления потоку выдыхаемого газа и удлинение части дыхательного цикла, отводимой на выдох. Сердечно-сосудистые последствия аутоПДКВ можно свести к минимуму, увеличивая скорость инфузии жидкости или вазопрессоров или благодаря повышению доли самостоятельных дыхательных усилий (например, при сокращении частоты перемежающейся принудительной вентиляции или замене ее на поддержку давлением). Выявление, последствия и устранение аутоПДКВ более детально обсуждаются в главах 2, 5 и 25.

ПДКВ И АУТОПДКВ

Несмотря на то что ПДКВ является суммой искусственно создавае мого ПДКВ и аутоПДКВ, дополнительное приложение ПДКВ к уже существующему аутоПДКВ не всегда пропорционально увеличивает полное ПДКВ, когда выдыхаемый поток ограничен во времени (рис. 9.11).

Заменяя аутоПДКВ на прикладываемое ПДКВ, можно улучшить чувствительность триггера, уменьшить работу самостоятельного дыхания или увеличить дыхательный объем, когда используется поддержка давлением. Наконец, замена аутоПДКВ на создаваемое ПДКВ помогает даже распределению вентиляции также может снижать долю шунтирования крови.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Добавление ПДКВ может помочь поддерживать раскрытое состояние спавшихся участков легких и еще больше расправить те, которые уже участвуют в дыхании. Первое воздействие обычно благотворно; второе может вызвать перерастяжение альвеол. Оба результата могут проявиться одновременно в разных участках легких при одном и том же уровне ПДКВ.

2. Положительное альвеолярное давление в конце выдоха, или полное ПДКВ, — это сумма величин ПДКВ, преднамеренно прикладываемого к входу в дыхательные пути (называемого ПДКВ или внешнее ПДКВ), и аутоПДКВ ("внутреннее", или "преднамеренное", ПДКВ), которое обусловлено динамическим перераздуванием легких или активностью дыхательных мышц.

3. Использование ПДКВ для улучшения оксигенации артериальной крови, уменьшения вызванного ИВЛ повреждения легких и, возможно, для предотвращения застойной пневмонии вытекает прежде всего из способности препятствовать повторному коллапсу отечных или спавшихся альвеол, раскрытых под влиянием более высокого давления во время фазы вдоха дыхательного цикла или применением "вздоха". ПДКВ также улучшает распределение альвеолярной жидкости, перемещая отечную жидкость из альвеол в интерстиций. Когда ПДКВ уменьшает сердечный выброс, оно

4. На способность ПДКВ увеличивать "мобилизованный" объем влияют растяжимость стенок грудной клетки, дыхательный объем и активность дыхательных мышц. Любое положительное влияние ПДКВ на обмен кислорода может быть нейтрализовано активностью экспираторных мышц и восстановлено их релаксацией.

5. Перевод пациента в положение ничком избирательно дает эффект, подобный действию ПДКВ, в дорсальных областях легких.

6. Обычно ПДКВ уменьшает и преднагрузку, и постнагрузку левого желудочка. Ухудшающийся венозный возврат может понизить сердечный выброс при отсутствии самостоятельного дыхания, когда нарушены сосудистые рефлексы или объем циркулирующей крови неадекватен. Напротив, уменьшенная за счет ПДКВ постнагрузка левого желудочка может принести пользу при острой застойной сердечной недостаточности. Гемодинамические воздействия внешнего ПДКВ и аутоПДКВ сходны.

7. Чрезмерное ПДКВ может вызвать или усугубить баротравму, уменьшить доставку кислорода и увеличить вентиляционное мертвое пространство. ПДКВ может также увеличивать или уменьшать работу дыхания.

8. Применение ПДКВ наиболее эффективно у больных, у которых имеются клинически значимая гипоксемия, резистентная к вдыхаемой концентрации кислорода, острое диффузное заболевание легких, плохая растяжимость дыхательной системы, тенденция к ателектазированию, острый кардиогенный отек с увеличенной постнагрузкой левого желудочка, зона низкой растяжимости (Рflex") на кривой "объем—давление" дыхательной системы или выраженная обструкция дыхательных путей с ограничением потока во время дыхательного цикла. Практически всем интубированным больным подходит ПДКВ величиной 3—5 см вод.ст.

9. Выбор оптимального уровня ПДКВ — до некоторой степени произвольный процесс, определяемый реакцией переменной, отобранной для оптимизации, на хорошо контролируемые пробные уровни.

10.АутоПДКВ может резко увеличить работу дыхания и вызвать несинхронность дыхания больного и работы респиратора. У многих пациентов ограничение скорости потока газа может быть успешно нейтрализовано дополнением ПДКВ соответствующего уровня, которое минимизирует поток газа в конце выдоха без значительного увеличения пикового давления вдоха.

Литература

1.Brandolese R, Broseghini С, Polese G, Bernasconi M, et al. Effects of intrinsic PEEP on pulmonary gas exchange in mechanically-ventilated patients. Eur Respir J 1993; 6(3):358—363.

2.Brunet F, Jeanbourquin D, Monchi M, Mira JP, et al. Should mechanical ventilation be optimized to blood gases, lung mechanics, or thoracic CT scan? Am J Respir Crit Care Med 1995; 152:524—530.

3.Carrol Gc, Tuman KJ, Braverman B, Logos WG, et al. Minimal positive end expiratory pressure (PEEP) may be "best PEEP". Chest 1988;93:1031-1035.

4.Chandra A, Coggcshall JW, Ravenscraft SA, Marini JJ, et al. Hypcrpnea limits the volume recruited by positive end-expiratory pressure, Am J Respir Crit Care Med 1994; 150(4):911 — 917.

5.Dall'ava-Santucci J, et al. Mechanical effects of PEEP in patients with adult respiratory distress syndrome. J Appl Physiol 1990;68:843—848.

6.Gattinoni L, D'Andrea L, Pelosi P, Vitale Get al. Regional effects and mechanism of positive end-expiratory pressure in early adult respiratory distress syndrome. JAMA --993;269(16):2122—2127.

7.Kacmarek R, Kirnse M, Nishimura M, Mang H, Kimball WR, et al. The effects of applied vs auto-PEEP on local lung unit pressure and volume in a four-unit lung model. Chest 1995; 108(4): 1073-1079.

8.Kacmarek RM, Pierson DJ Positive end-expiratory pressure. Respir Care 1988;33:419—630.

9. Kawagoe Y, Permutt S, Fessler HE. Hyperinflation with intrinsic PEEP and respiratory muscle blood flow. J Appl Physiol 1994;77(5):2440-2448.

10.Mancebo J. PEEP, ARDS, and alveolar recruitment. Intensive Care Med 1992;18:383-385.

11.Marini JJ. Should PEEP be used in airflow obstruction? (editorial). Am Rev Respir Dis 1989;140(t):l-3.

12.Patel H, Yang KL. Variability of intrinsic positive end-expiratory pressure in patients receiving mechanical ventilation. Crit Care Med 1995;23(6): 1074—1079.

13.Pelosi P, Cereda M, Foti G, Giacimini M, Prescnti A, et al. Alterations of lung and chest wall mechanics in patients with acute lung injury: effects of positive end-expiratoiy pressure. Am J Respir Crit Care Med 1995;152:531—537.

14.Pcpc PE, Marini JJ. Occult positive end-expiratory pressure in mechanically ventilated patients with airflow obstruction. Am Rev Respir Dis 1982; 126:166-170.

15.Popple C, HigginsTL, McCarthy P, Baldyga A, Mehta A, et al. Unilateral auto-PEEP in the recipient of a single lung transplant. Chest 1993; 103(0:297-299.

16.Ranieri VM, Eissa NT, Corbeil C, Chassc M, et at. Effects of positive eiul expiratory pressure on alveolar recruitment and gas exchange in patients with the adult respiratory distress syndrome. Am Rev Respir Dis 199t; 144:544-551.

17.Smith TC, Marini JJ. Impact of PEEP on lung mechanics and work of breathing in severe airflow obstruction: the effect of PEEP on auto-PEEP. J Appl Physiol 1988;65(4): 1488-1499.

18.Suter PM, Fairley HB, Isenberg MD. Effect of tidal volume and positive end-expiratory pressure on compliance during mechanical ventilation. Chest 1978;73:I58—162.

19.Suter PM, Fairley HB, [sennerg MD. Optimum end-expiratory pressure in patients withacute pulmonary failure. N Engl i Med 1975;292:284-289.

20.Tobin B, Lewandowski V. Nontraditional and new ventilatory techniques. Cril Care Nurs Q 1988; 11:12—18.


ГЛАВА 10

Прекращение ИВЛ

Многие больные хорошо переносят одномоментное прекращение искусственной вентиляции легких и легко переходят к самостоятельному дыханию. Однако для тех случаев, когда отключение аппаратной поддержки оказывается трудным, должна быть разработана определенная стратегия для передачи работы дыхания пациенту. Прекращение ИВЛ (отучение, или, как его чаще называют, "отлучение") — это постепенное исключение респираторной поддержки. У больных, которые не в состоянии перенести резкий переход к полностью самостоятельному дыханию, респираторную поддержку исключают постепенно, часто в несколько этапов: "отлучение" от вентиляции с положительным давлением, "отлучение" от положительного давления в конце выдоха (ПДКВ), "отлучение" от эндотрахеальной или трахеостомической трубки и "отлучение" от дополнительного кислорода.

ФИЗИОЛОГИЧЕСКИЕ ДЕТЕРМИНАНТЫ ЗАВИСИМОСТИ ОТ РЕСПИРАТОРА

Продолжающаяся потребность в помощи респиратора может быть результатом недонасыщения гемоглобина кислородом во время самостоятельного дыхания, сердечно-сосудистой нестабильности во время отключения аппарата, психологической зависимости или, чаще всего, несоответствия между вентиляционной способностью и потребностью. Нередко одновременно имеют место несколько причин.

ПСИХОЛОГИЧЕСКИЕ ФАКТОРЫ

Длительная ИВЛ — мучительная процедура, которая может вызывать возбуждение, депрессию или психоз. Бред, параноидальное поведение и дезориентация обычно встречаются у страдающих бессонницей и пожилых пациентов, получающих много медикаментозных средств, которые влияют на психику (например, кортикостероиды, бензодиазепины). Важно внимательно наблюдать за психическим статусом пациента, потому что его сотрудничество и предотвращение панической реакции во время попытки "отлучения" могут зависеть от того, насколько контролируется делирий. Обеспечение сна и применение соответствующих психофармакологических средств (например, галоперидола) могут ускорить процесс прекращения респираторной поддержки (см. главу 17).

АРТЕРИАЛЬНАЯ ГИПОКСЕМИЯ

Искусственная вентиляция легких может улучшить артериальную оксигенацию, обеспечивая: больший дыхательный объем, который предотвращает развитие ателектазов; изоляцию дыхательных путей, что позволяет использовать ПДКВ и высокие;концентрации кислорода; снижение или исключение влияния отека легких; снижение требований к сердечному выбросу и улучшение условий нагрузки пораженного заболеванием сердца; улучшение баланса между доставкой кислорода тканям и потребностью в нем.

При увеличенной работе дыхания дыхательные мышцы потребляют намного больше кислорода. Напряженное дыхание может увеличивать потребность и других органов в кислороде, вызывая возбуждение или выделение катехоламинов. Когда сердечный выброс нарушен, эта увеличенная потребность в кислороде может сопровождаться еще более интенсивной экстракцией О2, в результате примешивание ненасыщенной венозной крови способствует развитию гипоксемии. Кроме того, увеличенные метаболические потребности могут вызвать декомпенсацию миокарда, ишемию или диастолическую дисфункцию. ИВЛ смягчает эти проблемы, поскольку берет на себя большую часть затрат работы на вентиляцию.

СЕРДЕЧНО-СОСУДИСТАЯ НЕСТАБИЛЬНОСТЬ

При ишемической болезни, пороке сердца или уменьшенном сердечном резерве возобновление большой вентиляционной работы часто усиливает нагрузку на сердечно-сосудистую систему. Неприемлемо низкий сердечный выброс может непосредственно способствовать развитию гипоксемии и слабости вентиляционного насоса во время самостоятельного дыхания. При возобновлении нагрузки на дыхательную систему сердечно-сосудистая неустойчивость явно ограничивает темп "отлучения" от аппарата ИВЛ, если развиваются боли в груди, диастолическая дисфункция или аритмия. Гипоксемия, возросшая нагрузка на сердце и связанное с напряжением выделение катехоламинов при переходе к самостоятельному дыханию часто вызывают расстройства ритма. Выполнение самим пациентом работы дыхания одновременно увеличивает и преднагрузку, и постнагрузку левого сердца, а также увеличивает беспокойство и работу дыхания. Общее VO2 и сердечный выброс могут одновременно удвоиться, когда сердце меньше всего подготовлено к обеспечению этой нагрузки. В таких случаях необходимо рассмотреть возможность постепенного прекращения респираторной поддержки, обеспечения достаточного диуреза и снижения постнагрузки (например, с помощью препаратов, ингибирующих АПФ) перед попыткой "отлучения". Одним из интересных и физиологичных подходов во время прекращения респираторной поддержки может быть дозированная инфузия нитропруссида натрия при возрастающих метаболических потребностях пациента.

Для успешного прекращения ИВЛ используются следующие средства:

  • ингаляция кислорода;
  • улучшение электролитного баланса и нормализация рН;
  • антиаритмическая терапия;
  • снижение постнагрузки;
  • меры против ишемии миокарда;
  • стимуляция диуреза;
  • постепенный переход к полностью самостоятельному дыханию.

У больных с сопутствующей обструкцией дыхательных путей и левожелудочковой недостаточностью или ишемией миокарда создание высокой дыхательной нагрузки может сопровождаться падением (а не повышением) среднего внутриплеврального давления. Когда значительные усилия вдоха понижают давление, окружающее левое сердце, его постнагрузка увеличивается, вызывая ишемию или застой в легочных сосудах (рис. 10.1).

В таких условиях существенно необходимо уменьшить общую потребность в вентиляции мерами, которые улучшают механику внешнего дыхания и снижают минутную вентиляцию. Выраженный эффект может дать использование самостоятельного дыхания с постоянно положительным давлением (СДППД) или неинвазивной респираторной поддержки. Для улучшения функций сердца или уменьшения ишемии также прибегают к фармакотерапии.

НЕСООТВЕТСТВИЕ ВЕНТИЛЯЦИОННЫХ ПОТРЕБНОСТЕЙ И СПОСОБНОСТЕЙ

Чтобы поддерживать самостоятельную вентиляцию, и центральная регуляция дыхания, и работоспособность дыхательных мышц должны быть адекватными. Нарушенная регуляция дыхания часто способствует задержке СО2, гипоксемии, особенно при чрезмерной седации или хронической гиперкапнии. Однако наиболее частой причиной зависимости от респиратора является неспособность пациента поддержать адекватную вентиляцию без непереносимой одышки. Общая вентиляционная нагрузка определяется произведением требующейся минутной вентиляции (VE) и энергии, затрачиваемой на 1 л потока газа.

Вентиляционная потребность: минутная вентиляция

Сокращение потребности в минутной вентиляции — важная цель, поскольку зависимость работы дыхания от VE носит скорее квадратичный, чем линейный характер. Три первичных фактора определяют потребность в минутной вентиляции: продукция СО2, эффективность вентиляции и чувствительность центрального механизма управления вентиляцией (табл. 10.1).

ТАБЛИЦА 10.1
ФАКТОРЫ, ВОЗДЕЙСТВУЮЩЕ НА ВЕНТИЛЯЦИОННУЮ ПОТРЕБНОСТЬ
Продукция СО2 | Увеличение VD/VT | Усиление центрального стимула
Повышенная температура Дрожь Боль и возбуждение Травма и ожоги Сепсис Чрезмерное питание Работа дыхания | Заболевание легких Гиповолемия Сосудистая окклюзия Аппаратное VD Чрезмерное ПДКВ | Нейрогенные Психогенные Метаболические: ацидоз гипоксемия сепсис гипотензия

Продукция СО2

Лихорадка, дрожь, боль, возбуждение, увеличенная работа дыхания, сепсис и чрезмерное питание — часто встречающиеся в отделениях интенсивной терапии причины повышенной продукции СО2. В стадии прекращения ИВЛ осторожное устранение беспокойства и боли может резко сократить вентиляционные потребности. На продукцию углекислого газа также влияют исходное состояние питания, объем и калорийность применяемого питания. Полуголодный рацион, который часто предшествует критической фазе заболевания, подавляет продукцию СО2. Несмотря на важность адекватного питания, пациентов нельзя перекармливать. Избыточные калории могут быть преобразованы в жир, производя СО2 как метаболический побочный продукт, не связанный с выработкой энергии. Карбогидрат выделяет большее количество СО2 на одну калорию, чем жир или белок. Однако, даже если большая калорийность вносит вклад в дыхательную недостаточность, предположение о влиянии состава пищи на зависимость от респиратора не получило убедительного подтверждения. Чрезмерное питание также может привести к вздутию живота и дискомфорту, который неблагоприятно воздействует на пациента, балансирующего на грани дыхательной недостаточности.

Эффективность вентиляции

Альвеолярная вентиляция (VA) — компонент вентиляции, ответственный за выведение двуокиси углерода, представляет собой величину минутной вентиляции, из которой вычитается доля вентиляции, затраченной впустую. Эффективность дыхания может быть охарактеризована следующей формулой:

VA = VE (1 - VD/VT),

где VD/VT — доля физиологического мертвого пространства (см. главу 5 "Респираторный мониторинг"). Практически все разнообразные процессы, которые повреждают легкие или дыхательные пути тяжелобольного пациента, увеличивают затрачиваемую впустую долю вентиляции. Некоторые обратимые факторы, не связанные с основной патологией легких, также могут сыграть определенную роль. Например, гиповолемия, или тромбоз артерии, или васкулит могут уменьшать кровообращение в вентилируемой области легких, увеличивая объем альвеолярного мертвого пространства. Чем меньше дыхательный объем, тем выше процент анатомического мертвого пространства. Добавление "аппаратного" мертвого пространства, включение одноразового тепловлагообменника и других устройств или трубок между эндотрахеальной трубкой и тройником дыхательного контура респиратора могут усугублять неэффективность вентиляции и замедлять темп прекращения ИВЛ.

Центральная регуляция дыхания

Неадекватно ослабленная или усиленная функция центральной регуляции дыхания ограничивает возможность прекращения ИВЛ. Подавление респираторного стимула может быть обусловлено пожилым возрастом, неврологическими расстройствами, гипотиреозом, чрезмерной седацией, нарушениями сна или метаболическим алкалозом (первичным или компенсационным). Усиленная центральная стимуляция дыхания в результате нейрогенного, психогенного, рефлекторного или метаболического влияния на дыхательный центр увеличивает вентиляционные потребности и работу дыхания. В случае астмы и острого отека легких стимулирующие двигательные рефлексы исходят из рецепторов легких или стенок грудной клетки и прекращаются после устранения основного нарушения. Гипоксемия, гипотензия, развитие сепсиса и ацидоз также усиливают вентиляционную потребность. Коррекция метаболического ацидоза — один из наиболее важных способов уменьшения гиперпноэ центрального происхождения. Важно также не вынудить Ра-СО2 опуститься ниже обычного уровня, характерного для данного больного в состоянии покоя, поскольку последующий выброс бикарбонатов с мочой снова определяет VE, необходимую, чтобы поддержать гомеостаз (церебральный рН). По существу величина РаСО2, несколько выше нормальной для такого больного, может помочь снизить потребность в VE и ускорить "отлучение" от респиратора. На вентиляционную потребность влияет беспокойство больного, которое нередко успешно снимается, если пациента удается побудить к сотрудничеству в процессе постепенного прекращения ИВЛ; такую меру следует дополнить осторожным использованием успокаивающих средств или больших транквилизаторов (например, галоперидола). Уменьшить центральную стимуляцию и прервать реакцию паники, усугубляющую гипоксемию, позволяет повышение доли О2 во вдыхаемом газе.

Вентиляционная потребность: работа на 1 л/мин вентиляции

Внутренние факторы

Затрачиваемая на дыхание мощность — это произведение VE на величину, обозначающую механическую работу дыхания на 1 л/мин вентиляции. Коэффициент этой механической рабочей нагрузки и нервно-мышечная эффективность определяют количество энергии, которое должно быть затрачено на дыхание. Когда заданы значения дыхательного объема и длительности вдоха, эластические и фрикционные свойства органов дыхания определяют давление в каждом дыхательном цикле и затраты внешней работы на каждый литр минутной вентиляции. Среднее давление, развиваемое дыхательной системой в одном дыхательном цикле, приближенно выражается следующей формулой':

Р = R (VT t i) + (VT/2CRS) + аутоПДКВ,

где R и CRS — сопротивление вдоху и растяжимость дыхательной системы, VT — дыхательный объем и ti — время, требуемое для вдоха (см. главу 5; рис. 10.2).

1 Эта формула нуждается в следующих уточнениях: она определяет давление, создаваемое аппаратом ИВЛ в конце вдувания на входе в дыхательные пути в условиях ИВЛ у пассивного (недышащего) пациента. Формула справедлива только для постоянной скорости вдувания; t, обозначает длительность вдувания; делитель 2 следует исключить {Примеч. пер.).

Поэтому для того же самого уровня VE нужно выполнить больше внешней работы, если CRS падает или если VT, аутоПДКВ, средний инспираторный поток (VT/ti) или R увеличиваются. Бронхоспазм, накопление секрета и отек слизистой оболочки бронхов — те основные обратимые факторы, которые увеличивают R. Накопление секрета значительно увеличивает работу дыхания в фазе вдоха у больных с уже и без того суженными дыхательными путями. Отек легких и инфильтрация, высокие объемы легкого, плевральный выпот, вздутие живота и положение лежа на спине (последнее — в незначительной степени) уменьшают CRS.

АутоПДКВ обсуждается в других главах этой книги. Однако здесь следует отметить, что воздушная ловушка и аутоПДКВ являются динамическими факторами, на которые мощно влияют минутная вентиляция и беспрепятственный выход газа из легких. АутоПДКВ меняется в зависимости от общего сопротивления дыханию (например, из-за бронхоспазма, задержки секрета, увеличения минутной вентиляции, изменения положения тела пациента, длительности фазы вдоха и активности экспираторных мышц). АутоПДКВ также широко варьируется в разных участках, характеризующихся разной региональной механикой. Так как аутоПДКВ растягивает как легкие, так и стенки грудной клетки, тот или иной его уровень может соответствовать самой разной степени растяжения альвеол, в зависимости от относительных значений растяжимости легких и грудной клетки.

Однако не существует единственного фактора, определяющего энергию, которую необходимо развить дыхательным мышцам. Для перемещения того же самого объема дыхательные мышцы потребляют больше кислорода (т. е. их работа становится менее эффективной), если они начинают сокращение с механически неблагоприятного высокого объема легких или когда сокращение мышц плохо координируется. Например, у пациентов со слабостью диафрагмы содержимое брюшной полости может перемещаться вверх при каждом вдохе. Поэтому большая часть развитой мышцами вдоха работы не сможет создавать отрицательное плевральное давление, которое заставляет воздух входить в легкие. Легко понять, почему пациентам с хроническим обструктивным заболеванием легких (ХОЗЛ), которым одновременно свойственны перераздувание, суженные дыхательные пути и наклонность к задержке секрета, часто трудно поддерживать самостоятельную вентиляцию.

Внешние факторы

Внешние свойства дыхательного контура респиратора также могут играть важную роль в определении вентиляционной работы. Сопротивление эндотрахеальной трубки превышает нормальное сопротивление верхних дыхательных путей. Потери давления на преодоление трения быстро растут, когда газ с высокой скоростью протекает через каналы малого размера. Резкие изгибы и накопление секрета могут уменьшить ранее адекватный просвет канала. В некоторых случаях полезно заменить оротрахеальную трубку на трубку большего диаметра (например, через специальное устройство; см. главу 6) или поменять назотрахеальную трубку на оротрахеальную. В отношении больных с особенно выраженными вентиляционными трудностями стоит рассмотреть возможность трахеостомии как средство уменьшить сопротивление и облегчить удаление секрета из дыхательных путей. Как правило, все виды положительного давления, создаваемого респиратором (включая вентиляцию поддержкой давлением и СДППД), должны быть выключены до экстубации, чтобы проверить максимальный дыхательный резерв пациента (см. ниже). Однако иногда экстубация на фоне все еще сохраняющегося положительного давления ускоряет отключение аппарата, особенно когда пациент прикусывает трубку, испытывает крайний дискомфорт или узкая трубка затрудняет поток газа и препятствует (а не помогает) очищению дыхательных путей. В значительной степени по этим причинам многие больные переносят "резкую" экстубацию или быстрое прекращение ИВЛ лучше, чем постепенное снижение давления поддержки или синхронизированную перемежающуюся принудительную вентиляцию легких (СППВЛ).

В фазе выдоха респиратор не помогает выходу газа из легких и сопротивление дыхательного контура выдоху часто бывает значительно большим, чем сопротивление вдоху. Это происходит прежде всего из-за отсутствия экспираторного давления поддержки, имеющего цель преодолеть сопротивление трубки и клапана выдоха. Проблемы последнего становятся особенно важными при высокой частоте дыхания и большой минутной вентиляции. Высокое сопротивление выдоху приводит к ощущению дискомфорта, стимулирующему более сильные инспираторные усилия, значение которых может стать важным во время вспомогательных дыхательных циклов. Поддержка давлением помогает преодолеть сопротивление вдоху, но техника компенсации сопротивления выдоху в настоящее время отсутствует. В будущем есть шанс добиться нейтрализации сопротивления эндотрахеальной трубки в течение всего дыхательного цикла и контроля давления в дыхательных путях вблизи карины.

Во многих случаях целесообразна трахеостомия, потому что больший диаметр трубки, ее меньшая длина и облегченное удаление секрета снижают сопротивление. Сопротивление других компонентов дыхательного контура изменяется в широких пределах и может значительно увеличивать вентиляционную нагрузку. Иногда нужны немалые усилия, чтобы во время самостоятельного дыхания в режиме СППВЛ или СДППД направить газ через респиратор. (С другой стороны, дополнение СДППД низкого уровня может компенсировать микроателектазы или аутоПДКВ, снижая тем самым работу дыхания.)

Вентиляционная способность

Способность поддерживать приемлемый уровень вентиляции определяется центральной регуляцией дыхания и характеристиками дыхательных мышц.

Центральная регуляция дыхания

Постоянная зависимость пациента от респиратора исключительно из-за недостаточности дыхательных усилий встречается редко, однако многообразные взаимодействующие факторы могут подавить центральный механизм регуляции дыхания. Как правило, это явление характерно для пожилых и ослабленных больных. В клинике обычно уделяют достаточно внимания седативным средствам и неврологическим нарушениям, а другие важные причины подавления регуляции потенциально обратимы. Например, хронически высокая работа дыхания (в частности, во время тяжелого приступа астмы) может создавать условия, при которых дыхательный центр не реагирует на повышение РаСО2. Такие причины ослабления дыхательного центра, как метаболический алкалоз, гипотиреоз и расстройство сна, порой упускают из виду. Так как центральные эфферентные импульсы имеют отношение к уровню метаболизма и калорийности, важен пищевой статус пациента. Голодание усиливает гипоксию и в меньшей степени чувствительность к гиперкапнии. Интересно отметить, что работа дыхательного центра восстанавливается быстро, в пределах нескольких дней адекватного питания, возможно, еще до улучшения функций мышц. Экспериментально показано, что имеет значение и состав питания: введение аминокислот вызывает особенно быстрое и убедительное повышение чувствительности центра к гиперкапнии. Во время бодрствования респираторное управление в целом выше и дыхание имеет другой характер. Минутная вентиляция иногда заметно падает во время сна или под действием седативных препаратов и значительно увеличивается с возвращением к бодрствованию. (Такая же особенность часто встречается при реанимации больных с передозировкой наркотиков.) Введение фармакологических стимуляторов типа доксапрама или прогестерона оправдано, когда угнетение дыхательного центра препятствует прекращению респираторной поддержки, однако чаще всего эти средства бывают бесполезны.

Функция дыхательных мышц

Сила. При сохраненной функции дыхательного центра и нормальном общем сопротивлении дыхательной системы задержка двуокиси углерода нетипична, если пациент может создать больше 25 % должного максимального давления вдоха в перекрытых дыхательных путях. Сила дыхательных мышц определяется их массой, внутренними свойствами и условиями нагрузки сократительных волокон, а также химическими характеристиками среды, в которой мышцы сокращаются. Недостаточное питание вызывает истощение мышц и тем самым ограничивает максимальное давление на вдохе. Когда общая масса тела уменьшается, масса и сила диафрагмы пропорционально снижаются. Глюкокортикоиды увеличивают скорость катаболизма белка. Для оптимизации функции дыхательных мышц важны оптимальные концентрации кальция, магния, натрия, фосфатов, калия, ионов водорода, хлоридов и двуокиси углерода. Гипоксемия обычно больше ухудшает выносливость, чем силу мышц.

Некоторые широко применяемые лекарственные вещества, особенно антибиотики (например, аминогликозиды) и антиаритмические средства (например, блокаторы кальциевых каналов), также способствуют ослаблению мышц при лечении миастении или другого основного нервно-мышечного заболевания (см. главу 17). Наоборот, аминофилин и β-симпатомиметики могут несколько улучшить сократимость и выносливость мышц. Интересные данные, полученные в эксперименте, показывают, что потенциал покоя мембраны скелетной мышцы может оставаться патологическим в течение нескольких дней после сепсиса и, возможно, других критических заболеваний. Кроме того, "нейропатия критического заболевания" помогает объяснить длительную выраженную мышечную слабость, сохраняющуюся у многих из таких пациентов после того, как острая стадия заболевания прошла. Длительное подавление нервно-мышечного возбуждения релаксантами может вызвать значительную слабость в течение долгого времени после того, как они отменены, особенно когда одновременно использовались кортикостероиды, как это бывает при астматическом статусе (см. главу 17).

Сократительные свойства мышечного волокна. Сила сокращения, развиваемая возбужденным мышечным волокном, прямо пропорциональна его длине в покое (перед началом сокращения) и обратно пропорциональна скорости сокращения. Поэтому производимое усилие снижается, если вдох происходит быстро и начинается при большом объеме газа в легких, что часто встречается у больных с перераздутыми легкими, страдающих ХОЗЛ или астмой, в процессе респираторной поддержки (см. главу 25 "Нарушения вентиляции легких").

Выносливость

Выносливость — способность мышцы поддерживать усилие определяется балансом между "спросом и предложением" мышечной энергии. Особенно важно устранить гипоксемию, анемию и ишемию, потому что работающим мышцам для оптимального выполнения работы требуется достаточный приток хорошо оксигенированной крови. В нормальных обстоятельствах дыхательные мышцы адекватно снабжаются кровью и могут привлечь значительный резерв, но в условиях высокого напряжения и недостаточности сердечного насоса этого может быть мало. Исследования пациентов с острой дыхательной недостаточностью показали, что самостоятельное дыхание обычно расходует приблизительно 25 % кислорода, используемого всем организмом, и еще больше во время тяжелого нарушения дыхания. (Нор мальная доля потребления кислорода на дыхание в покое составляет приблизительно 1 %.) Хотя приведенные данные не окончательные, неадекватная доставка О2 к жизненно важным органам (что определяется по падению рН в слизистой оболочке желудка) у некоторых больных замедляет процесс прекращения ИВЛ.

В последние годы было сделано много попыток измерить выносливость мышц, сравнивая самопроизвольные дыхательные циклы с максимальными произвольными усилиями. Например, способность добровольно удваивать VE или дыхательный объем рассматривалась как признак благоприятного прогноза. К сожалению, такие произвольные показатели требуют сотрудничества пациента. Недавно, однако, показатели, не требующие такого сотрудничества, продвинулись от лаборатории физиологии до постели больного. Две такие оценки — отношение среднего инспираторного давления к максимальному _ изометрическому давлению вдоха Р/Рmax и коэффициент усилия вдоха (КУВ), равный произведению Р/Рmax и доли длительности вдоха в дыхательном цикле (ti/ttot). Отношение Р/Рmax, составляющее более 0,4, и КУВ, превышающий 0,15, указывают, что пациент приближается к порогу утомления. Р оценивается, как описано выше, a Pmax представляет собой максимальное инспираторное давление, которое пациент способен создать в перекрытых дыхательных путях.

Характеристика режима самостоятельного дыхания дает важный ключ к пониманию вентиляционной компенсации. Частота дыхания (0 — наиболее чувствительный, но наименее специфичный показатель имеющихся проблем. В начале утомления дыхательных мышц f увеличивается.

В завершающей фазе частота дыхания уменьшается, предвещая приближающееся апноэ. Когда порог утомления близок, дыхательный ритм имеет тенденцию терять регулярность. В ответ на увеличение работы дыхания (например, увеличение физической нагрузки) у здорового и хорошо компенсированного человека увеличиваются и частота дыхания, и дыхательный объем. Когда дыхательный объем достигает предельного значения, он не начинает падать, в то время как частота все еще повышается. Отношение частоты к дыхательному объему (f/VT) редко превышает 50 дыханий в 1 мин на 1 л даже во время энергично выполняемых упражнений. Было предложено считать, что величина этого отношения, превышающая 100 дыханий в 1 минуту на 1 л, указывает на тяжелую, неприемлемую нагрузку, поскольку пациент будет не в состоянии создавать давление, достаточное для получения дыхательного объема, который соответствует требуемой минутной вентиляции. Результатом будут неэффективный газообмен и, в конечном счете, невозможность отключения респираторной поддержки. Другие характеристики дыхания обеспечивают столь же ценную диагностическую информацию, хотя и не имеют точного количественного выражения. При умеренной нагрузке давление в брюшной полости повышается, в то время как диафрагма сокращается, перемещая содержимое брюшной полости вниз; выдох, который и этих условиях бывает пассивным, часто становится активным. Энергичное дыхание вовлекает в работу наружные межреберные мышцы, которые удлиняют и расширяют грудную клетку. Если во время вдоха сила сокращения диафрагмы недостаточна, передняя брюшная стенка парадоксально втягивается. Во время выдоха грудные мышцы расслабляются и брюшная полость возвращается в первоначальное состояние. Если это парадоксальное брюшное движение наблюдается, когда пациент лежит на спине, оно указывает на высокий уровень напряженности дыхания относительно возможностей диафрагмы. Парадоксальное брюшное движение обычно наблюдается у хорошо компенсированных пациентов с тяжелой обструкцией дыхательных путей. Некоторые клиницисты рассматривают это явление как индикатор наступившего утомления мышц, но более вероятно, что оно — только признак высокой нагрузки, которую данный больной в состоянии или не в состоянии перенести. Иногда возникает ситуация, когда грудная клетка и брюшная стенка попеременно берут на себя основную "ответственность" за вдох; этот феномен известен как "респираторное чередование". Он наблюдается намного реже, чем парадоксальное движение брюшной стенки, и, если все же присутствует, часто имеет неврологическое происхождение.

Значение мышечного отдыха. Чтобы полностью снять утомление, основное средство — обеспечить мышцам отдых. Полного покоя, конечно, не требуется, но существенную долю навязанной им работы дыхания нужно исключить. Вспомогательная вентиляция легких, оптимально приспособленная к требованиям пациента, обычно позволяет ему отдохнуть достаточно, чтобы достичь этой цели. Как правило, уровень поддержки может считаться адекватным, если возбужденный пациент становится спокойным. Как долго скелетная мускулатура должна отдыхать, чтобы полностью избавиться от утомления, точно не

известно. Однако физиологические проявления недостаточного отдыха в лабораторных условиях обнаруживаются в течение 12—24 ч после приложения за короткое время (менее 30 мин) острой утомляющей нагрузки. Поэтому после эпизода острой декомпенсации период отдыха должен составлять по крайней мере 12—24 ч. Поскольку восстановление может затянуться, больного нельзя утомлять, применяя недостаточную респираторную поддержку или неудачные попытки "отлучения".

Другие соображения

Во время интенсивной терапии нередко возникают повреждения нервной системы и регионарная нервно-мышечная дисфункция диафрагмы. Например, повреждение диафрагмального нерва часто встречается после операций на сердце и других органах грудной полости; излечение этого расстройства может быть медленным. Было описано временное нарушение функций диафрагмы после операций на верхнем этаже брюшной полости. Такая дисфункция дыхательных мышц обычно проходит за период от нескольких дней до нескольких недель.

ПРОГНОЗ ВОЗМОЖНОСТИ ПРЕКРАЩЕНИЯ ИВЛ

Для предсказания результата "отлучения" было предложено много параметров, основанных на характеристиках дыхания (табл. 10.2).

ТАБЛИЦА 10.
ПРОГНОЗИРОВАНИЕ УСПЕШНОГО ПРЕКРАЩЕНИЯ ИВЛ
Вентиляция | Измеряемые значения |  | Клинические факторы
 | сила | выносливость | нервно-мышечные | другие
VE<10—15 л/ мин** VE < 175 мл/кг/ мин | МДВ > -20 см вод.ст. VT > 5 мл/кг ЖЕЛ > 10 мл/кг | ММВ > 2xVT ЖЕЛ > 2xVT КУВ<0,15 f < 30/мин f/VT < 100 Р0,1<6 см вод. ст. | Отсутствие: участия в дыхании вспомогательных мышц; асинхронности; аритмичного дыхания; частого поверхностного дыхания | FiO2< 0,4 Пульс 70—120 рН > 7,30 АД > 80 мм рт.ст.
* Аббревиатуры приведены в тексте и в приложении ** В зависимости от размера и массы тела пациента

Однако если больной зависит от респиратора по причинам, не связанным с силой дыхательных мышц (например, гипоксемия, ишемия сердца или психологические факторы), такие показатели приносят мало пользы. Их прогностическое значение также ограничено для больных, вентилируемых очень длительно. Даже когда необходимость в ИВЛ связана с ухудшением силы и выносливости дыхательной мускулатуры, нет какого-либо одного параметра, на который можно было бы уверенно ориентироваться, возможно, потому, что зависимость пациента от респиратора обусловливают многочисленные факторы. Одна из широко используемых групп показателей включает VE, мышечную силу, мышечный резерв и сопротивление дыханию. Успешно "отлучаемые" от ИВЛ больные обычно имеют VE < 10 л/мин, максимальное разрежение вдоха более —20 см вод.ст. и способность удвоить начальную VE по команде. Однако на практике существует две проблемы: лишь отдельные показатели можно получить у несотрудничающих пациентов, а когда только один или два параметра находятся в пределах приемлемого диапазона, возникает неопределенность. Таким образом, эти прошедшие проверку временем показатели надежны при условии, что все они удовлетворяются или нарушаются, но в трудных случаях их значение сомнительно.

ИЗМЕРЕНИЯ, НЕ ТРЕБУЮЩИЕ СОТРУДНИЧЕСТВА БОЛЬНОГО

Газы артериальной крови и пульсоксиметрия

Сами по себе результаты определения газов крови и пульсоксиметрии — прогностически не надежные показатели, но они оказывают большую помощь при оценке прогресса "отлучения", особенно когда удается проследить тенденцию. Однако их роль сильно снижается, если состояние, при котором они были получены, не было хорошо документировано.

Минутная вентиляция

Вентиляционные потребности и способности больного можно приближенно оценить величиной VE и максимальным давлением вдоха (МДВ), создаваемым в перекрытых дыхательных путях. Хотя минутную вентиляцию определить достаточно легко, ее нужно соотнести с размерами и массой тела, уровнем метаболизма и рН. Например, пациент с дыхательным ацидозом, имеющий массу тела 50 кг, может иметь VE, равную только 10 л/мин, но оказаться неспособным возобновить полностью самостоятельное дыхание. Наоборот, пациент с дыхательным алкалозом при такой же вентиляции, но с массой тела 100 кг может быть успешно отключен от ИВЛ. Однако при всей своей ценности величина VE лишь частично характеризует вентиляционную потребность; как упоминалось выше, не менее важна работа на 1 л вентиляции. Важно только, чтобы потребность всегда была соотнесена со способностью.

Характеристики самостоятельного дыхания

Больные, хорошо адаптированные к вентиляционной нагрузке, обычно выбирают дыхательные объемы более 4—5 мл/кг массы тела и частоту дыхания ниже 30 в минуту. Каждое дыхание с небольшим дыхательным объемом требует меньших затрат энергии, чем глубокое дыхание. Но общий расход энергии для поддержания данной минутной вентиляции может возрасти, поскольку во время неглубокого дыхания анатомическое мертвое пространство занимает больший процент от каждого дыхательного объема. Таким образом, пациенты, которые дышат с частотой выше 35 в минуту, обычно слишком слабы или утомлены, чтобы делать глубокий вдох. (Некоторые пациенты с неврологическими заболеваниями или с серьезными хроническими рестриктивными заболеваниями, например с массивным ожирением, кифосколиозом, интерстициальным фиброзом, дышат часто и поверхностно из-за нарушения центральной регуляции или рефлекторной стимуляции, и их можно успешно отключать при частотах, больших чем 40 в минуту.) Доказано, что характер самостоятельного дыхания больного во время краткого (5-минутного) отключения респиратора, а также изменение дыхания в этом интервале служат очень хорошим комплексным показателем выносливости (рис. 10.3).

ИЗМЕРЕНИЯ, ТРЕБУЮЩИЕ СОТРУДНИЧЕСТВА БОЛЬНОГО

Максимальное давление самостоятельного вдоха

Максимальное давление вдоха (МДВ) обретает свое значение только при очень тщательном измерении. Создаваемое высокое отрицательное давление (разрежение) побуждает врача проводить дальнейшие попытки отключения респиратора, низкие цифры могут отражать скорее неадекватную методику измерения, чем истинную слабость больного. У плохо сотрудничающих пациентов перекрытие дыхательных путей должно начинаться с низкого объема легких и повторяться по крайней мере 8—10 раз, прежде чем значение МДВ будет зарегистрировано. (Может быть полезен обратный клапан, который предотвращает вдох, разрешая беспрепятственный выдох.) Но МДВ — хорошая мера изометрической силы мышц — не дает информации об их выносливости. Последнюю лучше измерять интегральными показателями (см. ниже).

Жизненная емкость легких

Во время измерения жизненной емкости легких (ЖЕЛ) от больного требуется значительно меньшее мышечное усилие, чем для оценки реального МДВ. Хотя для измерения ЖЕЛ можно с успехом использовать клапанную систему, чтобы оценить жизненную емкость посредством "накапливания дыхания" без сотрудничества пациента, такой подход в большей степени отражает механику внешнего дыхания, чем силу мышц. Этот тест как независимый параметр успешного прекращения ИВЛ имеет ограниченное значение, но может быть весьма полезным. Если сотрудничающий пациент достигает (одним усилием) жизненной емкости, вдвое превышающей дыхательный объем, велика вероятность того, что его вентиляционные резервы позволят успешно возобновить самостоятельное дыхание.

Кашель, давление выдоха и максимальный выдыхаемый поток

Меры, нацеленные на оценку эффективности выдоха, дают возможность измерить способность больного кашлять и эвакуировать секрет и поэтому позволяют судить о возможности экстубации, но мало помогают оценить вероятность успешного прекращения ИВЛ (см. ниже).

Другие измерения

Недыхательные факторы (например, ишемия миокарда) часто преобладают в наиболее трудных случаях "отлучения" от респиратора. При попытках прекратить ИВЛ некоторые исследователи сделали вывод, что, кроме стандартных показателей механики внешнего дыхания, другие показатели также позволяют предвидеть неблагоприятный результат "отлучения". Отрицательными прогностическими факторами являются очень низкая или высокая частота пульса, частота дыхания больше 30 в минуту, сильные сокращения мышц передней брюшной стенки, активность вспомогательных мышц, несогласованные дыхательные движения и нарушенное сознание.

ПРОГНОЗ УСПЕШНОГО ПРЕКРАЩЕНИЯ ИВЛ

Поскольку дыхательная недостаточность играет центральную роль в зависимости пациента от респиратора, не удивительно, что любой отдельный прогностический показатель вряд ли будет достоверным, если он не отражает баланс между вентиляционной потребностью и способностью. Статические показатели типа отношения Р/Р,мах или коэффициента усилия вдоха могут принести некоторую пользу, однако большими преимуществами обладает анализ дыхательных характеристик во время попытки самостоятельного дыхания; он позволяет объединить информацию, необходимую, чтобы связать нагрузку со способностью ее перенести. Из всех доступных для рассмотрения факторов (табл. 10.3),

ТАБЛИЦА 10.З

ПРОГНОЗ УСПЕШНОГО ПРЕКРАЩЕНИЯ ИВЛ

Р/Pmax<0,4

P/Pmax,<xVt,o,<0,15

Р0,1 < 6 см вод.ст.

Вызванное СО2 увеличение Р0,1, > 4 см вод.ст.

f/VT < 100 Vт/Vc < 0,5 VE /MMB< 0,5

по-видимому, наиболее удобно и легко рассчитывается отношение частоты к дыхательному объему (f/VT). Значения более 100 в минуту на 1 л в течение первой минуты самостоятельного дыхания указывают на частое и поверхностное дыхание. Точность этого показателя у больных с выраженной обструкцией дыхательных путей вызывает сомнения. Неясно, может ли любой подобный показатель, основанный на механике дыхания, надежно отражать дисфункцию сердца или степень гипоксемии, возникающих вследствие усилий самостоятельного дыхания. Однако, по-видимому, более сложные показатели не дают существенных преимуществ по сравнению с отношением f/VT.

ПОДГОТОВКА К ОТКЛЮЧЕНИЮ РЕСПИРАТОРА

Большинство больных легко отключить от респиратора после того, как их состояние улучшилось. Пациентам, потерпевшим неудачу, необходима определенная подготовка, прежде чем будет предпринята новая попытка отключения. Невозможность прекратить ИВЛ часто вызвана ошибками в корректировке одного или нескольких факторов, неблагоприятно воздействующих на силу и способность реагировать на нагрузку, связанную с необходимостью удовлетворить требования вентиляции, газообмена или механики внешнего дыхания. У хорошо подготовленного больного рН находится на надлежащем уровне и откорригирован водно-электролитный баланс. Магний, калий, кальций и фосфаты следует проверить особенно тщательно. Следует контролировать инфекцию, аритмии, ишемию миокарда и сердечную недостаточность. Необходимо устранить явления бронхоспазма, а дыхательные пути должны быть, насколько возможно, освобождены от секрета (рис. 10.4).

Немаловажны адекватный сон и сбалансированное питание. Чтобы исключить бред, избежать панической реакции больного и обеспечить его сотрудничество, могут понадобиться психотропные средства типа галоперидола. Нужно также устранить вздутие кишечника.

Перед попыткой отключения аппарата следует принять меры, чтобы у пациентов с хронической задержкой СО2 не было вызванного вентиляцией искусственного снижения РаСО2. Если это произошло, больной не сможет поддержать более низкий уровень РаСО2 во время самостоятельного дыхания без развития острого ацидоза. Как уже отмечалось, во время респираторной поддержки бывает целесообразно обеспечивать Ра-СО2 выше обычного. Медсестру следует заранее, обычно за день до попытки прекращения ИВЛ, соответствующим образом проинструктировать, чтобы предотвратить процедуры и введение седативных средств и питательных веществ, которые могут неблагоприятно повлиять на успех отключения.

ПОСЛЕДОВАТЕЛЬНОСТЬ "ОТЛУЧЕНИЯ"

Прекращение респираторной поддержки у "трудного больного" проводят в определенной последователь ности:

а) оценка вероятности успеха (получение прогностически значимых показателей);

б) попытка самостоятельной вентиляции;

в) постепенное снижение интенсивности респираторной поддержки (собственно "отлучение"), если попытка самостоятельного дыхания переносится плохо;

г) для большинства пациентов — краткий период наблюдения без поддержки давлением или без СДППД перед экстубацией и (или) выключением респиратора;

д) тщательное и длительное наблюдение после отключения аппарата ИВЛ и экстубации.

В особых случаях (например, при обструкции верхних дыхательных путей) перед экстубацией нужно определить их проходимость выше манжеты трубки (см. главу 6 "Интубация дыхательных путей"). В других случаях способность удалять секрет должна быть проверена измерением скорости потока или давления на выдохе (см. ниже).

Показатели, дающие основания для положительного прогноза при прекращении ИВЛ, могут поддержать решение предпринять попытку "отлучения", плохие же показатели не должны полностью исключить пробу самостоятельного дыхания или попытку отключения (при условии тщательного наблюдения за больным в этот период), если другие клинические проявления все же позволяют надеяться на благоприятный результат.

Попытка самостоятельного дыхания

Попытка дыхания без помощи на вдохе — короткое, но точное испытание способности больного выдержать самостоятельное дыхание. К нему обычно прибегают, когда клиническая оценка и 3—5-минутное наблюдение дыхания с включением только СДППД обосновывает вероятность того, что пациент сможет дышать самостоятельно без поддержки респиратором. У таких больных следует проводить более продолжительное испытание дыхания без поддержки давлением или СДППД (30—120 мин, в зависимости от состояния пациента). Успешный результат оправдывает попытку быстро отключить респиратор; неудача такого короткого или продолжительного испытания указывает, что необходимо продолжать поддержку или перейти к более постепенному отключению.

Подобную попытку самостоятельного дыхания можно проводить или классическим методом с применением Т-образной трубки, или просто позволяя пациенту дышать через включенный дыхательный контур аппарата ИВЛ без поддержки давлением на вдохе и без существенного СДППД. Последний подход позволяет наблюдать за объемом и частотой дыхания при сохранении тревожной сигнализации в случае апноэ, предотвращает инфицирование, связанное с частыми переключениями дыхательного контура, и исключает затраты времени и средств, сопутствующие обработке дыхательного контура. Использование во время испытания поддержки давлением представляется нежелательным, так как она может вселить во врача ложное чувство оптимизма. (Даже низкий уровень поддержки давлением может оказать существенную помощь субкомпенсированному пациенту.) После экстубации сопротивление верхних дыхательных путей часто увеличивается из-за отека и сужения голосовой щели. Дыхание через эндотрахеальную трубку без поддержки давлением обеспечивает нагрузку вдоха, близкую той, с которой пациент может встретиться после экстубации. Подобно этому, повышенное давление в конце выдоха (СДППД) может способствовать предотвращению ателектаза или появления аутоПДКВ — преимущества, которых обычно лишаются при полностью самостоятельном дыхании.

Проведение попытки отключения

Один из обоснованных методов предписывает соблюдение следующих принципов.

1. В идеале нужно начать попытку утром, когда пациент хорошо от дохнул и сотрудники на месте в полном составе. Это также оставляет время для повторной попытки в течение дня, когда состояние пациента может улучшиться. Если пациент в сознании, можно объяснить ему цель процедуры.

2. Поместите пациента в положении сидя или полулежа, оптимальном для механики дыхания.

3. Если РаО2 недостаточно высоко, увеличьте FiO2 по крайней мере на 10 %, потому что оксигенация при самостоятельном дыхании может быть нарушена развившимися микроателектазами, задержкой секрета в бронхах или десатурацией смешанной венозной крови.

4. Проведите аспирацию секрета из дыхательных путей и ротоглотки.

5. Перед началом попытки и затем через каждые несколько минут во время первых 20 мин контролируйте частоту сердечных сокращений, артериальное давление, дыхательный объем, частоту дыхания, SaO2 по пульсоксиметру и степень комфорта. Быстродействующая капнометрия применяется редко, но приносит известную пользу, поскольку устойчиво повышающееся РСО2 в конце выдоха свидетельствует о декомпенсации. Если результат сомнителен,проведите анализ газов артериальной крови, который, однако,не требуется, если непрерывно проводится оксиметрия с капнометрией конца выдоха или без нее.

6. Если больной чувствует себя хорошо, продолжайте самостоятельную вентиляцию, но как только возникает сомнение в ее переносимости, немедленно возобновляйте ИВЛ. Не допускайте утомления или эмоциональной подавленности пациента.

7. При успешной попытке иногда отмечаются признаки умеренного нарушения жизненно важных функций. Прервите попытку, если у пациента выявляется невыносимая одышка или если диастолическое артериальное давление падает или повышается больше чем на 20 мм рт.ст., частота пульса возрастает или снижается больше чем на 30 в минуту, частота дыхания увеличивается больше чем на 10 в минуту по сравнению с начальной, насыщение артериальной крови резко уменьшается, психический статус ухудшается, развиваются беспокоящая аритмия или признаки ишемии миокарда. Если попытка продолжается уже более 15 мин, рассмотрите необходимость повторной аспирации секрета и периодического раздувания легких.

Очень длительные попытки самостоятельного дыхания не подходят пациентам, которые нуждаются в обеспечении проходимости дыхательных путей, поскольку интубированный больной не в состоянии эффективно откашливаться, а эндотрахеальная трубка может увеличивать сопротивление дыхательных путей. В целом продолжительность попытки должна быть прямо пропорциональна длительности ИВЛ до ее начала и изменяться обратно пропорционально уверенности врача в результате экстубации. Следует отметить, что первые минуты или часы после отключения респиратора часто являются наиболее напряженными, потому что дыхательный объем и функциональная остаточная емкость (ФОЕ) могут уменьшаться и не исключены изменения центрального объема крови, дыхательной работы и режима дыхания. Если пациент хорошо перенес самостоятельную вентиляцию в течение 30 мин и дольше, до 2 ч острое ухудшение менее вероятно и нужно рассматривать возможность экстубации при отсутствии противопоказаний, стабильном дыхании и при условии, что пациент не выглядит ослабленным. Для больных с высокой степенью риска вследствие сердечной недостаточности, массивного ожирения или пограничных прогностических показателей следует предусмотреть необходимость неинвазивной вентиляции непосредственно после экстубации. Особое внимание требуется пациентам, перенесшим длительную респираторную поддержку. Больных с потенциальной нестойкостью центральной регуляции дыхания перед удалением трубки необходимо наблюдать более длительно.

При развившемся после экстубации стридоре следует подумать об ингаляции адреналина в аэрозоле. (Хотя это и спорно, в течение ближайших 48 ч после экстубации прибегают также к умеренной дозе стероидов.) Носоглоточный воздуховод, введенный сразу после экстубации, помогает отсасывать секрет из трахеи и задней части глотки. У сотрудничающих пациентов поддержанию дыхательных путей в открытом состоянии способствуют прерывистое положительное давление, создаваемое с помощью маски или загубника в положении сидя, СДППД и двухфазное положительное давление в дыхательных путях (Bi-PAP™). He теряя бдительности, пациент в то же время должен по возможности находиться в состоянии комфорта и покоя. Несмотря на все предосторожности, у тяжелобольных после внешне успешного прекращения ИВЛ в течение ближайших 12—48 ч удручающе часто возникает необходимость повторной интубации (например, из-за утомления, расстройства сна, аспирации или обструкции верхних дыхательных путей). Поэтому после недавней экстубации требуется очень тщательное наблюдение за больным, чтобы не пропустить признаков декомпенсации. Прием пищи может быть возобновлен только после того, как полностью восстановится акт глотания.

ОБЩИЕ ПРИНЦИПЫ

Неудавшаяся попытка самостоятельного дыхания у жизнеспособного больного заставляет признать, что необходимы более продолжительный период отдыха или более постепенное "отлучение". Оптимизация физиологических детерминант зависимости от респиратора — залог успеха усилий по прекращению респираторной поддержки (табл. 10.4).

таблица 10.4
терапевтические меры для ускорения и облегчения и облегчения респираторной поддержки
Проблема | Гипоксемия | ↑Сопротивление | ↓\/Е
 | Положение тела ↓Секреция Расширение бронхов Диурез СДППД ↑FiO2 | Положение тела ↑Удаление секрета Расширение бронхов Диурез Лечение ишемии сердца ↓VE ↓Сопротивление дыхательного контура | Седация ↓Температура ↓Боль ↓VD/VT Коррекция ацидоза ↑Допустимое РаСО2
Проблема | ↓Центральная регуляция | ↓Выносливость | Психологические факторы
 | ↑Питание ↓Нагрузка ↓Алкалоз ↓Седативные препараты ↑Сон ↑Тиреоиды | ↑Периоды отдыха Обеспечение сна Оптимальное положение тела Коррекция электролитов ↑Калорийность Оптимизация выделения тепла Замена стероидов Коррекция анемии | Успокаивающие беседы с пациентом Сообщение плана действий Успокаивающие средства Поощрение активности. Уточнение дозировки стероидов
Примечание: Перечень неполный ↑увеличение — ↓уменьшение.

Приобретают особое значение ликвидация и предотвращение бронхоспазма, ишемии миокарда или сердечной недостаточности, дисбаланса электролитов, гипоксемии, анемии, дефицита питания. Нужно подчеркнуть, что пациенты, подвергающиеся длительному процессу "отлучения" (любого типа), должны получать адекватную респираторную поддержку ночью, что позволяет им спать. Если пациент вынужден непрерывно работать, он может периодически впадать в сон, что поставит под угрозу усилия "отлучения". Пациентов необходимо полностью информировать относительно плана "отлучения", и большинству из них нужно дать полную возможность прекратить попытку, если появляется непереносимый дискомфорт. Нужно избегать реакции паники, особенно у больных с ХОЗЛ, у которых развивается порочный круг самоподдерживающейся одышки, гиперинфляции, ухудшения мышечной функции и нередко во время этих эпизодов — легочного застоя или боли в груди. После нескольких неудачных попыток "отлучения" следует рассмотреть целесообразность трахеостомии, особенно если быстрое восстановление мышечной силы представляется маловероятным или невозможным. Трахеостомия обеспечивает более стабильную проходимость дыхательных путей, чем интубационная трубка, оставляет пациенту возможность передвигаться и питаться обычным образом, облегчает удаление секрета, а также уменьшает дыхательное мертвое пространство и работу дыхания.

ПРИОРИТЕТЫ "ОТЛУЧЕНИЯ"

Чтобы успешно прекратить вентиляционную поддержку, проблемы пациента, которые определяют его потребность в респираторной поддержке, должны быть сопоставлены с доступными методами для их разрешения. Несколько принципов, однако, применимо к большинству пациентов. Во-первых, добавляемая внешняя работа дыхания должна быть минимальной. Во-вторых, нужно поддерживать адекватный объем легких, чтобы предотвратить ателектаз, задержку секрета, нефункциональный режим дыхания и неэффективный газообмен. В-третьих, нужно периодически включать глубокие вдохи, чтобы способствовать раскрытию удаленных участков легких.

МЕТОДЫ "ОТЛУЧЕНИЯ"

В настоящее время широкое распространение получили три метода "отлучения": постепенно удлиняющиеся попытки с использованием Т-образной трубки, перемежающаяся принудительная вентиляция легких (ППВЛ) и вентиляция с поддержкой давлением (ВПД) (рис. 10.5).

Совсем недавно в клиническую практику были внедрены другие способы с недоказанными преимуществами (например, поддержка давлением с обеспечением заданного объема (VAPS) (см. главу 7 "Показания к искусственной вентиляции легких и выбор методов").

"Отлучение" без поддержки (Т-образная трубка)1

1 Автор не приводит описания метода. К Т-образному адаптеру (или специальной Т-образной трубке) присоединяют респиратор, который продолжает работать в заданном режиме. При закрытом отводе адаптера или трубки продолжается респираторная поддержка; при его открывании больной дышит самостоятельно атмосферным воздухом {Примеч. пер.).

При использовании прерывистого метода с применением Т-образной трубки продолжительность самостоятельного дыхания постепенно увеличивается в соответствии с его переносимостью. Прекращение ИВЛ по этому методу включает периоды напряжения, чередующиеся с периодами полного отдыха. Этот проверенный временем подход обоснован современными знаниями об усталости и восстановлении мышц. Кроме того, он обычно обеспечивает газ требуемого состава с незначительными затратами работы на преодоление сопротивления. Главные недостатки этого метода заключаются в том, что для его осуществления и контроля

персоналу требуется значительное время, а также нужен резкий переход между включенным и выключенным состоянием респиратора; Последнее становится проблемой для пациентов, которые должны выдержать рабочую нагрузку с высоким сопротивлением, для тех, кто склонен к состоянию тревоги, и для больных с ишемией миокарда или застойной сердечной недостаточностью. В отличие от ППВЛ во время периодов самостоятельного дыхания сигнализация об апноэ не обеспечивается. Хотя возможность "нулевой СДППД" на многих старых аппаратах ИВЛ неоптимальна из-за работы по преодолению сопротивления при самостоятельном дыхании, присоединение к дыхательному контуру респиратора обеспечивает сигнализацию об апноэ, возможность применения ПДКВ и облегчает быстрое переключение от самостоятельного дыхания к ночной респираторной поддержке.

Обычно больного отключают от респиратора и на короткое время присоединяют к источнику увлажненного кондиционированного газа. Если периоды самостоятельной вентиляции хорошо переносятся, их постепенно удлиняют. Невозможность удлинить интервал делает обязательным повторное включение непрерывной респираторной поддержки на 12—24 ч и поиск причин неудачи, которые поддаются устранению. Если пациент не отмечает дискомфорта во время самостоятельного дыхания длительностью от 30 до 120 мин и у него не появляется признаков гемодинамической неустойчивости или дыхательной декомпенсации, а газы крови остаются на приемлемом уровне, может продолжаться самостоятельное дыхание, периодически прерываемое раздуванием легких вручную и, когда это необходимо, аспирацией секрета из дыхательных путей. Длительность наблюдения за пациентом во время дыхания через Т-образную трубку, прежде чем аппарат ИВЛ будет полностью отключен, определяется по клиническим признакам, но в целом зависит от длительности предшествующей ИВЛ и переносимости больным самостоятельного дыхания.

СДППД как респираторная поддержка

Хорошо известно, что ПДКВ и СДППД (с уровнем выше 0 см вод. ст.) могут улучшать растяжимость легких у пациентов с отеком легких и ателектазами. АутоПДКВ создает существенную пороговую нагрузку для вентиляции больных с критическим ограничением скорости потока выдыхаемого газа. СДППД помогает уравновесить аутоПДКВ и уменьшает вентиляционные потребности. У ослабленных больных с тяжелой обструкцией дыхательных путей включение СДППД может вызвать увеличение дыхательного объема, когда поддерживающее давление или естественные дыхательные усилия приобретут большую эффективность. У физически более сильных пациентов СДППД может служить "противодействующей" пружиной, работая против которой мышцы выдоха накапливают энергию для последующего вдоха (феномен "разделения труда").

Частичная респираторная поддержка

Перемежающаяся принудительная вентиляция легких

Во время СППВЛ аппарат обеспечивает заданное число дыхательных циклов с положительным давлением (с управляемым объемом или с управляемым давлением), которые поддерживают от 0 до 100 % общей минутной вентиляции. Установленное врачом число аппаратных вдохов в минуту распределяется между циклами самостоятельного дыхания, синхронными с инспираторными усилиями пациента (см. главу 7 "Показания к искусственной вентиляции легких и выбор методов"). Снижающаяся скорость потока, которая создается автоматически в режиме управления давлением или намеренно установлена при вентиляции с управляемым объемом, — логичный выбор, так как он обеспечивает максимальный поток в начале инспираторной фазы аппарата, когда потребность во вдыхаемом потоке наиболее велика. При использовании управляемого объема пиковая скорость потока должна быть увеличена, поскольку частота снижена и пациент выполняет постепенно возрастающую часть работы дыхания. При использовании циклов с управляемым давлением поток регулируется автоматически.

СППВЛ обеспечивает постепенную передачу работы дыхания от респиратора к больному без повторяющихся манипуляций со шлангами дыхательного контура, тем самым сокращая возможность технических ошибок при экономии времени персонала. Предоставление полного диапазона частичной респираторной поддержки благоприятно для пациентов с застойной сердечной недостаточностью или обструктивными заболеваниями легких, поскольку такие больные не в состоянии выдержать внезапное повышение венозного возврата или работы дыхания и испытывают беспокойство, если аппаратная поддержка резко прекращается. СППВЛ обеспечивает относительно глубокие вдохи с гарантируемой опорной частотой и при умелом применении может позволить пациенту повторно натренировать длительно бездействовавшие мышцы. Однако при правильном использовании СППВЛ может увеличить работу дыхания, излишне затянуть процесс прекращения ИВЛ, поддерживать хроническое утомление или, в худшем случае, подвергать пациента опасности. Неэффективная в этом режиме работа клапанов дыхательного контура иногда заметно увеличивает работу самостоятельного дыхания. Сопротивление вдоху эндотрахеальной трубки частично нейтрализуется разумно выбранным поддерживающим давлением, прямо пропорциональным VE и сопротивлению эндотрахеальной трубки. Следует помнить, что гиповентиляция и дыхательный ацидоз могут развиваться без включения на респираторе звуковой тревожной сигнализации, особенно на низкой опорной частоте СППВЛ. Кроме того, не исключено, по крайней мере теоретически, что поскольку дыхательные мышцы непрерывно находятся в активном состоянии, они никогда не смогут полностью восстановиться от утомления, даже если газы крови и рН останутся в приемлемых пределах. Это особенно важно в отношении пациентов, которые сильно нагружены низкой опорной частотой ППВЛ в дневное время, с тем, чтобы получить ночью увеличенную поддержку применением вспомогательной вентиляции легких (ВВЛ) или ППВЛ со значительно большей частотой принудительных циклов. Коварная проблема, связанная с ППВЛ, — стремление клиницистов уменьшать частоту аппаратных циклов настолько осторожно, что процесс "отлучения" затягивается дольше, чем это необходимо для успешного прекращения аппаратной поддержки.

Вентиляция с поддержкой давлением

В процессе "отлучения" вентиляция с поддержкой давлением (ВПД) представляет собой достаточно привлекательную альтернативу или дополнение к СППВЛ. Когда установлено достаточно высокое давление вдоха, ВПД может обеспечивать почти полную вентиляционную поддержку. На низких уровнях ВПД обеспечивает достаточное повышение давления, чтобы преодолеть сопротивление эндотрахеальной трубки вдоху (но не выдоху). В каждом цикле дыхания респиратор повышает давление до уровня, установленного врачом, и переключается на выдох по скорости потока в зависимости от общего сопротивления больного или экспираторного усилия. Поскольку каждому вдоху помогает аппарат, дыхательные объемы и ритм дыхания более стабильны и естественны, чем во время "отлучения" в режиме СППВЛ (см. рис. 10.5). Очень важен, однако, тот факт, что на продолжительность вдоха, частоту переключения и длительность дыхательных циклов влияет сам больной, а не настройка аппарата. Благодаря тому, что сам пациент определяет временные характеристики дыхательного цикла, синхронность и ощущение комфорта заметно улучшаются. Наконец, ВПД может быть методом тренировки дыхательных мышц или улучшения координации работы мышц дыхательным центром (последнее все еще не доказано). ВПД обычно регулируют так, чтобы обеспечить частоту дыхания ниже 25—30 в минуту. В отличие от СППВЛ ВПД предполагает некоторую гибкость мощности, получаемой от респиратора. Пациент может приспосабливаться к уменьшению ВПД, увеличивая частоту, и таким образом максимально использовать мощность аппарата. В некоторых случаях больному приходится активно работать, чтобы поддержать дыхательный объем (VT), только если ВПД опускается ниже некоторой критической величины. Такая гибкость важна прежде всего для пациентов с изменяющейся потребностью в VE, поэтому ВПД может быть особенно полезным дополнением к "отлучению" с помощью СППВЛ.

Потенциальные проблемы вентиляции с поддержкой давлением. Этот режим ценен возможностью преодолевать сопротивление эндотрахеальной трубки, разрешать дыхание различного характера и обеспечивать некоторую гибкость реакции на изменения требуемой мощности. Но ВПД — не идеальный способ для частичной респираторной поддержки. Обеспечивая установленную скорость повышения давления до заданной величины, ВПД не приспосабливает свои выходные параметры к меняющемуся характеру инспираторных усилий пациента. Кроме того, пациентам с серьезной обструкцией дыхательных путей или узкими интубационными трубками может потребоваться быстрое прекращение повышения давления в дыхательных путях, поскольку скорость вдыхаемого потока иногда снижается очень медленно (рис. 10.6).

Каждое включение подачи газа респиратором должно быть инициировано пациентом, и нужно отдельно устанавливать любой желательный уровень поддержки. На дыхательный объем во время ВПД обязательно влияет изменение частоты, особенно сильно — во время высокого сопротивления потоку газа, когда мышцы слабы, легкие хорошо растяжимы, постоянная времени вдоха высока и превалирует аутоПДКВ1.

1 На VT влияет также и установленная врачом величина максимального давления (Примеч. пер.).

Порог между переносимостью уменьшения ВПД и ее отсутствием часто выражен весьма сильно — иногда комфорт от явной одышки отделяет разница давления в цикле всего в несколько см вод.ст. Более того, уровень поддержки, создаваемый при ВПД, непосредственно зависит от сопротивления вдоху дыхательных путей, поэтому пациентам с нестабильным общим сопротивлением вдоху (например, склонным к накоплению секрета или тем, у кого во время попытки прекращения респираторной поддержки бывают эпизоды бронхоспазма) этот режим не подходит. Развитие аутоПДКВ может частично или полностью аннулировать вклад ВПД во вдыхаемый VT. Как и при любом режиме вентиляции с ограничением давления, дыхательный объем необходимо скрупулезно контролировать. Пациенты с нестабильным дыхательным центром также относятся к группе повышенного риска, если только ВПД не переходит на автоматическое переключение, когда самостоятельные дыхательные усилия прекращаются.

Сравнение СППВЛ и ВПД

В самом начале процесса прекращения ИВЛ оба режима — СППВЛ и ВПД — поддерживают все дыхательные циклы и обеспечивают фактически идентичную респираторную поддержку, если дыхательные объемы одинаковы. При завершении "отлучения" больной должен в конечном счете дышать без помощи аппарата. Бесспорно, однако, способы, которыми эти методы нагружают дыхательные мышцы, когда поддержка отключается, бывают различны, причем степень этих различий (рис. 10.7) неодинакова.

У большинства больных собственная дыхательная система при использовании чистой ВПД включается позднее, чем при применении чистой СППВЛ. Последняя обеспечивает некоторое количество дыхательных циклов в минуту с заданным дыхательным объемом и в традиционном режиме с объемным управлением и переключением по объему. Количество энергии, обеспечиваемой в каждом цикле, максимально па самом высоком уровне аппаратной поддержки. Когда пациент дышит более энергично, давление в дыхательных путях снижается и в дыхательном цикле меньше работы фактически выполняется респиратором. Поэтому максимальная доступная вентиляционная мощность во время СППВЛ развивается, когда пациент делает наименьшее усилие, и не реагирует увеличением потока, если частота принудительных вдохов уменьшается, а требуемая пациенту скорость потока растет. Поскольку мощность потока наиболее высока в самом начале вдоха (когда и требования к скорости потока максимальны), его замедляющаяся форма может быть более благоприятной, чем постоянный поток, который обеспечивает те же VT и длительность вдоха. Во время СППВЛ управление давлением предпочтительнее объемного управления; управляемое давлением аппаратное дыхание не ограничивает скорость вдыхаемого потока и поэтому может более адекватно реагировать на потребность больного во время энергичного дыхания. В отличие от СППВЛ во время ВПД число дыхательных циклов в минуту зависит от пациента, обеспечивая лучшую реакцию на изменение его потребности. Эффективность каждого проведенного дыхательного цикла, однако, варьируется при изменении общего сопротивления дыхательной системы.

Когда ВПД или СППВЛ применяются раздельно, ни одна из них не подходит идеально для всех больных.

Данные о сравнительных достоинствах этих режимов противоречивы. Программа многоцентровой европейской оценки указала на явные преимущества ВПД, в то время как аналогичные испытания в ряде клиник Испании не смогли выявить различий между ВПД и СППВЛ. В другом исследовании прямое сравнение этих способов (использованных раздельно) для одних и тех же больных при любом уровне поддержки не обнаружило никаких существенных различий в отношении таких явлений, как одышка и состояние тревоги.

При ВПД во время процесса прекращения респираторной поддержки аппарат хорошо приспосабливается к ритму дыхания больного. При СППВЛ, однако, пациент и респиратор разъединены в том смысле, что пациент не реагирует на циклы аппарата сокращением собственных энергозатрат. Такая независимость становится явной, когда частота принудительных вдохов опускается ниже примерно 50 % частоты искусственно-вспомогательной вентиляции легких.

Другие режимы вентиляции

Некоторые режимы, недавно введенные в клиническую практику (например, поддержка давлением с обеспечением заданного дыхательного объема — VAPS), в принципе способны преодолеть определенные недостатки ВПД и СППВЛ. Имея целью поддерживать некоторый дыхательный объем и (или) VE, скорее, чем давление, такие способы теоретически могли бы помочь предотвратить гиповентиляцию, однако их место в процессе прекращения респираторной поддержки в настоящее время оценить трудно; степенью, в которой больной позволяет аппарату помогать дыханию, управлять нельзя; и эти методы остаются непроверенными.

СТРАТЕГИЯ ЧАСТИЧНОЙ ВЕНТИЛЯЦИОННОЙ ПОДДЕРЖКИ 'И "ОТЛУЧЕНИЕ"

Чтобы оценить физиологическую переносимость, каждый раз, когда это возможно, следует контролировать электрокардиограмму, SaO2 по пульсоксиметру, давление в дыхательных путях и скорость потока газа. Ни один отдельно взятый способ вентиляционной поддержки не идеален для "отлучения" от респиратора всех больных. Основные цели "отлучения" заключаются в следующем:

а) поддержать адекватный объем легких в конце выдоха, чтобы предотвратить ателектаз или задержку секрета;

б) обеспечить периодические глубокие вдохи, чтобы поддержать альвеолы в полностью раскрытом состоянии и помочь устранить ателектазы;

в) избежать дополнительной работы, связанной с сопротивлением дыхательного контура или с несинхронным дыханием;

д) своевременно прекратить вентиляционную поддержку (табл. 10.5).

ТАБЛИЦА 10.5
АЛЬТЕРНАТИВНЫЕ МЕТОДЫ ПРЕКРАЩЕНИЯ ИВЛ
Режим — первичный источник мощности
ВПД | СППВЛ
СППВЛ 0,5—2/мин СДППД 3—5 см.вод.ст. ВПД Макс. ВПД → 0 | Искусственно-вспомогательная вентиляция; циклы → О/мин 3—5 см вод.ст. 3—10 см вод.ст.
См. текст.

СДППД низкого уровня помогает как поддерживать соответствующий объем легких, так и компенсировать аутоПДКВ. Проведение нескольких принудительных циклов в минуту в режиме СППВЛ помогает гарантировать адекватный минутный объем. Режим поддержки низким уровнем давления помогает преодолеть сопротивление вдоху эндотрахеальной трубки. (Заданный уровень ВПД следует изменять прямо пропорционально минутной вентиляции и обратно пропорционально диаметру трубки.) С учетом выполнения этих требований как СППВЛ, так и ВПД могут служить главным способом использования мощности аппарата (см. табл. 10.5).

Как уже отмечалось, в начале процесса "отлучения" целесообразно применять СППВЛ, а позднее — ВПД. Поэтому есть смысл уделять этим конкретным стадиям особое внимание. У больных с неустойчивой компенсацией в первых и средних стадиях СППВЛ следует отключать весьма осторожно, а при прекращении ВПД в средней и более поздней стадиях требуется особая бдительность. Еще раз отметим, что для снижения работы дыхания и одышки могут быть показаны замедляющаяся форма кривой скорости вдувания, установка повышенной частоты вентиляции и(или) режим с управляемым давлением.

У пациентов с выраженной обструкцией дыхательных путей или застойными явлениями в легких любой уровень СДППД или поддержки давлением может значительно уменьшить работу дыхания, поэтому, как правило, перед эксту-бацией необходимо наблюдать пациентов в маргинальном состоянии при переходе на полностью самостоятельное дыхание (уровни ВПД = 0 и СДППД = 0). После экстубации из-за развивающихся в глотке отека, воспаления и задержки секрета сопротивление верхних дыхательных путей может на время увеличиться, а из-за этого повысится вентиляционная потребность. От правила полного отключения поддержки перед экстубацией иногда можно отступить, если пациент, обладающий внешне хорошими резервами, впадает в панику при низких уровнях аппаратной помощи или если сопротивление эндотрахеальной трубки необычно высоко.

ПРАКТИЧЕСКИЕ РЕКОМЕНДАЦИИ

Общие рекомендации

1. Характер дыхания обеспечивает важную и своевременную информацию о переносимости или непереносимости предполагаемого изменения. Частота и дыхательный объем за несколько секунд или минут приспосабливаются к изменениям нагрузки дыхания.

2. Чтобы как можно раньше выявить независимость от респиратора и избежать излишне затянутого "отлучения", почти у всех больных во время СДППД следует один или два раза в день в течение 3—15 мин (в зависимости от переносимости) проверять характер самостоятельного дыхания.

3. Когда выбран режим ВПД или СППВЛ, для компенсации потери объема вследствие изменения положения тела и(или) возникновения аутоПДКВ достаточно использовать уровень СДППД 3—5 см вод.ст.,чтобы преодолеть сопротивление эндотрахеальной трубки, принимая во внимание и минутную вентиляцию. Добавление некоторого уровня ВПД также предоставляет определенный запас поддержки, даже когда избран режим СППВЛ (см. выше).

4. За исключением редких случаев, в последней стадии перед экстубацией от любого из этих режимов следует полностью отказаться, чтобы подтвердить адекватность дыхательного резерва.

5. При любом режиме поддержки нужно периодически обеспечить (по крайней мере с перерывом от 30 с до 2 мин) относительно глубокие вдохи, используя режим СППВЛ с управлением по давлению или по объему.

6. Никогда нельзя допускать развития у больного стойкой одышки. Во время "отлучения", продолжающегося несколько дней, должна осуществляться адекватная поддержка ночью, чтобы обеспечить успокаивающий сон и избежать гипоксемии.

7. Если один из режимов частичной вентиляционной поддержки (ВПД, СППВЛ) неэффективен, следует испытать другой. В отдельных случаях лучшей альтернативой может быть "отлучение"в режиме периодической вентиляции с помощью Т-образной трубки.

Прекращение ИВЛ через режим вентиляции с поддержкой давлением

У больных, получающих достаточную для обеспечения комфорта ВПД с частотой дыхания меньше чем 20 в 1 мин и дыхательным объемом приблизительно 7—8 мл/кг, уровень давления снижают ступенями по 2—4 см вод.ст. каждые 30— 120 мин. Переход к следующей ступени допускается, если частота дыхания не превышает 30—35 в 1 мин и дыхательный объем остается большим, чем -3,5 мл/кг. Требуется особое внимание, когда давление поддержки опускается до самого низкого уровня. Указанные пределы — только общие ориентиры; страдающего одышкой больного "отлучать" нельзя, в.то время как пробное отключение пациента с более хорошим самочувствием может быть проведено при относительно низких уровнях ВПД, несмотря на отступление от этих пределов.

Прекращение ИВЛ через режим СППВЛ

Сначала респираторную поддержку больному проводят при VT не менее 7 мл/кг в режиме искусственно -вспомогательной вентиляции с низкой опорной частотой и регистрируют частоту вспомогательных циклов. Затем включают режим СППВЛ с теми же самыми значениями дыхательного объема и частоты, которые выдерживались при искусственно-вспомогательной вентиляции. Далее уменьшают частоту приблизительно на 2 в минуту каждые 30—120 мин, в зависимости от состояния пациента и стадии процесса "отлучения". (Более длительные интервалы могут быть целесообразны в начале процесса "отключения", когда скорость возобновления нагрузки непропорционально высока.)

УДАЛЕНИЕ ЭНДОТРАХЕАЛЬНОЙ ТРУБКИ

После того как прекращена респираторная поддержка, независимо от этого должна быть оценена потребность в продолжении эндотрахеальной интубации. Хотя фактически у всех больных после экстубации возникают временные нарушения глотания, не следует экстубировать тех пациентов, у которых можно предположить длительные трудности с защитой дыхательных путей после удаления трубки (например, при глубокой коме). Поскольку защитные рефлексы дыхательных путей (закрытие гортани и глотки) утрачиваются ранее, чем кашлевой рефлекс, возникающий в глубине дыхательных путей, боль ные, которые не в состоянии энергично кашлять в ответ на аспирацию из трахеи, вряд ли смогут эффективно защитить дыхательные пути, когда трубка будет удалена. У больных с обильным секретом в бронхах и неэффективным откашливанием, трубка должна быть сохранена, чтобы облегчить санацию дыхательных путей. Присутствие эффективного кашля после экстубации можно прогнозировать у пациентов с жизненной емкостью более 20 мл/кг, максимальным давлением вдоха более —40 см вод.ст., энергичным откашливанием в ответ на раздражение трахеи (секрет откашливается во внешний дыхательный контур), максимальной скоростью выдоха более 160 л/мин (т. е. у больных без выраженной обструкции дыхательных путей), а также с давлением выдоха, создающимся в перекрытых дыхательных путях, свыше +60 см вод.ст.

Способность пациента с трахеостомией к произнесению звуков и откашливанию, когда манжета трубки частично спущена (после отсасывания из ротоглотки), в целом рассматривается как положительный прогностический признак. Так как восстановление кашля и глотания после экстубации обычно зависит от продолжительности трансларингеальной интубации, особое внимание нужно уделять тщательной трахеобронхиальной гигиене. Аспирация, кортикостероиды, бронхолитические средства, Bi-PAP, положение сидя, антибиотики и тщательная коррекция электролитного и углеводного обмена, а также нормализация функции сердечно-сосудистой системы часто определяют разницу между пациентами, благополучно преодолевающими трудный период, и теми, кого необходимо интубировать повторно.

ОТДАЛЕННЫЕ ОСЛОЖНЕНИЯ "ОТЛУЧЕНИЯ" И ПОВТОРНАЯ ИНТУБАЦИЯ

В течение 24—48 ч непосредственно после отсоединения респиратора состояние больного может неоднократно меняться, поскольку он должен приспособиться к самостоятельному дыханию и самостоятельно эвакуировать секрет из дыхательных путей. Причинами напряжения, возникающего вскоре после экстубации, могут быть ишемия миокарда, застойные явления в легких, ателектазы, задержка секрета, ротоглоточная аспирация или временный отек тканей глотки и подглоточного пространства. Следует поощрять энергичные попытки глубоко дышать, кашлять и двигаться. У вялых пациентов секрет может накапливаться в задней части глотки, и его необходимо аспирировать через носоглоточный воздуховод. После длительной интубации следует с чрезвычайной осторожностью возобновлять питание через рот. Преждевременные попытки кормить больного опасны, так как при этом нередко нарушаются процесс глотания и защита гортани. СДППД и неинвазивная вентиляция существенно облегчают период непосредственно после экстубации. Нужно всячески стремиться улучшить качество сна (включая неинвазивную вентиляцию), чтобы пациент не страдал от бессонницы и возможного истощения, поэтому при выборе доз стероидов и катехоламинов следует учитывать воздействие этих средств в плане чрезмерной психической стимуляции. Полезен также мониторный контроль средствами пульсоксиметрии, эхокардиографии и электрокардиографии. Для эффективного удаления бронхиального секрета может оказаться необходимым, чтобы максимальный поток газа при кашле составлял примерно 160 л/мин (у здорового человека он составляет 360—1000 л/мин). В первые дни после экстубации откашливанию можно помочь вручную или механически.

НЕ ПОДДАЮЩИЙСЯ "ОТЛУЧЕНИЮ" БОЛЬНОЙ

Потребность в длительной вентиляционной поддержке часто определяется и психологическими, и физиологическими факторами (табл. 10.6). Важно иметь в виду следующие моменты.

ТАБЛИЦА 10.6

ПОМОЩЬ НЕ ПОДДАЮЩЕМУСЯ "ОТЛУЧЕНИЮ" БОЛЬНОМУ

Обеспечение сотрудничества с больным

Предоставление больному права "вето"

Предупреждение панической реакции

Рассмотрение применения седативных и (или) психотропных средств

Обеспечение полного отдыха перед попыткой отключения и(или) сна

Проверка на наличие скрытых сердечно-сосудистых и эндокринных проблем Обеспечение возможности двигаться и выполнять упражнения

Тренировка дыхательных мышц

1. Больной должен сотрудничать в усилиях по прекращению респираторной поддержки и быть полностью посвящен в план лечения.

2. Большинству больных нужно предоставить полное право прекратить чрезмерно утомительную попытку отключения.

3. Паническая реакция особенно вредна больным с обструкцией дыхательных путей. У таких пациентов резко возрастает продукция СО2 и возникают дискоординация дыхания, перераздувание легких, гипоксемия и одышка. Причина паники может быть психологической, а также физической.

4. Отдельным больным приносят пользу неседативные транквилизаторы и психотропные средства (например, галоперидол).

5. Больной должен хорошо отдохнуть перед началом попытки отключения аппарата. Этого лучше всего достичь с помощью 10—12-часовой полной респираторной поддержки и хорошего ночного сна.

6. Скрытые проблемы, такие как диастолическая дисфункция, коронарная недостаточность, эндокринопатия (недостаточная выработка адреналина,гипотиреоз); полинейропатия, постстероидная и паралитическая нейромиопатия или болезнь Паркинсона, могут объяснять продолжительную зависимость от респиратора; у не поддающихся "отлучению" больных эти состояния следует исключить. Необходимо дренировать массивный плевральный выпот и уменьшить переполнение желудка. Питание через зонд должно быть прекращено не менее чем за 2 ч до экстубации.

7. Подвижность и упражнения помогают общей реабилитации и часто способствуют успеху прекращения ИВЛ. Длительный постельный режим сопровождается многими нарушениями, связанными с измененным вектором гравитационных сил, включая пониженный тонус сосудов, уменьшенный внесосудистый объем, потерю эритроцитов, электролитные нарушения, кальциевое истощение, нарушение гормонального баланса и истощение массы скелетной мускулатуры (см. главу 18). У пациентов, непрерывно находящихся в постели, из-за снижения весовой нагрузки развивается атрофия нижних конечностей. Восстановлению хорошо способствуют выполнение в постели упражнений для рук и ног, перевод больного в положение стоя и передвижение. Пациенты, хронически зависящие от респиратора, не пользуются таким вниманием персонала, как другие больные отделения интенсивной терапии. Обездвиженные и лишенные сенсорной стимуляции, они часто становятся пассивными, обескураженными и неспособными сотрудничать с врачом. Обеспечение сенсорной нагрузки, восстановление естественного суточного ритма, нормальной активности и социальных взаимодействий, а также физическая нагрузка и трудотерапия улучшают их психологическое состояние, дают им силы и желание восстановиться.

Тренировка мышц

Как только острый период прошел, создаются физиологические предпосылки для того, чтобы целенаправленно нагружать дыхательные мышцы по нескольку раз в день, кратковременно включая самостоятельное дыхание (СДППД или с помощью Т-образной трубки). После полного покоя такой вентиляционный "спринт" помогает укреплению дыхательных мышц и поддержанию их в надлежащем состоянии подобно тому, как спортсмены тренируют мышцы конечностей. Многие неослабленные пациенты, склонные, однако, к панике, лучше адаптируются, когда их экстубируют сразу, а не прибегают к снижению уровня аппаратной поддержки, особенно когда используется эндотрахеальная трубка с большим сопротивлением (например, назотрахеальная трубка малого размера). Хотя точная причина подобной реакции не установлена, сопротивление выдоху (которое может быть непропорционально высоким) не изменяется под влиянием вентиляции с поддержкой давлением. Больным, которых нельзя экстубировать, может принести пользу трахеостомия — процедура, которая снижает сопротивление дыхательных путей и аппаратное мертвое пространство, улучшает эвакуацию секрета и позволяет двигаться.

У пациентов, у которых основные проблемы связаны с вентиляционной механикой, а не нарушением центральной регуляции дыхания, вполне можно допустить медленное, в течение нескольких дней, повышение РаСО2, поддерживая приемлемую оксигенацию и рН артериальной крови. Большее РаСО2 позволяет каждому дыхательному циклу эффективнее удалять СО2. Кроме того, более высокий уровень бикарбоната лучше выравнивает колебания РаСО2.

Улучшение общего состояния и увеличение уровня активности длительно вентилируемых больных часто являются решающим лечебным воздействием. Важнейшая роль принадлежит подготовке пациента. Программы реабилитации, которые включают физиотерапию и передвижение, могут оказаться определяющим фактором успеха. Необходимо поощрять больного к возобновлению по возможности нормальной активности: он должен двигаться ежедневно по 10—15 мин с помощью персонала. Во время передвижения вентиляция обеспечивается вручную или респиратором с переключением по давлению или аппаратом, предназначенным для транспортирования. Надежду на прекращение ИВЛ в кратчайший срок дает ответ, на вопрос: "Что ограничивает отмену респираторной поддержки?" с учетом всего комплекса определяющих его факторов (см. табл. 10.4). Полное информирование пациента и вовлечение его в процесс "отлучения" помогут обеспечить успешный результат.

Трахеостомия

Время для трахеостомии следует выбирать индивидуально. Некоторым, больным с дыхательной недостаточностью (например, с медленно регрессирующими или необратимыми неврологическими проблемами или патологией верхних дыхательных путей) трахеостомию нужно выполнять рано. Для больных с острыми заболеваниями легких, которые, как ожидается, будут излечены, не существует "железного" правила. Обычно ее рекомендуют произвести в любое время через 7—10 дней. Решая вопрос о трахеостомии, необходимо учитывать, насколько быстро меняется состояние, пациента; если есть вероятность, что он будет готов к экстубации в пределах от 3 до 5 дней, трахеостомию разумно отложить. Нужно подчеркнуть, что у некоторых больных эндотрахеальные трубки сохраняются на месте более 3 нед. не вызывая постоянного повреждения гортани или трахеи.

Значение общения

Пациенты с трахеостомией, которым все еще требуются респираторная поддержка, часто бывают расстроены неудачными попытками общаться со своими семьями, друзьями и окружающим персоналом. Важность установления надежных средств общения часто недооценивается. Кроме обычно используемых, но громоздких подставок для письма, эффективные устройства для сохранения возможности говорить включают вибраторы, помещаемые поверх гортани или щек, трубки с "окном", обратные клапаны вдоха (клапаны Passy-Muir) и специализированные трубки, которые позволяют вручную направить выдыхаемый газовый поток через голосовые связки (трубки "Pitt"). Отделение патологии речи часто в состоянии оказать полезную консультативную помощь.

Деканюляция

Возможность удаления трахеостомической трубки нужно рассматривать, когда пациенту больше не требуются аспирация для удаления секрета, высокая концентрация вдыхаемого кислорода или периодическое подключение респиратора. Замена стандартной трахеостомической трубки на канюлю с "окном" облегчает общение и оценку действительной эффективности откашливания, предпосылки которой рассмотрены выше. По существу, имеются три метода постепенного отказа от трахеостомии: использование частичных пробок, использование трахеостомических трубок с постепенно уменьшающимся диаметром и использование введенных в рану распорок-обтураторов. Можно использовать пробки, которые постепенно перекрывают имеющее стандартный размер отверстие канюли (например, пробки от 1/2 до 3/4), чтобы определить, сохраняется ли потребность в интубации. (При такой процедуре манжета эндотрахеальной канюли должна быть спущена). Однако нужно помнить, что частично перекрытая трахеостомическая трубка резко сужает эффективный трахеальный просвет, тем самым увеличивая работу дыхания и тенденцию к задержке секрета. Поэтому многие врачи предпочитают заменять первоначальную трахеостомическую канюлю трубками с постепенно уменьшающимся диаметром без манжет (или с нераздутыми манжетами). К сожалению, отверстие стомы быстро адаптируется к трубке меньшего калибра, так что эффективная вентиляция через трахеостому, если в ней возникнет острая необходимость, будет невозможной. Когда способность выдержать самостоятельное дыхание и эвакуацию секрета или защита дыхательных путей вызывают сомнения, целесообразно использовать трахеостомическую распорку-обтуратор, которая обеспечит поддержание стомы на период нескольких дней или недель. Это позволит снова установить трубку, проводить неинвазивную вентиляцию через нос или маску, начать экстренную вентиляцию, выполнять аспирацию и эффективное введение ингаляционных бронхолитических средств без существенного увеличения сопротивления дыхательных путей. Неинвазивная вентиляция часто помогает обеспечить адекватную ночную респираторную поддержку, а также дополнительную мощность, которая необходима в адаптационном периоде после деканюляции.

Очистить дыхательные пути у некоторых сложных больных (например, с прогрессирующей слабостью, параличом или нервно-мышечным заболеванием) помогает интенсивная программа помощи откашливанию. Этот метод включает вдувание больших объемов, после чего надавливают на живот одновременно с открытием голосовой щели. Однако этот прием неэффективен, если пациент не в состоянии управлять голосовыми связками, а также если деформация грудной клетки или ожирение не позволяют сжимать брюшную полость вручную и сделать глубокий самостоятельный вдох. В таких случаях прибегают к имеющемуся в продаже устройству, способному на время создавать в присоединенной маске или эндо-трахеальной трубке положительное и отрицательное давление величиной 50 см вод.ст. Удаление секрета у ослабленных больных с бронхиальной гиперсекрецией, которые не реагируют на другие меры (например, антибиотики, стероиды), можно облегчить с помощью вибрационного жилета. Тем не менее у пациентов с заболеванием, вызывающим тяжелое нарушение проходимости дыхательных путей, любая помощь в откашливании может оказаться бесполезной.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Продолжающаяся потребность в помощи аппарата ИВЛ может быть обусловлена недостаточным насыщением гемоглобина кислородом во время самостоятельного дыхания, сердечнососудистой нестабильностью во время прекращения ИВЛ, психологической зависимостью или, чаще всего, несоответствием между вентиляционной потребностью и способностью.

2. Работа дыхания зависит от квадрата величины требуемой минутной вентиляции. Три основных фактора определяют нужную величину VE продукция СО2, эффективность вентиляции и центральное управление дыханием.

3. Вентиляционная мощность — произведение VЕ на механическую работу дыхания, затрачиваемую на 1 л/мин вентиляции. Для любых конкретных значений дыхательного объема и скорости потока главные детерминанты работы на 1 л вентиляции — это сопротивление и эластичность дыхательной системы, а также аутоПДКВ, отражающее динамическое перераздувание или работу мышц выдоха.

4. Вентиляционная способность определяется функцией дыхательного центра и массой, силой и выносливостью дыхательных мышц. Утомление, вызванное чрезмерными усилиями, ухудшает мышечные характеристики по крайней мере на ближайшие 12—24 ч. Для оптимального функционирования нервно-мышечного аппарата и для подготовки пациента к попытке прекращения респираторной поддержки важно наладить сон.

5. Вероятность успеха или неудачи при попытке отключения аппарата связана с кислородным обменом и мышечной выносливостью. Прогноз облегчают индивидуальные результаты измерения выносливости, газообмена и работы, но, по-видимому, физиологически наиболее обоснованы комплексные показатели "отлучения" (например, отношение f/VT, коэффициент усилия вдоха), определяемые во время коротких периодов самостоятельного дыхания, а также проверка вентиляционного резерва (VT/VE, VЕ/МВЛ, отношение дыхательного объема к максимальному давлению вдоха). Характеристики выдоха особенно важны при задержке секрета.

6. Постоянные неудачи при попытках прекращения аппаратной поддержки,несмотря на адекватные параметры дыхания, должны навести на мысль о наличии ишемии миокарда, застойной сердечной недостаточности, психологической зависимости, ухудшении газообмена или другой причины, не связанной с дыханием.

7. После проведения оптимальной подготовки больного последовательность прекращения ИВЛ включает оценку вероятности успеха, попытку самостоятельного дыхания, постепенную отмену респираторной поддержки (когда отмена показана), краткий период наблюдения без приложения к дыхательным путям давления любого вида, экстубацию и внимательное наблюдение после отсоединения респиратора и экстубации.

8. Больные, испытывающие продолжительные трудности во время прекращения респираторной поддержки, должны получать адекватную помощь аппаратом ИВЛ ночью, чтобы обеспечить спокойный сон. Никогда не нужно вынуждать пациента совершать работу дыхания, превышающую его возможности.

9. В процессе прекращения респираторной поддержки ставят три важнейшие задачи: минимизировать внешнюю работу дыхания, поддерживать адекватный объем легких (чтобы ограничить или предотвратить образование ателектаза, накопление секрета и неэффективный газообмен) и обеспечить периодические глубокие вдохи (чтобы улучшить раскрытие периферических участков легких).

10. Для прекращения ИВЛ широко используют три метода: периодическое неподдерживаемое (с помощью Т-образной трубки) дыхание, вентиляцию с поддержкой давлением (ВПД) и синхронизированную принудительную прерывистую вентиляцию (СППВЛ). Различные авторы — исследователи и клиницисты — предпочитают придерживаться какого-либо одного из этих методов. Однако никакой из них не считается универсальным и наиболее пригодным для всех пациентов. Недавно предложенные "комбинированные" способы частично исправляют отдельные недостатки ВПД и СППВЛ.

11. В течение первых нескольких дней после экстубации иногда бывает необходимой повторная интубация. Эти поздние трудности "отлучения" обычно возникают из-за нарушения акта глотания (что приводит к аспирации ротоглоточного содержимого), отека гортани, неспособности удалить бронхиальный секрет или вследствие застойной сердечной недостаточности. Соответствующие меры предосторожности в указанный период позволяют справиться с такими проблемами, а неинвазивная вентиляция облегчает переходный этап.

12. Если больной не поддается "отлучению", в основе этого явления часто лежат скрытые психологические, сердечно-сосудистые или нервно-мышечные проблемы.

13. Возможность деканюляции после трахеостомии следует рассматривать, когда пациент больше не требует частой аспирации содержимого из дыхательных путей, высокой вдыхаемой концентрации О2 или периодического ночного подключения к респиратору. Переход к неинвазивной вентиляции и(или) откашливанию с механической или мануальной помощью помогает многим больным, которые ранее нуждались в постоянной трахеостоме.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

1. Al-Saady N. Does dietary manipulation influence weaning from artificial ventilation? Intensive Care Med 1994;20(7):463—465.

2.Aldrich TK, Karpel JP, Uhrlass RM, et al. Weaning from mechanical ventilation: ad jnnctive use of inspiratory muscle resistive training. Grit Care Med 1989;17:143—147.

3.Brochard L, Rauss A, Benito S, Conti G, et al. Comparison of three methods of gradualwithdrawal from ventilatory support during weaning from mechanical ventilation. Am J Respir Crit Care Med 1994;150(4):896-903.

4.Crippen D. Pharmacologic treatment of brain failure and delirium. Crit Care Gin 1994;1O(4):733—766.

5.Esteban A, et al. A comparison of four methods of weaning patients from mechanical ventilation. Spanish lung failure collaborative group. N EnglJ med 1995;332(6):345—350.

6.Goldstone J, Moxham J. Assisted ventilation weaning from mechanical ventilation. Thorax 199l;46(I):56-62.

7.Hanneman S, Ingersoll GL, Knebcl AR, Shekleton ME, et al. Weaning from shortterm mechanical ventilation: a review. Am J Crit Care I994;3(6):42l—441.

8.Hcffncr J, Timing of tracheotomy in ventila tor-dependent patients. Clin Chest Med 1991;I2(3):611-625.

9.Knebel AR, Janson-Bjerklie SL, Malley JD,

Wilson AG, Marini S3, et al. Comparison of breathing comfort during weaning with two ventilatory modes. Am J Respir Crit Care Med 1994; 149:14-18.

10.LeMaire F. Difficult weaning. Intensive Care Med 1993;19(Suppl 2):S69~S73.

11.LeMaire F, Teboul JL, Cinotte L. et al. Acuteleft ventricular dysfunction during unsuccessful weaning from mechanical ventilation. Anesthesiology 1988;69:171— 179.

12.Lessard M, Brochard L Weaning from ventilatory support. Clin Chest Med 1996; 17(3):475—490.

13.Maclntyre NR. Respirator,' function during pressure support ventilation. Chest 1986;89:677—683.

14.Marini JJ. The physiologic determinants of ventilator dependence. Respir Care 1986;31(4):271-282.

15.Marini JJ. The role of the inspiratory circuit in the work of breathing during mechanical ventilation. Respir Care 1987;32(6);419—430.

16.Marini JJ. Weaning from mechanical ventilation. N EnglJ Med 1991;324(21): 1496—1498.

17.Marini JJ. Weaning from mechanical ventilation editorial comment). N Engl J Med 1991;324(21):1496--1498.

18.Marini JJ, Smith TC, Lamb VJ. External work output and force generation during synchronized intermittent mechanical ventilation. Am Rev Respir Dis 1988;138:1169-1179.

19.McCartney J, Boland R. Anxiety and delirium in the intensive care unit. Crit Care Clin 1994; 10(4):673—680.

20.Murciano D, Boczkowski J, Lecocguic Y, et al. Tracheal occlusion pressure: a simple index to monitor respiratory muscle fatigue during acute respiratory- failure in patients with chronic obstructive pulmonary disease. Ann Intern Med 1.98S; 108(6):800—SOS.

21.Nathan S, Ishaaya AM, Koerner SK, Belman MJ, et al. Prediction of minimal pressure sup port during weaning from mechanical ventilation. Chest 1993; 103(4): 1215— 1219.

22.Putensen C, Hormann C, Baum M, Lingnau W, et al. Comparison of mask and nasal continuous positive aii-way pressure after extubation and mechanical ventilation Crit Care Med I993;2I(3):357—362.

23.Robotham J, Becker L. The cardiovascular ef fects of weaning: stratifying patient populations. Intensive Care Med 1994;20<3): 171

24.Sassoon C, Maluitte С Airway occlusion pressure and breathing pattern as predictors of weaning outcome. Am Rev Respir Di I993;148(4, Pt l):860—866.

25.Schemborn D, Artinian B, Catlin J. Weaning from prolonged mechanical ventilation. The, experience at a regional weaning center Chest 1994;IO5(2):534-539.

26.Scheinhorn D, Hassenpflug M, Artinian BM, LaBree L, Catlin JL, et al. Predictors of weaning after 6 weeks of mechanical ventilation Chest 1995; 107(2):500—505.

27.Schwab R. Disturbances of sleep in the intestinale care unit. Crit , Care Clin 1994; I0(4):68 L—694".

28. Tobin M. Weaning from mechanical ventilation. Crit Care din Г990;б(3):725—747.

29.Tobin M. Weaning patients from mechanical ventilation using gastric pH. Ann Intern Med

30.Tobin M. Weaning patients from mechanical ventilation. How to avoid difficulty. Postered Med 1991;89(I):171-I73.

31.Tobin MJ, Perez W, GuentherSM, et al. The pattern of breathing during successful ancisuccessful trials of .weaning from mechanical ventilation. Am Rev Respir Dk 1986;I34:I111-1U8.

32.Udwadia ZF, Santis GK, Steven IV[K, Simonds AK, et al. Nasal ventilation to facilitate weaning in patients with chronic respiratory insufficiency. Thorax 1992;47(9):7I5--718

33.Weinberger S, Weiss J. Weaning from ventilatory support. N EnglJ Med 1995;332(6):388

34.Wolff G. An analysis of desynchronization between the spontaneously breathing patient and ventilator during inspiratory pressure suDuort Chest 1995; 107(5): 1387— 1394.

35.Yang KL, Tobin MJ. A prospective stuc ot indexes predicting the outcome of weaning from mechanical ventilation. N Engl j Med 199L;324:1445—1450.

36.Zakynthinos S, Vassilakopoulos T, Roussos С The load of inspiratory muscles in patients needing mechanical ventilation. Am J Respir Crit Care Med 1995; 152(4, Pt 1): 1248—i255.


ГЛАВА 11

Рентгенологические исследования в отделении интенсивной терапии

РЕНТГЕНОГРАФИЯ ГРУДНОЙ КЛЕТКИ

ТЕХНИКА СЪЕМКИ

Обычные и специальные рентгенологические методы играют важную роль в лечении больных в критических состояниях. Например, компьютерная томография (КТ) и получение магниторезонансного изображения незаменимы для оценки неврологических и абдоминальных заболеваний, а также синуситов. Ультразвук облегчает диагностику болезней сердца, почек и желчного пузыря, а методы ядерной медицины помогают подтверждать эмболии, желудочно-кишечные кровотечения и свищи. Эти и другие специальные вопросы обсуждаются в других разделах данной книги, при рассмотрении конкретных заболеваний. Эта глава сосредоточена на трех направлениях исследований, обычно встречающихся при лечении критических заболеваний: рентгенографии грудной клетки, КТ грудной клетки и простой рентгенографии брюшной полости.

Полезность переднезадних рентгенограмм грудной клетки, выполненных передвижными аппаратами, в значительной степени определяется положением больного и экспозицией. Важнейшее значение имеет ориентация пациента относительно рентгеновских лучей. От того, с каким наклоном и поворотом выполняется проекция, зависит не только выявление патологии, но и возможность определить размеры внутригрудных структур. "Чувствительные к гравитации" рентгеноконтрастные метки в углу пленки позволяют уточнить позицию пациента, если на снимке нет надписи. Переднезаднее положение размывает и увеличивает переднее средостение и крупные сосуды в некоторых случаях на 20 %. Когда снимки получены у лежащих на спине больных, сердечно-сосудистые структуры также кажутся увеличенными из-за повышенного венозного заполнения и уменьшения объема легких. Например, у лежащего на спине здорового человека непарная вена расширяется, но сжимается в вертикальном положении. Наоборот, снимки лежащего на спине человека часто не позволяют заметить пневмоторакс и плевральный выпот. Перемещение на бок создает на снимке артефакт в виде подъема половины диафрагмы на стороне поворота. При диффузных инфильтративных процессах положение лежа на боку акцентирует асимметрию, и изображение зависимого легкого представляется более пораженным. Обработка снимка может подчеркнуть или замаскировать паренхиматозные структуры легкого. Чтобы сопоставлять снимки, сделанные изо дня в день, очень важно обеспечить постоянство экспозиции. Должным образом экспонированный снимок должен показать позвоночные промежутки в области за сердцем. Снимки, на которых эти промежутки не визуализируются, недопроявлены и преувеличивают паренхиматозные структуры, затрудняя визуализацию заполненных воздухом бронхов.

Изменения объема легких влияют на вид инфильтратов в паренхиме, особенно у пациентов, которым проводят ИВЛ и устанавливают ПДКВ. Инфильтраты, видимые на рентгеновском снимке, полученном при полном вдохе на респираторе, обычно кажутся менее плотными, чем когда они выполнены при частичном вдохе. Кроме того, примерно у половины всех пациентов после применения ПДКВ легкие будут казаться менее инфильтрованными. К сожалению, невозможно предсказать отношение между уровнем приложенного ПДКВ и его воздействием на изображение на снимке. Чтобы облегчить

сравнение, следует делать последовательные снимки пациента, находящегося в одном и том же положении, в той же самой фазе дыхательного цикла и с сопоставимыми значениями дыхательного объема и ПДКВ. На характер рентгенограммы также влияют терапевтические воздействия и возникновение новой медицинской ситуации. Инфузия больших объемов жидкости, развитие олигурии или дисфункция миокарда быстро ухудшают рентгенографическую картину. Бронхоальвеолярный лаваж может вызвать временное появление локальных инфильтратов из-за остатка промывной жидкости или вследствие возникновения ателектаза.

ЧАСТОТА СЪЕМКИ

Поскольку высока вероятность наличия существенных нарушений (например, неправильное расположение эндотрахеальной трубки, пневмоторакс), целесообразно делать рентгенографию грудной клетки при поступлении в отделение интенсивной терапии почти во всех случаях. Гораздо менее ясен вопрос о частоте рентгенографии после поступления. Существует общепринятое мнение, что снимки грудной клетки следует делать в пределах 1 ч после любой инвазивной процедуры (например, после эндотрахеальной интубации, внутривенной установки кардиостимулятора, дренирования плевральной полости, плевральной и бронхиальной биопсии и катетеризации центральных сосудов), чтобы проверить надлежащее расположение трубки и исключить осложнения. Рентгенография должна также следовать за неудачной попыткой катетеризации подключичной вены, особенно перед попыткой введения катетера на другой стороне,

Хотя во многих отделениях выполняют рентгенографию ежедневно или даже чаще, в этом, по всей вероятности, нет необходимости для всех больных. Несмотря на то что от 1/4 до 2/3 снимков грудной клетки в этих отделениях демонстрируют различные аномалии, многие из этих расстройств хронические или несущественные и большинство из них можно обнаружить при внимательном исследовании пациента перед рентгенографией. Перспективное исследование свидетельствует, что менее 10 % снимков выявляют новые существенные данные и только часть из них невозможно получить путем клинического обследования. Обоснованным компромиссом можно считать ежедневную "рутинную" рентгенографию у всех больных, которым проводят ИВЛ и которых характеризует гемодинамическая или дыхательная нестабильность (обычно в течение 3—5 дней после поступления в отделение). Необходимость дополнительных снимков должна диктоваться изменениями в клиническом состоянии пациента. Стабильным вентилируемым пациентам, особенно с трахеостомией, снимки достаточно делать реже — возможно, 1 раз в 2—3 дня. Естественно, ухудшение состояния требует его более частой оценки.

РАСПОЛОЖЕНИЕ ТРУБОК И КАТЕТЕРОВ

Положение эндотрахеальной трубки

Рентгенографическое подтверждение расположения эндотрахеальной трубки играет решающую роль; введение трубки в правый главный бронх часто кончается ателектазом или баротравмой. (Интубация левого главного бронха встречается очень редко, потому что он меньше правого и отходит от трахей под более тупым углом.) Наоборот, если обрез трубки находится в трахее слишком высоко (выше уровня ключиц), вероятна случайная экстубация. Когда голова больного находится в нейтральном положении, обрез интубационной трубки должен располагаться на середине длины трахеи, примерно на 5 см выше карины. Если положение карины непосредственно визуализировать невозможно, то для взрослых пациентов хорошей оценкой ее положения является позвоночный уровень ТV-VII- Эндотрахеальные трубки могут сдвигаться при сгибании, вытягивании и повороте шеи. Вопреки тому; что можно было бы ожидать, обрез трубки перемещается глубже, когда шея согнута, в то время как поворот головы от средней линии и вытягивание шеи поднимают обрез эндотрахеальной трубки. Его полное перемещение может достигать 4—5 см.

Нормальная эндотрахеальная или трахеостомическая трубка должна занимать от половины до двух третей диаметра трахеи и не должна вызывать расширения трахеи в области манжеты трубки. Во время длительной ИВЛ с положительным давлением может произойти постепенное расширение трахеи, но следует всячески стремиться предотвратить это осложнение, уменьшая давление на вдохе и давление в манжете трубки.

После трахеостомии на рентгенограмме можно обнаружить подкожный воздух, пневмоторакс, пневмомедиастинум или неправильное расположение трубки. Идеальное положение трахеостомической канюли определяется позвоночным уровнем ТIII Резкий поворот канюли вперед приводит к развитию свищей, в то время как эрозия задней стенки может вызвать трахеоэзофагеальный свищ. Для оценки положения канюли в вертикальной плоскости необходим боковой рентгеновский снимок.

Катетеры в центральной вене

Для точного измерения центрального венозного давления (ЦВД) обрез катетера должен располагаться в пределах грудной клетки, на достаточном расстоянии от любых венозных клапанов. Они обычно локализуются в подключичной и яремной венах, приблизительно на 2,5 см от места их соединения с плечеголовным стволом (на рентгенографическом уровне верхнего края первого ребра). Поскольку введение катетера для измерения ЦВД в правое предсердие или в правый желудочек может вызвать аритмию или перфорацию, желательное местоположение этих линий находится в середине верхней полой вены с обрезом, направленным вниз. Рентгенографически подтвержденное расположение обреза катетера выше верхнего края правого главного бронха подтверждает малую вероятность попадания катетера в предсердие. Жесткие катетеры, особенно левосторонние подключичные катетеры для гемодиализа, могут упираться в боковую стенку верхней полой вены, потенциально угрожая перфорацией сосуда. Среди осложнений пункции сосудов следует отметить попадание жидкости в перикард или плевральную полость, гемопневмоторакс и тампонаду сердца.

Электроды кардиостимуляторов

Когда электроды внутривенного стимулятора введены экстренно, они часто неправильно располагаются в коронарном синусе, правом предсердии или в начальной части легочной артерии. На переднезаднем снимке грудной клетки правильно установленный обрез катетера с электродами водителя ритма должен перекрывать тень верхушки правого желудочка. Однако по единственному снимку часто трудно оценить положение провода стимулятора. Вид сбоку должен демонстрировать обрез катетера в пределах 4 мм от тени эпикарда и находиться в передней позиции. (Задний поворот предполагает размещение в коронарном синусе.) У больных с постоянными кардиостимуляторами провода обычно повреждаются на входе в генератор импульсов, на участке, который необходимо часто проверять.

Плевральные дренажи

Оптимальное положение плевральной дренажной трубки определяется причинами ее введения. Заднее расположение идеально для дренажа свободной жидкости, а передневерхнее размещение предпочтительно для удаления воздуха. Когда производят рентгенографию, помещенные сзади трубки оказываются ближе к кассете с пленкой, чем расположенные впереди. Близость плеврального дренажа к пленке приводит к более четкому и сфокусированному изображению ее краев и рентгеноконтрастной полосы. Наоборот, установленные спереди плевральные дренажные трубки обычно имеют нечеткие или стертые края. На единственном снимке местоположение дренажной трубки может казаться правильным, даже если она фактически находится в подкожных тканях или в паренхиме легкого. Для подтверждения правильного внутриплеврального положения может понадобиться наклонная или боковая проекция или же КТ грудной клетки. Один из признаков внеплеврального положения дренажа на обычном снимке — это невозможность визуализировать обе стороны трубки. Плевральные дренажи имеют "сторожевой глазок" — прерывание продольной рентгеноконтрастной полоски, которое указывает на отверстие дренажа, находящееся ближе всего к месту прокола кожи. Чтобы поддерживать адекватный дренаж, это отверстие должно находиться в пределах плевральной полости, обеспечивая отсутствие воздуха в подкожных тканях. После удаления плеврального дренажа фибринозное утолщение, вызванное присутствием трубки, может иметь вид линии (след трубки), которая моделирует висцеральноплевральную границу, свидетельствуя о наличии пневмоторакса.

Внутриаортальный баллон

Внутриаортальный баллон — раздуваемое устройство, помещенное в проксимальный отдел аорты, чтобы помочь плохо функционирующему левому желудочку. Раздувание баллона во время диастолы вызывает появление на снимке четко выделяющегося округленного светлого участка в пределах тени аорты, но во время систолы спущенный баллон невидим. Идеальное положение конца катетера — чуть дистальнее левой подключичной артерии. Расположенный излишне проксимально, внутриаортальный баллон может перекрыть сонную или левую подключичную артерию. В случае слишком дистального введения баллон иногда перекрывает поясничную или брыжеечную артерию и контрпульсация становится менее эффективной. Целесообразна ежедневная рентгенографическая оценка контура аорты

для своевременного выявления повреждения ее стенки, вызванного баллоном.

Катетер Суона—Ганца

Любое из осложнений, вызванных установкой катетера в центральную вену, в частности пневмоторакс, попадание в плевру и повреждение артерий, не исключено и при катетеризации легочной артерии. Среди специфических осложнений при введении катетера Суона—Ганца — образование узлов или петель; кроме того, он может опутать другие катетеры или провода кардиостимулятора. Чаще всего рентгенография позволяет обнаружить дистальное перемещение конца катетера с образованием инфаркта легкого или без него. С нераздутым баллоном конец катетера Суона—Ганца должен перекрыть среднюю треть хорошо сцентрированного рентгеновского снимка грудной клетки (в пределах 5 см от средней линии). Дистальное смещение часто встречается в первые часы после установки, поскольку катетер размягчается и теряет упругость. Если анализ кривой давления свидетельствует о постоянном заклинивании, важно, что обрез катетера может быть направлен вбок, или катетер может свернуться в легочном клапане, или имеется постоянно раздутый баллон (в виде округленного светлого пятна диаметром 1 см на конце катетера). Ширину теней средостения и сердца следует определять после установки катетера, так как перфорация стенки желудочка может привести к тампонаде сердца. Временный паралич диафрагмального нерва, возникающий из-за используемого для установки катетера лидокаина, изредка провоцирует односторонний подъем диафрагмы.

СПЕЦИФИЧЕСКИЕ СИТУАЦИИ, ДИАГНОСТИРУЕМЫЕ РЕНТГЕНОГРАММОЙ ГРУДНОЙ КЛЕТКИ

Ателектаз

Острый ателектаз — частая причина инфильтрации, выявляемой на рентгенограммах груди в отделениях интенсивной терапии. Широкий спектр рентгенологических феноменов, начинаясь с невидимых микроателектазов, дисковидных и сегментарных ателектазов, включает и коллапс целого легкого. Рентгенологическая дифференциация между сегментарным ателектазом и сегментарной пневмонией бывает затруднительна, особенно поскольку эти состояния часто сосуществуют. Однако значительная потеря объема, а также быстрое развитие и исчезновение более характерны для острого коллапса.

Ателектаз имеет тенденцию развиваться в зависимых областях и чаще (в соотношении 2:1) в левой, чем в правой, нижней доле. Рентгенологические проявления ателектаза включают подъем соответствующего купола диафрагмы, инфильтрацию или сосудистое переполнение (особенно позади сердца), смещение сосудов корня, одностороннее смещение средостения и отсутствие изображения боковой границы сердца или нисходящей аорты. Вопреки популярному мнению, "признак силуэта" не всегда надежен, если снимок сделан передвижным аппаратом, особенно при увеличенном сердце, или получен при наклонной или поворотной проекции. Заполненные воздухом бронхи, простирающиеся в ателектазированные области, свидетельствуют, что коллапс продолжается без полного перекрытия центральных дыхательных путей и что попытки восстановления их проходимости посредством бронхоскопии или аспирации, вероятно, будут неудачными.

Плевральный выпот и гемоторакс

Распознавание плеврального выпота требует определенного положения больного. На рентгенограмме грудной клетки лежащего на спине пациента большие выпоты перераспределяются, часто вызывая туманные уплотнения и даже полное затемнение половины грудной клетки без потери видимости сосудов. Другой рентгенографический признак значительного скопления плевральной жидкости у лежащего на спине пациента — затемнение верхушек плевральной полости. Вертикальные или боковые снимки в положении лежа помогают подтвердить присутствие плевральной жидкости (рис. 11.1).

Если большое количество плевральной жидкости затеняет паренхиму легкого, ее позволяет визуализировать снимок с противоположной стороны. Плевральная жидкость обычно невидима, пока не накопилось несколько сот миллилитров. На боковых снимках в положении лежа слой жидкости в 1 см указывает на объем, который обычно легко выявляется пальпацией.

Осумкованную или располагающуюся под легким жидкость распознать иногда трудно. Подъем половины диафрагмы, боковое смещение диафрагмальной верхушки, резкие переходы от прозрачности до высокой плотности ткани и увеличенное расстояние от верхнего края диафрагмы до желудка (на снимке в вертикальном положении) — все это признаки подлегочного выпота (рис. 11.2).

В обнаружении плевральной жидкости и в процессе правильной установки дренажа немалую роль играют ультразвуковые исследования и КТ грудной клетки.

Внеальвеолярный газ

Внеальвеолярный газ может проявляться как интерстициальная эмфизема, формирование кисты, пневмоторакс, пневмомедиастинум, пневмоперитонеум или подкожная эмфизема (см. главу 8 "Практические проблемы и осложнения искусственной вентиляции легких").

Легочная интерстициальная эмфизема

Рентгенографические признаки газа в интерстиции легких у взрослых описаны лишь в последнее время, хотя они давно распознаются у новорожденных и детей младшего возраста. Это светлые полосы, которые не соответствуют воздуху в бронхах и кистам в периферии легких, обычно в их основаниях. Интерстициальная эмфизема может также проявляться в виде небольших круглых повреждений, поскольку воздух окружает мелкие периферические легочные артериолы, рассматриваемые в фас. Эти признаки, заметные лучше всего, когда паренхима плотно инфильтрирована, предвещают развитие пневмоторакса.

Субплевральные воздушные кисты

Субплевральные воздушные кисты — признак потенциального угрожающего пневмоторакса для больных, которым проводят ИВЛ, имеют небольшой размер (3—5 см в диаметре), располагаются преимущественно в основании легких и имеют вид округлых светлых пятен. Кисты часто резко очерчены и могут быстро увеличиваться в размере (иногда до 9 см в диаметре). При длительной ИВЛ субплевральные воздушные кисты часто перерастают в напряженный пневмоторакс. Роль плеврального дренажа как профилактического средства остается неясной; однако когда субплевральные воздушные кисты замечены, врач ни в коем случае не должен терять бдительности и приготовиться к возможной срочной установке плевральной дренажной трубки.

Пневмоторакс

У некоторых больных отделения интенсивной терапии выявляется типичная картина пневмоторакса, заметная на рентгенограммах грудной клетки, сделанных при вертикальной позиции пациентов в некритической стадии заболевания. В обнаружении пневмоторакса большое значение приобретает положение больного. На снимках лежащих на спине пациентов или у пациентов с плевральными спайками газ может собираться исключительно в базилярных (передних) областях грудной клетки. Тем самым газ может подчеркнуть тень малой фиссуры или продвинуться вперед поверх сердца, и его можно принять за воздух в средостении или в перикарде. Рентгенографические признаки пневмоторакса у лежащего на спине больного включают "вид глубокой борозды" и светлых пятен в верхних частях селезенки или печени (см. главу 8). Рентгенограмма на выдохе при вертикальном положении — лучший способ обнаружения пневмоторакса. Этот вид выявляет границы фиксированного количества внутриплеврального воздуха в пределах меньшего объема, подчеркивая часть объема грудной клетки, которую воздух занимает, и отделение легких от стенок грудной полости.

Висцеральная плевра имеет специфический маркер — рентгеновски плотную тонкую полосу соответствующего искривления с просветлением, видимым с обеих сторон, и отсутствием изображения легких вне ее. Сгибы кожи часто имитируют край плевры, но их можно отличить по некоторым особенностям: просветление видно только с одной стороны, границы определены плохо и вытянуты вне реберной клетки. Поскольку пневмоторакс уменьшает кровоток к спавшемуся легкому, плотность последнего может быть, как ни странно, нормальной даже при значительном скоплении газа.

Величину пневмоторакса часто характеризуют занимаемым им процентом от объема половины грудной клетки. Этот способ очень неточен, потому что рентгенограмма имеет только два измерения, и при изменении глубины дыхания и положения больного происходят очевидные колебания процента. Как и в случае с плевральной жидкостью, точная оценка размера пневмоторакса не является ни возможной, ни необходимой. Напряженный пневмоторакс (любого размера) и "обширный" пневмоторакс требуют дренажа: первый из-за своего непосредственного патофизиологического результата, второй — потому что он создает плевральный карман, который вряд ли рассосется самостоятельно в течение приемлемого времени. Скорость рассасывания пневмоторакса оценивается в 1 — 2 % в день, и этот приблизительный расчет подчеркивает медленность данного процесса. Таким образом, для рассасывания пневмоторакса величиной 15 % требуется приблизительно 2 нед.

Напряженный пневмоторакс

Для предотвращения серьезных последствий и смертельного исхода диагноз напряженного пневмоторакса должен быть поставлен на основании клинических признаков. Отсрочка лечения из-за задержки рентгенографического подтверждения значительно увеличивает смертность. Рентгенографически напряженный пневмоторакс часто смещает средостение и сглаживает или инвертирует купол диафрагмы на стороне пневмоторакса. Однако напряженность обычно трудно достоверно диагностировать по единственному снимку; легкие с обструкцией дыхательных путей или наличием инфильтратов не могут полностью коллабироваться, и жесткое средостение заметно не смещается, несмотря на значительный градиент давления. Чаще всего необходимо сравнить серию снимков и сопоставить их с клинической картиной.

Пневмоторакс развивается почти у 50 % пациентов, которым проводят ИВЛ с пиковыми давлениями вдоха более 60 см вод.ст., и большая доля этого осложнения приходится на напряженный пневмоторакс. Пневмоторакс обычно осложняет состояние больных с абсцедирующими пневмониями, острым респираторным дистресс-синдромом, задержкой секрета или с обширными кавернозными или буллезными повреждениями. На обычных снимках напряженный пневмоторакс бывает очень трудно отличить от напряженной буллезной эмфиземы. Для такой дифференцировки может быть применена КТ груди, однако тяжелое состояние больного редко позволяет ждать диагностического сканирования. В этих условиях применение установки плеврального дренажа, пусть ошибочное, — вероятно, наилучший выбор, даже если разрыв большой буллезной кисты может создать бронхоплевральный свищ.

Пневмомедиастинум

После поступления газа в средостение его давление в смежных мягких тканях обычно уменьшается, поэтому у взрослых при отсутствии воздушных ловушек пневмомедиастинум редко ведет к серьезным физиологическим нарушениям. Газ может проникать в средостение вследствие повреждения шеи, разрыва трахеи или пищевода, а также (наиболее часто) альвеолярного разрыва и прорыва воздуха назад по перибронхиальным и перивазальным пространствам. Пневмомедиастинум рентгенографически проявляется в виде светлой полоски вокруг сердца и крупных сосудов, которая образуется из-за наличия газа в пространстве, отделяющем париетальную плевру от содержимого средостения. На нижней границе сердца этот просвет может простираться через средостение, связывая две стороны грудной полости образованием, имеющим "все признаки диафрагмы". Неестественно острые границы сердца — первый индикатор, признак, который нужно отличать от "кинетического ореола", заметного около сердца или границы диафрагмы отечного легкого. Часто можно выявить медиастинальную плевру, выделенную газом по обе стороны тонкой плотной линии. На рентгенограмме в боковой проекции пневмомедиастинум обычно появляется в виде тонкого полумесяца газа, выделяющего восходящую аорту. Нередко экстраплевральный газ распространяется из средостения, отслаивая париетальную плевру от диафрагмы или указывая на нижнюю легочную связку.

Подкожный газ

У взрослых больных подкожный газ, также называемый "подкожной эмфиземой", обычно имеет важное диагностическое, но ограниченное физиологическое значение. Подкожный газ виден на снимках как прозрачные полосы или пузыри в мягких тканях, выделяющие главные группы мышц. Во время ИВЛ подкожный газ обычно поступает из поврежденных альвеол и указывает на повышенный риск пневмоторакса. Если пневмоторакс уже развился, газ, накапливающийся в подкожной ткани,особенно с обеих сторон, свидетельствует о наличии бронхоплеврального свища или неисправности плеврального дренажа. Небольшое количество газа, обнаруженное в подкожной клетчатке вскоре после установки плеврального дренажа, часто поступает через отверстие самой трубки. Подкожную эмфизему, выявленную немедленно после тупой травмы груди, связывают с вероятностью повреждения пищевода или трахеобронхиального дерева (см. главу 36 "Травма грудной клетки").

ОТЕК ЛЕГКИХ

Без инвазивного мониторинга весьма затруднительно отличить отек легких при нормальной альвеолярнокапиллярной проницаемости (перегрузка жидкостью и сердечная недостаточность) от отека легких, обусловленного высокой проницаемостью (острый респираторный дистресс-синдром — ОРДС). В рентгенологической семиотике этих состояний существуют значительные совпадения, однако некоторые особенности рентгенограммы помогают внести ясность в этиологию накопления воды в легких. Для дифференцирования лучше всего пользоваться тремя параметрами: размером сердца и крупных сосудов, распределением сосудистых теней и характером инфильтрации (табл. 11.1).

ТАБЛИЦА 11.1
РЕНТГЕНОЛОГИЧЕСКИЕ ОСОБЕННОСТИ ОТЕКА ЛЕГКИХ
Характеристика | Кардиогенный отек или отек из-за объемной перегрузки | Отек из-за высокой проницаемости
Размер сердца Корень легкого Распределение потока Объем крови Септальные линии "Манжета" вокруг бронха Воздушность бронхов Распределение отека Плевральный выпот | Увеличен Нормальный или увеличенный К голове Нормальный или увеличенный Типичны Очень часто Нетипична Равномерное или центральное, или гравитационное Очень типичен, средний или большой | Нормальный Нормальный или уменьшенный Каудальное или равномерное Нормальный Отсутствуют Нетипична Очень типична Неоднородное, периферическое или негравитационное Нетипичен, небольшой

Сердечный отек и объемная перегрузка характеризуются расширенной тенью корней, обычным или инвертированным видом сосудов и тенденцией к гравитационному распределению отека ("крылья летучей мыши или бабочки"), которая может меняться с изменением положения тела пациента. Тень корня легкого измеряют от точки, в которой верхняя полая вена пересекает правый главный бронх, до перпендикуляра, опущенного от точки отхождения левой подключичной артерии от аорты.

При установившейся застойной недостаточности (длительностью от нескольких дней до недель) часто видны линии Керли, в то время как резко очерченные изображения бронхов встречаются редко. Наоборот, более стойкие инфильтраты при ОРДС, разбросанные и имеющие очаговый характер, часто прерываются отчетливыми изображениями бронхов. В отличие от рентгенографии КТ может показывать выраженные изменения в распределении инфильтратов. Такие критерии больше подходят для правильной классификации застойной сердечной недостаточности и отека легких, обусловленного объемной перегрузкой, и менее точны, когда речь идет об идентификации ОРДС. Опыт их широкого применения в оценке этиологии отека легких показал, что они менее целесообразны, чем можно было предположить.

Хотя отек легких обычно бывает двусторонним и симметричным, он может стать асимметричным, если опухоль средостения, бронхиальная киста или массивная тромбоэмболия отклоняют кровоток преимущественно к одному легкому. Отмечена также склонность к развитию одностороннего отека недавно трансплантированного легкого. Асимметрия также наблюдается после односторонней аспирации, повторного распространения отека или в присутствии обширной буллезной эмфиземы. Сила тяжести может на короткое время перераспределить жидкость отека в зависимые области легкого, тот же механизм перемещает односторонний отек после изменения расположения больного.

Поскольку большинство рентгенографически заметных ухудшений ОРДС проявляется в первые пять дней болезни, новые инфильтраты после этого периода говорят о дополнительно появившейся пневмонии, перегрузке жидкостью, сепсисе или о развитии сердечной недостаточности.

НОЗОКОМИАЛЬНАЯ ИНФЕКЦИЯ ПРИ ОРДС

Нозокомиальная пневмония развивается более чем у 30 % больных с ОРДС, но ее трудно выявить, потому что локальное уплотнение паренхимы легких может также возникать вследствие отека, ателектаза, инфаркта или инфекции. Следовательно, рентгенографически выявленные отклонения должны интерпретироваться в свете клинической ситуации. Новый односторонний инфильтрат у пациента с ранее стабильными рентгенограммами — наилучший рентгенологический индикатор возникшей инфекции; однако высокая температура, увеличенное выделение мокроты и нарастающая гипоксемия являются более достоверными признаками, чем рентгенограмма. Локальный инфильтрат в форме клина (особенно расположенный дистально к концу катетера Суона—Ганца или у пациента с кровохарканьем), вероятно, свидетельствует об инфаркте легкого.

РАСШИРЕНИЕ СРЕДОСТЕНИЯ

Расширение средостения, особенно после травмы груди или инвазивной процедуры, обеспечивает выявление разрыва аорты. Получение заднепереднего снимка при вертикальном положении пациента желательно, но часто невозможно из-за повреждений или гипотензии. Рентгенологические признаки повреждения аорты включают расширение верхней части средостения (наиболее чувствительный признак); неясные очертания дуги аорты, отклонение вправо желудочного зонда или тени аорты и смещение трахеи вправо и вперед. Отклонение левого главного бронха вниз, левосторонний плевральный выпот (с покрытием верхушки легких или без него) и смещение кальцификатов в интиме аорты составляют другие признаки, заставляющие думать о разрыве аорты (см. главу 36 "Травма грудной клетки"). Расширение средостения с повреждением сосудов часто сопутствует травматическим переломам грудины, двух первых ребер или ключицы. Расширение тени сердца должно побудить внимательно проанализировать контуры аорты, так как кровь может проникнуть из нее в перикард. Если подозревается повреждение аорты, решающей процедурой должна стать ангиография, хотя КТ с увеличенной контрастностью или эхокардиография могут быть также высокоинформативными.

ВЫПОТ В ПОЛОСТЬ ПЕРИКАРДА

Выпот в полость перикарда распознается на рентгенограмме по увеличению тени сердца. Классическая "бутылочная" конфигурация изображения сердца, хотя и является весьма показательной, встречается редко. Эпикардиальная жировая прослойка, видимая на боковом снимке, должна вызвать подозрение на выпот в полость перикарда, как и скашивание бифуркации трахеи. Эхокардиография — наилучший метод обнаружения и оценки выпота в полость перикарда — одновременно предоставляет возможность определить размер сердца, сократительную функцию и диаметр полой вены.

ЛИНИЯ РАЗДЕЛА МЕЖДУ ВОЗДУХОМ И ЖИДКОСТЬЮ (АБСЦЕСС ЛЕГКОГО ИЛИ ЭМПИЕМА ПЛЕВРЫ)

Изложим несколько рекомендаций, помогающих решить, находится ли раздел между воздухом и жидкостью внутри плевральной полости или в паренхиме легкого. На переднезаднем снимке граница между жидкостью, скопившейся в плевральной полости, и воздухом широкая и умеренно плотная, в то время как изображение внутрилегочной жидкости обычно меньше, плотнее и имеет округлый вид. Абсцесс легкого и заполненные жидкостью буллезные образования обычно представлены формами похожего диаметра как на переднезадней, так и на боковой проекции. На обеих проекциях линия раздела между воздухом и внутриплевральной жидкостью должна быть ограничена стенками грудной полости (рис. 11.3).

Скопления жидкости, изображения которых пересекают линию междолевой щели на вертикальных снимках, расположены в пределах плевральной полости. В отличие от заполненных жидкостью буллезных образований и плевральных скоплений жидкости абсцессы легкого обычно имеют толстые извилистые стенки с неровными контурами. При изменении позиции больного формы или контуры плевральных скоплений жидкости часто заметно меняются. КТ — метод выбора для классификации трудных случаев.

ИЗМЕНЕНИЯ ПОСЛЕ ТОРАКОТОМИИ

После пневмонэктомии жидкость накапливается в освободившейся половине грудной полости в течение нескольких дней и даже месяцев. Сама величина уровня жидкости не имеет большого значения, но важны его изменения. Очень быстрое послеоперационное заполнение жидкостью грудной полости указывает на инфекцию, кровотечение или злокачественный выпот. Быстрое снижение уровня жидкости заставляет предположить наличие бронхоплеврального свища — осложнения, которое наиболее часто развивается в пределах восьми—двенадцати дней после операции. Если свищ развивается раньше, следует подозревать механическую недостаточность закрытия бронха и рассмотреть необходимость повторной операции. Наличие бронхоплевральных свищей после торакотомии можно подтвердить, вводя стерильный радиоактивный индикатор в плевральную полость и сразу же проверяя откашливаемую мокроту или, альтернативно, ингаляцией радиоактивного газа, сопровождающейся получением изображения грудной клетки. Бронхоплевральные свищи имеют тенденцию перемещать средостение в противоположную сторону, что необычно для неосложненного послеоперационного течения. Небольшие остаточные заполненные воздухом пространства могут оставаться до одного года после пневмонэктомии и не обязательно означают присутствие постоянного свища.

СВИЩИ

Свищи между трахеей и безымянной артерией чаще всего развиваются у больных с нижней трахеостомией, если канюля постоянно направлена вперед и вправо, при постоянном перерастяжении шеи или у пациентов с астеническим телосложением. Из-за этих последствий направленные вперед эндотрахеальные трубки должны быть установлены заново.

В течение длительной эндотрахеальной интубации свищи также могут сформироваться между трахеей и пищеводом. Они обычно встречаются на уровне манжеты эндотрахеальной трубки, непосредственно позади верхней части грудины. Предрасполагающие факторы включают перераздутую манжету, одновременное зондирование желудка и поворот назад конца эндотрахеальной трубки.

Важное тому подтверждение — внезапное резкое расширение желудка у пациента, которому проводят ИВЛ. Для окончательного подтверждения свища в пищеводе можно ввести рентгеноконтрастное вещество после распускания манжеты или удаления трубки.

ЛЕГОЧНАЯ ЭМБОЛИЯ

Обычная рентгенограмма редко помогает диагностировать эмболию ветвей легочной артерии, между тем большой эмбол может вызывать далеко идущие последствия: уменьшение сосудистых теней на той же стороне, расширение легочных артерий и, изредка, резкое сужение сосудов. Местная гиповолемия (признак Вестермарка) может быть замечена на ранней стадии легочной эмболии, обычно в пределах первых 36 ч. "Горб Хэмптона" — треугольное уплотнение плевры в базальных отделах, образующееся вследствие инфаркта легкого — виден редко. Плевральный выпот сопутствует эмболии легких приблизительно у 50 % больных.

Поскольку нормальная рентгенограмма при критических состояниях — редкость, диагностическая ценность сканирования отношения вентиляция — кровоток снижается. Тем не менее нормальные сканограммы весьма полезны, а выявленная при сканировании патология способствует ангиографическому поиску легочных эмболов. В отсутствие сканера перфузии ангиография — обычно единственный способ подтвердить или исключить эмболию легочной артерии. Ангиографию можно безопасно выполнять у большинства критических больных при условии, что: а) пациента транспортируют осторожно; б) во время введения контрастного вещества давление в легочной артерии не чрезмерно; в) селективное введение контрастного вещества проводят, руководствуясь сканированием перфузии. Если пациента невозможно перевести в ангиографический кабинет, прикроватная ангиография через направляющий катетер представляет собой не лучший вариант. Поскольку терапия эмболии легочной артерии и глубокого венозного тромбоза, как правило, примерно одинакова, прикроватная оценка последнего (импедансная плетизмография или допплеровское ультразвуковое исследование) в 50 % случаев может устранить потребность в легочной ангиографии. При наличии множественных полостных повреждений следует помнить о возможности септической легочной эмболии.

ПНЕВМОНИТ

Аспирация содержимого желудка первоначально вызывает стерильный химический пневмонит, за которым часто следует бактериальная инфекция. Массивная аспирация до некоторой степени зависит от положения тела пациента и объема его легких и обычно проявляется в виде быстро возникающих двусторонних диффузных альвеолярных и интерстициальных инфильтратов. Аспирация в положении лежа на спине обычно воздействует на околокорневые области и на верхние и базилярные сегменты нижних долей. Вследствие аспирации в положении на боку часто развиваются односторонние инфильтраты. В процессе реанимации, при получении травмы или во время интубации трахеи иногда аспирируются инородные тела (зубы, зубные коронки, части реанимационных инструментов).

Хотя рентгенография мало помогает в диагностическом плане, она может дать ключ к выявлению организмов, вызвавших бактериальную пневмонию. Наиболее распространенные патогенные микроорганизмы обычно вызывают очаговую сегментарную или долевую пневмонию. Выпуклые линии (они встречаются не часто) свидетельствуют о наличии Klebsiella pneumonia. Появление диффузионных очагов, "матового стекла" говорит о Legionella, Мусоplasma или Pneumocystis. Маленькие диффузные узелковые уплотнения указывают на такой этиологический фактор, как Mycobacterium tuberculosis. Большие узелковые уплотнения ассоциируются с Cryptococcoses, Actinomycosis или Nocardiosis. Aspergillus часто вызывает появление периферических клинообразных инфильтратов, обусловленное сосудистой инвазией и вторичным образованием инфаркта или формированием полости. Возникновение явной полости может быть признаком опухоли, туберкулеза, микоза (гистоплазмоза, криптококкоза, кокцидиодоза), абсцесса легкого или септической легочной эмболии. Пневмонит, который развивается в ранее обнаруженных участках буллезной эмфиземы, часто приводит к появлению линий раздела между воздухом и жидкостью, которые можно принять за абсцесс легкого или эмпиему. Тонкий контур стенок полости, более быстрый темп развития и разрешения, а также преморбидная рентгенография, демонстрирующая буллы, помогают идентифицировать эту патологию.

БРЮШНАЯ ПОЛОСТЬ

Рентгенография в вертикальном положении также помогает диагностировать острые брюшные патологические процессы. Грыжи средней линии или околопищеводные грыжи обычно не создают серьезных диагностических трудностей. Повреждение диафрагмы может позволить брюшному содержимому проникнуть в грудную полость после брюшной травмы, часто перемещая содержащие газ внутренности в левую половину грудной клетки. Помогают поставить диагноз исследование с помощью орального введения контрастного вещества, КТ-сканирование, введение стерильного контрастного вещества в плевральную полость или диагностический пневмоперитонеум. Вертикальная рентгенография также является наиболее чувствительным методом обнаружения свободного воздуха в брюшной полости. (Такую, задачу решает снимок брюшной полости, сделанный по крайней мере через 5 мин после того, как пациент сменит положение лежа.) У интубированных больных часто возникает аэрофагия, что вызывает расширение желудка. В соответствующих условиях выраженное расширение желудка может говорить о возможности интубации пищевода или о формировании трахеоэзофагеального свища.

КОМПЬЮТЕРНАЯ ТОМОГРАФИЯ (КТ) И ПОЛУЧЕНИЕ МАГНИТНО-РЕЗОНАНСНОГО ИЗОБРАЖЕНИЯ (МРИ)

Применение КТ и МРИ у больных в критическом состоянии существенно ограничено. В частности, высказывается беспокойство в связи с риском перемещения пациентов для получения и изучения изображения. Однако тщательно организованная транспортировка обычно проходит без осложнений (см. главу 18 "Общая поддерживающая терапия"). По диапазону физиологических изменений пациенты, транспортируемые.в отделение рентгенологии, сопоставимы с больными, которые остаются на тот же период в отделении интенсивной терапии. Наиболее важная предпосылка безопасной транспортировки — наличие наготове адекватного оборудования и персонала на случай внезапной критической ситуации (случайная экстубация, прерывание необходимых внутривенных инфузий или непреднамеренное извлечение венозных, артериальных или кишечных катетеров). Особенно рискованно перемещение пациентов с бронхоплевральными свищами и. больных, которым требуются вазопрессоры, ПДКВ или высокие концентрации кислорода во вдыхаемом газе.

Металлические предметы создают артефакт на изображениях КТ и могут помешать использованию МРИ из-за мощных наведенных магнитных полей,. Кроме того, и КТ, и МРИ требуют, чтобы пациент долго оставался неподвижным. Для КТ-сканирования груди часто бывает необходимо использовать потенциально токсичные контрастные средства, содержащие йод; это ограничение не присуще МРИ. Наконец, нельзя игнорировать финансовые аспекты. КТ-сканирование груди обычно стоит в три — четыре раза дороже, чем рентгенография передвижным аппаратом. К этому нужно добавить затраты на необходимую транспортировку пациента.

Несмотря на эти технические ограничения, КТ груди часто обеспечивает недоступную другим путем информацию. Она позволяет обнаружить пневмоторакс у травмированных пациентов, даже когда предыдущая рентгенография его не выявила. Грудная КТ также помогает диагностировать абсцесс легкого или эмпиему и дифференцировать эти виды патологий. У пациентов с постоянно высокой температурой неясного происхождения или постоянным пневмотораксом КТ груди позволяет определить местоположение дренажных трубок в плевральной полости. Сканирование с помощью КТ расширило наши представления о распределении повреждений легких при ОРДС. С помощью КТ выявляется, что гомогенное, судя по рентгеновскому снимку груди, уплотнение фактически составлено из консолидированных очагов. За несколько минут при изменении положения больного ранее представлявшиеся нормальными участки легких могут оказаться инфильтрированными, что вполне коррелирует с клиническими данными о быстром изменении оксигенации при изменении положения тела.

КТ-сканирование также демонстрирует тяжесть и локализацию регионарной баротравмы, раскрывая потенциально вредное влияние чрезмерного давления вдыхательных путях при ИВЛ. Представлявшееся нормальным легкое немедленно "наполняется" плотно расположенными инфильтратами. Внешне нормально растяжимыми участками легких, скорее всего, будут как раз те, что перерастянуты положительным давлением, а плотно инфильтрированные отделы остаются ателектазированными. Физиологический результат заключается в шунтировании крови в ателектазированных альвеолах и перерастяжении других альвеол, что предрасполагает к их разрыву.

Таким образом, несмотря на технические ограничения, КТ груди является одним из наиболее полезных средств диагностики. Короткий список показаний для КТ-сканирования груди включает следующие: а) оценку травмы груди; б) поиск скрытых или постоянных источников высокой температуры (эмпиема или абсцесс средостения); в) определение размещения трубок для дренажа разделенного на участки или слитного пневмоторакса, или плеврального выпота; г) обнаружение патологии средостения (особенно при наличии паренхиматозного инфильтрата). Целесообразно также выполнить это исследование при клинической картине сепсиса в отсутствие явного источника. Сопоставляя преимущества точного диагноза с затратами времени, труда и риском, связанным с транспортировкой больного, можно дополнительно аргументировать необходимость поездки на исследование с целью сканирования брюшной полости или черепа, помимо получения изображения груди, если имеются какие-либо признаки внутрибрюшной или внутричерепной патологии.

АБДОМИНАЛЬНАЯ РЕНТГЕНОГРАФИЯ

СКРИНИНГОВАЯ СЪЕМКА

Стандартное исследование брюшной полости включает съемку области почек, мочеточников и мочевого пузыря ("плоская пластина") в положении лежа на спине и в вертикальном положении. Если, вертикальный снимок сделать невозможно, его заменяет боковая проекция в положении лежа. (Снимок лежащего на спине пациента через стол малоинформативен, за исключением демонстрации кальциноза при аневризмах аорты.) Систематическое изучение снимков брюшной полости может дать важную информацию, особенно после травмы. Переломы нижних ребер слева, как и срединное смещение желудка, указывают на вероятность разрыва селезенки или повреждения почки, а переломы нижних ребер справа — на возможное повреждение почек или печени. На обычных снимках брюшной полости выявляют такие последствия травмы, как переломы поясничной зоны позвоночника, таза и бедер. Появление изображения типа "матового стекла", смещение забрюшинной жировой полосы или централизация газовых теней свидетельствуют о возможном наличии в брюшной полости транссудата или крови. Свободный воздух обычно указывает на повреждение внутренних органов, газообразующую инфекцию, пневмоперитонеум вследствие баротравмы или на послеоперационные осложнения. Свободный воздух гораздо чаще возникает как результат перфорации верхней части желудочно-кишечного тракта (желудка или двенадцатиперстной кишки), чем вследствие перфорации толстой кишки (дивертикул, аппендицит, рак толстой кишки).

Изредка снимок области почек — мочевого пузыря бывает нужен при недиагностированной коме. Некоторые из принимаемых внутрь таблеток имеют рентгеноконтрастные свойства (например, железо, фенотиазин, трициклические транквилизаторы, хлоралгидрат). При приеме внутрь углеводородов снимок брюшной полости, сделанный в вертикальном или лежачем положении, может показывать характерный уровень "жидкость—жидкость" углеводорода, плавающего на содержимом желудка.

Снимок области почки—мочеточники—мочевой пузырь не дает ясного представления о размере печени и не должен заменять внимательное клиническое обследование. Желчный пузырь на снимке определяется

плохо, если только он не очень раздут или не кальцинирован. Снимок выявляет менее 15 % камней в желчном пузыре. Газ, появляющийся спонтанно в желчных протоках, наводит на мысль о холангите. Кальцинозы печени, встречающиеся редко, могут быть следствием излеченной инфекции, гемангиомы или метастатической карциномы. Снимки, сделанные в различных положениях пациента, позволяют выявить местоположение кальцинозов в правом верхнем квадранте брюшной полости. Положение кальциноза внутри почек или печени относительно стабильно, в то время как камни в желчном пузыре обычно подвижны. Использование снимка области почки—мочеточники—мочевой пузырь при диагностике "острого живота" обсуждается в главе 37.

РЕЗУЛЬТАТЫ, ОТНОСЯЩИЕСЯ К ОТДЕЛЬНЫМ ОРГАНАМ

Использование ультразвуковой и компьютерной томографии брюшной полости подробно описано в главах 37, 38 и 39 при обсуждении соответствующих заболеваний.

Почки и мочеточники

Видимость теней почек на снимках зависит от количества околопочечного жира и кишечного газа. Увеличение размера почек в сочетании с кальцинозом свидетельствует о преграде в мочевыводящем тракте или о поликистозе. Если подозревается нефролитиаз, нужно тщательно осмотреть контуры почек и обоих мочеточников на наличие кальциноза (видим почти в 85 % случаев). Иногда заметны газообразующие инфекции мочевого пузыря. Газ в почке

("эмфизематозная почка") указывает на массивную инфекцию и необходимость срочного хирургического вмешательства.

Поджелудочная железа и забрюшинное пространство

Асимметричная облитерация поясничных теней или забрюшинные жировые линии предполагают забрюшинный процесс (чаще всего панкреатит или разрыв аорты). Сходные изменения могут быть отмечены при спонтанном кровотечении или травматическом повреждении. Хотя на "плоском" рентгеновском снимке поджелудочная железа обычно неразличима, при хроническом алкогольном панкреатите могут обнаруживаться кальцинозы. Локализованные области непроходимости кишечника над поджелудочной железой, такие как "признак сокращения толстой кишки" и "сторожевая петля", могут также помочь в диагностике панкреатического воспаления.

Желудок и кишечник

Желудок в норме содержит некоторое количество жидкости и воздуха, но его массивное расширение говорит о непроходимости привратника, парезе или интубации пищевода (при попытке эндотрахеальной интубации). Тонкая кишка обычно содержит небольшой объем воздуха; метеоризм указывает на обструкцию тонкой кишки или непроходимость кишечника. Уровни раздела между воздухом и жидкостью на различной высоте вертикального снимка одной и той же петли тонкой кишки обычно указывают на механическую преграду тонкой кишки и свидетельствуют об остаточной перистальтике.

Уровни жидкости на той же самой высоте в петле кишки не обязательно являются признаком механической преграды. Отсутствие газа в толстой кишке при наличии уровней раздела между воздухом и жидкостью в тонкой кишке с дистальным газовым просветлением определенно указывает на ее полную обструкцию. Наоборот, присутствие газа в ободочной кишке (за исключением малого количества ректального газа) почти исключает диагноз полной обструкции тонкой кишки. (Однако частичная непроходимость может присутствовать.)

Обструкция ободочной и толстой кишки, вызванная заворотом сигмовидной кишки, может быть диагностирована с помощью снимка, на котором видно массивное расширение в форме перевернутой буквы "U" с концами, выходящими за пределы таза. Наложение средних стенок этих частей кишки имеет плотность мягкой ткани средней линии, нижняя часть которой приближается к участку заворота.

БРЮШНАЯ ПОЛОСТЬ

На рентгенограмме брюшной полости лежащего на спине больного асцит проявляется в виде диффузного тумана, неясных искривленных полос, централизации сегментов тонкой кишки и патологического разделения ее петель. На вертикальном снимке асцит характеризуется увеличенной плотностью тазовой области.

Патологические скопления газа распознаются по их не соответствующему анатомии местоположению. Поэтому требуют объяснения все газовые тени на снимках лежащих на спине и стоящих пациентов. Каждая тень должна быть сопоставлена с анатомическим сегментом кишечника. На вертикальных или боковых снимках в положении лежа газ может соответственно обнаруживаться под диафрагмой или располагаться над печенью. Свободный воздух, также можно увидеть с обеих сторон стенок наполненной газом кишки. В отделении интенсивной терапии проекция через стол в положении лежа на боку может быть наиболее чувствительным способом диагностировать небольшие количества свободного перитонеального газа. Округленные, криволинейные или треугольные скопления газа между сегментами кишечника свидетельствуют об абсцессе брюшной полости. Кишечная ишемия может иметь характерный вид, известный как пневматозные кистоиды, которые визуализируют газ в стенках кишки. Изредка пневматоз разрывается, создавая свободный внутрибрюшинный воздух, напоминающий результат перфорации внутренних органов.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Ценность рентгенографии грудной клетки с помощью передвижного аппарата зависит главным образом от положения больного и правильной экспозиции во время полного вдоха.

2. Рентгенограмма грудной клетки не позволяет надежно отличать отек легких , связанный с повышенной альвеолярно-капиллярной проницаемостью, от отека легких при. низкой проницаемости, хотя есть отдельные признаки, помогающие дифференцировать эти состояния.

3. Инфильтраты паренхимы имеют много общих потенциальных причин (включая ателектаз, эмболию, отек и кровотечение). Только меньшая часть инфильтратов имеет инфекционную этиологию; диагноз нозокомиальной пневмонии во многом зависит от клинической картины.

4. КТ груди безопасна и часто выявляет ситуацию, которая не подозревалась при просмотре обычной рентгенограммы; поэтому не должно вызывать сомнений применение этого метода у больных, рентгеновские снимки которых трудно интерпретировать, а также при ухудшении состояния пациентов, несмотря на внешне адекватную терапию.

5. КТ — наилучшая из методик получения изображения для оценки состояния органов брюшной полости, если первичный рабочий диагноз не холелитиаз, обструкция мочеточников или эктопическая беременность, когда ультразвуковое исследование не менее, если не более эффективно.

Рекомендуемая литература

1. Federle MP, ed. Symposium on CT and ultrasonography in the acutely Ш patient. Radiol Clin North Am I983;21(3):423-6O6.

2.Goodman LR, Putman CE. Intensive care radiology: imaging of the critically ill. 2nd ed., vol. 20. Philadelphia: WB Saunders, 1983.

3.Milne EN, Pistolesi M, Miniati M, GiuntiniC, et al. The radiologic distinction of cardiogenic and noncardiogenic edema. Am J Roentgenol 1985; 144:879—894.

4. Putman CE. Symposium on cardiopulmonary imaging. Radiol Clin North Am 1983;21(4):607-826.

5. Wcgenius G, Erickson U, Borg T, Modig J. Value of chcsl radiography in adult respiratory distress syndrome. Acta Radiol 1984;25:177—184.

6. Greenbaum DM, Marschall KE. Value of routine daily chest x-rays in intubated patientsin the medical intensive care unit. Crit Care Med 1982; 10:29-30.

7. Henschae Cl, Pasternak GS, Schroeder S, et al. Bedside chest radiography: diagnostic efficacy. Radioligy 1983; 149:23-26.

8. Janowcr ML, Jennas-Nocera Z, Mukai J. Utility and efficacy of portable chest radiographs. Am i Radiol 1984; 142:265—267.

9.Harris RA. The preoperative chest film in relation to postoperative management: some effects of different projection, posture and lunginflation. Br J Radiol 1980;5:196-201.

10. Zimmermann JE, Goodman LR, Shahvari MB. Effect of mechanical ventilation and positive pressure on chest radiograph. Am J Roentgenol 1979;133:811.

11.Gattinoni L, Mascherroni D, Torresin A, et al. Morphological and functional changes in duced by PEEP in ARF. Intensive Care Med 1986;12:136-142.

12.Aberle DR, Wiener-Kronish JP, Webb WR, et al. Hydrostatic versus increased permeability pulmonary edema: diagnosis based upon radiographic criteria in critically ill patients. Radiology 1988; 168:73-79.

13.Miniati M, Pistolesi M, Paoletti P, et al. Objective radiographic criteria to differentiate cardiac, renal, and lung injury edema. Invest Radiol 1988;23:433—440.

14.Smith RC, Mann H, Greenspan RH, et al. Radiographic differentiation between different etiologies of pulmonary edema, invest Radiol 1987;22:859-863.

15.Wiener-Kronish .IP, Matthay MA. Pleural effusions associated with hydrostatic and in creased permeability pulmonary edema. Chest I988;93:852—858.

16.Peruzzi W, Garner W, Boots J, Rasanen J, Mueller CF, Reilley T. Portable chest roentgenography and computed tomography in critically ill patients. Chest 1988;93:722—726.

17.Snow N, Bergin KT, Horrigan TP. Thopacic CT scanning in critically ill patients. Chest I990;97:1467—1470.

18.Maunder RJ, Shuman WP, McHugh JW, Marglin SI, Butler J. Preservation of normallung regions in the adult respiratory distress syndrome: analysis by computed tomography. JAMA 1986;255:2463-2466.

19.Gattanoni L, Pesenti A, Torresin A, et al. Adult respiratory distress syndrome profiles by computed tomography. J Thorac Imaging 1986;1:25-31.

20.Bombino M, Gattinoni L, Pesenti A, Pistolisi M, Miniati M. The value of portable chest radiography in adult respiratory distress syndrome: comparison with computed tomography. Chest 1991;100:762—769.

21.Woodring JH. Pulmonary interstitial emphysema in the adult respiratory distress syndrome. Crit Care Med 1985; 13:786—791.

22.linger JM, England DM, Bogust GA. Interstitial emphysema in adults: recognition and prognosis implications. J Thorac Imaging 1989;4:S6—94.

23.Rohlfing BM, Webb WR, Schlobotim RM. Ventilator related extra alveolar air in adults. Radiology 1976; 121:25—30.

24.Tocino IM, Miller MH, Fairfax WR. Distribution of pneumothorax in the supine and semi-recumbent critically ill adult. Am J Rocntgenol 1985; 144:901-905.

25.Chiles C, Ravin CE. Radiographic recognition of pneumothorax in the intcstive care unit. Crit Care Med 1986; 16:677-680.

26.Gobien RP, Reines HD, Schabel SI. Localized tension pneumothorax: unrecog nized form of barotrauma in adult respiratory distress syndrome. Radiology 1982; 142:15-19.

27.Albeda SM, Gefter WB, Kelley MA, et al. Ventilator-induced subpleural air cysts: clinical, radiographic and pathologic significance. Am Rev Respir Dis 1983; 127:360—365.

28.Gagliardi PD. Correlative imaging in abdominal infection: an algorithmic approach usingnuclear medicine, ultrasound, and computed tomography. Semin Nncl Med 1988; 18:320—334.


ГЛАВА 12

Нарушения кислотно-основного состояния

Нарушение кислотно-основного состояния (КОС) можно предположить при клиническом обследовании по изменению психического статуса или частоты дыхания и по результатам лабораторных анализов, показывающих ненормальное содержание бикарбоната в плазме или повышенный дефицит анионов (см. ниже). При обоснованных таким образом подозрениях только сочетание правильно произведенного анализа газов в артериальной крови, электролитного баланса и сопоставления этих данных с клиническими позволит точно диагностировать причину нарушения кислотно-основного состояния.

ГАЗЫ АРТЕРИАЛЬНОЙ КРОВИ

ПОЛУЧЕНИЕ АРТЕРИАЛЬНОЙ КРОВИ ДЛЯ АНАЛИЗА

Анализ газов артериальной крови достоверен только, если кровь получена должным образом и тщательно исследована. Чтобы обеспечить стабильное РаО2, пациенты должны иметь постоянную FiO2 по крайней мере в течение 10 мин перед взятием пробы. Следует отметить положение тела больного, потому что при изменении этого положения РаО2 может значительно варьироваться. (Насыщение О2 обычно хуже у пациента, лежащего на спине.) Необходимо также учесть характер вентиляции (задержка дыхания или гипервентиляция). Изменения частоты или глубины дыхания могут существенно повлиять на РаСО2 и вызывать некоторые изменения РаО2. Длительные попытки получить артериальную кровь часто приводят к умеренной гипервентиляции, поскольку на пациента воздействуют боль и беспокойство.

Необходимо измерить температуру тела больного, так как при любом данном содержании О2 измеренное РаО2 увеличивается, если кровь нагрета. Увеличение РаО2 происходит как из-за смещения вправо кривой диссоциации оксигемоглобина, так и вследствие уменьшения растворимости газов в более теплых жидкостях. Гипотермия смещает кривую диссоциации оксигемоглобина влево; следовательно, когда холодную кровь нагревают до стандартной температуры анализа (37 °С), растворимость О2 уменьшается, что искусственно повышает измеренное РаО2. По той же причине РаСО2 также возрастает, вызывая умеренное снижение рН. Температурная коррекция обычно не нужна, за исключением случаев экстремальных температур, и физиологическая уместность такой коррекции остается спорной (см. Приложение).

При взятии пробы крови из лучевой артерии важно оценить коллатеральный кровоток в конечности. Наличие дополнительного кровоснабжения локтевой артерии подтверждается пробой Аллена, которая выполняется при поднятой руке больного пережатием локтевой и лучевой артерий, а затем прекращением сжатия последней. Если коллатеральное кровообращение адекватно, рука должна порозоветь от прилива крови за 5—7с. Для артериальной пункции запястье умеренно вытягивают и кожу обрабатывают сначала раствором йода, затем спиртом. Можно использовать лидокаин (приблизительно 0,5 мл 1 % раствора), но он редко бывает, необходим; кроме того, чрезмерный объем анестезирующего раствора может сместить нормальные ориентиры и ослабить артериальную пульсацию. В настоящее время обычно используется имеющийся в продаже шприц для забора артериальной крови, однако если такового нет, можно обойтись промытым гепарином 3-миллилитровым шприцем с иглой. 21-го размера. Артерию прокалывают под углом 45°; пульсирующая кровь сразу же заполнит шприц. В большинстве случаев в аспирации крови нет необходимости. Если проколота задняя стенка артерии, поступление крови прекратится, но оно обычно восстанавливается простым подтягиванием иглы. После заполнения шприца иглу следует удалить, а место укола крепко прижать на 5 мин (или больше, если имеются нарушения коагуляции). Нужно закрыть шприц колпачком или же вставить иглу в пробку. Кровь и гепарин необходимо смешать прокатыванием шприца между ладонями. Чтобы получить точные результаты, анализ нужно произвести незамедлительно.

Трудности при взятии пробы и интерпретации результатов анализа

Выбор времени анализа

Точность зависит от быстроты анализа. В большинстве случаев РаСО2 в крови, хранящейся на льду, повышается приблизительно на 3—10 мм рт.ст. в 1 ч, вызывая небольшое падение рН. РаО2 в охлажденных пробах обычно стабильно в течение 1 — 2 ч. Анализ других жидких сред организма, которые не содержат так много гемоглобина или иных белковых буферов, как кровь (например, плевральная или суставная жидкость), обнаруживают более быстрое изменение рН, если анализ задерживается.

Псевдогипоксемия

РаО2 может резко уменьшаться, если значительное количество О2 поглощается in vitro после взятия пробы крови, — проблема, которая наиболее часто отмечается при лейкоцитозе или тромбоцитозе. Чтобы произвести существенные изменения, обычно требуется количество лейкоцитов более 105 в 1 мм3 или тромбоцитов свыше 106 в 1 мм3. Добавление к пробе крови цианидов и(или) немедленное замораживание образца уменьшают вероятность "псевдогипоксемии". Диффузия О2 через стенки пластмассовых шприцев может привести к ложному снижению полученной величины РаО2, особенно в пробах с высокими напряжениями О2, поскольку такие шприцы намного более проницаемы для кислорода, чем стеклянные.

Псевдоацидоз

"Псевдоацидоз" может встретиться, когда при хранении пробы метаболически активные лейкоциты производят большое количество СО2, вызывая развитие ацидоза in vitro. Эта проблема наиболее часто встречается при задержке анализа теплых образцов, содержащих много лейкоцитов. Чрезмерное количество кислого гепарина в шприце для взятия пробы также может вызвать псевдоацидоз, разбавляя или нейтрализуя бикарбонат плазмы. (Однако влияние гепарина невелико.)

Воздушные пузырьки

В комнатном воздухе РО2 составляет приблизительно 150 мм рт.ст., а РСО2 — около 0 мм рт.ст. Поэтому, когда большие воздушные пузырьки смешаны с артериальной кровью, РаО2 обычно повышается, а РаСО2 падает. Однако если РаО2 крови превышает его значение в пузырьке, полученная при измерении величина РаО2 может снизиться. Маленький воздушный пузырек в относительно большой пробе практически не сказывается на РаО2, но когда отношение их объемов велико, рост РаО2 может достигать 30 мм рт.ст. Пузырьки редко заметно уменьшают РаСО2, за исключением случаев, когда начальное напряжение СО, очень высоко.

Загрязнение артериальных проб венозной кровью

Обычно в венозной крови РаСО2 выше и РаО2 ниже, чем в артериальной крови, поскольку в первом случае кислород утилизирован, а СО2 добавляется метаболически активными тканями. Степень извлечения кислорода системными органами очень различна; сердце извлекает кислород почти полностью, в то время как оттекающая от почки венозная кровь все еще содержит большое количество кислорода и мало добавленного СО2. Кроме того, степень извлечения О2 тем или иным органом через какое-то время может существенно измениться. Эта неоднородность напряжения газов в венозной крови объясняет, почему проба периферической венозной крови, преимущественно отражающая утилизацию кислорода кожей и мышцами, не может служить точным показателем извлечения или потребления, кислорода всем организмом. Однако из-за присутствия эффективных буферных систем, описанных ниже, рН венозной крови даже при увеличенном РаСО2 изменяется мало.

Так как напряжение газов в венозной крови отличается от такового в артериях, добавление венозной крови к артериальной пробе приводит к артефакту гипоксемии и гиперкапнии, но мало влияет на измеренный рН. Таким образом, пробы периферической венозной крови могут быть полезны для измерения рН, но не для анализа РаО2 или РаСО2 и не позволяют определять общее отношение доставки кислорода к потребности в нем; для такого анализа необходима "истинная" проба смешанной венозной крови (см. ниже).

ОПАСНОСТИ

Риск артериальной пункции очень низок при взятии разовых проб, но увеличивается, когда используется постоянная катетеризация (см. главу 2 "Мониторинг гемодинамики"). Инфицирования практически не бывает, если только на пути к артерии игла не проходит через инфицированную ткань. Окклюзии артерии можно избежать, меняя места взятия пробы, используя самую маленькую из игл, хорошо пропускающих кровь, и проверяя перед пункцией наличие коллатерального кровотока. (Приблизительно у 3 % госпитализированных пациентов коллатеральное кровообращение неадекватно.) Однако, даже если приняты все соответствующие предосторожности, могут встречаться ишемические осложнения в результате тромбоза, системной гипотензии, применения вазопрессоров или преморбидного сосудистого нарушения (например, болезнь Рейно). После пункций бедренных или плечевых артерий может возникнуть скрытое кровотечение в смежные обширные мягкие ткани. (Большое количество крови бывает потеряно в тканях бедра при очень незначительных клинических проявлениях.) Травма нерва обычно возникает при непосредственной пункции нерва, выполненной неопытным лицом, но она также может наступить под действием гематомы, если имеется коагулопатия, или когда место пункции плохо прижато после удаления иглы.

ПРОБА СМЕШАННОЙ ВЕНОЗНОЙ КРОВИ

Если нужно оценить общий баланс между потребностью в кислороде и его доставкой или определить причину артериальной гипоксемии, иногда желательно измерить РО2 и насыщение гемоглобина кислородом в смешанной венозной крови (S V O2). (Концепция и практика этого анализа приведены в главе 2 "Мониторинг гемодинамики".) Нормальная проба смешанной венозной крови имеет РО2 около 40 мм рт.ст., что соответствует насыщению приблизительно 75 %. Хотя пробу периферической венозной крови получить легко, она не годится для оценки, потому что в отличие от системной артериальной крови, для которой характерно одинаковое РаО2, насыщение кислородом венозной крови, взятой из различных участков, весьма различно (см. выше). По этой причине S-VO2 должно измеряться в хорошо смешанной крови из легочной артерии, а не из периферической вены, не из полой вены и даже не из правого желудочка. Для забора надлежащей пробы важен метод: если проба берется через катетер в положении "заклинивания", будет получено неестественно высокое напряжение (и насыщение) кислорода, поскольку в шприц будет попадать оксигенированная кровь, прошедшая через функционирующие альвеолы.

ГАЗЫ АРТЕРИАЛЬНОЙ КРОВИ НОРМАЛЬНЫЕ ПОКАЗАТЕЛИ

В норме артериальный рН является отрицательным логарифмом концентрации ионов водорода (Н+) и колеблется между 7,35 и 7,45. При дыхании комнатным воздухом нормальное РаСО2 изменяется между 35 и 45 мм рт.ст., и значения РаО2 более

80—90 мм рт.ст. (в зависимости от возраста) считаются нормальными. Венозная кровь имеет более низкий рН, чем артериальная (в норме приблизительно 7,35), более низкий РО2 (в норме приблизительно 40 мм рт.ст.) и слегка увеличенное РСО2 (в норме приблизительно 45 мм рт.ст.). Значения РаСО2, РаО2 и рН измеряются непосредственно. Напротив, концентрация НСО3- обычно не измеряется, но довольно просто рассчитывается по рН и РаСО2 с помощью номограммы, полученной из уравнения Хендерсона—Хассельбаха. Прямые автоматизированные определения НСО3- в сыворотке (общее содержание СО2) более точны, чем номограммы для определения содержания НСО3-. Подобным же способом насыщение артериальной крови кислородом (SaO2) обычно не измеряется, а рассчитывается по РаО2.

НАПРЯЖЕНИЕ, НАСЫЩЕНИЕ И СОДЕРЖАНИЕ ГАЗА

Парциальное давление в крови — его напряжение — отражает скорость, с которой молекулы газа проникают в плазму. Содержание газа зависит не только от парциального давления, но также от способности крови сохранять данный газ (ее емкости по отношению к данному газу). СО2 находится в растворенной форме, а. также связан с гемоглобином и другими белковыми буферами, и его содержание изменяется в широком диапазоне одновременно с напряжением. Однако транспорт О2 более сложен, так как отношение между напряжением и насыщением (содержанием) отличается высокой нелинейностью. Анализ артериальной крови обеспечивает данные, необходимые для вычисления показателей эффективности оксигенации, таких как альвеолярно-артериальный градиент по кислороду [D(A-a)O2], альвеолярно-артериальное, (А/а) отношение и отношение PaO2/FiO2. Преимущества и ограничения каждого из этих показателей обсуждаются подробно в главе 5 "Респираторный мониторинг".

ИЗМЕНЕНИЯ ОКСИГЕНАЦИИ

Напряжение кислорода и насыщение

При нормальном атмосферном давлении содержание кислорода в крови определяется главным образом количеством О2, связанного с гемоглобином (НЬ), и в небольшой мере — растворенным О2. Переносимый объемом крови О2 (мл O2/100 мл крови) зависит от РаО2 (мм рт.ст.), концентрации НЬ (г/дл), рН и характеристик самого НЬ:

содержание О2 = 1,34 х (НЬ) х (% насыщения) + (0,003) х (РаО2).

В большинстве случаев количество растворенного кислорода незначительно, но становится существенным, когда применяется чистый кислород в гипербарических условиях. В такой ситуации РаО2 может превышать 2000 мм рт.ст.

Анализ газов артериальной крови непосредственно определяет парциальное давление растворенного О2, но обеспечивает только косвенный (и часто неточный) показатель содержания О2. Прямое и очевидное влияние на это отношение имеет анемия. Патологические гемо-глобины (например, метгемоглобин, карбоксигемоглобин) может связывать О2 с более низким сродством, чем нормальный, или же места их связи с О2 могут быть занятыми, что обусловит более низкое содержание О2, чем было бы при нормальном НЬ.

Гипоксемия

В отношении потребностей ткани важно как количество кислорода, доставляемого в единицу времени (произведение сердечного выброса на содержание кислорода в единице объема), так и парциальное давление О2 в артериальной крови (РаО2). Допустимая гипоксемия зависит не только от степени десатурации, но также от имеющихся компенсаторных механизмов и чувствительности пациента к гипоксии. Кроме повышенного извлечения О2, главные механизмы компенсации заключаются в увеличении сердечного выброса, улучшении перфузии (за счет раскрытия капилляров и изменений в распределении сопротивления) и производства красных кровяных клеток (эритроцитоз). Другие типы адаптации: улучшение поглощения О2 вследствие ацидоза тканей и увеличение анаэробного метаболизма — приобретают значение тогда, когда их мобилизует недостаточность основных методов (например, при остановке кровообращения).

Если у человека без нарушения функции сердца или анемии в течение короткого периода разовьется гипоксемия, она никак не проявится, пока значение РаО2 не упадет ниже 50—60 мм рт.ст. На этом уровне обычно отмечаются первые признаки, отражающие повышенную чувствительность мозговой ткани к гипоксии, — недомогание, умеренная тошнота, головокружение, нарушение суждений и дискоординация. Минутная вентиляция возрастает, но при этом сильной одышки не возникает, если только речь не идет об ухудшении механических свойств легкого, например о хроническом обструктивном заболевании легких (ХОЗЛ). Если РаО2 снижается до 35—50 мм рт.ст., появляется спутанность сознания, напоминающая состояние при алкогольном опьянении, особенно у больных старшего возраста с цереброваскулярной ишемической болезнью. Такие пациенты склонны к нарушениям сердечного ритма. При значениям РаО2 ниже 35 мм рт.ст. уменьшается почечный кровоток, замедляется диурез и развиваются брадикардия, устойчивая к атропину, и блокада проводящей системы. На этой стадии также появляется лактатацидоз, даже при нормальной функции сердца. Больной становится сонным или заторможенным, а минутная вентиляция максимально возрастает. При РаО2 около 25 мм рт.ст. здоровый неадаптированный человек теряет сознание и минутная вентиляция начинает падать под влиянием угнетения дыхательного центра. Эта последовательность встречается и при большем напряжении О2, если поврежден какой-либо из главных компенсирующих гипоксемию механизмов. Даже умеренные уменьшения напряжения О2 плохо переносятся пациентами с анемией, со сниженным сердечным выбросом или коронарной недостаточностью. Кроме того, у пациентов в критическом состоянии автономный контроль распределения кровотока может быть нарушен либо по причине эндогенной патологии (например, сепсис), либо под влиянием вазопрессорной или сосудорасширяющей терапии. Поскольку при снижении альвеолярного напряжения О2 сеть легочных сосудов сжимается, у пациентов с ранее существовавшей легочной гипертензией или с cor pulmonale гипоксемия может вызывать декомпенсацию правого желудочка.

Гипероксия

Если у здоровых людей применяется чистый О2 при нормальном барометрическом давлении, венозное и тканевое напряжение О2 повышается незначительно. Следовательно, кислород мало воздействует и на нелегочные ткани. Однако высокие концентрации О2 постепенно заменяют в легких азот, даже в плохо вентилируемых участках. Замена азота кислородом в конечном счете вызывает коллапс плохо вентилируемых областей, поскольку О2 поглощается венозной кровью быстрее, чем восполняется. В результате возникают ателектазы и снижается растяжимость легких. Еще важнее то, что высокое напряжение О2 может ускорять образование свободных радикалов и других вредных продуктов окисления, повреждая ткани бронхов и паренхимы. Вызванное кислородом повреждение легких наиболее четко проявляется на экспериментальных моделях, использующих здоровых животных, однако токсичность кислорода у пациентов с поврежденными легкими выражена намного меньше. Фактически сами процессы, которые обычно провоцируют дисфункцию легких (например, сепсис, альвеолярное кровотечение и т. д.), могут защищать их от гипероксии.

ОЦЕНКА ВЕНТИЛЯЦИИ

Гиперкапния

В дополнение к своей ключевой роли в регулировании вентиляции СО2 оказывает клинически выраженное действие на мозговой кровоток, рН и адренергический тонус. Гиперкапния расширяет сосуды головного мозга, а гипокапния их сужает, что особенно важно для пациентов с повышенным внутричерепным давлением. Острое увеличение СО2 угнетает сознание, вероятно, в результате совместного действия интранейронного ацидоза, чрезмерного мозгового кровотока и увеличенного внутричерепного давления. Медленно развивающаяся гиперкапния переносится лучше, возможно, потому что имеется время для включения буферных систем. Тем не менее если продукция СО2 постоянна, более высокое Ра-СО2 означает альвеолярную гиповентиляцию, которая имеет тенденцию уменьшать альвеолярное и артериальное РО2. Пациенты с почечной недостаточностью переносят гиперкапнию особенно плохо из-за их неспособности к адекватной буферной реакции, связанной с производством угольной кислоты. Адренергическая стимуляция, которая сопровождает острую гиперкапнию, вызывает рост сердечного выброса и увеличивает сопротивление периферических сосудов. Во время острого дыхательного ацидоза эти эффекты могут частично возмещать влияние Н+ на сердечно-сосудистые функции, позволяя лучше переносить низкое рН, чем метаболический ацидоз той же степени. У некоторых больных вызванное гиперкапнией сужение гломерулярных артериол вызывает олигурию. При крайних уровнях гиперкапнии у пациентов, которые стали высоко восприимчивыми к ней из-за электролитных нарушений или неврологических расстройств, наблюдаются мышечные судороги, тремор и нарушения мозгового кровообращения.

У больных, которым проводят ИВЛ, многие практические врачи допускают умеренный дыхательный ацидоз (рН 7,15—7,20)1,

1 Такой ацидоз трудно назвать умеренным {Примеч. пер.).

обусловленный постепенным увеличением РаС02 (менее чем на 10 мм рт.ст. в 1 ч), если альтернативой является заметно повышенное инспираторное давление в дыхательных путях, необходимое, чтобы достичь нормокапнии. При немногочисленных проверенных данных для обоснования безопасности и эффективности "допустимой гиперкапнии" на практике она стала широко распространенной или по крайней мере разрешенной. У пациентов с гипоксемией, легочной артериальной гипертензией или увеличенным внутричерепным давлением, как и у больных, получающих β-блокирующие средства, вызванный гиперкапнией ацидоз может привести к существенным побочным эффектам, поэтому "допустимая гиперкапния" им показана не всегда.

Гипокапния

Главное влияние острой гипокапнии проявляется в алкалозе и уменьшении перфузии головного мозга. Резкое понижение РаСО2 уменьшает общий мозговой кровоток, повышает интранейронный рН и уменьшает содержание в клетках ионизированного кальция, вызывая нарушения функции центральной и периферической нервной системы. Могут возникнуть головокружение, онемение кончиков пальцев и области вокруг рта, мышечные судороги. Алкалоз вследствие внезапного снижения РаСО2, (например, вскоре после начала ИВЛ) влечет за собой угрожающие жизни инсульты или аритмии.

Оценка концентрации ионов водорода Образование и выделение ионов Н+

Для оптимальной жизнедеятельности клеток млекопитающих должна достаточно строго контролироваться концентрация ионов водорода, выражающаяся через рН. Свободные ионы водорода (Н+) оказывают мощное влияние на ферментные системы тканей. Чтобы сохранять Н+ в физиологических пределах, скорости их генерации и исчезновения должны быть равны. Ионы Н+ создаются двумя способами: а) гидратацией СО2 с образованием "летучей" кислоты согласно реакции:

СО2 + Н2О ↔ Н2СО3 ↔ Н+ + НСО3-;

б) образованием "фиксированных" кислот (серной и фосфорной) как побочных химических продуктов метаболизма. Вентиляция выводит летучую кислоту, в то время как почки выделяют большую часть фиксированных кислот. Если выделение СО2 непропорционально ускоряется или замедляется по сравнению со скоростью ее производства, возникают дыхательные (газовые) расстройства кислотно-основного состояния. Если скорость выделения фиксированных кислот непропорционально повышается или замедляется относительно скорости их образования или если развиваются патологические избытки метаболических кислот или оснований, создается метаболический ацидоз или алкалоз. В клинической практике концентрация свободных ионов Н+ выражается через водородный показатель:

рН = -log [H+].

БУФЕРНЫЕ СИСТЕМЫ

Угольная кислота

Химические и белковые буферные системы противостоят изменениям свободных ионов Н+. Количественно наиболее важны система СО2НСО3- (угольная кислота) и система гемоглобина. Внимание клиницистов обычно сосредоточено на системе угольной кислоты потому, что каждый из компонентов можно легко измерить, и потому, что определение СО2 и НСО3- позволяет сделать клиническое суждение относительно дыхательного или метаболического происхождения нарушения КОС. Чтобы поддерживать рН на уровне 7,40, отношение НСО3- к (6,03 х РаСО2) должно оставаться на уровне 20:1, что определяется уравнением Хендерсона—Хассельбаха.

РН = 6,1 +log [(HCO3)/ (0,03 х РаСО2)].

Белковые буферы

Гемоглобин и другие белковые буферы также связывают или высвобождают ионы Н+, минимизируя изменения рН за счет того, что реакция гидратации СО2 может продолжиться в любом направлении:

СО2 + Н2О -> [Н+] + НСО3

[Н+] + НЪ -> Н+НЬ.

По этой причине, если РаСО2 резко изменится, произойдет небольшое сопутствующее изменение НСО3- в том же направлении (приблизительно 1 мэкв/л на 0,1 единицы рН). Такие автоматические изменения НСО3- не влекут за собой метаболических расстройств, и "избыточные основания", относящиеся к этому механизму, равны нулю (см. ниже). Анемичная кровь утрачивает способность компенсировать сдвиги в концентрации рН.

Избыток оснований

С клинических позиций важно распознать и количественно оценить метаболические нарушения КОС. При рН 7,40 простая проверка НСО3 позволяет обнаружить, является ли метаболический компонент первичным или компенсаторным. При хроническом дыхательном расстройстве, однако, присутствие белковых буферов усложняет интерпретацию, поскольку рН отклоняется от 7,40. "Избыток оснований" является числом, которое количественно характеризует метаболические расстройства. Оно гипотетически "корректирует" рН до 7,40 сначала "исправлением" РаСО2 до 40 мм рт.ст., тем самым позволяя сравнить откорректированное НСО3- с известной нормальной величиной для данного рН (24 мэкв/л). Для подсчета избытка оснований (в мэкв/л) по наблюдаемым величинам НСО3~ и рН можно пользоваться следующим приближенным методом: избыток оснований = НСО3~ + 10 (рН - 7,40) - 24.

Дефицит ("отрицательный" избыток) оснований означает, что накопленные ионы НСО3+ исчерпаны. Однако он не указывает, является ли удержание или истощение НСО3~ патологическим или компенсаторным при длительных дыхательных нарушениях КОС. Такое суждение должно быть обосновано анализом клинической картины. Аналогичным образом "отрицательный" избыток оснований не определяет необходимость введения бикарбоната. Вычисление избытка оснований особенно полезно, когда наблюдаемый НСО3- почти нормален (24 ± 3 мэкв/л), но вряд ли дает новое объяснение более значительных отклонений НСО3~.

Компенсаторные механизмы

Пока "физиологическое давление" на баланс рН сохраняется, регулирование скорости выделения СО2 и Н+ противодействует влиянию этих воздействий. Обычно почечная компенсация дыхательных расстройств наступает медленнее, но в конечном счете более успешно, чем дыхательная компенсация метаболических нарушений КОС. Таким образом, первоначально быстро реагирующая система органов дыхания не сможет устранить достаточное количество СО2 и полностью компенсировать любой метаболический ацидоз, кроме самого умеренного. Более того, дыхательная компенсаторная реакция не, развивается полностью за 24—48 ч после начальной активации. Нижний предел компенсаторной гипокапнии у здорового взрослого человека составляет приблизительно Ю—15 мм рт.ст. Как только этот предел достигнут, даже небольшие дополнительные приращения ионов Н+ оказывают пагубное влияние на рН (и часто на выживание больного).

Пациенты с нарушенной механикой внешнего дыхания, в частности ХОЗЛ или нервно-мышечной слабостью, крайне чувствительны к метаболическим кислотным нагрузкам, потому что у них утеряна нормальная способность компенсировать ее гипервентиляцией. Задержка СО2 в ответ на алкалоз очень ограничена и только редко превышает 60 мм рт.ст. (Гипоксемия, возникающая вследствие гиповентиляции, в конечном счете ограничивает увеличение СО2, запуская повышенные дыхательные усилия.) Хотя почки не могут эффективно реагировать на резкий дыхательный ацидоз или алкалоз, почечная компенсация может постепенно за 3—7 дней полностью уравновесить дыхательный алкалоз, даже относительно выраженный. Почки также хорошо компенсируют хронический дыхательный ацидоз, но не могут полностью компенсировать РаСО2 выше 65 мм рт.ст., если не присутствует другой стимул для задержки НСО3-, например снижение объема циркулирующей крови.

Ацидемия

Хотя во время глубокой ацидемии до некоторой степени нарушаются функции всех органов, сердечно-сосудистая система находится среди наиболее поражаемых. Стимулируя вентиляцию, ацидемия часто усиливает одышку. Волокна миокарда сокращаются менее эффективно, системные сосуды замедленно реагируют на вазоконстрикторы, вазомоторное управление ухудшается, артериальное давление падает, и,развиваются аритмии. Поскольку ионы Н+ легко меняются на К+ через клеточные мембраны, ацидоз часто сопровождается гиперкалиемией, если ионы К+ одновременно не утрачены (например, из-за диабетического кетоацидоза). Эти сердечно-сосудистые нарушения и расстройства электролитного баланса затрудняют дефибрилляцию и сердечно-сосудистую реанимацию больных с выраженной ацидемией. Кроме того, ацидемия нарушает нейронную проводимость и психический статус, действует синергично с альвеолярной гипоксией, вызывая сужение легочных сосудов и ослабляя действие адренергических бронхолитических средств. Каждый из этих эффектов усугубляется, если рН падает ниже 7,20.

Дыхательный ацидоз особенно глубоко влияет на психический статус, возможно, из-за независимого воздействия гиперкапнии на центральную нервную систему (например, увеличение внутричерепного давления) и непосредственного воздействия сопутствующей гипоксемии. Величина рН между 7,20 и 7,40 не должна вызывать беспокойства и побуждать к терапии, нацеленной исключительно на коррекцию рН. (Фактически смещение вправо кривой диссоциации оксигемоглобина может улучшить доставку О2 в ткани, если сердечно-сосудистая деятельность остается адекватной;) Однако масштаб рН логарифмический; поэтому, когда рН падает ниже 7,20, концентрация Н+ резко повышается. Умеренная ацидемия по физиологическим воздействиям не так опасна, как патология, о которой она свидетельствует: выраженная декомпенсация дыхательной, сердечно-сосудистой системы или метаболизма, требующая немедленного внимания.

Алкалемия

Алкалемия по нескольким причинам вызывает среди врачей меньше опасений, чем аналогичной степени ацидемия. Во-первых, главная причина метаболического алкалоза обычно меньше угрожает жизни1.

1 Одной из причин метаболического алкалоза является тканевая дегидратация в сочетании с выходом калия из клеток — опасное для жизни явление (Примеч. пер.).

Во-вторых, повышенное рН не оказывает такого же подавляющего действия на миокард и кровеносные сосуды, которое наблюдается при ацидемии подобной степени. Наконец, если увеличение рН выражено не очень сильно, его влияние на головной мозг ограничивается спутанным сознанием и энцефалопатией. Эти факты не означают, что алкалоз совершенно безобиден, — основная опасность выраженного алкалоза заключается, по-видимому, в понижении порога инсульта и провокации аритмий сердца. Эти проявления частично вызваны смещениями электролитов (Са2+,К+) и уменьшением доставки кислорода. Алкалоз негативно сказывается на переходе О2 в ткани, смещая кривую диссоциации оксигемоглобина влево. Как правило, коррекция рН выше 7,60 требует энергичных мер. Метаболическая алкалемия может вызвать компенсаторную задержку СО2, которая иногда кончается альвеолярной гипоксемией.

КИСЛОТНО-ОСНОВНЫЕ НАРУШЕНИЯ,

ТЕРМИНОЛОГИЯ.

Термины "ацидемия" и "алкалемия" относятся к рН крови. Системный рН ниже 7,35 определяет ацидемию, выше 7,45 — алкалемию. Напротив, ацидоз и алкалоз не относятся к рН, а скорее к основным патофизиологическим процессам или тенденциям, способствующим развитию ацидемии или алкалемии. Например, у пациента с диабетическим кетоацидозом (первичный метаболический ацидоз) и гипокапнией, которая вызвана пневмонией (первичный дыхательный алкалоз), могут проявляться ацидемия, алкалемия или нормальный рН в зависимости от относительных изменений в РаСО2 и НСО3-. Неосложненный метаболический ацидоз характеризуется снижением НСО3-, в то время как его первичное увеличение означает метаболический алкалоз. Наоборот, дыхательный ацидоз определяется как первичное увеличение РаСО2, а дыхательный алкалоз наблюдается, когда главная особенность — это уменьшение РаСО2.

Последовательный анализ газов артериальной крови

Никакой набор параметров газов артериальной крови не имеет однозначной интерпретации, поэтому для правильной диагностики нарушения КОС существенно необходимы сопутствующий анализ электролитов сыворотки и рассмотрение клинической ситуации, а также логический поэтапный анализ трех специфических факторов — рН, РаСО2 и отношения РаСО2 к НСО3- . В большинстве случаев интерпретация рН и РаСО2 быстро обеспечивает постановку окончательного диагноза. Остальные нарушения можно установить, рассматривая отношение измеренного РаСО2 к его ожидаемому значению при измеренном уровне бикарбоната. Полезную дополнительную информацию часто предоставляет оценка дефицита анионов.

Вначале анализируют рН. Значения ниже нормального диапазона указывают на ацидемию (повышенное количество Н+). Величина рН, лежащая выше нормального диапазона (уменьшенное количество Н+), определяет алкалемию. Возможны три интерпретации значения рН в пределах нормального диапазона: а) КОС не нарушено; б) имеются два или более нарушения КОС с полностью компенсированным смещением рН (редкий случай); в) наступила почти полная компенсация одного или нескольких первичных нарушений КОС. При отклонении рН от нормального значения обычно быстро вступают в силу компенсаторные механизмы в попытке восстановить рН до нормальной величины. Если первичное нарушение дыхательное, компенсацию стремятся обеспечить почки. Если первичная проблема заключается в метаболическом потреблении или в утрате основы буферности, компенсировать рН пытаются легкие.

У больного с ацидемией повышенное РаСО2 указывает на присутствие некоторого компонента дыхательного ацидоза. В таких случаях можно использовать концентрацию бикарбоната, чтобы решить, имеется ли соответствующая метаболическая компенсация или параллельно присутствует метаболический компонент нарушения. Если измеренная концентрация НСО3- увеличилась по сравнению с начальной на 0,1—0,35 единиц на каждый 1 мм рт.ст. изменения РаСО2, имеет место соответствующая метаболическая компенсация дыхательного ацидоза. Меньшие увеличения НСО3- служат показателем осложняющего состояние метаболического ацидоза или наводят на мысль, что почки еще не успели скомпенсировать быстрое изменение РаСО2. Большие повышения НСО3-указывают на добавочный метаболический ацидоз.

Наоборот, снижение РаСО2 у больного с ацидемией указывает на метаболический ацидоз. В этом случае окончательный диагноз ставят, сравнивая наблюдаемый РаСО2 со значением, прогнозируемым по непосредственному измерению содержания НСО3- в плазме. Для любого данного HCO3-

ожидаемый РаСО2 = (1,5 х НСО3-) + 8 ( ± 2).

Это соответствует приблизительно 1 — 1,3 мм рт.ст. изменения РаСО2 на 1 мэкв изменения бикарбоната. (Обычно дыхательная компенсация метаболического ацидоза происходит быстрее, но менее полно, чем обратный процесс.) Если наблюдаемый РаСО2 равен ожидаемому, присутствует простой метаболический ацидоз с соответствующей дыхательной компенсацией. Если РаСО2 превышает ожидаемую величину, у больного имеется и дыхательный, и метаболический ацидоз. Когда наблюдаемый РаСО2 не достигает ожидаемого уровня, у пациента имеют место и метаболический ацидоз, и дыхательный алкалоз.

У больных с алкалемией низкое РаСО2 — признак дыхательного алкалоза. Определить, является ли нарушение простым или смешанным, помогает проверка одновременно измеренной концентрации НСО3 . Ее снижение до 0,2—0,5 от изменения РаСО, обычно происходит медленно, чтобы обеспечить необходимую компенсацию. Невозможность понизить НСО3~" по крайней мере до 0,2 от величины изменения РаСО2 свидетельствует о присоединившемся метаболическом алкалозе (или о недостаточном для компенсации периоде), в то время как НСО3~, который снижается больше чем вполовину от величины изменения РаСО2, означает компонент метаболического ацидоза (табл. 12.1).

ТАБЛИЦА 12.1
ОЖИДАЕМАЯ КОМПЕНСАЦИЯ НАРУШЕНИЙ КОС
Первичное нарушение | Первичное изменение | Компенсаторное изменение | Ожидаемая компенсация
Метаболический ацидоз Метаболический алкалоз Дыхательный ацидоз: острый хронический Дыхательный алкалоз острый хронический | ↓НСО3- ↑НСО3- ↑PaCO2 ↓РаСО2 | ↓РаСО2 ↑PaCO2 ↑НСО3- ↓НСО3- | ∆ РаСО2 = 1,2 ∆НСО3- ∆ РаСО2 = 0,9 ∆НСО3- ∆ НСО3- =0,10 ∆РаСО2 ∆ НСО3- = 0,35 ∆ РаСО2 ∆ НСО3- = 0,2 ∆ РаСО2 ∆ НСО3-= 0,5 ∆ РаСО2

Окончательный диагноз алкалоза у пациента с повышенным РаСО2 ставится на основании сравнения фактической величины РаСО2 с ожидаемым значением, рассчитанным по измеренной концентрации НСО3- в плазме. В присутствии простого компенсированного метаболического алкалоза ожидаемый

РаСО2 = (0,7 х НСО3~) + (20 + 1,5).

Более высокое РаСО2 указывает на одновременное присутствие дыхательного ацидоза. Значения ниже ожидаемого свидетельствуют о сопутствующем дыхательном алкалозе.

ПРОСТЫЕ РАССТРОЙСТВА КОС

МЕТАБОЛИЧЕСКИЙ АЦИДОЗ

Механизмы

Метаболический ацидоз — результат действия одного из трех основных механизмов: расходование бикарбоната из-за уменьшенного выделения Н+, расходование бикарбоната из-за увеличенного производства Н+ или потеря бикарбоната.

Расходование бикарбоната

Ионы Н+ обычно выводятся почками в виде титруемой кислоты (фосфаты и сульфаты) и аммиака. Заболевания почек, недостаточность надпочечников, дистальный почечный канальцевый ацидоз и гипоальдостеронизм — все это нарушает такое выведение. Из-за уменьшенного числа функционирующих нефронов при почечной недостаточности адекватной фильтрации и выведения Н+ не происходит. При дистальном (типа 1) тубулярном некрозе проксимальная тубулярная гломерулярная фильтрация и реабсорбция НСО3- осуществляются нормально, но дистальная тубулярная секреция Н+ нарушена. Поскольку выведение Н+ в дистальном канальце зависит от обмена ионов натрия, истощение объема усиливает тенденцию к ацидозу. Через сходный механизм (сниженная доставка натрия) недостаточность надпочечников или селективный гипоальдостеронизм также нарушают выведение Н+. Последнюю ситуацию можно распознать по одновременному наличию метаболического ацидоза, гиперкалиемии, гипонатриемии и гипокальциемии.

Ионы водорода и дефицит анионов

Увеличение Н+ нагрузки также может вызвать метаболический ацидоз. В таких случаях неравенство между измеряемыми в плазме концентрациями катионов и анионов — "дефицит анионов" — выйдет за пределы нормального диапазона 9—1.3 мэкв/л. Неизмеряемые анионы состоят из белков плазмы (главным образом альбуминов), фосфатов, сульфатов, лактатов, кетоновых кислот (бетагидроксибутират, ацетоацетат) и других неизмеряемых компонентов (например, лекарственные средства). Знание дефицита анионов, рассчитываемого по формуле:

дефицит анионов = Na+ — (Сl- + HCО3-),

может быть весьма полезно для выявления этиологии метаболического ацидоза. Добавление неизмеряемых анионов повышает дефицит анионов (например, введение НС1 не увеличивает дефицит анионов, потому что СП — измеряемый анион). Наиболее частые причины повышенного дефицита анионов можно запомнить, используя мнемонику "С. Л. У. М. П. Э. Д. Л."' (табл. 12.2).

ТАБЛИЦА 12.2

ЭТИОЛОГИЯ ПОВЫШЕННОГО ДЕФИЦИТА АНИОНОВ

Салицилат

Лактат

Уремические токсины

Метанол

Паральдегид

Этанол и этиленгликоль

Диабетический кетоацидоз

Лекарственные средства (например, железо, изониазид)

Дефицит анионов должен быть откорректирован при гипоальбуминемии, которая имеет тенденцию уменьшать его примерно на 2,5 мэкв/л на I г/дл снижения концентрации альбумина.

Как правило, чем больше дефицит анионов, тем легче определить причину ацидоза. Ацидоз при увеличенном дефиците анионов обычно можно быстро диагностировать по клинической картине и ограниченному числу биохимических исследований (т. е. по уровням креатинина, лактата и кетона в плазме). Лактоацидоз, вызванный анаэробным гликолизом, — наиболее распространенная причина повышенного дефицита анионов; однако лактоацидоз часто сочетается с другой формой ацидоза. Например, очень высокий уровень в плазме анионов молекул салицилатов может увеличивать дефицит анионов непосредственно, но салицилаты также повышают дефицит анионов, сталкиваясь с метаболиз '

Сочетание первых букв в названиях причин, приведенных в табл. 12.2, в английском написании (SLUMPEDD) несколько напоминает по значению слово "упавший" (Примеч. пор.).

мом карбогидрата и использованием О2, стимулируя тем самым лактоацидоз. Подобным же образом диабетический кетоацидоз вызывает смешанный "дефицит анионов — метаболический ацидоз" за счет увеличения концентрации неизмеряемых кетонов и стимуляции лактоацидоза, обычно из-за недостаточной перфузии (см. главу 32 "Эндокринные критические состояния"). Уремия, как правило, ведет к накоплению титруемых кислот, вызывая смешанный ацидоз типа "дефицит анионов — метаболический ацидоз".

Если при высоком дефиците анионов уровни креатина, кетона и лактата нормальны, наиболее вероятной этиологией становится прием токсичных веществ. В таких случаях оказывается особенно полезным сравнение расчетной и измеренной в плазме осмолярности. (Осмолярный промежуток обычно указывает на ту или иную форму алкогольного отравления — этиленгликолем, этанолом или метанолом.) Другие вещества, которые могут вызвать ацидоз из-за повышенного дефицита анионов, включают изониазид, железо и паральдегид (см. главу 33 "Передозировка лекарственных средств и отравления").

Потеря бикарбоната

Потеря бикарбоната может вызвать метаболический ацидоз, но не повышает дефицит анионов, так как потеря HCО3 приводит к компенсаторной гиперхлоремии. Хотя почечная недостаточность обычно нарушает выведение Н+, она может также стимулировать непосредственную потерю HCO3. При почечной недостаточности HCО3 обычно задерживается на уровне 12—20 ммоль/л, поскольку дальнейшее накопление Н+ замедляется буферами тканей (в первую очередь костной ткани). Три условия уменьшают НСО3- непропорционально снижению скорости клубочковой фильтрации: почечные медуллярные канальцевые нарушения (например, проксимальный почечный тубулярный ацидоз), низкое отношение ренин/альдостерон и почечная недостаточность, при которой уменьшено всасывание HCО3 (из-за постоянной нагрузки фильтрацией Na+ и увеличения доли фильтрации через несколько остающихся нефронов). Умеренный метаболический ацидоз проксимального (типа II) канальцевого некроза обычно обнаруживается непредвиденно и происходит из-за неспособности к полному поглощению фильтрованных НСО3-. При этом самоограничивающемся состоянии ухудшившаяся реабсорбция НСО3- затрудняет коррекцию рН и приводит к выделению щелочной мочи. У таких больных экзогенный NaHCO3 увеличивает нагрузку фильтрования НСО3-, повышая рН мочи, но редко воздействует на рН плазмы. Помимо метаболического ацидоза и щелочной мочи, существуют следующие вспомогательные характеристики проксимального некроза канальцев: уменьшение серологического урата, РО4- и калия; глюкозурия и аминоацидурия.

У больных с хронической диареей потеря НСО3- происходит через желудочно-кишечный тракт. Часто встречается диарея, связанная с вирусом иммунодефицита человека (ВИЧ) или злоупотреблением слабительным. У таких больных полезной диагностической пробой служит рН мочи: нормальные почки будут увеличивать выведение кислоты (и восстановят НСО3-), вызывая снижение рН мочи ниже 5,0. Холестирамин также может вызвать метаболический ацидоз, заменяя НСО3- на Сl.

Поскольку подвздошная и толстая кишки имеют "насосы" ионов, которые повторно поглощают НСО3~ в обмен на СП, у пациентов с уретросигмоидостомией часто развивается гиперхлоремический (не связанный с анионным промежутком) ацидоз.

Проявления и симптомы

В отличие от случаев дыхательного ацидоза при метаболическом ацидозе обычно увеличиваются глубина и частота дыхания, если дыхательный центр не угнетен. При тяжелом ацидозе могут развиться летаргия или кома. Неврологические изменения менее заметны при метаболическом, чем при дыхательном ацидозе, возможно потому, что гиперкапния и гипоксемия, возникшие из-за дыхательного ацидоза, оказывают независимые воздействия. Тот факт, что СО2 свободно проникает в головной мозг, также служит вероятным объяснением. В наиболее тяжелых случаях (например, при рН ниже 7,1) результатом сердечно-сосудистой депрессии :может быть артериальная гипотония.

Компенсация

При метаболическом ацидозе существует четыре компенсаторных механизма. Первоначально внеклеточные буферы (главным образом НСО3-) замедляют падение рН. Вскоре после этого система органов дыхания увеличивает минутную вентиляцию, и РаСО2 снижается со скоростью приблизительно 1,2 мм рт.ст. на 1 мэкв/л уменьшения HCCV в плазме, но при этом редко падает ниже 10 мм рт.ст. Величину РаСО2, ожидаемую в ответ на установившийся метаболический ацидоз, можно прогнозировать, пользуясь следующим уравнением:

ожидаемое РаСО2 = 1,5 х измеренное НСО3- + 8(±2).

Как правило, при хроническом метаболическом ацидозе ожидаемое РаСО2 приблизительно равно двум последним десятичным разрядам величины рН (например, ожидаемое РаСО2 при рН 7,25 равно 25). Хотя дыхательная компенсация наступает относительно быстро (полностью развивается за 24—48 ч), она редко бывает полной. Если величина РаСО2 выше ожидаемой для данного НСО3-, то или время компенсации было слишком коротким, или присутствует дыхательный ацидоз. Если величина РаСО2 меньше ожидаемой, имеется сопутствующий дыхательный алкалоз. "Буферизация" Н+ внутриклеточным белком и фиксированными буферами в костях (соли кальция) представляет собой третий главный механизм, сдерживающий уменьшение рН. Наконец, почки могут увеличивать выведение Н+, но эта функция требует активного выведения Н+ в комбинации с фосфатами и аммонием. Такие потери Н+ ограничиваются величиной примерно 59— 100 мэкв/день — скоростью, которая приблизительно равна нормальному темпу продукции минеральных кислот.

Лечение

Если нарушения рН серьезны, могут понадобиться терапевтические меры для изменения РСО2 или непосредственно содержания бикарбоната. Однако лечение расстройств КОС обычно должно быть направлено на устранение их основной причины. Отсутствие явных доказательств эффективности терапии бикарбонатом при некоторых формах метаболического ацидоза ошибочно интерпретируется как доказательство бесполезности такой терапии во всех ситуациях. Потенциальные показания для непосредственного лечения метаболического ацидоза следующие: а) рН < 7,20, б) явные патофизиологические нарушения, вызванные ацидозом; в) чрезмерная работа дыхания, требующаяся, чтобы поддержать приемлемый рН (> 7,20).

Когда используется терапия бикарбонатом, вычисление дозы НСО3- предполагает ее распределение во всей воде организма. Последняя (в литрах) составляет приблизительно долю величиной 0,6—0,7 от нормальной массы тела (в килограммах). Следующее выражение:

дефицит НСО3- = (общая вода организма) х (24 - НСО3-)

приближенно отражает дефицит НСО3- в мэкв. Большие дозы бикарбоната могут потребоваться при очень значительном снижении уровня бикарбоната в сыворотке, когда объем распределения бикарбоната явно увеличен. Поскольку NaHCO3 потенциально может оказать неблагоприятное воздействие и эффективность введенной дозы не полностью предсказуема, принято восполнять половину расчетного дефицита НСО3- в течение нескольких часов, внимательно следя за реакцией рН. Концентрация NaHCO3 частично выравнивается в общей воде организма за 15 мин введения; однако завершение клеточного выравнивания требует приблизительно 2 ч.

Введение NaHCO3 может повлечь за собой много проблем. При больших его дозах могут встретиться гипертоническая гипернатриемия и перегрузка жидкостью. (Ампула NaHCO3 содержит приблизительно столько же Na+, сколько 0,5 л нормального солевого раствора.) Разовое введение NaHCO3 может привести к двухфазной дыхательной реакции. Немедленно после введения повышается периферический рН и происходит угнетение функции дыхательного центра. Однако сразу после этого увеличенное количество СО2 (вследствие как метаболической нагрузки, так и буферных ионов Н+) проникает через гематоэнцефалический барьер, уменьшает внутрицеребральный рН и стимулирует дыхание ("парадоксальный ЦНС-ацидоз"). Быстрое одноразовое введение NaHCO3 потенциально опасно: оно может вызвать резкое смещение влево кривой диссоциации оксигемоглобина, нарушить гемодинамику мозга или стимулировать угрожающую жизни гипогликемию. Обычно увеличить рН выше 7,10 бывает достаточно, чтобы поддержать почти нормальный тонус сосудов и сократимость миокарда, и этой величины можно добиться почти всегда, используя небольшие дозы NaHCO3. Кроме того, некоторые типы ацидоза (например, проксимальный канальцевый некроз) очень трудно исправить внешним введением бикарбоната. При органическом ацидозе (диабетический кетоацидоз или лактат-ацидоз) терапия с использованием NaHCO3 в конечном счете может привести к алкалозу, поскольку органические кислоты (кетоны, лактат) перерабатываются печенью в НСО3~. (При таких нарушениях потери потенциального бикарбоната не происходит, поэтому инфузия бикарбоната редко бывает необходима.)

МЕТАБОЛИЧЕСКИЙ АЛКАЛОЗ

Метаболический алкалоз с рН выше 7,45 и с нормальным или увеличенным РаСО2 обычно обусловлен и поддерживается различными патогенетическими механизмами. Он всегда возникает из-за увеличения НСО-Г, потери ионов Н+ или потери организмом жидкости, в которой содержание хлоридов больше по сравнению с плазмой. В первой ситуации экзогенные основания накапливаются, когда вводят избыточное количество бикарбоната натрия, цитрата, лактата или ацетата. Второй механизм создания метаболического алкалоза действует вследствие потери Н+. Она наиболее часто встречается при отсасывании желудочного сока или из-за рвоты и намного реже — при интенсивном использовании блокаторов Н2. Изредка потери Н+ бывают следствием почечных нарушений, при этом они происходят из-за избытка минералокортикоидов, увеличения выброса дистальными отделами канальцев ионов Na+ или чрезмерной фильтрации неспособных к реабсорбции анионов (например, кальций, пенициллин).

Следует отметить, что почечные механизмы почти никогда не вызывают метаболического алкалоза, но почти всегда ответственны за его поддержание. Нормальные почки в ответ на повышение НСО3- быстро выделяют щелочную мочу при условии нормального содержания в сыворотке ионов СГ, К+ и Mg+. Однако гипокалиемия, гипомагнезиемия или гипохлоремия не допускают выведения избытка НСО3-. Гипокалиемия увеличивает проксимальную канальцевую реабсорбцию НСО3- и повышает дистальную канальцевую секрецию Н+, продлевая алкалоз. Снижение объема циркулирующей крови, которое почти всегда сопровождает дефицит Сl (обычно в результате диуретической терапии), стимулирует секрецию ренина и альдостерона, поддерживая выведение Н+. В свою очередь повышение уровня альдостерона увеличивает секрецию Н+, что потенцируется высокой канальцевой скоростью потока, присутствием нереабсорбируемых анионов и дефицитом К+.

Диагностические критерии

Метаболический алкалоз характеризуется повышенным рН, увеличенным НСО3- и часто компенсаторным ростом РаСО2, если нарушения КОС носят хронический характер. Дефицит анионов может увеличиваться из-за повышенной "зарядовой эквивалентности" альбумина и стимуляции синтеза органических анионов.

Признаки и симптомы

Метаболический алкалоз нарушает нейронную передачу и сокращение мышц, особенно когда он сопровождается гипокалиемией и гипофосфатемией — двумя нередко существующими вместе расстройствами. По семиотике метаболический алкалоз похож на гипокальциемию. Он часто характеризуется изменением психического статуса и жаждой, обусловленной снижением внутрисосудистого объема.

Развитие метаболического алкалоза

Тяжелая гипокалиемия (К+ < 2,0) вызывает генерализованный внутриклеточный ацидоз — эффект, который вредит функции почечных канальцев. Он способствует задержке НСО3~ и продлевает метаболический алкалоз в плазме. Аспирация содержимого желудка или рвота могут уменьшить ОЦК, так же как и концентрацию Н+, Mg+3 и Сl-. НСО3- образуется и задерживается в ответ на необходимость возмещения этой потери Cl-. Истощение ОЦК вызывает гиперальдостеронизм (задержку НСО3- и потерю К+). Альдостерон также поддерживает максимальную реабсорбцию Na+, приводя к высоким скоростям канальцевого обмена Na+ на Н+, который еще более усугубляет алкалоз.

Лечение длительного дыхательного ацидоза (например, с помощью искусственной вентиляции легких) приводит к быстро развивающемуся метаболическому алкалозу из-за предшествующей компенсаторной задержки НСО3". По неизвестным причинам хронический дыхательный ацидоз способствует вымыванию Сl с мочой, что в свою очередь поддерживает алкалоз. Избыток минералокортикоидов (первичный или вторичный) обычно сопровождается потерей К4 и ухудшением выведения НСО3- почечными канальцами. Если мочегонные препараты вводят больным со сниженным ОЦК, увеличенное количество Na+ присутствует в дистальных почечных канальцах и возникающий усиленный обмен Na1" на Н+ продлевает метаболический алкалоз. Если больным со сниженным ОЦК вводили Na+ вместе с анионами, не подвергающимися резорбции (например, с пенициллином), то Na+ будет повторно поглощен в почечных канальцах и будет выделяться Н+, чтобы поддержать электрическую нейтральность.

Слабые альдостероноподобные свойства глюкокортикоидов могут вызвать метаболический алкалоз при синдроме Кушинга или при экзогенном введении кортикостероидов. После терапевтического введения может развиться излишняя задержка НСО3-, но если ОЦК и К+ нормальны, почки проявляют выраженную способность к выведению избытка НСО3-. Ятрогенный метаболический алкалоз часто усложняет лечение ацидоза из-за диабетического кетоацидоза или лактата, потому что в восстановительном периоде НСО3- регенерируется. Переливание крови также поставляет цитрат натрия, эквивалент НСО3-; однако метаболический алкалоз редко встречается среди пациентов, которым не было введено более 8—10 единиц крови. Явный алкалоз редко осложняет введение антацида, потому что большинство таких средств не всасывается. Алкалоз "сокращения" — состояние, при котором потери внутрисосудистого объема, К+ и СГ сочетаются с гиперальдостеронизмом, уменьшая внеклеточную жидкость при почти постоянном количестве НСО3-. Это эффективно "сжимает" объем, в котором распределяется бикарбонат, и его концентрация увеличивается.

Поддержание алкалоза

Метаболический алкалоз может поддерживаться теми же самыми четырьмя механизмами, которые отвечают за его развитие: дефицитом Сl-, избытком минералокортикоидов, снижением ОЦК или концентрации К+. Однако часто метаболический алкалоз поддерживается не тем механизмом, который его вызвал. Например, к метаболическому алкалозу могут привести аспирационные потери Сl- и Н+, но поддерживает его, даже после прекращения потерь, истощение внутрисосудистого объема и Сl-. В такой ситуации необходимо ввести Сl- и увеличить ОЦК. При наличии выбора сам, организм поддерживает циркулирующий объем за счет гомеостаза Сl- и рН.

Компенсация метаболического алкалоза

При метаболическом алкалозе РаСО2 в норме увеличивается примерно на 0,6 мм рт.ст. на 1 ммоль роста НСО3~. (Более низкое значение Ра СО 2 указывает на присоединившийся дыхательный алкалоз.) Изредка встречается компенсаторное увеличение РаСО2 — до более 60 мм рт.ст. при дыхании комнатным воздухом, потому что на этом уровне гиперкарбии РаО2 падает приблизительно до 60 мм рт.ст. и регулировать дыхание начинает гипоксемия.

Диагноз

Как уже отмечалось, клиническая картина, характер медикаментозной терапии, биохимическая характеристика плазмы и состояние внутрисосудистого объема являются ключами к дифференциальному диагнозу. Лабораторная оценка должна быть направлена на дифференциацию алкалоза, чувствительного к хлоридам, от "хлоридоустойчивого" (см. ниже). Алкалоз первого вида обычно идентифицируют с помощью исследования электролитов в моче. Такие исследования приносят пользу при условии, что они выполнены не ранее чем через 24 ч после введения диуретиков, потому что большинство мочегонных средств приводит к потере С1 и К+. Концентрации Na+ и СП в моче ниже 10—15 мэкв/л характеризуют состояние чувствительности к хлоридам, что заставляет предположить в качестве вероятных причин снижение ОЦК или постгиперкапнический алкалоз. Если концентрации Na+ и СП в моче превышают 20 мэкв/л, потенциально причинами могут быть избыток минералокортикоидов, использование диуретиков и тяжелая гипокалиемия или недостаток ионов магния. Заметное неравенство между концентрациями в моче Na+ и СП определенно указывает на избыток минералокортикоидов.

Лечение

Метаболический алкалоз часто разделяют на две категории — "солевой" (чувствительный к NaCl) и нечувствительный к соли (табл. 12.3).

ТАБЛИЦА 12.3
КЛАССИФИКАЦИЯ МЕТАБОЛИЧЕСКОГО АЛКАЛОЗА НА ОСНОВЕ ЧУВСТВИТЕЛЬНОСТИ К ХЛОРИДАМ
Чувствительный к Сl | Нечувствительный к Сl
Истощение ОЦК Рвота и диарея Отсасывание содержимого желудка Мочегонные средства Состояние после гиперкапнии Катионные средства (например, пенициллин) | Гиперальдостеронизм Экзогенные стероиды Глюкокортикоиды Минералокортикоиды Синдром Кушинга

NaCl часто полностью восстанавливает ОЦК и устраняет вторичный гиперальдостеронизм. Дозу хлоридов, которая требуется, чтобы откоригировать чувствительный к хлориду алкалоз, можно приближенно оценить как желательное изменение концентрации хлоридов, умноженное на 25 % массы тела. NaCl также обеспечивает ионы СП для реабсорбции, причем Na+ устраняет потребность в выделении Н+. (Эффективность применения NaCl можно определить, измеряя рН мочи: если Na+ восполняется в достаточном объеме, значение рН мочи превысит 7,0.) Важнейшим компонентом вводимого NaCl является хлорид, единственный абсорбируемый анион. Так, введение других солей натрия (например, сульфата натрия) не улучшит метаболический алкалоз, даже если обеспечивается коррекция Na+ и ОЦК. Поскольку истощение К+ вносит вклад в поддержание метаболического алкалоза, мешая выведению НСО3-, восполнение хлорида калия — предпочтительная терапия.

Устойчивые к хлориду алкалозы (надпочечниковые нарушения, введение кортикостероидов, избыточное введение щелочи) обычно обусловлены избытком минералокортикоидов. Поэтому предсказуемая особенность большинства таких нарушений — гипокалиемия (иногда серьезная). Терапия избытка минералокортикоидов может быть направлена на удаление гормонального источника (удаление опухоли, отмена стероидов) или на блокаду влияния минералокортикоидов (спиронолактон). Также эффективны калий сохраняющие мочегонные средства или сочетание ограничения Na+ с добавлением К+. В редких случаях метаболический алкалоз настолько продолжителен или тяжел, что целесообразно вводить НС1 внутривенно. Эту терапию следует использовать у больных с нормальными ОЦК и содержанием калия при тяжелом и упорном симптоматическом алкалозе. НС1 можно применять в виде 0,1—0,2 молярного раствора, но его нужно вводить непосредственно в центральный венозный катетер со скоростью, не превышающей 0,2 мэкв/кг/ч. Как при вычислении дефицита бикарбоната, соответствующую дозу НС1 можно оценить как произведение желательного изменения НСО3- на 50 % общей массы тела. Вместо НС1 иногда используют хлорид аммония, но его не следует применять при почечной или печеночной недостаточности.

ДЫХАТЕЛЬНЫЙ АЛКАЛОЗ

Механизм развития

Дыхательный алкалоз — первичный или компенсаторный — определяется гипокапнией, наличие которой подразумевает альвеолярную гипервентиляцию. Нарушения функции ЦНС, возбуждение, боль, неадекватная ИВЛ, гипоксемия и изменения растяжимости грудной клетки и легких — все это может вызвать первичный дыхательный алкалоз.

Симптомы

Острый дыхательный алкалоз обычно заявляет о себе учащением дыхания и часто одышкой; однако в хроническом случае это нарушение может сопровождаться дыханием с большим дыхательным объемом и почти нормальной частотой. Признаки дыхательного алкалоза, "синдром гипервентиляции", отличаются от симптомов любого алкалоза только интенсивностью и прежде всего нарушением нейромышечной функции (в частности, парестезией, судорогами, дрожью). Было описано целое созвездие признаков дыхательного алкалоза, в том числе боли в груди, парестезии в кистях, судороги в икроножных мышцах, беспокойство и головокружение.

Компенсаторные механизмы

Продолжительный дыхательный алкалоз стимулирует удаление НСО3~ почками для возмещения гипокапнии. После исключения при чины гипервентиляции вызванное ацидозом ЦНС гиперпноэ обычно продолжается до тех пор, пока нарушения внутрицеребральных НСО3- и рН не будут устранены.

СМЕШАННЫЕ НАРУШЕНИЯ, КОС

Комплексные (смешанные) нарушения кислотно-основного состояния встречаются чаще всего, когда одновременно имеются заболевания легких и почек, когда подавлено действие компенсаторных механизмов или когда используется искусственная вентиляция легких. Например, седативные средства или наркотики могут подавить или уменьшить компенсаторную реакцию в виде гиперпноэ на метаболический ацидоз, вызывая смешанный ацидоз. Когда пациентам: с компенсированной хронической гиперкапнией дают ацетазоламид, он может поддерживать истощение бикарбоната и стимулировать сложное нарушение КОС. Даже передозировка аспирина сама по себе может вызвать комбинированный дыхательный алкалоз и метаболический ацидоз. Наличие комбинированного или смешанного нарушения КОС обнаруживают, применяя правила ожидаемой компенсации, приведенные выше и в главе 5.

Одна из конкретных ситуаций, "тройное нарушение КОС", заслуживает специального упоминания. Следует отметить, что этот термин не имеет единой интерпретации. Он означает одновременное наличие трех метаболических ацидозов или алкалозов или же любую комбинацию метаболических процессов. Однако поскольку дыхательный ацидоз и дыхательный алкалоз не могут сосуществовать, так называемое тройное нарушение КОС обычно является результатом двух метаболических сдвигов и расстройства вентиляции.

Диагноз смешанного или комплексного нарушения КОС устанавливают с помощью правил ожидаемой компенсации: когда наблюдаемые значения РаСО2 или НСО3- выходят за пределы ожидаемых диапазонов, присутствует смешанное нарушение.

Дефицит анионов также обеспечивает обоснование для дифференциального диагноза метаболического ацидоза. Краткий список распространенных состояний, обычно ответственных за увеличение дефицита анионов, приведен в табл. 12.2.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Никакой результат анализа газов артериальной крови не имеет единственной интерпретации; содержание каждого газа в крови следует оценивать в свете клинической информации и состояния электролитного баланса. Техника получения проб и анализа газов крови чрезвычайно важна для точного диагноза.

2. Кислотно-основное состояние точно поддерживается в пределах узкого диапазона с помощью сложных буферных систем и компенсаторных реакций. Обычно дыхательная система быстрее реагирует на метаболические сдвиги, но достигает менее полной компенсации. Напротив, почки медленно компенсируют дыхательные свойства, но в конечном счете способны намного лучше обеспечивать и поддерживать компенсаторную реакцию.

3. Дефицит анионов позволяет определить, является ли метаболический ацидоз результатом потери бикарбоната или результатом нейтрализации бикарбоната избыточно эквивалентными ионами водорода. Его целесообразно вычислять при оценке каждого состояния электролитного баланса.

4. Ацидоз, не связанный с дефицитом анионов, обычно является результатом больших объемов жидкостей, содержащих хлориды, часто у больных с потерями бикарбоната из желудочно-кишечного тракта.

5. Правила компенсации первичных нарушений КОС, приведенные в табл. 12.1, важны для их точной оценки. Эти правила следует запомнить или держать под рукой.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

1. Brenner M. Clinical significance of the ele vated anion gap. Am J Med !985;79:289--296.

2. DuBosc TD. Clinical approach to patients with acid-base disorders. Med Clin North Am 1983;67:799-813.

3. Garella S, Chang BS, Kahn SI. Dilution acidosis and contraction alkalosis: review of a concept. Kidney Int 1975;8:279—283.

4. Hruska KA, Ban D, Avioli LV. Renal tubular acidosis. Arch Intern Med 1982; 142:1909—1913.

5. Kreisbei'g RA. Pathogenesis and management of'lactic acidosis. Ann Rev Med 1984;35:18l—193.

6. Laski ME. Normal regulation of acid-base balance: renal and pulmonary response and other extrarenal buffering mechanisms. Med Clin North Am 1983;67:771-780.

7. Mitchell JH, Wildenthal K, Johnson RL. The effect of acid-base disturbances on cardiovas cular and pulmonary fiction. Kidney Int 1973;1:375—389.

8. Narins RG, Emmett M. Simple and mixed acid-base disorders: a practical approach. Medicine 198O;59:161-187.

9. Riley LJr, Ilson BE, Narins RG. Acute met abolic acid-base disorders. Crit Care Clin 1987;5(4):699—724.

10.PreussHG. Fundamentals of clinical acid base evaluation. Clin Lab Med 1993;l3:103-U6.

11.Haber RJ. A practical approach to acid base disorders. West J Med .1991; 155:146—156.

12.Bank N. Acid base balance and acute renal failure. Miner Electrolyte Metab 1991;17:I16-123.

13.Brenner M. Pulmonary acid-base assessment. Nurs Clin North Am 1990;25:761-770.

14.McLaughlin ML. Practical treatment of acid-base disorders. Drugs 1990;39:841 —855.

15.Brewer ED. Disorders of acid base balance. Pediatr Clin North Am 1990;37:429—447.


ГЛАВА 13

Нарушения водно-электролитного баланса

РАССТРОЙСТВА ОБМЕНА НАТРИЯ И НАРУШЕНИЯ ОСМОЛЯЛЬНОСТИ

Несмотря на то что количество натрия и воды, поступающее в организм, широко варьируется, циркулирующий объем крови, содержание натрия и осмоляльность плазмы у здоровых людей остаются весьма постоянными. Увеличение осмоляльности плазмы вызывает жажду и повышенную секрецию антидиуретического гормона (АДГ) системой гипофиз—гипоталамус. АДГ затем воздействует на собирающий проток мозгового слоя почек, стимулируя резорбцию воды. Тем самым АДГ в комбинации с системой ренин-ангиотензин-альдостерон в ответ на снижение циркулирующего объема крови восстанавливает его. Совместное действие АДГ и рениновой Системы вызывает сбалансированную задержку натрия и воды. Когда осмоляльность плазмы снижается, секреция АДГ прекращается и избыточная вода выделяется, что возвращает осмоляльность к норме.

ГИПОНАТРИЕМИЯ

У больных в отделении интенсивной терапии нарушения баланса жидкости и натрия встречаются ежедневно, так как пациенты часто страдают от полиорганной недостаточности, которая сопровождается нарушением саморегуляции водного баланса, а применяемая медикаментозная терапия сказывается на водно-электролитном балансе. Гипонатриемия, определяемая как снижение натрия в плазме ниже .1.25 мэкв/л, является одним из наиболее частых электролитных нарушений.

При анализе нарушений обмена натрия и осмоляльности ответы на следующие семь вопросов помогают установить их причины.

1. Каково состояние объема циркулирующей крови (ОЦК)?

2. Каковы концентрации натрия, белка и липидов в плазме?

3. Какова осмоляльность плазмы?

4. Каковы объем, осмоляльность и электролитный состав мочи?

5. Какие жидкости и медикаментозную терапию получает больной?

6. Имеются ли проявления заболеваний почек?

7. Есть ли у пациента отеки?

Проявления гипонатриемии в диапазоне от едва уловимой до глубокой в целом пропорциональны величине расстройства и скорости, с которой оно развивается. Признаки гипонатриемии охватывают спектр от мышечных судорог, тошноты, рвоты и анорексии до спутанности сознания, летаргии и комы.

Лабораторная оценка

В сочетании с тщательным изучением анамнеза и клинических данных концентрация в моче натрия, глюкозы, а также осмоляльность плазмы и мочи обеспечивают данные, необходимые, чтобы определить этиологию гипонатриемии. Поскольку натрий — преобладающий осмотически активный внеклеточный катион, осмоляльность плазмы в значительной степени определяется относительными пропорциями воды и натрия. Измерения осмоляльности плазмы помогают разделить гипонатриемические нарушения натри категории, тем самым определяя соответствующее вмешательство. Диагностические категории и причины гипонатриемии суммированы в табл. 13.1.

ТАБЛИЦА 13.1
ГИПОНАТРИЕМИЯ ДИАГНОСТИЧЕСКИЕ КАТЕГОРИИ И ПРИЧИНЫ
Гипертоническая гипонатриемия | Гипотоническая гипонатриемия |  |  | Изотоническая гипонатриемия
Осмотические агенты: глюкоза маннитол крахмал | Гиповолемическая: кровотечение рвота понос диуретики потери из третьего пространства (с замещением гипотонической жидкостью) | Изоволемическая: водная интоксикация восстановление осмостата несоответствующее АДГ | Гиперволемическая: сердечная недостаточность хроническая почечная недостаточность гипопротеинемия | Гиперпротеинемия Гиперлипидемия Изотонические инфузии: глюкоза маннитол крахмал глицин

Кроме нарушений баланса "натрий—вода", увеличивать осмоляльность плазмы могут заметное повышение глюкозы, азота мочевины крови или экзогенные вещества (алкоголь и сложные карбогидраты). Наоборот, снижение осмоляльности практически всегда находит отражение в уменьшении концентрации натрия. Осмоляльность плазмы можно приближенно оценить, используя следующее уравнение:

Осмоляльность = 2 [Na+] + глюкоза/

18 + АМК/2,8 + [этанол плазмы]/4,6

+ ("неизмеряемые осмоли").

ТИПЫ ГИПОНАТРИЕМИИ

Изотоническая гипонатриемия

Гипонатриемия с нормальной осмоляльностью плазмы возникает, когда осмотически активные растворенные вещества типа белков, подобно выявляемым при миеломной болезни или макроглобулинемии Вальденстрема, увеличивают объем циркулирующей плазмы, тем самым разбавляя концентрацию натрия. Это снижение может рассматриваться как форма "псевдогипонатриемии". Чтобы вызвать заметную гипонатриемию, обычно требуется концентрация белка в плазме выше 12—15 г/дл. Разведение натрия в плазме зависит не только от осмотической задержки плазменных белков, но также и от потребности поддержать электронейтральность. Когда положительно заряженные белки поступают в систему кровообращения, хлориды задерживаются и выделяется натрий, предотвращая дисбаланс зарядов. (Гиперлипидемия может искусственно увеличить кажущийся объем плазмы, уменьшая измеренную концентрацию натрия; однако удаление липида перед анализом нормализует натрий.) Изотоническая гипонатриемия также может встречаться во время введения больших объемов изотонических растворов, не содержащих соли (глюкоза, гидроксиэтиловый крахмал, маннитол, глицин). Прежде чем эти жидкости метаболизируются или выводятся из организма, они находятся во внеклеточном пространстве, где увеличивают циркулирующий объем и разбавляют натрий. (После того как растворенные вещества выделятся или метаболизируются, свободная вода пропорционально распределяется между внутриклеточным и внеклеточным пространствами.) Сообщалось об "изотонической гипонатриемии", когда использовались менее специфические методы анализа натрия. Истинный уровень содержания натрия в плазме может быть определен при помощи плазменной фотометрии.

Гипертоническая гипонатриемия

Гипертоническая гипонатриемия возникает вследствие инфузии или выделения в организме осмотически активных (не натриевых) веществ, предрасположенных к внеклеточному распаду. Некетонная гипергликемия и терапевтическое введение гипертонического раствора глюкозы, маннитола или глицина могут вызвать осмотическую гипертензию, снижая одновременно уровень натрия. (Хотя при этом также увеличивается осмоляльность мочи, почки не в состоянии воздействовать на концентрацию натрия, так как последний легко проникает через клеточные мембраны, преодолевая любой возможный осмотический градиент.) Внеклеточная гипертония переводит клеточную воду во внеклеточное пространство, что способствует снижению осмотического градиента. Этот эффект частично исправляет гиперосмоляльность, но также понижает концентрацию натрия и вызывает внутриклеточную дегидратацию. Причина гипертонической гипонатриемии. может быть легко распознана посредством измерения концентрации глюкозы в плазме и анализа списка лекарственных средств, получаемых пациентом. Если причиной является гипергликемия, концентрация натрия снижается примерно на 1,6 мэкв/л на каждые 100 мг/дл повышения глюкозы в плазме. Таким образом, гипергликемия редко воздействует на уровень натрия, пока глюкоза в плазме не превысит 200—300 мг/дл.

Гипотоническая гипонатриемия

Гипотоническая гипонатриемия — наиболее частый тип гипонатриемии. Ее можно разделить на три категории. Исследование объема циркулирующей крови является ключом к определению этиологии и лечения. Гипотоническая гипонатриемия почти никогда не развивается, если пациент не имеет неограниченного доступа к воде или если применяются инфузии гипотонической жидкости.

Гиповолемическая гипотоническая гипонатриемия. Гиповолемическая гипотоническая гипонатриемия с низкой осмоляльностью плазмы возникает вследствие восполнения потерь плазмы, содержащей соли, гипотонической жидкостью. Снижение циркулирующего объема — мощный стимул для выделения антидиуретического гормона (АДГ), который преодолевает конкурирующие осмотические стимулы (гипотоничность), направленные на его подавление. Введение гипотонической жидкости в сочетании с уменьшением клиренса свободной воды (воздействие АДГ) вызывает гипонатриемию. Клиническое обследование выявляет признаки снижения ОЦК. Жажда и постуральная гипотензия (признаки гиповолемии у пациентов с неповрежденными рефлексами) — более, объективные и надежные проявления, чем тургор кожи, отсутствие обильного потоотделения, впалые глазницы или пересыхание слизистых оболочек.

Причины. Гиповолемическая гипотоническая гипонатриемия может быть обусловлена почками или другими факторами. Кровотечение, понос и рвота, которые являются частыми непочечными механизмами потери циркулирующего объема, чаще всего очевидны. Потери из третьего водного сектора (панкреатит, секвестрация кишечника или множественная мышечная травма) менее очевидны. "Почечные" причины снижения ОЦК и гипонатриемии включают нефропатию, применение

диуретиков, дефицит минералокортикоидов и осмотический диурез из-за увеличения кетонов, введения глюкозы, мочевины или маннитола. Уменьшить ОЦК и вызвать гипонатриемию могут также частичная обструкция мочевыводящих путей и карбонатурия в результате почечного и канальцевого ацидоза или метаболического алкалоза.

Лабораторное исследование. Поскольку гиповолемия уменьшает почечный кровоток и замедляет поток в канальцах, моча может диффундировать обратно в кровь. Напротив, так как креатинин диффундировать обратно не может, его выделение ухудшается в меньшей степени и отношение азота мочевины крови к креатинину повышается. У больных с функционирующими почками и нормальным уровнем минералокортикоидов малые объемы гипертонической мочи с очень низкой концентрацией натрия отражают интенсивное, сохранение натрия и воды. Если концентрация натрия в моче высока и осмоляльность мочи нормальна, вероятная причина уменьшения ОЦК — почечные потери солей. При первичной недостаточности адреналина концентрация натрия в моче и осмоляльность мочи повышены.

Гиперволемическая гипотоническая гипонатриемия. Отек является явным признаком гиперволемической гипотонической гипонатриемии, синдрома, при котором вода задерживается в большей степени, чем натрий. Поскольку приблизительно 70 % общей воды организма сосредоточено внутри клеток, должен появиться избыток общей воды в 12—15 л, прежде чем накопится достаточно внутритканевой жидкости, чтобы вызвать поддающийся обнаружению отек (если отсутствует гипоальбуминемия или повреждение сосудов). Несмотря на увеличение и общей воды организма, и натрия, ОЦК обычно уменьшен умеренно.

Причины. В этих условиях основная проблема заключается в том, что почки не могут выводить натрий и воду со скоростью, соответствующей темпу их введения. Эти сниженные потери натрия и воды могут быть результатом собственно почечного заболевания или состояний, ограничивающих почечный кровоток. Внепочечные причины включают состояния, которые уменьшают эффективную перфузию почек (застойная сердечная недостаточность), и заболевания, характеризующиеся гипопротеинемией и сниженным коллоидным осмотическим давлением (цирроз, печеночная недостаточность и нефротический синдром). Почечные причины — это почти любая форма острой или хронической почечной недостаточности.

Лабораторная оценка. Если причина внепочечная, происходит интенсивная задержка соли и воды с очень низкими концентрациями натрия в моче (менее 10 мэкв/л), низкими объемами мочи и ее высокой осмоляльностью. Электролиты мочи и осмоляльность более вариабельны (и менее информативны) при вызванной почками гиперволемической гипонатриемии. Так как мочегонные средства ухудшают способность сохранения натрия и воды, должно пройти по крайней мере 24 ч между последней дозой диуретика и определением в моче электролитов и осмоляльности.

Изоволемическая гипотоническая гипонатриемия. Изоволемическая гипотоническая гипонатриемия — не точный термин. У больных с изоволемической гипотонической гипонатриемией поддерживается небольшой, клинически не выявляемый избыток общей жидкости организма (приблизительно 3-4 л). Чрезмерный выброс антидиуретического гормона (АДГ) и водная интоксикация — две наиболее частые причины этого состояния. Если функция почек нормальная и секреция АДГ может быть подавлена, свободная вода быстро удаляется (более 1 л/ч). Поэтому большинство случаев водной интоксикации встречается у пациентов со сниженной способностью выделять свободную воду или с избытком АДГ. Например, водная интоксикация чаще возникает при заболеваниях почек (уменьшенное выведение) и шизофрении (повышенная секреция АДГ и увеличенное поступление воды). Изоволемическую гипонатриемию часто вызывает применение диуретиков. Если нормальный циркулирующий объем поддерживается диуретиками, выброс с мочой натрия ухудшает выделение свободной воды и снижает чувствительность к АДГ. Восстановление осмоляльности плазмы можно наблюдать у больных с разнообразными заболеваниями. (Например, цирроз и туберкулез часто сопровождаются хронической гипонатриемией.) Феномен "восстановления" можно отличить от несоответствующей секреции АДГ по наличию или отсутствию нормальной реакции на водную нагрузку или ограничение жидкости, несмотря на сниженную осмоляльность.

Диагноз синдрома несоответствующей секреции АДГ часто бывает ошибочным. Его ставят методом исключения при наличии нормального ОЦК., нормальных функций сердца и почек и нормального гормонального статуса (кроме АДГ). Этот синдром чаще всего возникает при злокачественных опухолях, особенно легких; однако его причиной также могут быть инфекционные заболевания легких или ЦНС, лекарственные средства (табл. 13.2) и травмы.

ТАБЛИЦА 13.2
ПРИЧИНЫ СИНДРОМА НЕСООТВЕТСТВУЮЩЕЙ СЕКРЕЦИИ АДГ
Заболевания ЦНС | Опухоли | Легочные нарушения | Лекарственные средства
Травма Инсульт Инфекционные заболевания | Рак легких Рак поджелудочной железы | Туберкулез Пневмония | Наркотики Хлорпропамид Толбутамид Циклофосфамид Винкристин Карбамазепин

Синдром несоответствующей секреции АДГ характеризуется излишне концентрированной мочой с высоким содержанием в ней натрия, соответствующим ежедневному его введению. Осмоляльность мочи обычно превышает осмоляльность плазмы. Концентрация натрия в моче превышает 20 мэкв/л, и она не снижается при дополнительной водной нагрузке. (В ответ на водную нагрузку у больных с гипонатриемией другого типа полностью подавляется выброс АДГ и выделяется максимально разбавленная моча — менее 100 мосм/л.) Чрезмерная продукция АДГ или АДГ-подобных соединений снижает клиренс свободной воды, что приводит к некоторому увеличению внеклеточных и внутрисосудистых объемов жидкости. Рост объема увеличивает сердечный выброс и скорость клубочковой фильтрации, в конечном счете исчерпывая запасы в организме общего натрия. (Так как постоянная доля фильтрованного натрия ресорбируется, обязательно происходит потеря натрия через почки.) Концентрации в плазме натрия, креатинина и мочевой кислоты ниже нормальных из-за увеличенного ОЦК и повышенной скорости клубочковой фильтрации. Терапия синдрома несоответствующей секреции

АДГ сводится к ограничению поступления свободной воды и лечению основного заболевания.

Лечение гипонатриемии

Независимо от этиологии гипонатриемия прежде всего воздействует на ЦНС. Когда концентрация натрия падает ниже 125 мэкв/л, часто происходят нарушения когнитивной и моторной функции. Спутанность сознания и припадки часто встречаются при содержании натрия в плазме ниже 120 мэкв/л, особенно если снижение происходит остро. При дальнейшем снижении натрия тяжесть осложнений быстро увеличивается: половина всех больных с выраженной гипонатриемией (уровень натрия в плазме ниже 105 мэкв/л) погибают. К сожалению, быстрая коррекция гипонатриемии также сопровождается серьезными неврологическими последствиями: может возникнуть демиелинизация в области варолиева моста. Этот синдром характеризуется слабостью, расстройством речи и глотания, комой и может привести к смерти. Факторы риска включают не только скорость устранения гипонатриемии, но также пожилой возраст, существующие нарушения функций печени или ЦНС, применение диуретиков и хронический алкоголизм.

Коррекция гипонатриемии должна быть особенно продуманной, она требует сопоставления риска отека мозга, обусловленного слишком медленным восстановлением, с риском развития центральной демиелинизации вследствие слишком быстрой коррекции. В целом скорость коррекции должна быть пропорциональна скорости, с которой развивалось нарушение. Иными словами, у большинства пациентов с гипонатриемией следует привести натрии к начальному уровню 120—130 мэкв/л за 12—24 ч со скоростью не более 2 мэкв/л/ч. Более медленная коррекция (например, 0,5 мэкв/л/ч) оправдана при хронической гипонатриемии. Специфическое лечение гипонатриемии зависит от ее причины и тяжести. При гиперволемической гипонатриемии основу терапии составляет ограничение соли и жидкости. Однако, когда почечная функция нарушена, могут потребоваться мочегонные средства или диализ. В случае, гиповолемической гипонатриемии, чтобы восстановить циркулирующий объем, нужно применить нормальный или гипертонический (3 %) солевой раствор, при изоволемической гипонатриемии предпочтительны такие меры, как ограничение воды и лечение основного заболевания. Пациентам с тяжелой гипонатриемией может потребоваться введение гипертонического солевого раствора к мочегонных средств, чтобы с адекватной скоростью достигнуть безопасного содержания натрия в плазме. В менее острых случаях несоответствующей секреции АДГ гипонатриемия может быть устранена назначением демеклоциклина (600— 1200 мг/сут).

ГИПЕРНАТРИЕМИЯ

Этиология и патогенез

Гипернатриемия — уровень натрия в плазме выше 150 мэкв/л редко встречается у больных с нормальной секрецией АДГ, сохраняющих способность чувствовать жажду и имеющих доступ к воде. Теоретически гипернатриемия может проистекать из-за потери воды или увеличения натрия в организме, но наиболее частая ее причина — обезвоживание. Гипернатриемия — это главным образом состояние, возникающее у пациентов, которые не способны пить воду или не имеют доступа к ней (младенцы, пожилые и прикованные к постели люди), особенно те, у которых одновременно увеличивается потеря жидкости. Поэтому гипернатриемия относительно часто встречается в условиях отделения интенсивной терапии. Предрасполагающим фактором часто является энтеральное питание, вводимое без адекватного количества свободной воды. Кроме того, поскольку у многих пожилых больных нарушена осморегуляция, у них более вероятно развитие гипернатриемии, когда они сталкиваются с провоцирующими факторами. Гипернатриемия влечет за собой гиперосмоляльность — главный механизм нарушения жизненно важных функций. Дегидратация может возникнуть из-за одного только увеличения неощутимых потерь воды вследствие ожогов, тахипноэ или гипертермии (высокая температура, тепловой удар, нейролептический злокачественный синдром, злокачественная гипертермия). Тахипноэ не вызывает дегидратации у пациентов, которым проводят ИВЛ, поскольку при этом применяют полностью увлажненный газ. Но даже при усиленной потере влаги для развития гипернатриемии обычно требуется лишение доступа к воде. Почечные потери свободной воды могут быть обусловлены собственно заболеваниями почек или недостаточной продукцией или неэффективностью АДГ. Осмотические мочегонные средства, такие как глюкоза, маннитол или глицерин, могут увеличивать выведение свободной воды. Солевая нагрузка (первичный гиперальдостеронизм, гипертонический солевой раствор, терапия бикарбонатом натрия или пероральное поступление натрия) — редкая причина гипернатриемии. Использование ионообменных смол (сорбентов) "натрий—калий" может повышать натрий в плазме у пациентов с нарушенным выведением натрия. Несахарный диабет вызывает гипернатриемию, нарушая соответствующую обработку воды почками. Центральный несахарный диабет может возникать из-за недостаточной продукции системой гипоталамус—гипофиз антидиуретического гормона (АДГ) при травме мозга, операциях на нем, опухоли, инсульте или лимфогранулематозе. Почки также могут быть не в состоянии полноценно реагировать на выделенный АДГ в условиях хронической почечной недостаточности, гиперкальциемии, гипокалиемии или серповидно-клеточной анемии, а также в присутствии некоторых лекарственных средств типа лития, салуретиков или демециклоцина.

Диагноз

Независимо от причины распространенные признаки гипернатриемии — это жажда, тошнота, рвота, возбуждение, ступор и кома. К сожалению, все эти проявления неспецифичны и часто остаются нераспознанными или приписываются другой причине. Изучение анамнеза и клиническое исследование обычно позволяют поставить правильный диагноз, которым является недостаток воды — дегидратация. Значительный диурез (до 1—2 л/ч) у пациента с восстановленным ОЦК и с выраженным несахарным диабетом, замечают почти во всех случаях гипернатриемии, но правильный диагноз ставят не всегда. Наличие несахарного диабета может быть упущено из виду, если потери свободной воды увеличились на столько, что произошло значительное снижение ОЦК. В этих случаях такой классический признак, как усиленный диурез, обычно отсутствует. В отношении диагностики несахарного мочеизнурения следует проявить осторожность. В отделении интенсивной терапии больному в нестабильном состоянии со сниженным ОЦК часто рекомендуемый тест "на дегидратацию" может нанести вред. Лучше восстановить циркулирующий объем и провести эмпирическую оценку АДГ. При гемодинамической стабильности может быть безопасно выполнена дополнительная избирательная эндокринная проба, включающая тест на дегидратацию. Хотя гипернатриемия обычно не создает диагностических трудностей, осмоляльность мочи может быть особенно полезным диагностическим тестом, если этиология гипернатриемии неясна (табл. 13.3).

ТАБЛИЦА 13.3
ОСМОЛЯЛЬНОСТЬ МОЧИ ПРИ ГИПЕРНАТРИЕМИИ
Осмоляльность мочи | Дифференциальный диагноз | Терапия
Более 800 300—800 Менее 300 | Дегидратация Сниженное поступление воды Интоксикация натрием Осмотические диуретики Частичный или умеренный несахарный диабет Центральный или нефрогенный несахарный диабет | Введение свободной воды Введение свободной воды Попытка введения АДГ Введение свободной воды и АДГ

Лечение

Лечение гипернатриемии состоит во введении свободной воды (энтерально или внутривенно в виде растворов с низкой осмоляльностью и не содержащих натрий, например D5W) с частой оценкой содержания электролитов и осмоляльности плазмы. Следует корригировать Na+ со скоростью приблизительно 2 мэкв/л/ч. Подобно гипонатриемии очень быстрое устранение гипернатриемии, особенно давней, может провоцировать демиелинизацию ствола головного мозга. Если эндогенный АДГ недостаточен или неэффективен, его может заменить DDAVP — аналог АДГ (см. главу 32 "Эндокринные критические состояния").

РАССТРОЙСТВА ОБМЕНА КАЛИЯ.

ГИПОКАЛИЕМИЯ

У здорового человека с нормальными почками обязательные потери калия в сутки составляют только 5— 15 мэкв. Снижение содержания калия в организме встречается всегда, когда имеются чрезмерные потери или ухудшается поступление калия. При гипокалиемии (содержание калия в плазме менее 3,5 мэкв/л) средний дефицит калия составляет приблизительно 250—300 мэкв (примерно 5—10 % от всего запаса калия в организме). Однако системный рН влияет на внеклеточный калий во время ацидоза, поскольку ионы водорода входят в клетки в обмен на ионы К+, повышая внеклеточный калий. Поэтому гипокалиемия в случае ацидоза указывает на большой дефицит К+ во всем организме. Девяносто пять процентов от общего калия сосредоточено внутри клеток, но несмотря на небольшое внеклеточное содержание, концентрация

калия оказывает исключительно важное влияние на нервно-мышечную функцию. Как правило, большое внутриклеточное количество калия эффективно поддерживает его концентрацию в плазме до тех пор, пока не начнется истощение общего калия: организма. Наоборот, гиперкалиемия не всегда означает избыток общего калия. Даже относительно маленькая калиевая нагрузка может стимулировать гиперкалиемию, поскольку калий медленно поступает в клетки из внутрисосудистого русла.

Этиология

Гипокалиемия может быть результатом уменьшенного поступления калия, увеличения его потерь или перераспределения калия. Измерение в моче концентраций калия и хлоридов, а также определение системного кислотно-основного состояния очень помогает при выявлении этиологии гипокалиемии (табл. 13.4).

ТАБЛИЦА 13.4

ПРИЧИНЫ ГИПОКАЛИЕМИИ, УСТАНОВЛЕННЫЕ С ПОМОЩЬЮ ОЦЕНКИ СОДЕРЖАНИЯ ЭЛЕКТРОЛИТОВ В МОЧЕ

Концентрация калия в моче выше 20 мэкв/л

КОС нормальное:

Вероятные этиологические факторы

Амфотерицин В

Пенициллин

Аминогликозиды Производные платины Гипомагнезиемия

Ацидемия

Диабетический кетоацидоз Почечный

канальцевый ацидоз

Алкалемия Сl в моче < 10 мэкв/л Диуретики Рвота Аспирация

из желудка

Сl в моче > 10 мэкв/л

Избыток минералокортикоидов

Концентрация калия в моче ниже 20 мэкв/л

Этиология — внепочечный механизм

Уменьшенное поступление К+ с пищей

Диарея

Если уровень калия в моче низкий (менее 20 мэкв/л), причиной может быть или уменьшенное поступление калия с пищей, или его чрезмерные желудочно-кишечные потери; однако гипокалиемия редко возникает вследствие только сокращения поступления калия в организм. Здоровые почки могут снизить выделение калия до менее чем 10 мэкв/сут — уровня, который почти всегда меньше, чем его поступление с пищей. Кроме того, хотя содержание калия в жидком стуле может достигать 60 мэкв/л, за исключением таких заболеваний, как холера, желудочно-кишечные (ЖК) потери редко бывают настолько обильны, чтобы вызвать выраженную гипокалиемию. Потери калия непосредственно с желудочным содержимым минимальны. Таким образом, рвота стимулирует гипокалиемию не через прямые потери, а повышая выведение калия почками в результате снижения ОЦК и гипохлоремического метаболического алкалоза.

Если содержание калия в моче превышает 20 мэкв/л, установить правильный диагноз помогает определение системного кислотно-основного состояния. Интенсивное выделение калия с мочой при системном ацидозе обычно вызвано почечным канальцевым ацидозом или диабетическим кетоацидозом. Когда большие потери калия с мочой сопровождаются системным алкалозом, ключом к диагностике становится содержание хлоридов в моче. Низкая величина калия (менее 10 мэкв/л) возникает при применении диуретиков, многократной рвоте или постоянной аспирации содержимого желудка. Эти сведения можно почерпнуть из анамнеза. Использование диуретиков — по-прежнему наиболее частая причина гипокалиемии. Мочегонные средства увеличивают дистальный канальцевый поток, усиливая обмен натрия на калий (эффект, который может быть значительным у больных с отеками), стимулируют вторичный гиперальдостеронизм и вызывают алкалоз, приводящий к перемещению калия из внеклеточного во внутриклеточное пространство. Одновременное применение двух или более мочегонных средств, действующих на различные участки нефрона, может сопровождаться массивными потерями калия.

Повышенная потеря калия с мочой, сопровождающаяся алкалозом и увеличенной концентрацией хлоридов в моче (более 10 мэкв/л), обычно происходит из-за избытка минералокортикоидов (например, гиперальдостеронизм, синдром Кушинга, цирроз или снижение внутрисосудистого объема жидкости).

Больные с высокой скоростью передачи соли к дистальному почечному канальцу также предрасположены к развитию гипокалиемии, потому что высокая фильтрационная нагрузка натрием усиливает обмен в канальцах натрия на калий. У таких пациентов кислотно-основное состояние и концентрация хлоридов в моче вариабельны, но часто бывают нормальными. Примеры включают терапию высокими дозами натриевой соли пенициллина, введение аминогликозидов, терапию цисплатиной и использование амфотерицина В. По непроверенным данным, магниевый дефицит также сопровождается высокими потерями калия с мочой.

Ряд механизмов может облегчить переход калия в клетки, что вызывает гипокалиемию. Высокий уровень инсулина — экзогенного или вызванного продолжительным высококалорийным углеводным питанием (например, полное парентеральное питание или питание через зонд) — увеличивает клеточное поглощение калия. Метаболический алкалоз также заставляет калий проникать в клетки в обмен на Н+. В свою очередь гипокалиемия увеличивает почечное поглощение бикарбоната, провоцируя алкалоз. (Уровень калия снижается на 0,1—0,4 мэкв/л на каждую 0,1 единицу увеличения рН.) Гипокалиемия часто встречается в течение 48 ч после введения витамина В12 или фолата, поскольку калий в большом количестве входит в недавно образовавшиеся эритроциты и тромбоциты. В таких случаях обычно происходит снижение калия в плазме приблизительно на 1 мэкв/л, что угрожает жизни больного.

Патогенез

Гипокалиемия ухудшает сократимость мышц и, если концентрация калия в плазме снижается значительно (ниже 2,5 мэкв/л), она может вызвать глубокую, угрожающую жизни слабость дыхательных мышц. Выраженность нарушения мышечных функций при данном уровне калия зависит от уровней рН, кальция и скорости развития гипокалиемии. Гипокалиемия увеличивает мембранный потенциал нервно-мышечного синапса в покое, снижая его возбудимость. Тяжелая гипокалиемия может вызвать разрушение клеточной мембраны, которое приводит к острому некрозу скелетных мышц. Прежде всего гипокалиемия воздействует на мускулатуру нижних конечностей, за ней следуют мышцы туловища и дыхательные мышцы. Глубокая гипокалиемия может даже вызвать квадриплегию. Даже умеренные степени гипокалиемии могут ухудшить функции гладкой мускулатуры, что приводит к паралитической непроходимости кишечника, псевдообструкции или уменьшению перистальтики мочеточников. Тяжелая гипокалиемия также нарушает реакцию гладкой сосудистой мускулатуры на катехоламины и ангиотензин, влияя на стабильность артериального давления. Повреждая почечный канальцевый эпителий или снижая реакцию на АДГ, гипокалиемия может вызвать полиурию и полидипсию. Кроме того, результатом гипокалиемии является увеличенное производство почками аммиака и у пациентов с печеночной недостаточностью служит одним из механизмов нарастания энцефалопатии. Хотя гипокалиемия редко воздействует на ЦНС, сонливость и спутанное сознание — обычные последствия выраженного калиевого истощения. Фактически во время гипокалиемии может всплыть на поверхность любая сердечная аритмия, особенно при применении препаратов дигиталиса. Гипокалиемия значительно увеличивает частоту угрожающих жизни аритмий у пациентов с острой ишемией миокарда, понижает порог для фибрилляции желудочков и поддерживает явление ранней деполяризации. Умеренная гипокалиемия задерживает желудочковую реполяризацию и проявляется в смещении вниз сегмента ST, уменьшении или инверсии зубца Т, усиливает зубцы U и увеличивает длительность интервала Q— U. При углублении гипокалиемии (калий менее 2,5 мэкв/л), амплитуда зубца Р, интервал Р— Q и длительность комплекса QRS возрастают (рис. 13.1).

Лечение

У пациентов с гипокалиемией общий дефицит калия в организме обычно превышает 200 мэкв. Однако, поскольку калий может проникнуть во внутриклеточное пространство только через небольшую внеклеточную емкость, введение калия, особенно внутривенно, должно осуществляться при тщательном контроле, чтобы избежать потенциально смертельной гиперкалиемии. Особое внимание должно быть уделено введению калия у пациентов с заболеваниями почек и диабетом и у получающих лекарственные средства, которые блокируют активность ренина, ангиотензина или простагландина (например, ингибиторы ангиотензинпревращающего фермента, содержащие калий, мочегонные препараты, нестероидные противовоспалительные средства), поскольку в этих случаях ограничена возможность выделения избытка калия. Так как гипомагнезиемия усугубляет физиологическое воздействие гипокалиемии и затрудняет ее коррекцию, целесообразно проверить уровень магния в плазме, особенно у больных, устойчивых к калиевой заместительной терапии. Возможно, наиболее трудная ситуация возникает, когда гипокалиемия сочетается с ацидозом. Коррекция ацидоза обостряет гипокалиемию и часто требует интенсивного введения калия. В этом несколько необычном случае нужно иметь в виду использование гидрокарбоната калия вместо чаще применяемого хлорида калия.

Как общее правило, калий следует вводить не быстрее чем 40 мэкв/ч, но и эта скорость допустима только при крайне тяжелом состоянии больного. Введение в периферическую вену часто болезненно, иногда вызывает химический флебит и, если калий попадает в мягкие ткани, может привести к их некрозу. Быстрая инфузия калия через катетеры, введенные в центральные вены, может вызвать аритмию, поскольку сердце периодически подвергается действию высоких концентраций калия, неопределимых по пробам периферической крови. Лучше всего при внутривенном введении разводить калий не содержащим глюкозу раствором. (Если используются растворы глюкозы, стимулируется выделение инсулина и последующее быстрое проникновение калия в клетки может еще больше обострить гипокалиемию.) По возможности дефицит калия следует возмещать пероральным (энтеральным) путем. Энтеральное поступление обеспечивает эффективную и безопасную альтернативу внутривенной инфузии с существенно меньшими затратами и фактически позволяет применять большие дозы. Следует помнить, что, если растворы хлорида калия неоднократно вводятся непосредственно в тонкую кишку через зонд, могут развиваться раздражения и даже язвы. Кроме того, многие жидкие препараты калия содержат сорбитол, плохо всасываемый сахар, который часто провоцирует диарею.

ГИПЕРКАЛИЕМИЯ

У здорового человека развитие гиперкалиемии маловероятно, потому что даже минимально функционирующие почки эффективно выводят избыток; калия. Вдобавок адаптация к хроническому введению калия еще больше увеличивает способность почек его выводить. Кроме того, когда очистительная способность почек уменьшается, толстая кишка может увеличивать выделение калия. Клеточный буфер (особенно в мышцах и печени) быстро притупляет воздействие калиевой нагрузки, в то время как почки устраняют избыток калия. Однако дефицит инсулина угнетает клеточный буфер, тогда как процесс выделения требует функционирующих почек. Поэтому у пациентов с диабетом и почечной недостаточностью регуляция калия резко ухудшена. Калий сохраняющие диуретики, ингибиторы ангиотензинпревращающего фермента и, реже, нестероидные противовоспалительные средства могут стимулировать гиперкалиемию, особенно у больных с изначальным снижением скорости клубочковой фильтрации или хроническим заболеванием почек.

Диагноз

Псевдогиперкалиемия может обнаруживаться, если анализ венозной крови был сделан после физической нагрузки или длительного применения жгута. Гемолиз также может вызвать искусственное повышение калия, особенно если кровь быстро взята через иглу малого диаметра (меньше 22-го размера). Калий сыворотки в норме на 0,5 мэкв/л выше, чем в плазме, так как во время свертывания он высвобождается из тромбоцитов. Однако выраженный гемолиз, высокий лейкоцитоз (более 100 000 в 1 мм3) или тромбоцитоз (выше 106 в 1 мм3) также могут повышать калий в сыворотке до необычно высокого уровня. Диагноз "псевдогиперкалиемии", связанный с образованием сгустка в пробирке, подтверждается при расхождении между результатами одновременных определений калия в сыворотке и в плазме.

Механизмы

Гиперкалиемия развивается под влиянием трех основных механизмов:

а) увеличенного поступления калия;

б) перехода калия из внутриклеточного во внеклеточное пространство;

в) его сниженного выделения.

Увеличенное поступление калия

Даже при широком распространении калия гиперкалиемия только из за его чрезмерного поступления в организм очень редко встречается у здоровых людей, возможно, за исключением намеренной передозировки. Наоборот, ятрогенная калиевая перегрузка часто отмечается у тяжелобольных с ограниченной выделительной способностью. Источником калия может быть постоянное введение калийсодержащих препаратов с целью его возмещения или другая неподозреваемая терапия (например, внутривенное введение содержащих калий жидкостей, калиевой соли пенициллина G, препаратов крови или замена пищевой соли на калийсодержащие продукты). Рингерлактат содержит 4 мэкв/л калия и поэтому у пациентов с почечной недостаточностью должен применяться с осторожностью. Калий-пенициллин G содержит 1,6 мэкв калия на каждые 106 единиц, создавая существенную калиевую нагрузку для пациентов, получающих высокие дозы. Эритроцитарная масса при длительных сроках хранения может добавить до 7 мэкв калия на единицу. Реципиенты почечного трансплантата получают существенную калиевую нагрузку во время операции, когда им имплантируют донорские почки, перфузированные раствором Коллинза (140 мэкв калия на 1 л).

Перемещение калия

Ацидоз — наиболее частая причина гиперкалиемии, связанной с перемещением калия. Изменения калия в плазме более чувствительны к изменениям в ней бикарбоната, чем непосредственно рН. Поэтому дыхательный ацидоз относительно мало воздействует на калий, в то время как метаболический ацидоз оказывает на него мощное влияние. Перемещения калия более заметны, когда этиологическим фактором ацидоза являются минеральные (например, НО), а не органические кислоты (например, лактат). Уменьшение рН на 0,1 единицы вызывает увеличение калия в плазме в среднем на 0,6 мэкв/л (диапазон 0,4—1,3 мэкв/л). Гипертонические растворы (маннитол или гипертонический солевой раствор) также могут увеличивать содержание калия в плазме, хотя механизм этого воздействия не установлен. Гиперкалиемия может следовать за повреждением эритроцитов в больших гематомах или после нарушений, которые вызывает обширный некроз ткани с последующим высвобождением калия (особенно острый некроз скелетных мышц, обширные травмы, ожога и распад опухоли). Интоксикация дигиталисом повреждает клеточный натриевый и калиевый насос и может вызвать тяжелую резистентную гиперкалиемию. (Уровень калия выше 5,5 мэкв/л ассоциируется с неблагоприятным прогнозом выживания при отравлении дигиталисом.) Блокаторы β-адренергических рецепторов также могут увеличить содержание калия в плазме посредством блокады поступления калия в клетки, которому в норме способствуют эти рецепторы. Гемолитические реакции на переливание крови и другие формы острого гемолиза также вызывают угрожающую жизни гиперкалиемию. Сукцинилхолин (деполяризующий миорелаксант) несколько повышает калий в плазме (приблизительно на 0,5 мэкв/л), но может вызывать выраженную гиперкалиемию у больных с ожогами и столбняком или другими нервно-мышечными заболеваниями. Эти эффекты минимизируются премедикацией субпарализующей дозой недеполяризующих миорелаксантов (см. главу 17 "Аналгезия, седация и лечебная миорелаксация").

Уменьшение выделения калия

Несмотря на то что почки утрачивают, способность к выведению калия, только при нарушении их функции на 80—90 % почечная недостаточность остается наиболее частой причиной гиперкалиемии. У больных с почечной недостаточностью сопутствующая лекарственная терапия часто является осложняющим фактором (табл. 13.5).

ТАБЛИЦА 13.5

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, СПОСОБСТВУЮЩИЕ УМЕНЬШЕНИЮ ВЫДЕЛЕНИЯ КАЛИЯ ПОЧКАМИ

Ингибиторы ангиотензинпреобразующего фермента (АПФ) Циклоспорины

Гепарин

Нестероидные противовоспалительные средства (НСПВС)

Диуретики, сохраняющие калий

Ацидоз, вызванный почечной недостаточностью, еще более ухудшает способность почек к выведению' калия и поддерживает перемещение калия из клеточного сектора в сосудистый. При остром начале почечной недостаточности калий плазмы имеет тенденцию увеличиваться до повышения азота мочевины или креатинина, особенно когда больному вводят препараты калия: низкие скорости канальцевого потока быстро нарушают обмен натрия на калий, в то время как для создания заметных концентраций креатинина и азота мочевины требуется достаточное время. Однако даже в условиях полного нарушения работы почек калий в плазме редко повышается при естественном его поступлении в организм больше чем на 0,5 мэкв/л в сутки. (Этот показатель может возрасти, если калий вводится в организм сверх нормы или в чрезмерном количестве высвобождается из поврежденных клеток.)

Чтобы поддержать циркулирующий объем и сделать возможным обмен натрий—калий в почечных канальцах, требуется альдостерон. Поэтому при первичной надпочечниковой недостаточности содержание калия в плазме может повышаться, и недостаточность надпочечников должна рассматриваться как весьма вероятная причина гиперкалиемии и выраженного дефицита жидкости. Однако при первичной надпочечниковой недостаточности гиперкалиемия обычно незначительна в отсутствие другого фактора (например, увеличенного введения калия или почечной недостаточности). Лекарственные средства, которые влияют на образование или действие альдостерона (например, сохраняющие калий диуретики и гепарин), также могут вызывать явную гиперкалиемию. Наконец, относительно часто гиперкалиемия возникает из-за широкого использования нестероидных противовоспалительных агентов и ингибиторов АПФ.

Признаки и симптомы

Ацидоз и повышенная концентрация натрия, кальция и магния усиливают влияние гиперкалиемии на нервно-мышечные синапсы. Поэтому концентрации этих ионов необходимо исследовать и корректировать одновременно. При уровнях калия ниже 7,0 мэкв/л явные нарушения функции скелетных мышц встречаются редко, причем наиболее частым признаком служит слабость проксимальных отделов нижних конечностей. Гиперкалиемия обычно охватывает дыхательные мышцы, черепные нервы и глубокие сухожильные рефлексы. Наиболее опасные результаты гиперкалиемии — аритмии сердца. Нарушения насосной функции и. расширение периферических сосудов при выраженной гиперкалиемии могут вызвать стойкую гипотензию.

Электрокардиограмма

У каждого больного с уровнем калия выше 5,5 мэкв/л необходимо контролировать ЭКГ (рис. 13.2).

Расширение комплекса QRS (из-за поздней деполяризации) следует сразу за сужением и ростом зубца Г и укорочением интервала Q—T. Сокращения предсердий часто исчезают незадолго до появления смешанных синусовых волн, характерных для тахикардии и фибрилляции желудочков.

Лечение

Активность, с которой лечат гиперкалиемию, должна соответствовать тяжести ее клинических и электрокардиографических проявлений. Из-за возможного риска развития гипокалиемии перед началом терапии нужно убедиться в диагнозе, исключив возможность того, что признаки "гиперкалиемии" обусловлены артефактами. Если повышение содержания калия совпадает с прогрессированием основного заболевания и при этом есть опасность значительной гиперкалиемии (например, при почечной недостаточности), а также существенные клинические или электрографические проявления, показано немедленное вмешательство. Напротив, к неожиданному отдельному повышению содержания калия при отсутствии у больного других симптомов нужно относиться с некоторым скептицизмом и осторожностью. В таких случаях, прежде чем предпринять лечение, следует сделать повторный анализ сыворотки и отдельный анализ плазмы, причем кровь должна быть взята медленно через широкую иглу. Необходимо анализа калия. Если на ЭКГ есть патологические изменения, а у больного имеется мышечная слабость или содержание калия превышает 7 мэкв/л, вероятно, нужны немедленные действия Следует начать непрерывный мониторинг ЭКГ, а затем специфическое лечение по пяти направлениям, как это показано в табл. 13.6:

ТАБЛИЦА 13.6

ВЫБОР ТЕРАПИИ ПРИ ГИПЕРКАЛИЕМИИ

Лечение

Действие

Начало действия

Длительность действия

Примечания

Внутривенно солевой

раствор (0,9 % NaCI, 200— 300 мл/ч)

Глюкоза и инсулин (10 ЕД обычного инсулина, добавить 1—2 ампулы

D50W для пациентов с нормогликемией) NaHCO3(1—2 ампулы за 5—10 мин)

Глюконат кальция (10—20 мл за 5 мин)

Диуретики (фуросемид 40—80 мг)

Диализ

Связывающие калий смолы (Kayexalate, 50 г пероральна или ректально в 100 мл сорбитола)

Стабилизация мембран Увеличение ОЦК Увеличение клеточного поглощения

Увеличение перехода в клетки Стабилизация мембран Стабилизация мембран

Увеличение выделения почками

Прямое удаление калия

Увеличивает выделение через желудочно-кишечный тракт

Через несколько минут

Через несколько минут

Через несколько минут

Через несколько минут

Через несколько минут

Через несколько часов

Несколько часов

Несколько часов

От нескольких минут до нескольких часов Несколько часов.

От нескольких часов до нескольких суток От нескольких часов до нескольких суток

Может вызвать излишнюю объемную нагрузку или гипернатриемию

Риск гипергликемии и гипогликемии. Требует внимательного контроля глюкозы

Риск гиперволемии, гипернат-риемии и алкалоза

Может вызвать гиперкальцие-мию

При почечной недостаточности нужны высокие дозы. Неэффективны при явной почечной недостаточности. Риск снижения ОЦК. Салуретики плюс тиазид могут усилить эффект Наиболее эффективен гемодиализ. Риск всех осложнений диализа

Риск гипернатриемии, перегрузки объема. Медленное действие. Нужен сорбитол для поддержания перистальтики

а) останавливают поступление в организм всякого калия;

б) у обезвоженных пациентов начинают пополнение ОЦК;

в) вводят средства, перемещающие кадий во внутриклеточное пространство; г) стабилизируют нервно-мышечную и сердечную функцию кальцием, если это показано; д) удаляют калий из организма.

Перемещение калия из плазмы в мышцы быстро понижает его концентрацию в плазме, но это вмешательство только дает возможность выиграть время. Бикарбонат (гидрокарбонат) натрия (NaHCO3) вызывает обмен Н+ на калий через все мембраны, понижая содержание калия в плазме за несколько минут, и действует до 12 ч. Обычно хватает двух ампул NaHCO3 (примерно 100 мэкв/л). Однако при наличии продолжающегося ацидоза нужно ввести достаточно НСО3-, чтобы откорректировать рН. Гипертонические свойства раствора бикарбоната могут понизить калий независимо от влияния на рН. Инсулин также увеличивает поглощение его клетками. Внутривенного введения 10 ЕД обычного инсулина бывает достаточно, чтобы вызвать по крайней мере временное снижение уровня глюкозы. Больным с гипергликемией требуется только инсулин; пациенты с нормальным уровнем сахара в крови должны одновременно получить глюкозу, чтобы предотвратить гипогликемию (2—3 г глюкозы требуется на каждую единицу обычного инсулина). Инсулин вызывает снижение калия в плазме на 1—3 мэкв/л за несколько минут, и это действие сохраняется в течение нескольких часов. Внутривенное введение 1—2 г хлористого кальция быстро стабилизирует сердечную проводимость, понижая1 порог деполяризации.

Действие кальция проявляется в пределах минут, но длится, обычно меньше 2 ч.

Из-за образования осадка при смешивании НСО3- и кальция каждое ил этих лекарственных средств нужно вводить через отдельный внутривенный катетер или последовательно через одну хорошо промытую магистраль. С чрезвычайной осторожностью кальций следует применять у пациентов, получающих препараты дигиталиса.

Больным с почечной недостаточностью, выраженной гиперкалиемией или высокой калиевой нагрузкой, вызванной множественной травмой или распадом опухоли, очень часто требуется диализ. Гемодиализ может устранить до 40 мэкв/ч калия, в то время как перитонеальный диализ устраняет только 5—10 мэкв/ч. Салуретики способствуют выделению калия, но полезны только при условии хорошего диуреза и умеренной гиперкалиемии. Ионообменные смолы снижают калий путем его обмена на натрий через стенки кишечника. (При этом образуется больше натрия, чем потеряно калия, а электронейтральность поддерживается дополнительными потерями магния и кальция.) У пациентов с анурией или олигурией задержка натрия может вызвать чрезмерное повышение ОЦК. Типовая доза 50 мг ионообменной смолы снижает уровень калия в плазме на 0,5—1 мэкв/л. Вводимые перорально ионообменные смолы требуют использования растворителя для предотвращения запора (обычно 20 % раствор сорбитола). Такие смолы можно вводить ректально, если пероральный прием не переносится или нежелателен. Ректальное введение может оказаться более эффективным средством удаления калия. У обезвоженных пациентов увеличение объема нормальным солевым раствором быстро понижает содержание калия.

РАССТРОЙСТВА КАЛЬЦИЕВОГО ОБМЕНА.

ГИПЕРКАЛЬЦИЕМИЯ

Этиология

Длинный список возможных причин гиперкальциемии (табл. 13.7)

ТАБЛИЦА 13.7

ПРИЧИНЫ ГИПЕРКАЛЬЦИЕМИИ

Болезнь Педжета .

Надпочечниковая недостаточность

Злокачественные новообразования

Плоскоклеточный рак легкого

Рак молочной железы

Лейкоз

Лимфома

Миеломнаяболезнь

Тиазидные диуретики

Саркоидоз

Гиперпаратиреоз

Молочно-щелочной синдром

Иммобилизация

Интоксикация витаминами А или D

Гипертиреоз

может быть значительно сужен благодаря внимательному изучению анамнеза, анализу медикаментозной терапии и ограниченному числу основных лабораторных анализов. Относительно небольшое число причин ответственно за большинство случаев гиперкальциемии, зарегистрированных в больницах: приблизительно до 45 % случаев связано с новообразованиями или гиперпаратиреозом; оставшиеся 10 % приходятся на все остальные причины. Более того, гиперкальциемия, связанная с гиперпаратиреозом, обычно умеренна и только изредка сопутствует существенному снижению ОЦК. Таким образом, большинство случаев выраженной гиперкальциемии, с которой сталкиваются в отделении интенсивной терапии, является результатом развития злокачественной опухоли. Интересно отметить, что, когда причиной служит опухоль, до половины пациентов не имеют метастазов в костях. .

Признаки и симптомы

Признаки и симптомы гиперкальциемии неспецифичны, но чаще всего вытекают из двух патофизиологических расстройств — дегидратации и угнетения нервно-мышечной функции. Гиперкальциемия стимулирует осмотический диурез, вызывающий полиурию и ощущение жажды, но если поступление жидкости не ограничено, выраженное повышение уровня кальция маловероятно. К сожалению, подавление перистальтики кишечника при гиперкальциемии часто вызывает тошноту, рвоту, боли в животе и запор, снижая значение этого потенциального способа компенсации.

Лабораторная оценка

Кальций является в основном внеклеточным катионом и присутствует в плазме в трех видах: свободный, ионизированный (как сульфаты или фосфаты) и связанный с белками плазмы. Поскольку до половины общего количества кальция плазмы связано с белками (главным образом с альбумином), уровень кальция следует оценивать в свете содержания белков в плазме. Даже за "нормальным" уровнем общего кальция может скрываться относительная гиперкальциемия у больных с выраженной гипопротеинемией. Наоборот, гиперпротеинемия, например при миеломной болезни, может повышать уровень общего кальция в плазме. Обычно между фосфатом и кальцием существуют обратные отношения. Чувствительный к пищевым влияниям, уровень фосфатов в плазме в отличие от уровня кальция весьма неустойчив. Щелочная фосфатаза может быть увеличена гиперкальциемией любого происхождения и поэтому диагностически бесполезна. При гиперкальциемии, которая не зависит от активности паратиреоидного гормона (ПТГ) (саркоид или интоксикация витамином D), кальций в моче обычно очень высок. Исследование уровня витамина D полезно для подтверждения подозреваемой интоксикации, но не имеет диагностического значения при любой другой форме гиперкальциемии. Часто исследуют уровень ПТГ, но этот анализ не облегчает диагностику, если речь не идет о значительном повышении ПТГ у больного с тяжелой гиперкальциемией и нормальной функцией почек. Даже умеренная почечная недостаточность строго ограничивает использование проб ПТГ, потому что она уменьшает клиренс обычно анализируемого фрагмента карбоксиПТГ.

Лечение

Как и для гиперкалиемии, самый простой и наиболее быстродействующий метод снижения уровня кальция у обезвоженного пациента состоит в том, чтобы увеличить ОЦК введением изотонического солевого раствора. Хотя абсолютная величина этого снижения обычно невелика (на 1—3 мг/дл), такая коррекция часто бывает достаточной для устранения симптомов. После повышения объема салуретики, подобные фуросемиду, быстро и эффективно понижают концентрацию кальция в плазме, если установился хороший диурез. Блокируя резорбцию кальция в почках, фуросемид может уменьшать уровень кальция в плазме на 4— 5 мг/дл каждый день. Цель терапии солевым раствором и диуретиком — установить и поддержать диурез 200 мл/ч. Так как неподвижность усиливает гиперкальциемию, благоприятно сказывается способность пациента передвигаться. Терапия фосфатами оказывает быстрое действие, но в целом не рекомендуется из за многих побочных эффектов, которые включают кальциноз мягких тканей, возможный быстрый переход в гипокальциемию и острую почечную недостаточность. Пероральное поступление фосфатов более безопасно, чем внутривенное введение, но нарушения функции желудочно-кишечного тракта (чаще всего диарея) ограничивают их применение. Антиметаболит митрамицин подавляет функцию остеокластов, предотвращая резорбцию кальция костной тканью. Митрамицин (25 мкг внутривенно) помогает при острой выраженной гиперкальциемии, сопутствующей злокачественным новообразованиям, но побочные эффекты (токсическое воздействие на печень, почки и костный мозг) обычно не позволяют назначать его на длительное время. Митрамицин редко действует сразу же: обычно требуется 1—2 дня, чтобы достичь некоторого снижения уровня кальция в плазме. Из-за этой задержки митрамицин обычно используется как терапия второго ряда.

Глюкокортикоиды наиболее целесообразно применять при гиперкальциемии, обусловленной злокачественным новообразованием (особенно раком молочной железы и лимфомой). Подавляя поглощение кальция кишечником, стероиды также эффективны при саркоидозе и интоксикации витамином D. Кальцитонин угнетает функцию остеокластов и способствует проникновению кальция в кости, но этот препарат дорог, непредсказуем и может вызывать тахифилаксию. В симптоматических целях при выраженной гиперкальциемии применяются такие высокие дозы, как 8 ЕД. Их вводят каждые 12 ч (внутривенно или подкожно), что позволяет быстро (за 4—6 ч) снизить уровень кальция в плазме. Кальцитонин более эффективен, когда применяется в комбинации с глюкокортикоидами. Дифосфонаты типа этидроната и памидроната предотвращают костную резорбцию через остеокласты. В настоящее время они используются для лечения болезни Педжета и гиперкальциемии, связанной со злокачественными новообразованиями, но эффективны только у небольшого количества больных. В экстренных ситуациях уровень кальция в плазме у пациентов с гиперкальциемией можно быстро уменьшить гемодиализом.

ГИПОКАЛЬЦИЕМИЯ

Умеренная гипокальциемия часто обнаруживается у больных в отделении интенсивной терапии, но редко проявляется клинически. Явная гипокальциемия встречается намного реже, чем симптоматическая, но может также угрожать жизни больного. Безотлагательность оценки и лечения зависит от выраженности симптомов.

Клинические проявления

Гипокальциемия обычно бессимптомна, если содержание ионизированного кальция остается нормальным, несмотря на низкий общий уровень кальция, если гипокальциемия развивается медленно. Алкалоз, однако, понижает долю ионизированного кальция при любом данном количестве общего кальция, обостряя симптомы. Порог, при котором развиваются симптомы гипокальциемии, различен; большинство симптомов обусловлено нервно-мышечной раздражимостью. Наиболее частые явления — парестезия, клонические или тонические судороги. Встречаются одышка или стридор,

если затронуты дыхательные мышцы или мышцы верхних дыхательных путей. Тонические судороги обычно возникают вследствие гипокальциемии, но могут развиться и при остром дыхательном алкалозе и острой гиперкалиемии. У пациентов с гипокальциемией могут выявляться редкие, но более специфические симптомы повышенной нервно-мышечной раздражимости, включая судороги в икроножных мышцах (симптом Труссо) и гиперрефлексию мимических мышц (симптом Хвостека). Другое возможное проявление влияния гипокальциемии на ЦНС — общие судороги, отек диска зрительного нерва, галлюцинации, спутанность сознания и депрессия. Связь между гипокальциемией и ухудшением показателей кровеносной системы у человека не доказана, но в экспериментальных моделях гипокальциемия иногда ставит под угрозу перфузию, понижая системное сосудистое сопротивление и уменьшая сократимость сердца. Удлинение интервала Q—T, отмечаемое при гипокальциемии, может закончиться разнообразными аритмиями (прежде всего трепетанием—мерцанием желудочков).

Причины

Распознают четыре механизма гипокальциемии: а) уменьшенное поступление кальция или его поглощение; б) связывание и секвестрация кальция; в) неспособность мобилизовать костный кальций; г) уменьшение концентрации белка в плазме. Поскольку большая часть кальция связана с белками плазмы, снижение концентрации последних вызывает гипокальциемию. Снижение альбумина на 1 г/дл уменьшает кальций в плазме приблизительно на 0,8 мг/дл.

Доля глобулинов имеет меньшее значение. Кальций может быть изъят из кровообращения связыванием с другими лекарственными средствами или такими химическими соединениями, как фосфат, этилендиаминтетраацетиловая кислота, а также Нитратными антикоагулянтами (консервантами) в донорской крови. При панкреатите кальций связывается воспаленной жировой тканью в брюшной полости. У больных с почечной недостаточностью или у тех, кто неспособен к выведению РО4-3 другими способами, гиперфосфатемия обычно вызывает гипокальциемию. Снижение поступления кальция или ухудшение его поглощения, вытекающее из уменьшения активности витамина D, также может стимулировать гипокальциемию. Аналогичное действие оказывают противосудорожные средства и глюкокортикоиды, повреждая поглощение кальция (вероятно, из-за нарушения активности витамина D). Длительное полное парентеральное питание также может вызвать дефицит витамина D. Хотя почечная недостаточность уменьшает продукцию витамина D, симптомы гипокальциемии обычно предотвращаются развитием вторичного гиперпаратиреоидизма. Дефицит ПТГ и невосприимчивость к нему редко вызывают гипокальциемию, за исключением больных, перенесших хирургическое вмешательство на паращитовидной или на щитовидной железе. У таких пациентов угрожающая жизни гипокальциемия может развиться в пределах нескольких часов после операции. Поэтому после операций на шее, которые потенциально могут повредить паращитовидные железы, контроль послеоперационного кальция особенно важен. Бывают редкие случаи, когда продолжительная и тяжелая гипотензия приводит к инфаркту паращитовидной железы с последующей гипокальциемией. У пациентов с гипокальциемией должен быть определенный уровень магния, поскольку он необходим и для секреции ПТГ, и для его действия. Гипокальциемия, вторичная по отношению к гипомагнезиемии, особенно часто встречается у алкоголиков и у пациентов, длительно получающих полное парентеральное питание или диуретики. Причины гипокальциемии приведены в табл. 13.8.

ТАБЛИЦА 13.8

ПРИЧИНЫ ГИПОКАЛЬЦИЕМИИ

Гипопаратиреоз

Гипомагнезиемия

Системный алкалоз

Панкреатит

Хроническая почечная недостаточность

Сепсис

Массивные гемотрансфузии

Синдром жировой эмболии

Ожоги

Дефицит витамина D

Использование противосудорожных средств

Лечение

Первый шаг в лечении гипокальциемии — обеспечение проходимости дыхательных путей, адекватной вентиляции и перфузии. Необходимо определить содержание в плазме калия, магния, витамина D и ПТГ. Следует устранить алкалоз, чтобы поднять долю ионизированного кальция. В отсутствие экстренности перед применением кальция пред-, почтительно сначала исправить гиперфосфатемию с помощью фосфатных буферов (антациды, содержащие алюминий) и диеты с низким содержанием фосфатов. Введение кальция для устранения глубокой гиперфосфатемии вряд ли исправит положение, потому что фосфаты кальция быстро переходят в ткани. Возмещение кальция — всегда эмпирическая процедура, так как его дефицит невозможно вычислить точно. Пациентам с симптомами гипокальциемии нужно вводить кальций внутривенно, предпочтительно через крупную центральную вену, так как растворы кальция при введении в периферические вены могут вызывать химический флебит или некроз тканей. По той же самой причине нужно избегать внутримышечного введения. Лучше всего медленно вводить 10— 20 мл 10 % глюконата кальция. Такая доза обеспечивает приблизительно 10 мг элементного кальция на 1 мл. Возмещение кальция должно сопровождаться периодическим определением его содержания в плазме. Нужно также откорректировать сопутствующий дефицит витамина D. Если функции ночек и печени нарушены, может потребоваться терапия дорогостоящим 1,25-ОН — аналогом витамина D, но для пациентов с сохраненной функцией этих органов будет достаточно препарата негидроксилированного витамина D. Поскольку тиазиды увеличивают резорбцию кальция в канальцах почек, они способствуют повышению уровня кальция в плазме.

РАССТРОЙСТВА МАГНИЕВОГО ОБМЕНА

ГИПЕРМАГНЕЗИЕМИЯ

В нормальных обстоятельствах кишечник и почки совместно регулируют уровень магния в плазме. При дефиците магния его поглощение кишечником увеличивается, а выделение уменьшается. Когда имеется большая магниевая нагрузка, кишечник поглощает меньшую долю, а почки выделяют большую часть магния. Поэтому гипермагнезиемия встречается редко, если только не вводятся очень большие дозы сульфата магния внутривенно (например, во время эклампсии) или же пациенты с почечной недостаточностью не получают диету с магниевыми добавками. Однако у пациентов с тяжелой почечной недостаточностью или непроходимостью кишечника поглощение кишечником содержащих магний слабительных средств также может перегрузить выделительную способность. Была описана гипермагнезиемия после введения средств для растворения почечных камней, которые содержат высокие концентрации магния.

Когда уровень магния превышает 4 мэкв/дл, гипермагнезиемия проявляется клинически в виде гипорефлексии и гипотонии; при уровнях выше 7 мэкв/дл появляется сонливость; блокада сердца и паралич наступают, когда превышается уровень 10 мг/дл. Гипермагнезиемия продлевает интервал Р— Q на ЭКГ, нарушает проводимость и может вызвать остановку сердца. Чтобы полностью устранить влияние гипермагнезиемии, первоначально следует ввести глюконат кальция (1—2 г внутривенно). Показано также введение изотонического солевого раствора и салуретиков, которые могут облегчить выделение магния. В критической стадии следует прибегнуть к диализу.

ГИПОМАГНЕЗИЕМИЯ

Гипомагнезиемия — одно из наиболее частых электролитных расстройств. Ее наиболее распространенные причины представлены в табл. 13.9.

ТАБЛИЦА 13,9

ПРИЧИНЫ ГИПОМАГНЕЗИЕМИИ

Голодание, недоедание

Диарея

Воспалительные заболевания кишечника

Хронический алкоголизм

Диабет

Медикаментозная терапия:

Салуретики Дигиталис

Аминогликозиды

Амфотерицин

Циклоспорин

Цисплатинин

Пентамидин

Гипомагнезиемия почти всегда является следствием чрезмерных потерь магния через почки или желудочно-кишечный тракт. Поскольку магний преимущественно поглощается в тонкой кишке, воспалительный процесс в кишечнике, хроническая диарея и нарушенная абсорбция способствуют развитию этого состояния. Недоедание (особенно у алкоголиков) уменьшает магний, ограничивая его поступление в организм и предрасполагая к хронической диарее. У алкоголиков проблема гипомагнезиемии бывает особенно острой, потому что магний является необходимым фактором для эффективного действия тиамина. Панкреатит также вызывает гипомагнезиемию, хотя механизм этого процесса не совсем ясен.

Любая форма заболеваний почек может обусловить потерю магния, однако она чаще всего наступает при применении мочегонных препаратов (тиазиды, салуретики и осмотические диуретики). "Принудительный солевой диурез" также может вымывать магний во время химиотерапии или лечения гиперкальциемии. Аминогликозиды, циклоспорин, амфотерицин и препараты платины — все эти средства усугубляют почечные потери магния. Возможно, еще важнее то, что гипомагнезиемия, усиливая выход калия из клеток и выход кальция из костей, может в конечном счете стимулировать гипокалиемию и гипокальциемию. Учитывая частое совпадение этих нарушений, при наличии гипокалиемии, гипокальциемии и гипофосфатемии следует иметь в виду вероятность дефицита магния.

Среди клинических симптомов гипомагнезиемии чаще всего встречаются нервно-мышечные и сердечные проявления. Подобно гипокальциемии гипомагнезиемия вызывает повышенную нервно-мышечную раздражимость, проявляющуюся в виде изменений мышления, судорог, тремора и симптомов Труссо и Хвостека. Гипомагнезиемия, по-видимому, предрасполагает пациентов к почти всем типам аритмий (преимущественно типа "хаотической" полиморфной желудочковой тахикардии и тех, которые наблюдаются при отравлении дигиталисом). Однако обширные клинические исследования не подтверждают положительного влияния магния на аритмию и выживание у пациентов с инфарктом миокарда. Гипомагнезиемию следует подозревать, когда на ЭКГ появляются удлинение интервалов Р~Q и Q—T и длинный плоский зубец Т.

Уровень в плазме неполно отражает общее содержание магния в организме и еще меньше соответствует уровню ионизированного магния в плазме. Поэтому дефицит магния, подобно дефициту кальция, трудно оценить, из-за чего лечение гипомагнезиемии в значительной степени остается эмпирическим. У больных с нормальной почечной функцией введение магния безопасно даже в больших дозах. Если гипомагнезиемия протекает бессимптомно, пероральное введение магниевых соединений достаточно эффективно, но иногда оно вызывает такую тяжелую диарею, что фактически усиливает гипомагнезиемию. При данном способе введения хорошую стартовую дозу составляет 0,5 мэкв/кг. В угрожающих жизни случаях магний можно вводить внутривенно в форме сульфата магния (1—2 г) за 2—3 мин. Быстрое внутривенное введение может вызвать гипотензию, и поэтому его следует избегать во всех ситуациях, за исключением опасных для жизни.

РАССТРОЙСТВА ФОСФАТНОГО ОБМЕНА

ГИПЕРФОСФАТЕМИЯ

В отделении интенсивной терапии высокое (более 5 мг/дл) содержание фосфата (РО4-3) обычно свидетельствует об ухудшении его выделения, т. е. почечной недостаточности и скорости клубочковой фильтрации менее 20 мл/мин или об увеличении клеточного высвобождения РО4-3 (например, вследствие химиотерапии, острого некроза скелетных мышц, сепсиса). Симптомов, однако, немного, за исключением вызываемых одновременной гипокальциемией, связанной с избыточным содержанием фосфатов. При лечении гиперфосфатемии внимание сначала должно быть направлено на первичную причину повышения РО4-3 . Если симптомы гипокальциемии требуют ускорить лечение обычно эффективны связывающие РО4-3 средства (30-45 мл гидроокиси алюминия через каждые 6 ч) увеличение ОЦК внутривенной инфузией солевых растворов, введение ацетазоламида и ограничение поступления фосфатов. В тяжелых или резистентных случаях может потребоваться диализ.

ГИПОФОСФАТЕМИЯ

Как главный внутриклеточный анион РО4-3 играет решающую роль в метаболизме фосфолипидов, фосфопротеинов и фосфоглюкозы. Именно истощение внутриклеточного содержания РО4-3 вызывает клинические симптомы, которые не полно отражаются в пониженных сывороточных концентрациях. Хотя РО4-3 легко высвобождается из скелетной мускулатуры и эритроцитов, он хорошо сохраняется в большинстве других тканей, таких как сердечная мышца. Факторы, предрасполагающие к общему истощению фосфатов организма, включают недоедание, хронический алкоголизм, гипомагнезиемию, дисфункцию почечных канальцев (диурез, неолигурический острый канальцевый некроз) и желудочно-кишечные потери (применение антацидов, нарушение всасывания, постоянная аспирация из желудка, рвота, диарея). Важно не приравнивать гипофосфатемию к истощению внутриклеточного РО4-3. Переход внеклеточного РО4-3 во внутриклеточный встречается во время анаболизма, введения инсулина, коррекции метаболического ацидоза и острой стадии дыхательного алкалоза. Гипофосфатемия поэтому обычно наблюдается у алкоголиков, при переедании, в процессе восстановления после диабетического кетоацидоза и при гипервентиляции. У многих таких пациентов гипосфатемия не отражает патологического истощения РО4-3. Сообщалось о глубокой гипофосфатемии среди пациентов со злокачественной анемией, которую лечили витамином B12. Поскольку при этом резко ускоряется синтез эритроцитов, в сформированные эритроциты включается огромное количество фосфата.

Как правило, прежде чем разовьются явные симптомы, содержание PО4-3 в плазме должно стать ниже 1,0 мг/дл. Главные клинические последствия — это дисфункция клеточных элементов крови, мышечная слабость, желудочно-кишечные расстройства, неврологические нарушения и (изредка) тканевые повреждения. Истощение 2,3-дифосфоглице-рата (2,3-ДФГ) уменьшает способность эритроцитов передавать кислород тканям. В условиях эксперимента были обнаружены тромбоцитопения, дисфункция тромбоцитов и нарушения свойств лейкоцитов. Особый интерес с клинической точки зрения представляет дисфункция скелетной мускулатуры при лечении дыхательной недостаточности, когда истощение РО4-3 способствует развитию слабости и зависимости от респиратора. Сенсорно-двигательная нейропатия, связанная с PO4-3, иногда наблюдается через 4—7 дней после того, как начато усиленное питание с малым содержанием РО4-3. В очень редких случаях тяжелое истощение РО4-3 может вызвать гемолиз,

Хотя РО4-3 должен быть компонентом всех пищевых режимов, в ситуациях, в которых концентрацию РО4-3 в плазме менее 1,0 мг/дл сопровождают клинические симптомы, нужно предпринять срочную коррекцию. Как и при калиевом перенасыщении, чтобы проникнуть внутрь клетки, РО4-3 должен пройти через небольшое внеклеточное пространство, поэтому восполнение следует выполнить с осторожностью. Внутривенная инфузия за 6 ч 2,5—5,0 мг/кг фосфата калия или натрия не должна привести к подъему содержания кальция и фосфата до опасного уровня (более 60 мг/дл). Перорального введения РО4-3 (125 мг дважды в сутки в виде фосфата калия или его эквивалента) обычно достаточно, если содержание РО4-3 в плазме уменьшено лишь немного (имеет величину более 1,0 мг/дл). Параллельная гипомагнезиемия также должна быть устранена. Пероральное введение РО4-3 нужно продолжить в течение 5— 10 дней после восстановления нормального уровня. Хотя РО4-3 должен быть компонентом всех пищевых режимов, в ситуациях, в которых концентрацию РО4-3 в плазме менее 1,0 мг/дл сопровождают клинические симптомы, нужно предпринять срочную коррекцию. Как и при калиевом перенасыщении, чтобы проникнуть внутрь клетки, РО4-3 должен пройти через небольшое внеклеточное пространство, поэтому восполнение следует выполнить с осторожностью. Внутривенная инфузия за 6 ч 2,5—5,0 мг/кг фосфата калия или натрия не должна привести к подъему содержания кальция и фосфата до опасного уровня (более 60 мг/дл). Перорального введения РО4-3 (125 мг дважды в сутки в виде фосфата калия или его эквивалента) обычно достаточно, если содержание РО4-3 в плазме уменьшено лишь немного (имеет величину более 1,0 мг/дл). Параллельная гипомагнезиемия также должна быть устранена. Пероральное введение РО4-3 нужно продолжить в течение 5— 10 дней после восстановления нормального уровня.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Установление этиологии гипонатриемии опирается на точную оценку водного баланса больного. В большинстве случаев она может быть определена, исходя из анамнеза и клинических исследований. Если после них диагноз остается сомнительным, целесообразно измерить содержание натрия в моче и ее осмоляльность.

2. Выраженная гипонатриемия (уровень натрия в плазме ниже 120 мэкв/л)требует срочного вмешательства для повышения содержания натрия, по крайней мере до 120 мэкв/л. Скорость коррекции должна быть приблизительно 1—2 мэкв/л/ч, т. е. достаточно высокой, чтобы уменьшить риск приступов, но достаточно низкой, чтобы избежать потенциальной демиелинизации стволовых отделов мозга. Ограничение воды или введение изотонического или гипертонического солевого раствора применяется, когда имеется соответственно гипер- или гиповолемическая гипонатриемия. острый некроз скелетных мышц или застойную кардиомиопатию, особенно если такое питание начато резко.

3. Гипернатриемия — обычно результат ограниченного доступа к воде или отсутствия чувства жажды. Изредка ее причиной является центральный несахарный диабет (несахарное мочеизнурение), способный привести к фатальным последствиям, если он не распознан и не лечится антидиуретическим гормоном. Это заболевание может быть установлено по большим объемам мочи низкого удельного веса у больного с повышенной осмолярностью плазмы.

4. Поскольку только небольшая часть калия в организме находится во внеклеточном пространстве, гипокалиемия свидетельствует об истощении общего количества калия, обычно превышающего 200 мэкв. Так как калий имеет большое значение в поддержании нормальной функции нервной и мышечной систем, у тяжелобольного коррекция дефицита обязательна. Пероральное введение, если оно возможно, позволяет избежать резких изменений, свойственных внутривенному введению. Если используется внутривенное введение, доза, вероятно, должна быть ограничена 40 мэкв/ч.

5. Значительная гиперкалиемия обычно является результатом почечной недостаточности. Гиперкалиемия, приводящая к появлению клинических симптомов и изменений на электрокардиограмме, требует настойчивого лечения. Для первоначальной сочетанной терапии используют бикарбонат (гидрокарбонат) натрия, кальций, инсулин, глюкозу, средства для увеличения ОЦК и салуретики. Затем может потребоваться удаление калия с помощью диализа или связывающих калий смол.

6. Биологическое действие кальция и магния зависит от их ионизированных форм. Поэтому их общая концентрация в плазме точно не отражает их биоактивности.. Кислотно-основное состояние может резко изменять долю ионизированных молекул. Если у больного в отделении интенсивной терапии встречаются нервно-мышечные нарушения неясной природы, следует определить общее количество кальция и магния и, возможно, ионизированные формы каждого из этих веществ.

РЕКОМЕНДУЕМАЯ .ЛИТЕРАТУРА :

1 Arief A. Management of hyponatremia. Br Mcd J 1993; 307:305.

2.Ayus JC, Krothapalli RK, Arieff AI. Treatment of symptomatic hyponatremia and its relatioship to brain damage. N Engl J Med 1987; 317:1190—1195.

3. Balestri FJ. Magnesium metabolism in the critically ill. Clin Crit Care Med 1985;5:217.

4. Baldwin ТЕ, Chernow B. Hypocalcemia in the ICU: coping with the causes and consequences. J Crit Illness 1987;2:9.

5. Brown RS. Extrarenal potassium homeostasis. Kidney Int 1986;3O:116.

6.Cooke CR, Turin MD, Walker WG. The syndrome of inappropriate antidiurctic hormone secretion (S1ADH): pathophysiologic mechanisms in solute and volume regulation. Medicine 1979;58:240-251.

7. Desai TK, Carlson RW, Geheb MA. Hypocalcemia and hypophosphatemia in acutely illpatients. Crit Care Clin 1987;5:927.

8. Fasslcr CA, Rodriguez RM, Badesch DB, Stone WJ, Marini S3. Magnesium toxicity as a cause of hypoventilation in patients with normal renal function. Arch Intern Med 1985;145:1604—1606.

9. Felig P, McCurdy DV. The hypertonic state. N Engl J Med 1977;297:1444-1454.

10.Geheb M, Carlson R, eds. Renal failure and associated disturbances (symposium). Crit Care Clin 1987;3(4):699-955.

11.(Camel KS, Bear RA. Treatment of hyponatremia: a quantitative analysis. Am J Kid Dis 1993;21:439.

12.Kamel KS. Urine electrolytes and osmolality: when and how to use them. Am J Nephrol 1990:10:89-102.

13.Knocher JP. The pathophysiology and clinical characteristics of severe hypophosphatemia. Arch Intern Med 1977;] 37:203—220.

14.Kruse JA, Carlson RW. Rapid correction of hypokalemia using concentrated intravenous chloride infusions. Arch Intern Med 1990;3:529.

15.Kiinau RT, Stein JH. Disorders of hypo and hyperkalemia. Clin Nephrol 1977;7:173—190.

16.Laureno R, Arieff AI. Rapid correction of hyponatremia: cause of pontine myelinolysis? Am J Med 1981;71:846—847.

17.List A. Malignancy hypercalccmia; choice oli therapy. Arch Intern Med 1991; 151:437.

18.Mcttaurer B, Rouleau JL, Bichet D, et al. Sodium and water excretion abnormalities in congestive heart failure. Ann Intern Med 1988; 105:161.

19.Newman JH, Neff ТА, Ziponin P. Acute respiratory failure associated with hypophosphatemia. N Engl J Med 1977; 296:1101-1102.

20.Oh MS, Carroll HJ. Disorders of sodium metabolism: hypernatremia and hyponatremia. Crit Care Med 1992;20:94.

21.Nolpli KD, Schrirer RW. Sodium, potassium and water metabolism in the syndrome of inappropriate hormone secretion. Am J Med 1970;49:534.

22.Oster JR, Epstein M. Management of magnesium depiction. Am J Nephrol 1988;8:349.

23.Reinhart RA. Magnesium metabolism: a review with special reference to the relationship between iiHracellular content and-calcium levels. Arch Intern Med 1988; 148:2415.

24.Rliyzen E, Wagers PW, Singer FR, Rude RK,

Magnesium deficiency in a medical ICU population. Crit Care Med 1985;13.i9.

25.Roswell RH. Severe hypercalccmia: causesand specific therapy. J Crit Illness 1987:2:14.

26.Schrier RW. Pathogenesis of sodium and water retention in high-output and low-output cardiac failure, nephrotic syndrome, cirrhosis and pregnancy. N Engl J Med 1988;3 19:1065.

27.Singhal PC, Abramovici M, Venkatesan J, Mat tana J, et al. Hypokalemia and rhabdomyolysis. Miner Electrolyte Metab 1991; 17:335.

28.Smithline N, Gardner KD. Gaps-anionic and osmolal. JAMA 1976;236:1594-1597.

29.Solomon R. The relationship between disorders of K+ and Mg" homeostasis. Scmin Nephrol 1987;7:253.

30.Sterns RH. Severe hyponatremia: the case forconservative management. Crit Care Med 1992;2:534.

31.Sterns RH. Severe symptomatic hyponatremia: treatment and outcome. A study of 64 cases. Ann Intern Med 1987; 107:656.

32.Van Hook JW. Hypermagnesemia. Crit Care Clin 1991 ;7:215.

33.Votey SR, Peters AL, Hoffman JR, et al. Disorders of water metabolism: hyponatremia and hypernatremia. Emerg Med Clin North Am 1989; 7:749-769.

34.Whang R. Magnesium deficiency: pathogenesis, prevalence and clinical implications. Am J Med I987;82:22.

35.Whang R, Flink EB, Dyckncr T. et al. Magnesium depletion as a cause of refractory potassium repletion. Arch Intern Med 1985;145:1686.

36.Wrenn KD, Slovis CM, Slovis BS. The ability of physicians to predict hyperkalemia for the ECG. Ann Emerg Med 1991 ;20:1229.

37.Zaloga GP, Chernow B. Calcium and calcium channels: implications in intensive care. Crit Care Med 1989; 10:79.


ГЛАВА 14

Переливание крови и ее компонентов

ПОКАЗАНИЯ К ПЕРЕЛИВАНИЮ КРОВИ

Существует три основных показа ния к переливанию крови и ее компонентов:

а) обеспечение адекватной кислородотранспортной функции крови;

б) восстановление объема циркулирующей крови;

в) восполнение дефицита факторов свертывания или тромбоцитов.

При анемии доставка кислорода в ткани может оставаться удовлетворительной, если снижение гемоглобина компенсируется соответствующим увеличением кровотока в тканях или повышением экстракции кислорода. К сожалению, эти компенсаторные механизмы у больных, находящихся в тяжелом состоянии, часто нарушаются. По этой причине концентрацию гемоглобина обычно поддерживают выше 10 г/дл (гематокрит более 30 %). Этот уровень особенно важен для пациентов с коронарной болезнью или обтурацией сонных артерий, резистентной к лечению, для больных с

гипоксемией или ограниченным сердечным резервом. Наоборот, более низкий предел для гемоглобина может быть приемлем для пациентов с давно существующей анемией и для тех, чьи ткани и функция сердца приспособились к хронически уменьшенной доставке О2 (например, при хронической почечной недостаточности). Однако даже здоровые люди редко могут выдержать острую потерю 1—1,5 л крови без переливания. Повышение гематокрита до уровня более 40 % может привести к ухудшению доставки кислорода; при дальнейшем повышении гематокрита происходит увеличение вязкости крови, что в конечном счете препятствует его общему транспорту (рис. 14.1).

ОПРЕДЕЛЕНИЕ ИСТОЧНИКА КРОВОПОТЕРИ

Каждый раз, когда измеряют гематокрит или речь идет о нарушении

свертывания, нужно задаться вопросом: не могли результат данного лабораторного анализа быть ошибочным. Если же нарушение действительно имеет место, то где происходит потеря крови, факторов свертывающей системы или тромбоцитов? За немногими исключениями, трудно быстро потерять существенное количество эритроцитов без внешнего проявления кровопотери. В отделении интенсивной терапии наиболее частые источники видимой потери крови — это желудочно-кишечный тракт или хирургические и травматические раны. Поскольку кровь раздражает желудок и оказывает послабляющее действие, большие объемы крови редко могут оставаться скрытыми в кишечнике в течение длительного времени. У больных в стабильном состоянии без видимого кровотечения резкое падение гематокрита на 9 единиц (%) или больше (эквивалентно 3 г/дл эритроцитов) дает основания заподозрить ошибку в результатах лабораторного анализа. Внезапное развитие "панцитопении" указывает, что проба крови для анализа, вероятно, была взята из постоянно установленного внутривенного катетера и разбавлена инфузатом. Очевидно, что у нестабильных пациентов поиск источника кровотечения должен сопровождаться одновременным введением компонентов крови.

Когда истинное острое снижение гематокрита не сопровождается очевидным кровотечением, следует подозревать легочное кровотечение, кровоизлияние в забрюшинное пространство или мягкие ткани бедра или гемолиз.

Легочное (альвеолярное) кровотечение чаще всего возникает у больных с тромбоцитопенией, с иммунными нарушениями и реже бывает у пациентов с болезнью Гудпасчера, гранулематозом Вегенера или с системной волчанкой. Забрюшинное кровотечение может спонтанно возникать у пациентов с тромбоцитопенией или дефицитом факторов свертывания, но чаще вызывается антикоагулянтной терапией и травмой, включая ангиографию или установку фильтров в нижней полой вене. Мягкие ткани бедра могут скрывать большое количество крови после пункции бедренной артерии или вены. Также спонтанно может возникнуть и гемолиз, но в отделении интенсивной терапии он чаще бывает следствием применения лекарственных средств или трансфузий.

Если выработка тромбоцитов снижается, но потребление их не чрезмерно, число тромбоцитов обычно уменьшается медленно, более чем за 3—5 дней. Поэтому внезапное (меньше чем за 1 день) падение числа циркулирующих тромбоцитов обычно указывает на диссеминированное внутрисосудистое свертывание (ДВС) или на тромбоцитопению, вызванную лекарственными средствами (гепарином, пенициллином)1.

1Еще одной причиной тромбоцитзависимого геморрагического синдрома может быть функциональная несостоятельность тромбоцитов (Примеч. пер.).

Подобно ситуации с тромбоцитами, когда продукция растворимых факторов свертывания крови сокращена, но потребление не чрезмерно, изменения протромбина и парциального времени тромбопластина происходят в течение нескольких дней. Быстрое развитие коагулопатии чаще всего связано с ускоренным ДВС, особенно вызванным сепсисом, или связанной с разбавлением факторов свертывания массивной трансфузией.

СОХРАНЕНИЕ КРОВИ

Многие гемотрансфузии, производимые в отделениях интенсивной терапии, можно предотвратить, если свести к минимуму объем и частоту кровопотерь: Установка катетеров в центральные вены и артерии иногда побуждает брать пробы крови чаще, чем это действительно необходимо. По возможности всякий раз следует прибегать к альтернативным методам контроля, чтобы забирать у пациента меньше крови. Такие методы включают анализ глюкозы крови, взятой из пальца, использование пульсоксиметрии и капнографии для определения соответственно артериального кислорода и парциального давления двуокиси углерода. Появляющаяся технология прикроватного многоканального анализа из малых объемов крови и анализаторов газов крови еще больше сократит объем крови, необходимый для лабораторного мониторинга. Также целесообразно применение аутогемотрансфузии с помощью аппаратов "спасителей клеток" (cell savers) у получивших травму и больных, подвергающихся хирургическим вмешательствам с массивной кровопотерей. Внимание к этим деталям в течение длительного пребывания больного в отделении интенсивной терапии позволяет снизить затраты, риск трансфузионных осложнений и рабочую нагрузку медсестер и персонала лабораторий.

СИСТЕМА КОМПОНЕНТОВ КРОВИ

Большинству больных, нуждающихся в трансфузии, не требуются все компоненты, имеющиеся в свежей цельной крови (табл. 14,1).

ТАБЛИЦА 14.1

СОСТАВЛЯЮЩИЕ ЦЕЛЬНОЙ КРОВИ

Эритроциты

Концентрат фактора VIII свертываемости

Тромбоциты

Концентрат фактора IX свертываемости

Свежезамороженная плазма

Криопреципитат

Белковая фракция плазмы

Альбумин Лейкоциты

Иммуноглобулин

Антитромбин III

Компонентная терапия расширяет возможности снабжения кровью, допуская длительное хранение стабильных факторов и позволяя нескольким пациентам, получить определенные компоненты, в которых они нуждаются, от одного донора. Ограничивая вводимый объем, компонентная терапия уменьшает риск перегрузки жидкостью и опасность инфицирования, а также требует меньшего количества антикоагулянта (консерванта) для переливания. Если операция требует гемотрансфузии, следует предпринять все усилия, чтобы использовать собственную (аутологичную) кровь или произвести переливание от доноров с низкой степенью риска.

КОМПОНЕНТЫ, СОДЕРЖАЩИЕ ЭРИТРОЦИТЫ

Цельная кровь

Цельную кровь получить все труднее, и преимущества ее использования перед применением отдельных компонентов сомнительные. К инфузии цельной крови прибегают по причинам скорее эмоционального, чем рационального характера. Она подходит для экстренного восстановления циркулирующего объема и транспорта кислорода, но не может служить источником факторов свертывания и тромбоцитов после хранения в течение 24 ч (к этому времени факторы V и VII присутствуют только в уменьшенных количествах). Кроме того, переливание цельной крови может вызвать циркуляторную перегрузку у пациентов, которым требуются только эритроциты. (Объемный эффект цельной крови особенно опасен для пациентов с почечной или застойной сердечной недостаточностью.) "Единица" (500 мл) цельной крови содержит примерно 60 мэкв натрия и имеет гематокрит в среднем 35—40 %. Цельная кровь содержит микроагрегаты лейкоцитов и тромбоцитов, кроторые могут быть вредны. Единственное прямое показание для переливания цельной крови — помощь больному с массивным кровотечением, для которого цельная кровь предпочтительна, но и тогда трансфузию цельной крови следует дополнить переливаниями тромбоцитов, плазмы или плазмозаменителей (плазмоэкспандеров).

"Свежая" цельная кровь

Свежая цельная кровь, взятая менее 6—8 ч назад, полезна больным, нуждающимся в одновременном восполнении ОЦК, эритроцитов, тромбоцитов и факторов свертывающей системы крови. Тромбоциты перестают функционировать через 24 ч после забора донорской крови1.

1 При температуре хранения примерно +4 °С (Примеч. пер.).

Через 48 ч по существу теряет активность фактор VIII. В пределах одной недели исчерпывается даже дольше сохраняющийся фактор V. Кроме того, когда кровь "стареет", эритроциты становятся менее гибкими и лизируются, сокращая гематокрит и увеличивая концентрацию калия в плазме. После 3 нед хранения может быть утрачено тридцать процентов эритроцитов. Снижение аденозин-трифосфата (АТФ) и 2,3-ди-фосфоглицерата (2,3-ДФГ) вызывает смещение влево кривой диссоциации оксигемоглобина, затрудняя отдачу кислорода в ткани.

Свежую кровь используют, чтобы предотвратить дилюционную коагулопатию при массивной гемотрансфузии больным, которым требуется 10 или более единиц цельной крови в сутки. У пациентов с активным кровотечением восполнение факторов свертывания и тромбоцитов переливанием свежей цельной крови или ее компонентов нужно начинать после того, как было введено приблизительно 6—10 единиц консервированных эритроцитов.

Консервированные эритроциты (эритроцитарная масса)

Удаление плазмы из цельной крови оставляет единицу (200—300 мл) консервированных эритроцитов — эритроциты эритроцитарной массы (ЭМ), имеющих гематокрит 65—75 %. Они используются, чтобы восстановить способность крови переносить кислород. Перелитая единица ЭМ должна повысить гематокрит у взрослого пациента приблизительно на 3 %. (Продолжающееся кровотечение или чрезмерное увеличение ОЦК снижает ожидаемое увеличение.) ЭМ содержит мало тромбоцитов, факторов свертывающей системы крови или лейкоцитов и сама по себе неэффективна как средство увеличения циркулирующего объема, препарат можно переливать так же быстро, как цельную кровь, если уменьшить вязкость, добавив около 75 мл солевого физиологического раствора на 1 единицу ЭМ.

ЭМ обладает несколькими преимуществами:

а) для увеличения кислородтранспортной функции требуется меньший объем по сравнению с цельной кровью (каждая единица ЭМ содержит только 8—20 мэкв натрия, что имеет большое значение для больных с сердечной или почечной недостаточностью);

б) она содержит меньшее количество консерванта (цитрата), что сокращает потенциальный риск его токсичности; она содержит меньший объем плазмы, что сокращает риск вирусного гепатита1, иммунологических реакций от перелитых антител и анафилактического шока.

1 Снижению риска передачи вирусной инфекции способствует уменьшение содержания лейкоцитов в трансфузионной среде (Примеч. пер.).

Компоненты крови, бедные лейкоцитами

Бедные лейкоцитами компоненты крови показаны практически всем больным, у которых имеется положительная реакция агглютинации лейкоцитов, в частности пациентам с анти-IgA или JgE-антителами. Бедную лейкоцитами ЭМ получают путем удаления богатого лейкоцитами слоя повторным отмыванием, центрифугированием или замораживанием. Каждый из этих методов разрушает тромбоциты, сокращает число лейкоцитов и уменьшает объем плазмы приблизительно на 75—90 %. Из-за потери при обработке единица бедных лейкоцитами эритроцитов содержит несколько меньшее количество гемоглобина, чем единица ЭМ. Даже бедные лейкоцитами ЭМ содержат некоторое количество жизнеспособных лейкоцитов; поэтому препараты крови, перелитые больным с подавленным иммунитетом, должны быть облучены, чтобы предотвратить реакцию "трансплантат против хозяина".

ЛЕЙКОЦИТАРНЫЕ КОМПОНЕНТЫ

Переливание гранулоцитов

Переливания гранулоцитов показаны только больным с нейтропенией при инфекционных заболеваниях, если они не поддаются обычной антибактериальной терапии. Переливание гранулоцитов применяется редко из-за сопряженного с ним риска, расходов и ограниченных преимуществ этого метода.

При переливании лейкоцитарной массы существует много проблем. Аллергические реакции отмечаются почти у всех реципиентов. Период полураспада лейкоцитов составляет только б ч, поэтому требуются частые повторные трансфузии. Лейкомасса должна быть АВО-совместима. С ней нередко передается несколько типов гепатита. У пациентов с подавленной активностью костного мозга переливание лейкомассы также может повлечь за собой реакцию "трансплантат против хозяина". Консервированные лейкоциты, часто подвергаются агрегации — свойство, которое мешает пользоваться трансфузионными фильтрами и нередко ведет к легочной дисфункции. Лабораторных методов, позволяющих проконтролировать эффективность переливания лейкомассы, не существует, поскольку у большинства больных, получающих лейкомассу, число лейкоцитов в периферической крови обычно не повышается (возможно из-за секвестрации и потребления лейкоцитов). Параллельное введение лейкомассы и амфотерицина В может вызвать острый респираторный дистресс-синдром.

КОМПОНЕНТЫ ТРОМБОЦИТОВ

Случайные донорские тромбоциты

Риск кровотечения, вызванного тромбоцитопенией, увеличивается, когда у больного падает концентрация функционирующих тромбоцитов. При любой данной концентрации тромбоцитов риск кровотечения усугубляется сопутствующими расстройствами гуморальных факторов свертывающей системы и повреждением сосудов. Обычно используемые индексы тромбоцитов для определения потребности в переливании приведены в табл. 14.2. Число тромбоцитов более 100 000 в 1 мм3 редко сопровождается существенным кровотечением даже у травмированных или оперированных пациентов, поэтому таким больным нет необходимости переливать тромбоциты, если у них нет интенсивного кровотечения. Более 50 000 в 1 мм3 тромбоцитов обычно достаточно, чтобы обеспечить гемостаз у пациентов, переносящих инвазивные процедуры, и такой уровень редко вызывает спонтанное кровотечение. Содержание тромбоцитов ниже 20 000 в 1 мм3 может сопровождаться спонтанным кровотечением (особенно если индекс падает ниже 5000 в 1 мм3). Таким образом, переливание тромбоцитов иногда выполняют при индексе 20 000—50 000 в 1 мм3, часто — при значении 5000—20 000 в 1 мм3, и они почти всегда нужны, когда индекс тромбоцитов падает ниже 5000 1 мм3. Пациентам с продолжающимся кровотечением и тем, кому предстоят, инвазивные. процедуры, желательно обеспечить более высокие индексы тромбоцитов.

Независимо от индекса переливание тромбоцитов часто предпринимают для устранения дисфункции тромбоцитов, наиболее частые причины которой — уремия, заболевания печени и нестероидные противовоспалительные средства.

Единица тромбоконцентрата, состоящая из смешанных тромбоцитов случайных доноров, имеет объем 40—70 мл и содержит большое число

ТАБЛИЦА 14.2

ПОКАЗАНИЯ К ПЕРЕЛИВАНИЮ TРОМБОЦИТОВ

Индекс тромбоцитов (число/мм3)

Риск спонтанного кровотечения

Переливание тромбоцитов

Менее 5000

5000—20 000

20 000—50 000 50 000—100 000

Более 100 000

Высокий

От умеренного до высокого

От умеренного до низкого

Низкий

Низкий

Почти во всех случаях

Обычно для увеличения индекса до 20 000 или более

Иногда.

Чаще всего, если усилен фибринолиз или запланирована инвазивная процедура Выполняется только в случаях интенсивного кровотечения предстоящей инвазивной процедуры или наличия вторичной коагуляции

Редко,

если не нарушены функции тромбоцитов, не усилен фибринолиз или не запланирована инвазивная процедура

лейкоцитов, которые могут быть удалены центрифугированием. При переливании 5—6 БД тромбомассы пациент получает эквивалент примерно 1 ЕД плазмы. Полезность этой тромбомассы ограничена многими факторами:

а) у больных, которым неоднократно производили, переливание, вырабатываются антитела к обычным антигенам поверхности тромбоцита, и в конечном счете им требуются тромбоциты, подобранные по человеческому лимфоцитарному антигену, чтобы предотвратить быстрое иммунное разрушение перелитых тромбоцитов;

б) тромбоциты часто вызывают умеренные аллергические реакции, включая озноб, лихорадку и крапивницу;

в) лейкоциты, содержащиеся в перелитой тромбомассе, у пациентов с панцитопенией могут вызывать реакцию "трансплантат против хозяина";

г) переливание тромбоцитов практически не помогает в случае "иммунной тромбоцитопении" (идиопатическая тромбоцитопеническая пурпура или тромбоцитная тромбоцитопеническая пурпура) из-за быстрого разрушения тромбоцитов. В таких случаях кортикостероиды и внутривенные препараты иммуноглобулина могут продлевать период полураспада перелитых, тромбоцитов.

Тромбомассу можно переливать достаточно быстро (1 ЕД, за 5— 10 мин). Нормальная продолжительность жизни циркулирующих тромбоцитов 3—4 дня; поэтому переливания тромбоцитов обычно необходимы каждые 2—3дня, если их продукция снижена без сопутствующего ускоренного разрушения. В отсутствие последнего каждая единица увеличивает индекс на 5000—10 000 тромбоцитов в 1 мм3. При оценке через 1 ч после переливания приращение индекса меньше чем на 2000 в 1 мм3 на единицу подтверждает факт разрушения тромбоцитов. Обычно переливают 6 ЕД, которые поднимают индекс тромбоцитов примерно на 25—50 000 в ] мм3. Приращение обычно ниже у пациентов с ожогами, селезеночной секвестрацией, лихорадкой, инфекцией и(или) тромбоцитными антителами. Так как юные (большие) тромбоциты увеличивают гемостатическую функцию, присутствие многочисленных больших тромбоцитов может указывать на более низкий риск кровотечения при данном общем индексе.

АВО-совместимая тромбомасса минимизирует формирование антитромбоцитарных антител, и тромбоциты дольше остаются жизнеспособными в кровеносном русле. Поскольку с тромбомассой переливается только небольшой объем плазмы, несовместимость между донорской плазмой и эритроцитами реципиента обычно не имеет большого значения. Однако если перелито много единиц тромбомассы и несовместимой плазмы, может оказаться положительной проба Кумбса или возникнуть явный гемолиз. Малое число эритроцитов, перелитое с тромбоконцентратом, делает перекрестную пробу для эритроцитов излишней. (Однако у 10 % пациентов, которым проводили массивные трансфузии, развивается АВО-сенсибилизация.) Тромбоциты не содержат резус-антигенов, и поэтому Rh-сенсибилизации не происходит. Хотя для предотвращения агглютинации тромбоциты должны вводиться через фильтр, фильтрация удлиняет время переливания и уменьшает число жизнеспособных перелитых тромбоцитов.

Тромбоциты одного донора

Для пациентов, резистентных к тромбомассе, которая составлена из тромбоцитов многих доноров, можно подобрать единственного донора, у которого путем тромбоцитофереза будут забираться тромбоциты до 2— 3 раз в неделю. Введение этих концентратов обычно вызывает повышение на 30 000—60 000 тромбоцитов в 1 мм3. Такие тромбоконцентраты часто, по крайней мере временно, поднимают число тромбоцитов, даже если они не подобраны по человеческому лимфоцитарному антигену. У больных, которым не помогает тромбоконцентрат от одного донора, подбор по лимфоцитарному антигену обычно повышает число тромбоцитов. Эффективная жизнедеятельность этих подобранных тромбоцитов может быть почти нормальной, если они используются у больных, иммунизированных к тромбоцитам случайных доноров, но если ускоренное разрушение тромбоцитов является следствием ДВС-синдрома, подбор по указанному антигену тромбоцитов не имеет существенного значения. Однако получение тромбоцитов от одного донора всегда сопровождается меньшим риском инфицирования реципиента.

КОНЦЕНТРАТЫ ФАКТОРОВ СВЕРТЫВАНИЯ И ПРЕПАРАТЫ ПЛАЗМЫ

Свежезамороженная плазма

Свежезамороженная плазма содержит фибриноген, факторы свертывающей системы крови II, V, VII, VIII, IX, X, XI, XIII и фактор Виллебранда. Факторы V и VIII, а также фибриноген присутствуют в самых высоких концентрациях. Единица свежезамороженной плазмы содержит 180—300 мл плазмы. Показания для переливания свежезамороженной плазмы включают:

а) дилюционную коагулопатию после массивных инфузий;

б) чрезмерную антикоагулянтную терапию варфарином;

в) врожденный или приобретенный дефицит факторов коагуляции;

г) болезнь Виллебранда.

Свежезамороженная плазма не должна первично использоваться для повышения ОЦК, потому что существуют менее дорогостоящие и столь же эффективные альтернативы. Кроме того, свежезамороженная плазма создает реальный риск аллергических и инфекционных осложнений.

Свежезамороженная плазма обычно используется для восполнения дефицита многих факторов, и дозировка, как правило, определяется величиной удлинения протромбинового времени или частичного тромбопластинового времени. Для возмещения одного фактора плазму обычно вводят, если уровень этого фактора менее 25 % от нормального. (По возможности лучше пользоваться концентратом данного фактора, а не свежезамороженной плазмой.) Протромбиновое время менее 18 с и тромбопластиновое время менее 55 с обычно не требует вмешательства, если у пациента нет интенсивного кровотечения. При наличии последнего свежезамороженную плазму вводят до тех пор, пока протромбиновое и тромбопластиновое время не нормализуется. Если протромбиновое время составляет более 18 с, а частичное(парциальное) тромбопластиновое время — более 55 с, часто первоначально вводят 2 ЕД свежезамороженной плазмы до повторного контроля in vitro времени свертывания крови, даже при отсутствии кровотечения.

Свежезамороженная плазма имеет определенные недостатки:

а) 1 мл перелитой плазмы содержит только 1 ЕД каждого фактора свертывания (.поэтому в отличие от концентрата нужны относительно большие объемы плазмы для устранения дефицита того или иного фактора);

б) из-за остаточных антигенов тромбоцитов и лейкоцитов высок риск аллергических реакций; в) хотя свежезамороженная плазма не должна быть АВО-совместимой с плазмой реципиента, она должна быть совместимой с его эритроцитами.

Криопреципитат

Криопреципитат образуется, когда плазму, отделенную от свежей цельной крови, быстро замораживают и затем нагревают. Препарат содержит большую часть фактора VIII (приблизительно 80—100 ЕД), фибриноген (250 мг) и 40—60 % фактора Виллебранда, присутствующего в единице обычной плазмы. Криопреципитат можно использовать для лечения:

а) гипофибриногенемии (например, при тромболитической терапии, врожденном дефиците фибриногена и коагулопатии потребления);

б) гемофилии (дефицит фактора VIII);

в) болезни Виллебранда.

При гипофибриногенемии обычной дозой является одна упаковка криопреципитата на каждые 5 кг массы тела. Когда он используется для лечения болезни Виллебранда, обычно достаточно одной упаковки на 10 кг. Поскольку риск инфекции в настоящее время сведен к минимуму методом приготовления препарата, для лечения болезни Виллебранда и гемофилии А концентраты фактора VIII теперь предпочитают криопреципитату.

Концентрат фактора VIII

Концентрат фактора VIII, препарат, используемый для лечения гемофилии А, приготавливают из плазмы многих (часто сотен) доноров. При кровотечении у больного гемофилией активность фактора VIII незначительна, и, чтобы прекратить кровотечение, ее нужно увеличить не менее чем до 50 % от нормального уровня. Дозу фактора VIII можно рассчитать, заменяя I единицу фактора VIII в 1 мл расчетного объема плазмы на процент желаемой активности фактора VIII (табл. 14.3).

ТАБЛИЦА 14.3

ВЫЧИСЛЕНИЕ ДОЗЫ ФАКТОРА VIII

Объем крови (мл) = масса в кг х 70

Объем плазмы (мл) = объем крови х (1 —фракция форменных элементов крови)

Единицы фактора VIII = объем плазмы х (желаемый процент фактора VIII — имеющийся процент фактора VIII)

Можно использовать и приблизительный расчет:

Доза (единицы) = 40 х (масса

в кг) х (% желаемой активности

фактора VIII).

Так как период полужизни вводимого фактора VIII составляет только 8—12 ч, необходимо тщательно контролировать клинические признаки кровотечения и уровень фактора VI.II. Раньше концентраты фактора VIII несли в себе гораздо более высокий риск вирусных инфекций, чем криопреципитаты, однако введение тепловой обработки и серологического контроля уменьшило риск заражения гепатитом и синдромом приобретенного иммунодефицита (СПИД).

Добавление антитромбина III

Недавно появился концентрат антитромбина III для лечения врожденного дефицита этого фактора; в настоящее время он представляет собой предпочтительную альтернативу большим объемам свежезамороженной плазмы. Роль этого лекарственного средства при лечении приобретенного дефицита антитромбина III (особенно при сепсисе) сейчас исследуется.

Внутривенный иммуноглобулин

Иммуноглобулин для внутривенного введения — фракция иммуноглобулина из крови многих доноров, нужен в основном в трех ситуациях:

а) заместительная терапия при состояниях гуморального иммунного дефицита типа врожденной гамма-глобулинемии и хронического лимфолейкоза;

б) лечение некоторых инфекций типа стрептококковой (группы В) болезни новорожденных, генерализованной цитомегаловирусной инфекции у реципиентов трансплантата и Pseudomonas-инфекций у обожженных;

в) лечение идиопатической тромбоцитопенической пурпуры, тромботической тромбоцитопенической пурпуры и резистентной тромбоцитопении, обусловленной повторными переливаниями тромбоцитов. Введение внутривенного иммуноглобулина сопряжено с риском: у больных с дефицитом иммуноглобулина А иногда развиваются анафилактические реакции из-за ранее образовавшихся соответствующих антител. Агрегация антител к иммуноглобулину может стать причиной других аллергических реакций. Препарат также может передать инфекции, такие как гепатит "ни А ни В", однако риск передачи вируса человеческого иммунодефицита (ВИЧ) невелик.

ПРОБЛЕМЫ, СВЯЗАННЫЕ' С МАССИВНЫМИ ГЕМОТРАНСФУЗИЯМИ

КРОВОПУСКАНИЕ И ПЕРЕКРЕСТНАЯ ПРОБА

Формально процедура перекрестной пробы на совместимость требует 45—60 мин, поэтому, когда состояние больного не позволяет ее завершить, можно переливать кровь 0(1) группы Rh-отрицательную (от универсального донора) или кровь, совместимую по группе (АБО) и резус-фактору. Небольшое количество плазмы в крови 0 группы часто содержит антитела к эритроцитам реципиента и может вызывать "малые" реакции на переливание. Само по себе определение группы по АВО-признакам обычно занимает менее 10 мин. Поэтому предпочитают переливать кровь определенной группы, кроме случаев, когда трансфузию нужно произвести безотлагательно.

МАССИВНЫЕ ТРАНСФУЗИИ

Скорость, с которой вводятся препараты крови, пропорциональна давлению, под которым происходит трансфузия, и четвертой степени радиуса внутривенного катетера, а также обратно пропорциональна длине этого катетера и вязкости вводимой жидкости. Поэтому быстрое введение (обычно в периферические вены) коротких внутривенных катетеров с широким просветом обычно более эффективно, чем применение более узкого и более длинного катетера введенного в центральную вену. Исключение составляет случай, когда в последнюю уже установлен широкий проводник. Очевидно, скорость потока трансфузионной среды можно увеличить повышением давления при сжатии пластмассового мешка. Вязкость среды редко бывает ограничивающим фактором, за исключением переливания холодной эритромассы. Вязкость ее можно значительно уменьшить нагреванием или добавлением в мешок перед трансфузией 100—200 мл стерильного изотонического солевого раствора.

Массивной трансфузией обычно считается введение более 10 ЕД крови в сутки. Вследствие массивного переливания могут возникнуть следующие проблемы:

а) дилюционная тромбоцитопения и коагулопатия;

б) острый респираторный дистресс-синдром взрослых (ОРДС);

в) гипокалиемический алкалоз, когда перелитый цитрат продуцирует НСО3";

г) гипокальциемия;

д) гипотермия;

е) связанная с переливанием инфекция.

Риск вирусного гепатита составляет примерно 1 % на 1 ЕД перелитого препарата крови даже после введения обязательного исследования на гепатит В.

Дилюционные нарушения свертывания начинают появляться, когда перелит один объемный эквивалент крови («2,5 л. — 5 ЕД крови). Содержание факторов свертывающей системы тогда обычно опускается ниже 30 % от нормальной активности, а число тромбоцитов сокращается до менее 100 000 в 1 мм3. После того как перелито 5—10 ЕД крови, необходимо проверить число тромбоцитов, протромбиновое время, и частичное тромбопластиновое время. Чтобы поддерживать нормальный характер свертывания, на каждые 6—10 ЕД эритромассы следует перелить 2 ЕД свежезамороженной плазмы и 6 ЕД тромбомассы.

Результатом вызванной кровотечением гипотонии в сочетании с трансфузией препаратов, содержащих микроагрегаты, может стать ОРДС. Нельзя с уверенностью утверждать, что фильтры крови уменьшают этот риск, но, вероятно, во время массивного переливания их следует использовать. Даже при переливании очень больших объемов крови и ее компонентов случаи гипокальциемии, вызванной цитратом, очень немногочисленны. Целесообразно контролировать уровень кальция, но его введение редко бывает необходимым.

ТРАНСФУЗИОННЫЕ ОСЛОЖНЕНИЯ

НЕПОСРЕДСТВЕННЫЕ ГЕМОЛИТИЧЕСКИЕ РЕАКЦИИ

Гемолитические реакции могут быть немедленными или поздними. Немедленные обычно возникают из-за выраженной групповой несовместимости. Их наиболее частая причина — ошибочная идентификация группы крови больного или переливание крови несоответствующему пациенту. Эти ошибки по существу всегда вызваны неправильными записями и обычно происходят у постели больного. В результате, чтобы предотвратить эти случаи, в большинстве больниц были установлены строгие правила. Когда банк крови уведомляет, что была получена ненадлежащим образом маркированная пробирка с кровью, необходим повторный отбор пробы.

Наиболее тяжелые реакции возникают, когда введены первые 50— 100 мл препарата. По этой причине в начальном периоде переливания необходимо часто контролировать важнейшие показатели состояния пациента. Тяжелые реакции могут привести к смерти реципиента, поскольку они вызывают внутри сосудистый гемолиз, коагулопатию, шок, почечную недостаточность и дисфункцию легких. Реакцию на переливание иногда распознать трудно, особенно при бессознательном критическом состоянии пациента. Впервые выявленная одышка, лихорадка, боли в костях и диффузное кровотечение — основные признаки реакции на гемотрансфузию. В этих случаях надо прежде всего прекратить переливание. Донорская кровь и кровь из системы должны быть возвращены банку с соблюдением правил асептики. Свернувшиеся образцы крови и кровь с добавлением консерванта, а также несколько миллилитров мочи реципиента также нужно послать банку крови с уведомлением о подозреваемой реакции на переливание. По показаниям следует применить инфузию жидкости и вазопрессоры для поддержания перфузии жизненно важных органов. Чтобы предотвратить осаждение свободного гемоглобина в почечных канальцах и последующую острую почечную недостаточность, целесообразно ввести внутривенно бикарбонат натрия для ощелачивания мочи. Салуретики и осмотические мочегонные агенты также могут быть полезны: они поддерживают выведение мочи и предотвращают почечную недостаточность.

ПОЗДНИЕ ГЕМОЛИТИЧЕСКИЕ РЕАКЦИИ

Малое количество антител (не всегда выявляемое тестом Кумбса) может вызвать поздний гемолиз у пациентов, которым часто переливали кровь, или у много рожавших женщин. Переливание эритромассы возобновляет иммунную реакцию, которая создает антитела IgG, направленные против донорских клеток. В течение последующих 10—14 дней прямой тест Кумбса становится положительным и перелитые эритроциты разрушаются. Эта проблема обычно проявляется, как внезапное (но часто бессимптомное) падение гематокрита приблизительно через 2 нед после гемотрансфузии. Снижение гематокрита (хотя обычно не очень выраженное) и повышение уровня прямого билирубина у больного в послеоперационном периоде часто заставляют заподозрить печеночную недостаточность или скрытое кровотечение.

ДРУГИЕ ПРИЧИНЫ ГЕМОЛИЗА

Чтобы предотвратить механическое повреждение переливаемых эритроцитов, кровь всегда нужно вводить через иглу больше 19-го размера. Нагревание выше

38 °С или замораживание также вызывают гемолиз. Нормальный солевой раствор — единственное подходящее средство для разведения переливаемой эритромассы. Растворы, содержащие кальций (например, рингер-лактат), приводят к агглютинации, а изоосмотические растворы глюкозы (D5W) могут вызвать лизис и агрегацию клеток.

ИНФЕКЦИИ

Бактериальные инфекции, переданные через перелитую кровь, чаще всего обусловлены нарушением стерильности во время трансфузии и большой продолжительностью переливаний. Listeria monocytogenes способна к росту при обычной температуре хранения крови и может вызвать связанную с трансфузией бактериемию.

Из-за большого числа доноров, требуемых для подготовки некоторых препаратов крови (например, для концентрата фактора VJI1 и активированного комплекса факторов), применение последних было сопряжено в прошлом с высоким риском инфицирования. Вирусные инфекции встречаются примерно у 10 % всех пациентов, которым переливалась кровь, и включают цитомегаловирус, гепатит В и гепатит ни А ни В. Благодаря практике проверки доноров гепатитом В теперь заражаются не более одного человека на 200 000, в то время как риск инфицирования гепатитом С остается существенным — приблизительно I на 3000. Примерно у 50 % всего населения проявляется серологически подтвержденная предшествующая цитомегаловирусная инфекция, поэтому не удивляет связанная с трансфузиями высокая частота этого заболевания. Другие передаваемые через кровь инфекции включают малярию, сифилис, бруцеллез, токсоплазмоз и вирус Эпштейна— Барр.

В зависимости от региона страны обследования для выявления ВИЧ понизили риск приобретенной переливанием инфекции до значения между 1 на 50 000 и 1 на 500 000 для каждой единицы перелитого компонента крови.

ДРУГИЕ НЕБЛАГОПРИЯТНЫЕ ПОСЛЕДСТВИЯ ТРАНСФУЗИИ

Под действием поверхностных антигенов лейкоцитов или тромбоцитов возникают лихорадочные негемолитические реакции на трансфузию, которые представляют собой наиболее частую причину связанного с переливанием повышения температуры. При наличии в анамнезе лихорадочных реакций на гемотрансфузию использование компонентов, освобожденных от лейкоцитов и подобранных с учетом антигена человеческих лимфоцитов, уменьшает риск повторных реакций.

Диапазон аллергических реакций простирается от крапивницы до анафилаксия, и они обычно встречаются у пациентов с IgA-недостаточностью, у которых образовались антитела IgG, направленные против IgA в донорской крови. Чтобы прервать реакцию, обычно достаточно прекращения трансфузии и применения антигистаминных средств. Анафилактический шок необходимо лечить внутривенным введением адреналина и восполнением ОЦК. Бронхоспазм уменьшает ингаляция агонистов β-адренергических рецепторов и теофиллина. Несмотря на широко распространенное применение дифенгидрамина и кортикостероидов, их эффективность вызывает сомнения.

Эритромасса, лейкомасса, тромбомасса и криопреципитат — все эти трансфузионные среды должны вводиться через стандартные фильтры для крови, чтобы предотвратить переливание агрегатов этих компонентов. Все фильтры снижают максимальную скорость введения, и после переливания 2—4 ЕД их следует заменять из-за тромбирования.

После массивного переливания долго хранившейся эритромассы может развиться гиперкалиемия (особенно у пациентов с дисфункцией почек). Если эритроцитная масса хранилась более 3 нед, концентрация калия в перелитой плазме иногда повышается до 20 мэкв/л. Гиперкалиемию можно предотвратить, используя "свежую" цельную кровь или препараты эритроцитов, содержащие небольшую долю плазмы, в частности промытые или консервированные эритроцитарные взвеси.

Системная гипотермия имеет множество неблагоприятных последствий (см. главу.28), но, к счастью, она редко наблюдается в отсутствие массивного переливания. Целесообразность нагревания крови четкого подтверждения не получила, однако есть основания его применять при:

а) массивном переливании,

б) скорости переливания, превышающей 50 мл/мин,

в) болезни холодовой агглютинации.

При этом нагревание следует осуществлять осторожно, гак как при нагреве выше 38 °С эритроциты могут гемолизироваться.

О вызванной цитратами гипокальциемии сообщалось как о проблеме, возникающей после массивных трансфузий, но даже в этих случаях она встречается редко. Профилактическое введение кальция не рекомендуется, но при появлении признаков гипокальциемии определение ионизированного кальция представляется оправданным.

Поскольку цитрат применяется как средство против коагуляции большинства компонентов крови, может развиться алкалемия, так как в печени происходит преобразование цитрата в бикарбонат. Пациенты с нормальной функцией печени способны к метаболизму больших количеств цитрата (до 20 единиц эритромассы в час), поэтому метаболический алкалоз, возникающий вследствие его вливания, обычно клинически не выражен и корригируется сам по себе.

КРОВЕЗАМЕНИТЕЛИ

Исследуется возможность замены крови извлеченным, очищенным и стабилизированным гемоглобином, а также созданными методом генной инженерии растворами гемоглобина, однако они еще не готовы для клинического применения. В прошлом растворы гемоглобина несли в себе существенный риск повреждения почечных канальцев, но в более современных препаратах эта проблема преодолена. Ограниченное применение переносящих кислород растворов перфторуглерода при коронарной перфузии показало их перспективность, но пока нет доказательств безопасности и эффективности систематического использования этих веществ.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Многих гемотрансфузий крови можно избежать, если уделять внимание мерам сохранения ОЦК, включая ограничение лабораторных исследований самыми необходимыми.

2. Применение компонентов крови эффективно восполняет дефицит конкретных ингредиентов и позволяет гораздо более рационально использовать ограниченные запасы крови, чем "цельная кровь".

3.Показатель гематокрита желательно поддерживать на уровне 30—40 %, а число тромбоцитов — 50 000 в 1 мм3 или выше в случае интенсивного кровотечения или при особенно высоком риске его возникновения.

4. Для контроля адекватности гемотрансфузий при обширном кровотечении необходимо прибегать к частым измерениям гематокрита, параметров коагуляции и числа тромбоцитов. В начале переливания лучше всего руководствоваться следующим эмпирическим отношением: 6 ЕД консервированных клеток/2 ЕД свежезамороженной плазмы/6 ЕД тромбомассы.

5. Несмотря на многочисленные меры предосторожности, гемотрансфузия все еще сопряжена с существенным риском передачи инфекции и возникновения аллергической реакции.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

1. American Red Cross. Circular of information for the use of human blood and blood components. ARC Publication N.I751. American Red Cross, 1984.

2. Berkman SA, Lee ML, Gale RP. Clinical uses of intravenous immunoglobulin. Ann Intern Med 1990; 112:278-292.

3. Boral LI. Platelet transfusion therapy. Lab Med I985;16(4):22I—227.

4. Collins JA. Recent developments in the area of massive transfusion. World J Surg 1987; 11:75-81.

5. Consensus Conference. Fresh-frozen plasma. Indications and risks. JAMA 1985;253(4):551 —553.

6. Greenwalt TJ. Pathogcnesis and management of hemolytic transfusion reactions. Semin Hematol 1981;18(2):84-121.

7.Hewson JR, Heame PB, Kumar N, et al. Coaguiopathy related to dilution and hypotension during massive transfusion. Crit Care Med 1985;13:387—391.

8. Insalaco SJ. Massive transfusion. Lab Med 1984;I5(5):325-33O.

9. Isbister JP. Blood component therapy in the critically ill. In: Vincent JL, ed. Update in intensive care and emergency medicine. Berlin: Springer-Verlag, 1989; 411-422.

10.Menache D, Grossman BJ, Jackson CM. Antithrombi n III: physiology, deficiency, and replacement therapy. Transfusion 1992;32:580-588.

11.Rosenberg RD, Role of antithrombin III in coagulation disorders: state of the ait review. Am J Med 1989;87(Suppl 3B):1S—67S.

12.Rudowski WJ. Evaluation of modern plasma expanders and blood substitutes. Br J Hosp Med 1980; 23:389-397.

13.Solanki D, McCurdy PR. Delayed hemolytic transfusion reactions. An often-missed entity. JAMA 1978;239(8):729—731.

14.Taylor BL, Collins C. The management of massive hemorrhage. Br J Hosp Med 1988;40:I04—110.

15.Thompson AR, Harker LA. Manual of hemostasis and thrombosis. 3rd ed. Philadelphia: FA Davis Co., 1983.


ГЛАВА 15

Применение лекарственных средств

ОСНОВЫ ФАРМАКОКИНЕТИКИ

Многие врачи относятся к изучению фармакокинетики (наука о поглощении, распределении в организме и выведении из него лекарственных средств) и фармакодинамики (практическое применение фармакокинетики к пациенту) без энтузиазма, тем не менее понимание этих концепций необходимо для обеспечения качественной интенсивной терапии. У тяжелобольного поглощение лекарственных средств изменено: они распределяются в организме необычным образом, а выведение нередко ухудшено или ускорено. Игнорирование этих особенностей грозит больному побочным действием, несочетаемостью лекарственных препаратов и неэффективностью терапии. Ключевыми в выборе дозы являются четыре главные концепции: биологическая доступность, объем распределения (Vd), выведение и период полувыведения (t1/2).

БИОЛОГИЧЕСКАЯ ДОСТУПНОСТЬ

Если лекарственное средство вводят внутривенно, для тканей организма становится доступной вся доза. Все другие пути введения уменьшают биологическую доступность, т. е. долю неметаболизированного медикамента, достигающего кровообращения, в сравнении с общей введенной дозой. Для применяемых внутрь лекарственных средств затруднение поглощения и метаболизм в печени — наиболее важные детерминанты биодоступности. У тяжелобольных часто уменьшаются перистальтика и кишечный кровоток, которые и изменяют поглощение. Кроме того, многие применяемые внутрь лекарственные средства имеют сниженную биодоступность, потому что висцеральный кровоток на пути к большому кругу кровообращения проходит сначала через печень -возможно, главный орган, обеспечивающий окончательное выделение лекарственных препаратов. тяжелое повреждение печени обычно увеличивает доступные концентрации перорально применяемых медикаментов из-за гепатоцеллюлярной дисфункции и портокавального шунта (особенно при циррозе). Некоторые препараты, например фентанил, при подкожном введении избегают влияния печеночного "эффекта первого прохождения", что позволяет намного снизить эффективную дозу анальгетика.

Доза, концентрация, путь введения, растворимость, скорость растворения, область поглощения, перистальтика желудка и кишечника, взаимодействие лекарственных средств — все это влияет на биодоступность. В отделении интенсивной терапии проблемы измененной биодоступности возникают очень часто. Поглощение и действие некоторых лекарственных средств (кетоконазол, тетрациклин, сукральфат) зависит от кислой желудочной среды. Поэтому параллельное использование антигистаминных средств или антацидов может значительно уменьшить биодоступность. У пациентов, получающих антациды, активированный уголь или препараты желчи, также очень часто формируются неактивные комплексы лекарственных средств. Хотя перечислить все препараты, поглощение которых ограничено этими веществами, невозможно, отметим, что ухудшается поглощение таких препаратов, как варфарин, теофиллин, дигоксин, n-ацетилцистеин, изониазид, тетрациклин, вальпроат, фенобарбитал, карбамазепин и фенитоин.

Нарушения перистальтики желудка и кишечника непредсказуемо влияют на поглощение лекарственных средств. Например, усиление перистальтики, вызванное метоклопрамидом, увеличивает поглощение ацетаминофена и лития, но снижает абсорбцию циметидина и дигоксина. Кровообращение в участке депонирования препарата (при внутримышечном или подкожном введении) или в слизистой оболочке кишечника также воздействует на поглощение и биодоступность, что является ключевой проблемой при недостаточной перфузии. После поглощения биодоступность может увеличиваться под влиянием взаимодействия некоторых фармакологических веществ. У большинства медикаментов свободная или не связанная с белком доля препарата составляет активную часть, поэтому совместное введение любых двух лекарственных средств с высокими белковыми связями может привести к увеличению активности одного или обоих препаратов. Часто это проявляется в потенцировании салицилатами действия варфарина, диазепама, фенитоина и толбутамида.

ОБЪЕМ РАСПРЕДЕЛЕНИЯ

Лекарственные средства неравномерно распределяются среди внутриклеточного и внеклеточного пространства в соответствии с белковым составом плазмы, сердечным выбросом, проницаемостью сосудов и растворимостью в ткани. Объем распределения (Vd) соотносит общее количество медикамента в организме с его концентрацией в плазме. Знание Vd очень полезно для определения дозы лекарственных средств, особенно тех, которые распределяются во многих средах (например, лидокаин). Результаты распределения объясняют такие явления, как ультрабыстрые наращивание и прекращение влияния препарата и продление его действия при повторном введении (например, наркотики). У пациента в критическом состоянии объем распределения гидрофильных лекарственных средств часто ненормально повышен из-за накопления большого количества внеклеточной воды. Для насыщения этого большого пространства может первоначально потребоваться высокая "загрузочная" доза медикамента. Позже этот же объем препарата должен быть метаболизирован, чтобы влияние лекарственного средства полностью прекратилось. Таким образом, становится понятно, почему сначала лекарственное средство действует не сразу и почему тот же самый результат бывает продолжительным.

ВЫВЕДЕНИЕ (КЛИРЕНС)

Схематично говоря, клиренс отражает скорость, с которой лекарственное средство выводится из кровообращения. Выведение может осуществляться через химическое преобразование и последующее выделение метаболитов или через выделение неизмененного препарата. Хотя в этих процессах могут участвовать и другие ткани, печень является тем центральным участком, в котором преобразуется большинство лекарственных средств. Печеночные метаболиты выделяются в желчь и тогда или непосредственно устраняются со стулом, или повторно поглощаются через стенку кишечника, проникают в кровоток и выводятся почками. Поскольку печень — участок метаболизма многих веществ, введение одного разлагаемого печенью препарата может неблагоприятно воздействовать на биодоступность или на выведение другого. Наиболее частые примеры включают средства (например, фенобарбитал, фенитоин, рифампицин, этанол), которые увеличивают скорость печеночного метаболизма, тем самым ускоряя выведение других метаболизируемых печенью медикаментов(например, пероральных контрацептивов, варфарина, фенитоина, теофиллина, глюкокортикоидов). Иногда вызванная медикаментами увеличенная биодоступность или сниженный клиренс могут быть терапевтически целесообразны. Например, введение даже низких доз некоторых антагонистов кальциевых каналов может резко поднять уровень циклоспорина.

ПЕРИОД ПОЛУВЫВЕДЕНИЯ

После введения большинства лекарственных средств создается профиль концентрации с двумя стадиями, соответствующими распределению и выведению. Период полувыведения (t1/2) в плазме — время, требуемое для уменьшения концентрации препарата на 50 % без его дальнейшего добавления. Показатель t,1/2 включает распределение и клиренс и представляет собой полезный показатель для прогнозирования времени, которое потребуется, чтобы достичь устойчивой концентрации и определить интервалы между введениями. При повторных дозах большинство лекарственных средств накапливается и вымывается до их конечных концентраций по экспоненте (кинетика первого порядка). Обычно требуется пять периодов полувыведения, чтобы медикамент, применяемый в постоянной дозировке, достиг устойчивой концентрации, и эта задержка может поставить под угрозу лечение. Терапевтического уровня лекарственного средства можно достигнуть быстрее при помощи "загрузочных" доз, но они не сократят время получения устойчивой концентрации. Если судить о концентрации препарата по уровню до истечения пяти периодов полувыведения, возникнет недооценка возможного установившегося пика и конечной концентрации (рис. 15.1).

К сожалению, периоды полувыведения лекарственных средств определяются у относительно здоровых людей и редко отражают кинетику у больных в критических состояниях. Обычно длительное применение и нарушение функции нескольких систем организма ведут к удлинению периода полувыведения. Фактически клиницист в от/делении интенсивной терапии должен с осторожностью относиться к характеристике "короткий период полувыведения" любого неоднократно вводимого пациенту лекарственного средства. Примером может служить удлиняющийся период полувыведения, отмеченный при длительном применении мидазолама или фентанила. Кроме того, период полувыведения в плазме не может точно отражать продолжительность биологического эффекта: если препарат стойко удерживается тканями, продолжительное действие может быть обнаружено даже тогда, когда концентрация медикамента в плазме приближается к нулю.

ФАРМАКОКИНЕТИКА ПРИ ЗАБОЛЕВАНИЯХ

Дисфункция каждой из жизненно важных систем организма в большей или меньшей степени изменяет распределение, метаболизм и выведение лекарственных средств. Ниже рассматривается влияние недостаточности определенных систем на метаболизм лекарственного средства.

НЕДОСТАТОЧНОСТЬ КРОВООБРАЩЕНИЯ

При циркуляторной недостаточности кровоток в коже, висцеральных органах и мышцах снижается, поддерживая кровоснабжение мозга. Пониженный сердечный выброс ухудшает поглощение лекарственного средства из подкожных, внутримышечных и желудочно-кишечных участков. Хотя внутривенное введение предотвращает нарушение поглощения, меньший Vd часто приводит к высоким уровням концентрации медикамента в крови немедленно после введения. Например, обычные дозы лидокаина часто оказывают токсическое воздействие на Ц.НС после однократного введения. Недостаточность кровообращения, ухудшая функцию почек и печеночный метаболизм, ставит под угрозу клиренс многих лекарственных средств. Замедленное выведение увеличивает установившуюся концентрацию медикамента при любой дозировке и увеличивает время, требуемое для достижения равновесия. Эти два факта помогают объяснить, почему циркуляторная недостаточность часто сопровождается отсроченным проявлением токсичности медленно накапливающихся лекарственных средств, подобных лидокаину, хинидину и теофиллину.

ПЕЧЕНОЧНАЯ НЕДОСТАТОЧНОСТЬ

Как основной орган метаболизма лекарственных средств и белковых образований плазмы печень играет ключевую роль в фармакокинетике. Печеночная недостаточность, угнетает синтез альбумина и других белков, вызывая падение концентрации соединенных с протеином лекарственных препаратов в плазме. С другой стороны, концентрация в плазме свободного лекарственного средства может быть нормальной или увеличенной (классический пример — фенитоин). Сниженный кровоток в печени нарушает клиренс лекарственного средства этим органом. Портокавальный шунт (как при циррозе) уменьшает метаболизм "первого прохождения", тем самым увеличивая биодоступность. Пациентов в нестабильном состоянии с изменчивым печеночным кровотоком или нарушенной паренхиматозной функцией бывает трудно лечить медикаментами, для которых характерен интенсивный метаболизм первого прохождения (например, дилтиаземом, морфием, нифедипином, пропранололом). При нарушении печеночной функции избежать е колебаний помогают препараты, разлагаемые и выводимые почками. (Например, оксицилин — логичная замена нафциллина, а вместо векурония можно использовать панкуроний.) В условиях интенсивной терапии период полувыведения выбранного лекарственного средства должен соответствовать продолжительности желаемого результата.

Механическая желтуха повреждает способность печени концентрировать лекарственные средства (особенно антибиотики) в желчи. Даже лекарственные средства, которые обычно легко проникают в желчь (например, ампициллин), не помогают при полной непроходимости желчных путей. Лекарственная терапия может обусловить ложные результаты лабораторных исследований, связанных с печенью: тетрациклин и внутривенные жировые эмульсии иногда завышают значения концентрации билирубина, а гидроксиэтил-крахмал — показатель амилазы. Метронидазол и парааминосалициловая кислота создают искусственное завышение в показателях глютамин-щавелевоуксусной трансаминазы.

ПОЧЕЧНАЯ НЕДОСТАТОЧНОСТЬ

Дозировку многих лекарственных средств (например, аминогликозидов, ацикловира, циклоспорина) необходимо менять, чтобы предотвратить накопление исходных средств или их метаболитов. Не выводимые почками препараты часто с успехом заменяют на те, что удаляются почками (например, квинолоны на аминогликозиды). Почечная недостаточность нередко сопровождается уменьшенной концентрацией альбумина и снижением связанных белков. Как и при печеночной недостаточности, эти изменения могут привести к низкой общей концентрации лекарственных средств в плазме при нормальном уровне свободной фракции препарата. Выведение большинства медикаментов почками пропорционально скорости клубочковой фильтрации, которая в свою очередь зависит от выведения креатинина. В установившемся состоянии равновесия доза лекарственного средства (в процентах от нормальной) может быть рассчитана по клиренсу креатинина, выраженного в процентах от нормальной величины (см. главу 29 "Острая почечная недостаточность и диагноз"). Однако цефокситин и флюцитозин могут вызвать искусственное завышение концентрации креатинина.

ЗАБОЛЕВАНИЯ ЛЕГКИХ

Заболевания легких очень редко воздействуют на метаболизм лекарственных средств (одним из исключений может быть инфузия простациклина) — обычно "легочное сердце", ИВЛ и ПДКВ могут снизить кровоток в печени и почках, что предрасполагает к токсическому действию лекарственных средств.

ОЖОГИ

Жидкость, вводимая пострадавшему непосредственно после ожога, перемещается из внутрисосудистого во внесосудистое пространство, изменяя Vd и сокращая кровоток в почках и печени. Впоследствии (более чем через 1 нед после ожога) скорость клубочковой фильтрации и уровень метаболизма повышаются, а концентрация в плазме альбумина и связанного с лекарственным средством белка снижается, и терапевтический уровень многих лекарственных средств (например, циметидина или аминогликозидов) достигается с помощью больших доз.

НАРУШЕНИЯ КИСЛОТНО-ОСНОВНОГО СОСТОЯНИЯ

Кислотно-основное состояние играет существенную роль в поглощении, распределении и выведении лекарственных средств. Ионизированные лекарственные препараты плохо проникают через клеточные мембраны. Системный ацидоз делает невозможной ионизацию слабых кислот (например, салициловой или фенобарбиталовой), поддерживая тем самым их перемещение к тканям-мишеням. По сходным причинам слабые основания (например, амфетамины или хинидин) легче проникают в клетки в условиях алкалемии. Те же самые кислотно-основные свойства можно использовать, чтобы поддержать выведение лекарственного средства. Ощелачивание мочи задерживает в ней слабые кислоты, увеличивая выделение почками салицилатов и фенобарбиталов, в то время как ацидоз поддерживает выделение амфетаминов, хинидина и фенциюгидина. Величина рН также воздействует на прикрепление некоторых лекарственных средств к белкам плазмы. Поэтому воздействие на кислотно-основное состояние может быстро повлиять на активность лекарственного средства — принцип, который должен учитываться в кризисной ситуации. (Одним из примеров может служить применение бикарбоната для подавления в белковых комплексах свободных трициклических антидепрессантов при лечении передозировки.)

ЦЕЛИ ВВЕДЕНИЯ ЛЕКАРСТВЕННЫХ СРЕДСТВ

Цель лекарственной терапии — быстро достичь и поддержать в тканях эффективные и нетоксичные концентрации и фармакологических препаратов. Для больных в критическом состоянии эта цель достигается сочетанием соответствующих нагрузочного и поддерживающего режимов. Во время болюсного введения концентрация лекарственного средства может характеризоваться пиками и падениями, в результате чего пациент подвергается токсическому или недостаточному действию препарата (см. рис. 15.1).

В попытке избежать этих колебаний многие лекарственные средства, используемые в отделениях интенсивной терапии, вводят с постоянной скоростью. К сожалению, даже непрерывные инфузии не гарантируют постоянной концентрации медикаментов. Хорошо растворимые в липидах лекарственные средства, препараты с большим периодом полувыведения и с большим Vd иногда длительно накапливаются, прежде чем появляются токсические побочные эффекты. Ухудшение функции ночек или печени может замедлить выделение лекарственного средства. Добавление новых доз препарата в установленную терапевтическую схему также может изменить метаболизм, помешать присоединению к белку или повлиять на поглощение.

СПОСОБЫ ВВЕДЕНИЯ

ИНГАЛЯЦИЯ АЭРОЗОЛЯ

Эндобронхиальное введение обычно позволяет получить высокую местную концентрацию лекарственного средства без системных побочных эффектов. Примерами могут служить бронхорасширяющие β-агонисты, ингаляционные кортикостероиды и пентамидин. Однако некоторые вдыхаемые растворы, достигающие паренхимы легких, быстро поглощаются большой поверхностью капиллярного русла (например, изопротеренол, лидокаин).

ЭНДОТРАХЕАЛ ЬНАЯ ИНСТИЛЛЯЦИЯ (КАПЕЛЬНОЕ ВВЕДЕНИЕ)

Эндотрахеальный путь можно использовать, чтобы быстро достичь терапевтической концентрации препарата1

1 При введении лекарственного препарата в струю газа, подаваемого в дыхательные пути при струйной высокочастотной ИВЛ, скорость действия лекарственного вещества равна скорости при внутривенном введении (Примеч. пер.).

в ситуациях, в которых внутривенный доступ ограничен или невозможен (например, при сердечно-легочной реанимации). Лекарственные средства, вводимые эндотрахеально, должны быть разведены по крайней мере в 10 мл жидкости, чтобы обеспечить доступ большей части дозы в альвеолы, где и происходит поглощение.

Было показано, что эндотрахеальный путь введения эффективен при экстренном применении лидокаина, адреналина, налоксона и атропина (табл. 15.1).

ТАБЛИЦА 15.1

ЭНДОТРАХЕАЛЬНЫЕ ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Лекарственные Доза, мг средства

Лидокаин . 50—100

Атропин 1—12

Налоксон 2—5

Адреналин 1 (разведение 1:10 000)

Интересно, что эндотрахеальное введение может продлевать действие некоторых лекарственных средств (лидокаин, атропин). Однако при таком введении смешивать лекарственные средства нецелесообразно. Кроме того, некоторые широко используемые препараты никогда нельзя вводить эндотрахеально (норэпинефрин и хлористый кальций, например, могут вызвать некроз легких). Поскольку бикарбонат натрия угнетает сурфактант, эндотрахеальное применение этого средства может вызвать образование массивного ателектаза.

ВНУТРИВЕННЫЕ ИНЪЕКЦИИ

Внутривенный путь — наиболее надежный способ введения лекарственного средства. Такой способ устраняет проблемы биодоступности и задержки, связанные с поглощением. Терапевтический уровень достигается немедленно. Внутривенная инъекция позволяет также применить такие препараты, которые е случае введения другими путями вызывали бы раздражение тканей, быстро распадались или плохо поглощались. В состоянии устойчивого равновесия непрерывно продолжающаяся внутривенная инфузия поддерживает постоянный уровень концентрации лекарственного вещества, ограничивает пики и падения его концентрации и исключает сопутствующие проблемы субтерапевтических уровней и токсичности. Однако следует отметить, что нестабильная скорость выведения лекарственного средства может вызвать серьезные изменения в его концентрации — даже при неизменной скорости инфузии. К сожалению, постоянное внутривенное вливание — наиболее дорогостоящий метод введения лекарственных средств и не всегда необходимо. Многие медикаментозные методы лечения позволяют достичь сходной концентрации препарата в крови при введении как через кишечник, так и внутривенно. Если абсорбирующая функция кишечника не нарушена, пероральные дозы флуконазола, клиндамицина, тетрациклина, метронидазола, доксициклина и офлоксицина создают концентрацию этих средств в крови, сопоставимую с получаемой после внутривенного введения.

ВНУТРИМЫШЕЧНЫЕ ИНЪЕКЦИИ

Так как поступление лекарственного средства из мышцы во внутри-сосудистое пространство — процесс постепенный, продолжительность действия внутримышечной инъекции обычно больше, чем при разовом внутривенном введении эквивалентной дозы. В обычных обстоятельствах водные растворы резорбируются быстрее, чем масляные или вязкие препараты. Поглощение лекарственного, средства может быть нарушено, когда ухудшен локальный кровоток, как это случается во время шока или остановки сердца.

Осложнением внутримышечных инъекций могут быть боль или формирование абсцесса на месте введения, а также образование гематомы у больных с нарушениями свертывания крови. Внутримышечные введения также вызывают лихорадку, повышают содержание в сыворотке креатинфосфокиназы и могут затруднить диагностику инфаркта миокарда и. острого некроза скелетных мышц.

ПОДКОЖНЫЕ ИНЪЕКЦИИ

Подкожные инъекции (особенно инсулина,, адреналина или гепарина) действенны, если лекарственное средство не вызывает раздражения тканей и вводится в небольшом объеме (менее 1 мл). Скорость резорбции широко варьируется в зависимости от вида препарата и местного кровотока. Так, адреналин, введенный подкожно, всасывается с достаточной скоростью, чтобы стать главным средством терапии при анафилактических реакциях. Наоборот, инсулин нельзя вводить подкожно больному диабетом при артериальной гипотонии. Медленное поглощение некоторых лекарственных средств (например, гепарина) помогает продлить действие препарата, вводимого в низкой концентрации.

ВНУТРИАРТЕРИАЛЬНЫЕ ИНЪЕКЦИИ

Прямая инъекция в периферические артерии доставляет к определенной области массивные концентрации лекарственного средства, но может вызвать и серьезные осложнения (ишемию ткани и некроз), особенно если вводятся вазоактивные препараты, поэтому единственная широко применяемая внутриартериальная терапия заключается в преднамеренном, селективном и точно дозированном введении сосудосуживающих средств путем катетеризации, сосудов брыжейки для лечения желудочно-кишечного кровотечения или сосудорасширяющих средств при брыжеечном тромбозе (ишемии). В редких случаях показаны избирательные инъекции противоопухолевых препаратов в висцеральные артерии.

ИНТРАТЕКАЛЬНОЕ ВВЕДЕНИЕ

Интратекальная терапия используется редко, за исключением тех случаев, когда в ЦНС должна быть получена высокая концентрация лекарственного средства, которое плохо проникает через гематоэнцефалический барьер. Примером служит резистентная инфекция, ЦНС (например, грибковый менингит, грамотрицательный менингит или абсцесс). Для доступа к спинномозговой жидкости можно использовать внутрижелудочковый или спинномозговой доступ в зависимости от особенностей организма и.клинического состояния пациента. Изредка при нейролейкемии прибегают к интратекальному введению противоопухолевых химиопрепаратов.

ВНУТРИБРЮШИННАЯ ТЕРАПИЯ

Внутрибрюшинное введение антибиотиков часто используется при лечении перитонита, развивающегося у больного, которому проводят перитонеальный диализ. Воздействие на грамположительные микроорганизмы обычно обеспечивается цефалоспоринами или ванкомицином, а на грамотрицательные — аминогликозидами. Первоначально нагрузочные дозы вводят внутривенно, а постоянную концентрацию в плазме поддерживают введением антибиотика внутрибрюшинно. Поскольку внутрибрюшинная концентрация препарата уравнивается с его уровнем в плазме, концентрация лекарственного средства в диализате должна быть такой, которая требуется в плазме. Например, если желательна концентрация 7 мг/дл, в диализате тоже должна поддерживаться концентрация 7 мг/дл.

ЧРЕСКОЖНОЕ ВВЕДЕНИЕ

Проникновение лекарственного вещества через кожу зависит от ее проницаемости, кровотока, влажности и наличия повреждений. Самой высокой проницаемостью при чрескожном введении обладают растворимые в жире препараты, приложенные к влажной коже. В настоящее время единственные системные лекарственные средства, широко применяемые чрескожно, — это нитроглицерин, клонидин, фентанил и скополамин.

Так как распространение лекарственного средства через кожу часто требует существенного периода, начало воздействия обычно задерживается. Кожа действует как резервуар, поэтому удаление медикаментов (например, фентаниловых наклеек, нитроглицериновой пасты) не прекращает сразу же действия препарата.

Резорбция (системное поглощение) дерматологических препаратов

Локальные кортикостероиды е высоких концентрациях, приложенные к обширным участкам, иногда обеспечивают значительное системное поглощение. Длительное применение долгодействующих фторированных локальных кортикостероидов угнетает функцию гипофизарно-адреналовой системы, особенно если их накладывают на воспаленную кожу под повязками. Некоторые местные антибиотики, применяемые при лечении ожогов, могут также вызвать метаболический ацидоз (мафенид) или солевые потери (нитрат натрия) (см. главу 41).

Глазные лекарственные средства

Даже глазные капли могут поглощаться в существенной концентрации, если они применяются часто или в высоких дозах или если имеется значительное воспаление или травма роговицы. Системным воздействием обладают кортикостероиды и β-блокаторы (например, тимолол), если их вводят в глаза. (Внутриглазные β-блокаторы противопоказаны при астме или застойной сердечной недостаточности.)

Пероральное введение лекарственных средств

Биодоступность применяемых перорально лекарственных средств ограничена воздействием кислой среды, слабым проникновением через стенки кишечника и метаболизмом при первом прохождении через печень. Эффективная пероральная терапия требует хорошей перистальтики кишечника, адекватного кровоснабжения слизистой оболочки и целостности эпителия. Больные с кишечной непроходимостью, недостаточной перфузией кишечника, его атрофичным или поврежденным эпителием — неподходящие объекты для пероральной терапии. Лекарственные средства в виде водных растворов поглощаются быстрее, чем вводимые в масляных растворах. Неионизированные препараты всасываются более интенсивно, чем ионизированные. Некоторые плохо поглощаемые медикаменты (например, ванкомицин, полимиксин) специально вводят перорально, чтобы локально воздействовать на желудочно-кишечный тракт. Средства, разрушаемые кислым рН, могут быть частично защищены специальным покрытием, другие, наоборот, требуют кислой среды для активации или поглощения, например сукральфат, кетоконазол и железо. Это обстоятельство заслуживает особого внимания, если пациент получает антациды.

Следствием введения таких жидких пероральных препаратов, как натри и-калиевая ионообменная смола (Kayexalate) или кишечные препараты, например солевой раствор или полиэтилен-гликоль, может быть перегрузка жидкостью, хотя это обстоятельство учитывают не часто.

ПОДЪЯЗЫЧНОЕ ВВЕДЕНИЕ

Поскольку только минимальные количества лекарственных средств поглощаются через неповрежденный эпителий полости рта, для эффективного подъязычного (сублингвального) введения годятся мощные и жирорастворимые препараты. Нитроглицерин — одно из немногих лекарственных средств, удовлетворяющих этим требованиям. В случае приема внутрь и всасывания через кишечник нитроглицерин быстро разрушается метаболизмом первого прохождения через печень. Однако, поскольку лекарственное средство, поглощенное из подъязычною сплетения, проникает непосредственно в верхнюю полую вену, его биодоступность повышается.

РЕКТАЛЬНОЕ ВВЕДЕНИЕ

Ректальное введение некоторых лекарственных средств иногда удобно применять у детей, сопротивляющихся больных, у пациентов с необеспеченным венозным доступом, устойчивой рвотой и(или) непроходимостью кишечника. Печеночный метаболизм первого прохождения, хотя и менее активен при ректально применяемых лекарственных средствах, чем при пероральном введении, но достаточно существен. К сожалению, ректальное введение часто приводит к неправильному и неполному поглощению, и поэтому оно менее желательно, чем пероральное или парентеральное применение. Ректальное введение лучше всего ограничить седативным и, противорвотными, жаропонижающими и легкими слабительными средствами, а также препаратами теофиллина.

ВНУТРИПУЗЫРНОЕ ВВЕДЕНИЕ

Промывание мочевого пузыря амфотерицином обычно используется, когда в моче найдены дрожжевые грибы, хотя эта процедура имеет ограниченную ценность. Если в мочевом пузыре обнаружена микрофлора Candida или Aspergillus, о чем свидетельствуют грибковые формы, или скопления грибов в моче, или гистологическое подтверждение их внедрения в стенки мочевого пузыря, следует обратиться к внутривенному введению амфотерицина. Дрожжи в моче пациента при отсутствии клинических симптомов редко требуют лечения, особенно у больных с длительным стоянием мочевых катетеров. Если лечение необходимо, эффективно действует пероральное введение имидазола. Внутрипузырное введение может привести к гипонатриемии, если используются водные растворы, а применение изотонического солевого раствора может вызвать перегрузку жидкостью. Чтобы устранить кровотечение после операций на мочевыводящих путях, часто используется лаваж мочевого пузыря растворами, содержащими глицин.

ЭКОНОМИЧЕСКАЯ СТРАТЕГИЯ

Интенсивная терапия — очень дорогостоящее мероприятие, и расходы на медикаментозную терапию могут составить 20—30 % счета пациента за лечение в отделении интенсивной терапии. Хотя стоимость любого спасающего жизнь препарата может быть оправдана и никто не пропагандирует использование более дешевой, но менее эффективной терапии, внимательное рассмотрение часто показывает, что существуют одинаково эффективные и менее дорогие альтернативы. Затраты на медикаментозную терапию могут быть снижены по крайней мере пятью способами:

а) устранением ненужной, часто избыточной медикаментозной терапии;

б) использованием наименее дорогого курса лечения, когда существует несколько одинаково эффективных альтернатив (отметим, что самое дешевое лекарственное средство не всегда приводит к наименее дорогому курсу терапии);

в) переходом от парентерального введения препаратов к пероральному, как только позволит состояние пациента;

г) сокращением частоты введения;

д) исключением средств, требующих частого и дорогого лабораторного контроля.

Ежедневный обзор фармакотерапии часто показывает использование избыточных, ненужных или спорных медикаментозных средств. Можно привести примеры: сопутствующее использование антацидов или сукральфата с антигистаминным препаратом; введение гепарина под кожу конечностей пациентам, которым проводят лечение компрессионными манжетами; подавление всасывания квинолола одновременным введением антацидов.

Во многих случаях существует несколько альтернатив лекарственному средству. Например, неосложненную инфекцию мочевого тракта Escherichia coli можно вылечить препаратом "триметоприм", принимаемым внутрь, за несколько долларов или пенициллином широкого спектра действия, вводимым внутривенно, за несколько сотен долларов. Поразительно, однако, что стоимость курса терапии часто зависит больше от способа и частоты введения, чем от цепы самого лекарственного средства. Другая "скрытая" и часто забываемая статья расхода — контроль действия лекарственного средства (например, его концентрации, мониторинг креатинина). В целом стоимость пероральной эквивалентной дозы любого препарата составляет от 0,1 до 0,01 стоимости дозы того же самого лекарственного средства, вводимого внутривенно. Эта огромная разница объясняется тем, что препараты для внутривенного введения обычно стоят дороже, некоторые лекарственные средства тратятся впустую, а на хранение, поиск, смешивание, транспортировку и внутривенное введение требуются немалые трудозатраты. В любом случае замена внутримышечных или внутривенных препаратов пероральными может обеспечить существенную экономию (терапия антибиотиками представляет лучший тому пример). Другая область фармакотерапии, где часто упускают возможность изменения пути введения, — способ применения седативных и анальгезирующих средств. Даже пациенты, которым: проводят ИВЛ, могут получать седативные и анальгезирующие средства перорально, если у них функционирует кишечник. Бензодиазепины и наркотические средства выпускаются в жидкой форме и эффективно применяются. Даже переход от непрерывной внутривенной инфузии на болюсное внутривенное введение иногда успешно снижает расходы. Постоянная инфузия препарата короткого действия обычно требует специальной внутривенной магистрали и инфузатора для точного контроля. Напротив, прерывистое дозирование более длительно действующего средства может исключить затраты на соответствующий инфузионный насос.

Поскольку расходы больного на подготовку одной дозы любого внутривенно вводимого препарата составляют в среднем 20—40 долларов, очевидно, что затраты на лекарственное средство, которое стоит 1 доллар за одну дозу, но которое нужно давать шесть раз в день, будут превышать расходы на средство, стоящее 80 долларов за дозу, которое дается один раз в день. В большинстве случаев наиболее экономичное решение проблемы состоит в том, чтобы свести к минимуму число введений лекарства в сутки, даже если это потребует применения более дорогостоящего препарата. То же относится к лекарственным средствам, действие которых необходимо контролировать. Хотя расходы на приобретение аминогликозидов очень невелики, их стоимость для пациента может быть огромна: во многих случаях должны контролироваться максимальная и минимальная концентрации в плазме (одно измерение стоит приблизительно 100 долларов); кроме того, нужно часто проверять содержание креатинина. Другой пример — применение варфарина или низкомолекулярного гепарина для профилактики тромбоза глубоких вен. При стоимости одной таблетки варфарина 0,01 доллара по сравнению с приблизительно 10 долларами за одну инъекцию гепарина выбор, казалось бы, должен быть на стороне варфарина. Однако затраты на контроль за протромбином, частичным временем тромбопластина и гематокритом, необходимый больным, которых лечат варфарином, но не пациентам, у которых применяют низкомолекулярный гепарин, быстро перекрывают экономию непосредственно на лекарственных средствах.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Нарушение функции многих органов, развивающееся у большинства больных в отделениях интенсивной терапии, резко изменяет фармакокинетику целого ряда лекарственных средств. Опыт воздействия любого лекарственного средства на здорового человека трудно перенести на пациентов отделения интенсивной терапии.

2. Объем распределения и период полувыведения большинства лекарственных препаратов у больных в критическом состоянии увеличен.

3. Как правило, фармакологические средства следует выбирать, основываясь на их предполагаемой длительности действия и методе выведения.

4. Отказ от непрерывных инфузий, соединений ультракороткого действия и частого прерывистого введения — лучшие методы сокращения затрат на лекарственные средства.

5. При выборе рентабельного курса терапии следует учитывать не только стоимость лекарственного средства, но также затраты на его введение и контроль действия.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

1. Bennett WM, AronofYOR, Morrison G, et al. Drug prescribing in renal failure: dosing guidelines for adults. Am J Kidney Dis 1983;3:155-193.

2. Friedman H, Greenblatt DJ. Rational therapeutic drug monitoring. JAMA 1986;256:2227—2233.

3. Creenblatt DJ, Koch-Weser J. Drug therapy: intramuscular injection of drugs. N Engl J Med 1976;295:542—546.

4.Pentel P, Benowitz N. Pharmacokinetic and pharmacodynamic considerations in drug therapy of cardiac emergencies. Clin Pharma-cokinet 1984;9:273—308.

5. Pond SM, Tozer TN. First-pass elimination. Basic concepts and clinical consequences. Clin Pharmacokinet 1984;9:I-25.

6. Richard C. The effect of mechanical ventilation on hepatic drug pharmacokinetics. Chest 1986;90:837—841.

7. Sellers EM, Frecker RC, Romach MK. Drug metabolism in the elderly. Drug Mctob Rev 1983;14:225—250.

8. Trujillo MH, Arai K, Bellorin-Font E. Practical guide for drug administration by intravenous infusion in intensive care units. Crit Care Med 1994;22:1049-1063.

9. Williams RL. Drug administration in hepatic disease. N Engl J Med 983;309:1616 — 1622.


ГЛАВА 16

Оценка и поддержка питания

ПОЧЕМУ ВАЖНО ОБЕСПЕЧИТЬ ПИТАНИЕ БОЛЬНЫХ В КРИТИЧЕСКОМ СОСТОЯНИИ

В отделениях интенсивной терапии неотложные проблемы гемодинамики и дыхания часто отвлекают внимание от поддержки питания. Однако недоедание может оказаться решающим фактором, ухудшая иммунитет, снижая онкотическое давление плазмы, сокращая мышечную силу, нарушая центральную регуляцию дыхания и задерживая заживление ран. Исследования, доказавшие улучшение показателей, отражающих полноценность питания (например, концентрации белков в плазме или числа лимфоцитов), и интуитивное стремление врачей обеспечить тяжелобольных питанием способствовали созданию целой промышленности парентерального питания. И все же очень мало данных достоверно свидетельствует, что какой-либо пищевой режим сам по себе улучшает результаты лечения пациентов в критических состояниях. Выявлены и существенные осложнения, сопутствующие проведению парентерального питания, особенно когда оно осуществляется после длительных периодов голодания.

ПОЧЕМУ ВОЗДЕРЖИВАЮТСЯ ОТ ПРИМЕНЕНИЯ ПИТАТЕЛЬНОЙ ПОДДЕРЖКИ У ТЯЖЕЛОБОЛЬНЫХ

Желудочно-кишечный тракт тяжелобольных пациентов обычно плохо функционирует или недоступен, поэтому часто требуется внутривенная питательная поддержка, которая может быть чревата осложнениями и расходами. Нужно отметить, что "пища", которую пациенты получают в виде энтеральных или парентеральных препаратов, мало похожа на обычную. Это особенно справедливо в отношении полного парентерального питания (ППП), в котором отсутствуют клетчатка, некоторые витамины, нуклеиновые кислоты, ряд белков и микроэлементы. Таким образом, ППП можно лишь условно назвать "полным питанием". Кроме того, организм больных с нестабильной гемодинамикой, гипоксией или выраженным катаболизмом, особенно при сепсисе, неэффективно использует питательные вещества, получаемые в любой форме. Даже если пищевой субстрат мог бы полностью использоваться тканями тяжелобольных, общая высокая вероятность выживания и краткое пребывание большинства пациентов в отделении интенсивной терапии (в среднем 3—4 дня) вызывают серьезное сомнение относительно способности любой формы питания улучшить выживание или сократить длительность пребывания. Современная практика позволяет врачам этих отделений задерживать начало парентерального питания на срок от 2 до 4 дней. Противоречивые мнения о том, кто должен получать питательную поддержку и когда она должна начинаться, неразрешимы с помощью современных научных данных; поэтому терапевтические директивы должны быть гибкими и основываться скорее на логических рассуждениях, чем на фактах.

ОТБОР ПАЦИЕНТОВ

КЛИНИЧЕСКИЕ КРИТЕРИИ

Получая глюкозу, тиамин и воду, большинство больных благополучно переносят лишение белка и калорий в течение одной недели или больше, прежде чем дополнительное питание становится необходимым. Однако бывают пациенты, которых, вероятно, нужно рассматривать как нуждающихся в "ранней" поддержке даже при отсутствии ее очевидных преимуществ. Не следует надолго откладывать парентеральное питание у пациентов, которые:

а) характеризуются явной недостаточностью питания при поступлении в отделение интенсивной терапии;

б) имеют патологический диетологический анамнез;

в) будут лишены нормального питания в течение длительного периода;

г) отличаются высокой потребностью в калорийном питании (например, при ожогах, сепсисе, травмах или больших хирургических операциях);

д) подвержены высоким потерям белка (например, при использовании кортикостероидов или тетрациклина, невротическом синдроме или свищах желудочно-кишечного тракта).

Пациенты, которым предстоит кратковременное пребывание в отделении интенсивной терапии, почти всегда могут обойтись без парентерального питания. К. ним относятся больные с передозировкой простых лекарственных средств, с обострением астмы и госпитализированные для послеоперационного мониторного контроля. Нет смысла обеспечивать полное парентеральное питание и умирающему пациенту, хотя по этому вопросу высказываются разные точки зрения.

КЛИНИЧЕСКИЕ И ЛАБОРАТОРНЫЕ ИССЛЕДОВАНИЯ

Комплексная оценка питания предусматривает антропометрические измерения, клинический анамнез в отношении состояния питания больного и лабораторные критерии. Иногда полезны точные показатели статуса питания, но хорошую рабочую оценку обеспечивает простой клинический и диетологический анамнез: история потери массы тела, анализ диеты и знание основного заболевания. Из общедоступных клинических сведений о статусе питания нужнее всего, вероятно, клинический анамнез.

Можно с уверенностью говорить о недостаточности питания у пациентов, потерявших 5 % массы тела за 1 мес. или более 10 % массы тела за 6 мес перед поступлением. Абсолютный показатель лимфоцитов менее 1200 или менее 800 клеток в 1 мм3 указывает соответственно на умеренную и тяжелую недостаточность питания, однако, естественно, число лимфоцитов теряет смысл как индекс питания у больных с вирусом иммунодефицита человека (ВИЧ) или с гематологическим злокачественным заболеванием и дог я пациентов, подвергающихся химиотерапии. Широко распространено мнение, что, поскольку альбумин обычно имеет длительный период полураспада (примерно 18 дней), дефицит питания вызывает гипоальбуминемию лишь через несколько недель. В отношении больных в отделениях интенсивной терапии это не подтверждается, поскольку сосудистая проницаемость для белка резко увеличивается, во время тяжелой болезни печень прекращает производить альбумин и содержание внеклеточной воды часто возрастает. Совместное воздействие этих процессов должно вызвать гипоальбуминемию за несколько дней. Еще быстрее может снизиться концентрация белка в плазме во время интенсивного катаболического стресса. Трансферрин и связывающий тиреоид глобулин (ТСГ) являются более чувствительными и точными индикаторами пищевого истощения, так как их период полувыведения короче, чем у альбумина. Но эти протеины также подвержены утечке из сосудистого русла и разбавлению кристаллоидами при восстановлении ОЦК. Содержание комплементов и антропометрические измерения — ненадежные показатели статуса питания. В отсутствие гипотиреоза или нефроза выраженное снижение холестерина в плазме определенно указывает на недостаточность калорий. Жар, сепсис, опухоли, ВИЧ-инфекция и иммунодепрессанты лишают достоверности реакцию антигенной кожной пробы. Таким образом, для больных в критическом состоянии не 'существует достоверного лабораторного индикатора пищевого статуса.

После того как принято решение обеспечить дополнительное питание, нужно ответить на четыре основных вопроса.

1. Каков будет способ питания?

2. Сколько калорий требуется?

3. Сколько белка необходимо?

4. Есть ли особые соображения, имеющие отношение к основному заболеванию пациента?

ОЦЕНКА ПИЩЕВЫХ ПОТРЕБНОСТЕЙ

КАЛОРИИ

Первый шаг в расчете необходимого питания — это оценка энергетических потребностей пациента (потребности в калориях). Существует три основных метода такой оценки:

а) использование стандартной прогностической формулы, основанной на данных о поле, росте и массе тела пациента;

б) прямое измерение потребления кислорода и выделения двуокиси;углерода; в) простое предположение, основанное на массе тела.

Формулы для вычисления потребности в калориях (основные затраты энергии — ОЗЭ) часто усложнены, что иллюстрируется формулой Гарриса—Бенедикта (Harris—Benedict):

ОЗЭ (мужчины) = 66 + (13,7 х масса) + (5х рост) — (6,8 х возраст)

ОЗЭ (женщины) = 655 + (9,6 х масса) + (1,8 х рост) — (4,7 х возраст).

Масса и рост выражаются соответственно в килограммах и сантиметрах.

При всей своей сложности эти формулы требуют поправок на дополнительную нагрузку. Упитанный минимально активный пациент должен получить 1,25 х ОЗЭ. Больному в состоянии выраженного анаболизма может потребоваться до 1,75 х ОЗЭ.

Прикроватная непрямая калориметрия (измерение метаболизма) обеспечивает прямое измерение расхода калорий за время определения (обычно 15—20 мин). Затраты энергии в покое (ЗЭП) устанавливают, используя уравнение Вейра (Weir) (см. ниже) посредством измерения потребления кислорода (VO2), продукции двуокиси углерода (VCO2) и минутной вентиляции (VE).

Суточные ЗЭП = [(VO2) x 3,94 + (VCO2) х 1,Ц] х 1440.

VO2 и VCO2 выражаются в литрах в минуту.

Точность определения ЗЭП в большой степени зависит от надлежащей установки и калибровки измерительного прибора и от спокойного состояния пациента. Эти расчеты значительно менее надежны для больных, получающих F,O2 более 0,5. Калориметрия обеспечивает только "моментальный снимок" расхода калорий, часто прерывает уход за больным, дорого стоит и не всегда доступна. Измерения ЗЭП иногда целесообразны у пациентов, которые с трудом "отлучаются" от ИВЛ, переедают, и для страдающих ожирением или отечных больных, а также для тех, у кого масса в момент госпитализации не позволяет точно подсчитать энергетические потребности.

Хотя такие детальные расчеты, как описано выше, иногда оказываются полезными, потребность в калориях обычно адекватно определяется на основании общего состояния больного и дефицита массы тела. Простое обеспечение в сутки от 25 до 35 ккал/кг удовлетворит большинство пациентов. Сильно возбужденному больному может потребоваться в два или три раза больше (рис. 16.1).

Источники калорий

Приблизительно 80 % всех калорий должно быть доставлено небелковыми источниками. Как правило, глюкоза обеспечивает от '/2 до зд этого общего количества (2—4 г/кг в сутки), а остальное поступает в организм за счет жиров. Точные пропорции глюкозы и жиров не имеют решающего значения. Однако должно быть введено по крайней мере 100— 150 небелковых калорий на 1 г азота (25—35 кал на 1 г белка), чтобы исключить использование аминокислот в качестве источника энергии. Некоторое количество глюкозы требуется для процессов, экономящих протеины, и для снабжения тканей, которым обязательно требуется глюкоза (например, головной мозг). Однако когда скорость введения глюкозы превышает 7 мг/кг/мин, глюкоза в значительной степени преобразуется в жир, приводя к потенциальным осложнениям переедания (перегрузка объема, гипергликемия, увеличение продукции СО2 и накопление жира в печени).

Белок

После оценки потребностей в калориях должно быть рассчитано количество нужного белка. Для этого, как и при вычислении энергетических потребностей, можно пользоваться простым или сложным методом. Наиболее трудный и точный метод включает измерение ежедневного выделения азота с мочой: путем сбора мочи за 24 ч определяют выделенный за сутки азот, а затем к полученным данным добавляют количество немочевых потерь азота. (Вычисление баланса азота описано ниже, в разделе "Показатели адекватного питания".) Естественно, этот метод связан с большими временными затратами, дорогостоящ и трудновыполним в отделениях интенсивной терапии, где больные часто не выделяют мочу, а собранная моча бывает утеряна, пролита или время сбора указывается неточно.

К счастью, в большинстве случаев подходят простые приближенные расчеты. В норме взрослым требуется 0,5—1,0 г на 1 кг белка в сутки, а больной в отделении интенсивной терапии потребляет в среднем 1,5 г/кг в сутки (рис. 16.2).

Соответствующее количество потребленного азота можно рассчитать, разделив количество белка (в граммах) на 6,25.

Дополнительное питание обеспечивают аминокислоты, из которых внутри клеток повторно формируются структурные белки и ферменты. Обеспечение избытка аминокислот вряд ли целесообразно, потому что аминокислоты сами по себе не накапливаются. Таким образом, избыточная пища требует окисления и выделения этих веществ в виде мочевых отходов азота. (У большинства больных анаболизм и накапливающие белок процессы не увеличиваются благодаря введению протеина в количествах, больших чем 1,5 г/кг в сутки.) Помимо нормальных путей катаболизма, большие потери протеина могут также происходить при его выделении с мочой (например, при нефротическом синдроме), с хирургическими дренажами или плевральными дренажными трубками (особенно при хилотораксе).

Классическое разделение аминокислот на "незаменимые" и "заменимые" искусственно. Гистидин, изолейцин, лейцин, лизин, метионин, фенилаланин, треонин, триптофан и валин рассматриваются как незаменимые аминокислоты, но для больных в критическом состоянии, вероятно, все аминокислоты — "условно незаменимые". Глютамин, аланин и аспартат, возможно, единственные "не незаменимые" аминокислоты.

Липиды

Введение некоторых липидов требуется для того, чтобы предотвратить возможное возникновение (в течение нескольких недель) дефицита незаменимых жирных кислот. Минимальная ежедневная потребность в этих кислотах оценивается величиной между 3 и 20 г — количеством, легко обеспечиваемым введением всего 5% калорий в виде жира. Обычные суточные дозы липида находятся в диапазоне от 0,5 до 2,0 г/кг. Липиды также являются богатым источником калорий в малом объеме. Более низкий дыхательный коэффициент, 'наблюдаемый при окислении жиров, по сравнению с углеводами указывает, что жиры производят меньше СО2 для любого данного количества введенных калорий. Для эффективного метаболизма жиров требуется хорошая функция печени, поэтому липиды не являются оптимальным источником калорий для пациентов с печеночной недостаточностью.

Витамины и микроэлементы

Витамины и микроэлементы служат антиоксидантами и играют ключевую роль внутриклеточных катализаторов ферментативных и сопровождающихся выделением энергии реакций. Выявлено более десятка витаминов и микроэлементов, необходимых для нормальной функции клеток, причем известно, что в плазме пациентов, находящихся в критическом состоянии, содержание этих веществ часто изменено.

У большинства больных жирорастворимые витамины (К, Е, D, А) в целом менее подвержены острым изменениям, вызванным тяжелыми заболеваниями, благодаря тому, что их запасы в организме сравнительно велики. Содержание этих витаминов бывает уменьшено у пациентов, страдающих от длительного голодания или нарушения всасывания, и у больных, которых лечили антибиотиками широкого спектра действия, препаратами варфарина или желчегонными средствами. Концентрации водорастворимых витаминов (С, производных фолиевой кислоты и других сложных витаминов группы В), напротив, в условиях недоедания быстро снижаются (витамин В12 — исключение из этого правила). В табл. 16.1 приведен перечень клинических состояний, при которых возникает дефицит определенных витаминов.

ТАБЛИЦА 16.1
КЛИНИЧЕСКИЕ СИНДРОМЫ, ОБУСЛОВЛЕННЫЕ ДЕФИЦИТОМ ВИТАМИНОВ
Дефицит витамина | Клинические синдромы и симптомы
А | Ухудшение зрения, дерматит
В1 (тиамин) | Периферическая нейропатия,синдром Вернике— Корсакова
В2 (рибофлавин) | Глоссит, хейлоз, кожный зуд
В3 (никотиновая кислота) | Пеллагра (дерматит, диарея, деменция)
В6(пиридоксин) | Мочевые камни (оксалаты)
В12 (цианокобаламин) | Пернициоз, макроцитарная анемия
БиотинС | Алопеция, миалгии, парестезии, дерматиты Цинга (анемия, кровотечение, припухлость десен, мышечная слабость),плохое заживление ран
D | Остеомаляция;
Е | Гемолитическая анемия
Фолиевая кислота | Макроцитарная анемия
К | Геморрагический диатез (действие, сходное с действием варфарина)
Пантотеновая кислота | Парестезия, брюшные спазмы и боли

Изолированному дефициту микроэлементов — меди, цинка, селена, хрома, марганца и молибдена сопутствуют специфические синдромы, полное обсуждение которых выходит за рамки этой книги. Даже при скудном парентеральном питании существенный дефицит перечисленных элементов встречается редко. К счастью, все коммерчески доступные питательные смеси (и теперь по существу все растворы для парентерального питания) содержат по крайней мере суточные минимальные дозы витаминов и микроэлементов, что исключает недостаток этих питательных веществ.

ПОБОЧНЫЕ ПРОЯВЛЕНИЯ НЕДОСТАТОЧНОСТИ ПИТАНИЯ

Сокращая содержание иммуноглобулинов и нарушая функцию Т-лимфоцитов, хроническая недостаточность питания угнетает иммунную систему. Дефицит глютатиона и других антиоксидантов (витамин Е, бета-каротин), вызванный голоданием, может быть связан с усилением перекисного окисления липидов при сепсисе, химиотерапии рака или высокой FiO2.

Низкое осмотическое давление коллоидов, вызванное гипоальбуминемией; предрасполагает к легочному и периферическим отекам при гидростатическом давлении ниже нормального. Недостаточное питание может ухудшить заживление ран и увеличить скорость развития инфекции при ожогах, травмах и в послеоперационном периоде. Уменьшая массу диафрагмы и нарушая управление дыханием, голодание нарушает вентиляционную способность. Для здоровых в других отношениях людей тяжелый дефицит питания может быть фатальным. (Даже в оптимальных условиях здоровые в остальном взрослые умирают от подострых потерь, если они составляют 40 % от нормальной, неизбыточной массы тела.)

ПОКАЗАТЕЛИ СОСТОЯНИЯ ПИТАНИЯ

Как указано выше, лабораторные "показатели питания" имеют очень ограниченную ценность из-за их недостаточной специфичности. Однако даже при этих ограничениях повышение концентрации белка и числа лимфоцитов в плазме, вероятно, хорошие признаки. Поскольку альбумин пополняется медленно, покидает сосуды и может быть быстро разбавлен внутривенным введением жидкости, он не может служить надежным показателем радикального улучшения или ухудшения пищевого статуса. Проалъбумин и трансферрин, отличающиеся гораздо более коротким периодом полувыведения, с этой точки зрения полезнее, но их концентрация как более быстрых реагентов может быть повышена воспалительными процессами, независимыми от состояния питания. (Следует помнить, что дефицит железа также может увеличить уровень трансферрина независимо от пищевого статуса.) Ясно, что масса тела пациентов в отделении интенсивной терапии также не может служить надежным показателем: отек быстро повышает массу без какого-либо улучшения питания.

Баланс азота, возможно, лучший индикатор пищевого гомеостаза. Так как немочевые (через кожу и стул) потери азота обычно невелики (примерно 2 г в день), исследование суточной мочи позволяет эффективно оценить количественно потери азота. Азот мочевины мочи (АММ) составляет 80 % от общих потерь N2 с мочой. Острое заболевание повышает выделение азота с мочой в результате катаболизма. Поэтому, если чрезмерные немочевые потери азота (на-

пример, через свищи или открытые хирургические раны) отсутствуют, баланс между введением азота и его потерями может быть приближенно описан следующей формулой:

Баланс N2 = [Вводимый протеин/ 6,25] - [(АММ + 20 %) + немочевые потери].

СПОСОБЫ ДОПОЛНИТЕЛЬНОГО .ПИТАНИЯ

ВВЕДЕНИЕ В ТОНКУЮ КИШКУ

Многочисленные преимущества питания через тонкую кишку почти всегда делают его более предпочтительным, чем парентеральное питание (табл. 16.2).

ТАБЛИЦА 16.2

ПРЕИМУЩЕСТВА ПИТАНИЯ ЧЕРЕЗ ТОНКУЮ КИШКУ

Поддерживает слизистую оболочку кишки

Улучшает секрецию гормонов в тонкой кишке

Устраняет необходимость в центральном катетере, уменьшая риск сепсиса и осложнений Нейтрализует кислоту желудочного сока в кишке

Снижает вероятность гипергликемии

Обеспечивает введение уникальных и сложных питательных веществ без полного парентерального питания: глутамина клетчатки низко и среднемолекулярных жирных кислот

Резко уменьшает стоимость питания

Тонкокишечное питание дешевле, препятствует образованию язв желудочно-кишечного тракта и сохраняет целостность слизистой оболочки и функцию тонкой кишки лучше, чем внутривенное питание. Такой способ введения питания стимулирует секрецию инсулина, поэтому гипергликемия становится менее вероятной, чем во время парентерального питания. Кроме того, стимуляция выделения холецистокинина и гастрина благодаря энтеральному питанию сохраняет нормальные желудочно-кишечные гормональные реакции, поддерживая освобождение желчного пузыря и панкреатическую секрецию. Введение питания в тонкую кишку также обеспечивает более эффективное, чем при парентеральном питании, поступление железа и микроэлементов. Значение каждого из компонентов, поступающих первым из указанных способов, не установлено, однако ясно, что в растворах для парентерального питания нет нуклеиновых кислот, аминокислот с короткими и средними молекулярными цепями, клетчатки, глутамина и неповрежденных протеинов.

От питания через желудочно-кишечный тракт часто отказываются в пользу парентерального пути, опасаясь, что перистальтика кишечника отсутствует. Поскольку функция тонкой кишки во многих случаях сохраняется, даже при прекращении перистальтики желудка воздух не может продвигаться из пустого желудка в тонкую кишку, но введенная в нее пища воспринимается хорошо, поэтому пациенты, у которых не прослушивается характерное энергичное бурление в кишечнике, обычно хорошо переносят введение питания в тонкую кишку. Очевидно, больные, которым проводят непрерывную аспирацию содержимого желудка или вводят миорелаксанты, не глотают воздух или жидкость, участвующие в возникновении соответствующих звуков. Ни умеренное вздутие живота, ни уменьшенные кишечные шумы не должны быть причиной отказа от попытки тонкокишечного питания. Иногда перистальтические шумы возобновляются только после начала такого питания.

Если верхний отдел желудочно-кишечного тракта нужно обойти, мягкий зонд небольшого диаметра (размер 6—8) проводят через нос или же более широкий зонд вводят через рот — оба способа вполне приемлемы. У больных с оротрахеальной интубацией риск нозокомиального синусита снижается при введении зонда через рот. (У таких пациентов не возникает никаких трудностей при проведении питающего зонда через рот.) У большинства пациентов с кишечной непроходимостью перистальтика тонкой кишки восстанавливается до возобновления подвижности желудка и толстой кишки; поэтому может быть целесообразно вводить питательные вещества непосредственно в тонкую кишку. Для оптимального эффекта конец зонда должен находиться в конце двенадцатиперстной кишки или за ним. Для завершения этого процесса может потребоваться 12 ч или больше. Продвижению зонда по двенадцатиперстной кишке у некоторых больных может способствовать кратковременное применение метоклопрамида, эритромицина или цисаприда.

Прежде чем начать питание через введенный назогастральный зонд, важно убедиться с помощью рентгена в его надлежащем размещении. Ни аспирация того, что представляется содержимым желудка, ни характерное бурление при вдувании воздуха не подтверждают правильности положения зонда. Ошибочное введение зонда в дыхательные пути тоже может производить подобные звуки. Клинические признаки попадания зонда в трахею включают постоянный кашель у бодрствующего пациента или, в случае проведения ИВЛ, снижение выдыхаемого дыхательного объема, поскольку вдуваемый аппаратом газ выходит через зонд. Если начать питание, не получив подтверждения, что зонд находится в желудочно-кишечном тракте, могут возникнуть роковые последствия. У пациентов, которым требуется длительное энтеральное питание, может оказаться целесообразным эндоскопическое введение чрескожной гастростомической трубки или еюностомия.

Непрерывное питание предпочтительнее периодического, потому что оно постоянно связывает желудочную кислоту, уменьшает риск аспирации, вызывает меньшее вздутие и производит меньшие остаточные объемы. Остаточные объемы желудка можно проконтролировать, чтобы убедиться, что он не переполнен, но клиницист не должен заострять свое внимание на этом объеме, если все другие клинические показатели приемлемы. Как правило, желудочный остаток приблизительно составляет 1_2-часовые дозы непрерывного питания через зонд и обычно не достигает 200 мл. Большой (свыше 200 мл) желудочный остаток, существующий перед началом энтерального питания, должен быть аргументом против (но не запретом) осторожной попытки такого питания. Измеренный желудочный остаток, который увеличивается ежечасно точно на объем вводимого через зонд питания, — признак вероятной неудачи энтерального питания. Рвота содержимым зонда явно свидетельствует об отсутствии переносимости и должна побудить временно прервать такое питание, но простой рефлюкс не является для этого достаточным основанием.

Почти у всех больных, постоянно лежащих на спине, появляется некоторый рефлюкс при введении зонда через рот. Чтобы побороть рефлюкс, головную часть койки следует поднять на 30°. Даже когда зонд введен в двенадцатиперстную кишку, энтеральное питание стимулирует дополнительную желудочную секрецию (иногда до 3—4 л в день). Пациентов с угнетенной перистальтикой желудка нормальному продвижению пищи из желудка помогает метоклопрамид или цисаприд.

Выбор состава питания

Для дополнительного питания через рот и энтерально имеется ряд модульных продуктов. Повышенную калорийность можно обеспечить1 сложными углеводами ("Polycose", 2 ккал/мл) или растительными маслами ("MCT-oil", "Microlipid", 4,5 ккал/мл). Некоторая белковая поддержка может быть особенно полезной для пациентов, получающих диету с ограничением жидкости или жира ("Citroteli" или "Promod", 5 г протеина в одной ложке). Пудинги, приготовленные по полной форме питания, — идеальная пища для пациентов, которых приходится ограничивать в жидкости.

Сбалансированное питание может быть получено или в полимерной форме, в которой белки, жиры и углеводы представлены как сложные молекулы, или как элементная диета, в которой аминокислоты обеспечивают азот, а олигосахариды служат источником углеводов. Полимерное питание полезно, когда жир и белок нормально перевариваются. Наиболее часто используемые составы ("Isocal", "Ensure", "Ultracal", "'Osmolite", "Precision LR") могут обеспечить адекватное содержание белка, жира и калорийность 1—2 ккал/мл. Высокое содержание жира в полимерных составах улучшает вкус, когда их1 дают перорально. Опасность диареи от полимерных составов невелика, так как в них содержится мало лактозы и они характеризуются низким остатком и низкой осмолярностью. Составы, содержащие клетчатку (например, "Enrich", "Ultracal", "Jevity", "Complete В"), помогают отрегулировать эвакуацию из кишечника. Характеристики широкодоступных энтеральных составов приведены в табл. 16.3.

ТАБЛИЦА 16.3
КАТЕГОРИИ ПРОДУКТОВ ДЛЯ ЭНТЕРАЛЬНОГО ПИТАНИЯ
Тип и характеристика состава | Применение | Примеры
Полимерное полное зондовое питание, 1 ккал/мл | Общее назначение, нормальное переваривание | "Osmolite", "Isocal"
Полимерное полное зондовое концентрированное питание, 2 ккал/мл | Нормальное переваривание, ограничение жидкости | "Magnacal", Isocal-HCN"
Полимерные питательные пероральные составы, 1—1,5 ккал/мл | Пероральное дополнительное питание | "Sustacal", "Ensure Plus"
Элементное полное зондовое питание, 1 ккал/мл | Нарушенное всасывание (короткий кишечник, панкреатиничекая недостаточность) | "Vivonex TEN", "Vital-HN"
Полное зондовое питание, содержащее клетчатку, 1 ккал/мл | Диарея или запор | "Enrich", "Ultracal", "Jevity"
Полное зондовое питание, основанное на пептидах, 1—1,2 ккал/мл | Гипоальбуминемия с нарушением всасывания | "Reabilan", "Peptimen"

Элементы диеты, состоящие из олигосахаридов как источников углевода и аминокислот как источников азота ("Vivonex", "Vital-HN" и "Travasorb"), фактически не содержат жира или лактозы и имеют мало остаточного материала. Поэтому они требуют минимального переваривания и идеальны для пациентов с синдромом короткого кишечника, воспалительной болезнью кишки и панкреатической недостаточностью. Низкая вязкость этих составов делает их полезными для питания через еюностому и тонкий катетер-зонд. К сожалению, такие средства очень дороги, а их высокая осмоляльность предрасполагает к диарее, несмотря на низкое остаточное содержание. Должны быть также добавлены необходимые жирные кислоты. Хотя специфические преимущества отдельных составов при конкретных заболеваниях не были убедительно продемонстрированы, в табл. 16.4 приведен список средств энтерального питания с общими показаниями к их применению.

ТАБЛИЦА 16.4
ДОПОЛНИТЕЛЬНОЕ ПИТАНИЕ, РЕКОМЕНДУЕМОЕ ПРИ ОПРЕДЕЛЕННЫХ ЗАБОЛЕВАНИЯХ
Заболевание (состояние) | Характеристика составов | Примеры
Острая почечная недостаточность (без диализа) | Мало белка и электролитов, 2 ккал/мл | "Aminaid", "Suplena"
Острая почечная недостаточность (с диализом) | Мало белка и электролитов, 2 ккал/мл | "Nepro"
Печеночная недостаточность (с энцефалопатией) | Увеличено содержание аминокислот с разветвленной цепью, мало ароматических кислот, 1,1 ккал/мл | "Hepatic Aid", "Travasorb-Hepatic"
Дыхательная недостаточность (с задержкой СО2) | Увеличено содержание жиров, уменьшено содержание углеводов, 1,5 ккал/мл | "Pulmocare", "Nutrivent"
Диабет (непереносимость глюкозы) | Увеличено содержание жиров, уменьшено содержание углеводов, 1 ккал/мл | "Glucema"
Нарушение иммунитета (травма, ожог, СПИД?) | Увеличено содержание аргинина, омега-3 жирных кислот, нуклеотидов, бетакаротина, 1— 1,3 ккал/мл | "Impact", "lmmun-Aid", "Perative"
Состояние физиологического стресса(ожоги, травма,сепсис) (длительный стресс) | Увеличено содержание аминокислот с разветвленной цепью, много белка или и то и другое, 1—1,2 ккал/мл, много глутамина | "Stresstein", "Traumacal", "Alitraq"

Применяя гипертоническое (550— 850 моем) зондовое питание, сначала вводят наполовину разбавленный раствор со скоростью от 25 до 50 мл/ч. При этой скорости введения с дискомфортом, вздутием живота и диареей сталкиваются редко. Если отмечается диарея, предпочтительнее снизить скорость введения, чем далее разбавлять питание. Однако длительное применение такого метода задерживает введение полного количества калорий и протеина. Изотонические смеси лучше начать вводить без разведения, но со сниженной вдвое скоростью. Через 12—24 ч следует повысить скорость введения до обычных 100—150 мл/ч, требуемых для полной поддержки питания.

Типы зондов

Гастростомическим трубкам свойственны устойчивое положение и большой калибр. Их значительный просвет позволяет вводить измельченные составы, что дает им преимущество перед еюностомой или назогастральными зондами, которые часто забиваются. Хотя гастростомические трубки проходят в желудок непосредственно через брюшную стенку, они не предотвращают регургитации и аспирации. Недавно стали популярны чрескожные гастростомические трубки (зонды "PEG"), которые вводят при помощи лапароскопической техники. Это снижает риск "открытых операций" и расходы. Питание через еюностому требует прямого хирургического введения катетера с небольшим просветом. Еюностома предотвращает регургитацию и может быть впоследствии удалена (без повторной операции), после чего остается самостоятельно закрывающийся свищ.

Проблемы и осложнения энтерального питания

Наиболее общая проблема, с которой сталкиваются при применении энтерального питания, — предполагаемое "отсутствие переносимости". Часто за этой оговоркой кроется нежелание начать попытку питания через зонд у пациента с умеренным вздутием живота или ослабленными перистальтическими шумами. В других случаях на самом деле опасаются не столько непереносимости, сколько произвольного "желудочного остаточного объема" или вздутия живота вследствие слишком высокой начальной скорости введения питания. Иногда энтеральное питание прерывают при таком низком желудочном остатке, как 90 мл (6 столовых ложек). В целом желудочному остатку нужно уделять меньше внимания. Для него следует предусматривать более широкие пределы объема с акцентом не на абсолютную величину, а на тенденцию изменений. Очевидно, что остаток, который увеличивается каждый час точно на количество введенного питания, наводит на мысль о вероятности регургитации.

Опасность аспирации, наиболее тяжелого и угрожающего жизни осложнения энтерального питания, можно уменьшить с помощью непрерывного кормления с хорошо переносимой скоростью введения, расположения конца зонда в двенадцатиперстной кишке, предотвращения больших желудочных остатков и подъема головной части койки на 30°.

Диарея встречается у 30—40 % пациентов и является частой причиной прерывания питания через зонд. (Интересно отметить, что диарея встречается у такого же процента пациентов в отделениях интенсивной терапии, которые не получают зондового питания.) Большинство случаев диареи вызвано не самим энтеральным питанием, а параллельным использованием других лекарственных препаратов, гипоальбуминемией, основным заболеванием (например, гипертиреозом) или инфекцией тонкой кишки (табл. 16.5).

ТАБЛИЦА 16.5

ЧАСТЫЕ ПРИЧИНЫ ДИАРЕИ У БОЛЬНЫХ, ПОЛУЧАЮЩИХ ПИТАНИЕ ЧЕРЕЗ ЗОНД

Медикаментозная терапия: антибиотики антациды (особенно содержащие магний) блокаторы гистамина средства, поддерживающие перистальтику (метоклопрамид, цизаприд) холинергические средства (физостигмин) пероральные препараты, содержащие сорбитол (KCI, метоклопрамид, эликсир теофиллина) хинидин альфаметилдопа

Кишечные инфекции: Clostridium difficile

Тонкокишечная патогенная флора (токсигенная Escherichia coli, Salmonella, Shigelia, Campylobacter)

Гипоальбуминемия

Ущемление, относящееся к ободочной и толстой кишке

Непереносимость лактозы

Основное заболевание (гипертиреоз)

Если невозможно определить другую причину диареи, уменьшить частоту последней может снижение вводимого объема, осмолярности и содержания углеводов. (Поскольку часто встречается отсутствие толерантности к лактозе, клиницист должен удостовериться, что вводимая пища не содержит лактозы.) В качестве контрмеры к питательному раствору добавляют пектин. В отделениях интенсивной терапии причинами диареи нередко являются вызванный антибиотиками колит и инфицирование Clostridium difficile (см. главу 26 "Тяжелые инфекционные заболевания"). У больных, получающих питание через зонд, диарея может быть следствием бактериального инфицирования, поэтому препараты для питания через зонд должны храниться при комнатной температуре не дольше нескольких часов. Следует регулярно промывать чистой водой мешки, трубки и зонды для введения питания и использовать надежные методы мытья рук при подготовке и введении энтерального питания, хотя нет доказательств того, что такие меры предупреждают диарею.

Назогастральные зонды часто закупориваются и требуют замены. Этого можно избежать, если не вводить крупные фрагменты таблеток и промывать просвет зонда водой несколько раз в день. Установки питательных зондов малого размера с использованием металлических проводников по возможности следует избегать, поскольку такие зонды опасны: осложнениями являются перфорация желудка и трансларингеальное введение зонда в легкие или в плевральную полость.

Нейтрализующее воздействие энтерального питания на рН может стимулировать рост патогенных бактерий, вызывающих желудочно-кишечные и легочные инфекционные заболевания. Как это ни парадоксально, смеси, содержащие клетчатку, иногда вызывают фекальное ущемление из-за гипокинезии ободочной кишки и плохой перевариваемости волокон клетчатки. Правильный диагноз затруднителен, так как у пациентов часто возникает обильная диарея, а ущемление наступает в поперечном или нисходящем отделе толстой кишки, недосягаемом для ректального исследования. После того как диагноз подтвержден рентгеновским исследованием брюшной полости, с успехом применяют слабительные средства.

ПОЛНОЕ ПАРЕНТЕРАЛЬНОЕ ПИТАНИЕ

Полное парентеральное питание (ППП) иногда необходимо, но оно, конечно, далеко не идеальный метод обеспечения питания. Стоимость ППП для госпитализированных больных часто достигает 150. долларов в день, помимо затрат на мониторинг. Кроме того, вопреки своему названию, ППП не обеспечивает полной питательной поддержки. Внутривенному питанию недостает протеинов, нуклеиновых кислот, некоторых витаминов, глутамина и других белков, обеспечиваемых энтеральным введением. Растворы для ППП можно вводить в периферические или центральные вены, и каждый из этих способов имеет свои преимущества и недостатки.

ППП через периферические вены

Одно ППП через периферические вены - само по себе дорогостоящий способ кормления пациентов с минимальными потребностями; однако он неприемлем для больных, находящихся в состоянии катаболизма, которым необходима продолжительная полная поддержка. Сходные белковые растворы используются в составах и для центрального, и для периферического ППП. Но чтобы избежать флебита, вызванного повышенной осмоляльностью, концентрация глюкозы в составах для периферического ППП ниже, чем в растворах для центрального ППП. Следовательно, в данном вливаемом объеме составов первого типа содержится меньшее количество калорий. Если в качестве главного источника калорий не используется жир, может быть необходимо до 7 л в день периферического ППП, чтобы полностью удовлетворить белково-калориевые потребности. Даже когда примерно 60 % калорий обеспечивают жировые эмульсии, необходимо 3—-3,5 л жидкости, чтобы организм получил 2100 кал (3 л глюкозы плюс аминокислоты и 500 мл 20 % раствора липидов). Таким образом, когда периферическое ППП используется как единственное средство парентерального питания, обычным явлением становится недоедание.

Раздражающие свойства растворов для ППП представляют другую главную проблему периферического воздействия. Высокая осмолярность глюкозы и смесей аминокислот? а также высокое содержание калия в средствах для ППП вызывают флебит. Примерно у половины пациентов, получающих стандартные растворы (600 моем), он развивается до истечения двух дней. Поэтому места периферических внутривенных пункций следует изменять по крайней мере через день. Параллельная инфузия низкоосмоляльного раствора липидов через Y-образный тройник уменьшает риск флебита химической этиологии. Из-за многочисленных практических проблем периферическое ППП применяется редко.

ППП через центральные вены

Центральному введению ППП присущи все опасности катетеризации крупных сосудов. Чтобы предотвратить случайную инфузию жидкостей в перикард или в плевральную полость, перед началом вливания следует проверить положение конца катетера. Для снижения риска инфицирования в начале терапии следует использовать новую, специально предназначенную для этой цели систему. Ясно, что приходится балансировать между риском повторных установок катетера и риском инфицирования, если участки зонда регулярно не заменяются. Для катетеров многоразового использования, которые устанавливают и применяют для введения других жидкостей, а не ППП, замена зондов примерно через пятидневные интервалы, вероятно, лучше всего уравновешивает эти две опасности. По-видимому, если при введении катетера соблюдены правила асептики и применяется специальная система, приемлем интервал между заменами от 10 до 14 дней. Когда чрескожный катетер применяется исключительно для ППП, по-видимому, он вообще не нуждается в замене, если он не поврежден и не инфицирован. Катетеры, предназначенные для ППП, не должны использоваться для медикаментозной терапии или введения других растворов. Многократное применение катетеров с тройным просветом нежелательно, потому что их повторные введения увеличивают риск инфекции. Чтобы предотвратить бактериальный рост в растворах ППП, индивидуальные бутылки следует менять не реже чем один раз в сутки. Оптимальное ведение пациента с катетером для ППП, у которого повысилась температура по причине, не связанной с катетеризацией, вызывает споры. Безопаснее всего в таких случаях удалить катетер, а затем установить его заново на чистом участке. Замена зондов по проволочному проводнику — гораздо менее приемлемое решение вопроса.

После того как центральный катетер установлен должным образом, вводят высоко концентрированный раствор (обычно 1400—1800 мосм/л) 5—10 % аминокислот, смешанных с 40—50 % глюкозы. Как правило, 8,5 % раствор аминокислот смешивают с равным объемом D50W или D25W, чтобы получить раствор, содержащий 150—200 ккал/г N2. Нормальный электролитный состав раствора для ППП включает натрий (40—50 мэкв/л), калий (30— 45 мэкв/л), хлорид (40—220 мэкв/л), фосфат (14—30 мэкв/л), магний (25 мэкв/л), кальций (20 мэкв/л) плюс анион (обычно ацетат), необходимый, чтобы электрически сбалансировать раствор. Состав и концентрация электролитов могут быть изменены в широких пределах в соответствии с потребностями конкретного больного. Определенные витамины и микроэлементы добавляют к стандартным растворам ППП в разных больницах по-разному.

Смеси с соевым ("Intralipid") или подсолнечным ("Liposyn") маслом обеспечивают дополнительные калории и предотвращают дефицит необходимых жирных кислот. Эти изоосмолярные растворы жира обеспечивают все необходимые жирные кислоты (линолеиновую, линолевую и олеиновую кислоты). Всего 500 мл 10 % раствора липидов, вводимого еженедельно, предотвращает дефицит необходимых жирных кислот. Растворы жира также служат концентрированным источником калорий, обеспечивая 1,1 ккал/мл 10 % раствора. В большинстве случаев не более 60 % общей ежедневной калорийности нужно обеспечить жирами. Липиды противопоказаны пациентам с глубокой гиперлипидемией. Быстрое введение больших объемов липида может вызвать нарушение функции легких или тромбоцитопению. Добавление небольших количеств гепарина к растворам липида (до 1000 единиц на 1 л) может ускорять клиренс триглицеридов посредством активизации липопротеиновой липазы. Следует отметить, что растворитель, используемый для растворения седативного анестезиологического средства, пропофола, обеспечивает существенное добавление в рацион липидов и калорий.

Мониторинг ППП

Чтобы предотвратить осложнения и добиться цели, с которой вводится ППП, требуется тщательный контроль. Для контроля жидкостного статуса следует ежедневно измерять массу тела больного. (Увеличение массы более чем па 350 г в день, вероятно, будет следствием задержки жидкости.) Приступив к ППП, необходимо часто брать пробу на глюкозу, чтобы избежать гипергликемии и гиперосмолярности. Исследование плазмы на липемию через 3—6 ч после внутривенного или перорального введения жиров может подтвердить гиперлипидемию, вызванную добавлением липидов. По крайней мере дважды в неделю следует проверить электролиты (включая магний, кальций, фосфор), функцию печени, креатинин, протеин и альбумин. Еженедельное 24-часовое определение мочевины мочи помогает судить о балансе азота.

Осложнения ППП

Частота осложнений парентерального питания уменьшается, когда его применяет опытная бригада, знающая все аспекты ППП и умеющая обращаться с установленными катетерами. При установке центрального зонда (катетера) для ППП возможны все осложнения, присущие катетеризации центральной вены (например пневмоторакс или случайная катетеризация артерии). К счастью, осложнения, связанные с установкой зонда, встречаются статистически очень редко (менее 5 %). Если приняты надлежащие меры предосторожности, связанный с катетером сепсис наблюдается менее чем у 3 % пациентов.

Метаболические осложнения характерны для голодавших и плохо питавшихся пациентов, у больших диабетом или с нарушенной функцией печени и почек. Резкое усиление питания, особенно с концентрированной углеводной нагрузкой, может вызывать серьезный и иногда фатальный синдром переедания. В этой ситуации декстроза стимулирует чрезмерную секрецию инсулина, Который в свою очередь уменьшает выделение натрия и воды почечными канальцами. Глубокая гиперинсулинемия поддерживает внутриклеточное перемещение фосфата, калия и магния, что иногда приводит к резким нарушениям мышечной функции и сердечной проводимости.

Некоторые свободные жирные кислоты (линолевая, линолеиновая и арахидоновая) считаются незаменимыми, потому что они не могут синтезироваться в организме. Потребность в незаменимых жирных кислотах легко удовлетворяется 500 мл. эмульсии жира (10 %), вводимой 1-2 раза в неделю. Дефицита незаменимых жирных кислот также можно избежать, введя перорально 15—30 мл. кукурузного масла каждую неделю При использовании ППП нередко возникает дефицит витаминов, так как во многих больницах в парентеральные растворы не включают витамины К, В12 или фолиевую кислоту. В целом этого легко избежать; достаточно делать один раз в месяц инъекции витамина В12) а витамин К вводить еженедельно. Потребность в фолиевой кислоте не превышает 1 мг/день, если больному не проводят диализ. Во время длительного применения последнего дефицит микроэлементов, включая цинк, железо, кобальт, йод, медь, селен и хром, может стать причиной повреждения кожи, нарушения иммунитета и других метаболических проблем.

При длительном использовании ППП могут появиться боли в костях и увеличиться уровень щелочной фосфатазы, но механизм этих нарушений неизвестен. (Обе ситуации наблюдаются при нормальном уровне витамина D и уменьшенном содержании фосфора в сыворотке.) Гипофосфатемия встречается приблизительно у 1/3 пациентов, которым начали вводить ППП, и особенно вероятна, когда значительное повышение уровня глюкозы в плазме стимулирует осмотический диурез. Гипофосфатемия смещает кривую диссоциации оксигемоглобина влево и уменьшает гликолиз, но не вызывает очевидной слабости до падения содержания фосфатов ниже 1 мг/дл. Гемолиз, ухудшенный фагоцитоз и острый некроз скелетных мышц — вес это может развиться при сильном снижении уровня фосфата. Гипомагниемия может проявляться в виде устойчивой гипокальциемии, гипокалиемии или в виде обоих этих состояний. Гипомагниемия особенно часто встречается у пациентов с панкреатитом и хроническим алкоголизмом.

Умеренное увеличение концентрации глюкозы в плазме (менее чем до 250 мг/дл) желательно, так как оно влияет на накапливание протеина. Более глубокая гипергликемия, однако, вызывает гиперосмоляльность (вплоть до комы), осмотический диурез и угнетает иммунитет. Гиперосмоляльность — частое осложнение ППП, когда глюкозу вводят со скоростью выше 0,5 мг/кг/ч, особенно обезвоженным больным. Выраженная гипергликемия встречается чаще всего у младенцев, больных диабетом или циррозом, у пожилых пациентов и у больных, получающих кортикостероиды. Чтобы избежать гипергликемии, введение глюкозы должно быть ограничено 5 г/кг в сутки. Если это окажется неэффективным, к ППП должен быть добавлен инсулин, при уровне глюкозы в плазме выше 250 мг/дл в течение более чем одного дня. Лучше всего добавить инсулин непосредственно в сосуд с питательной смесью, чтобы согласовать дозировку инсулина со скоростью инфузии раствора. (Гипогликемия более вероятна, когда вводят отдельно инсулин и питательный раствор.) Чтобы предотвратить гипогликемию, когда ППП прекращено, скорость введения можно сначала медленно снижать примерно до 1 л в сутки. В следующие 24 ч можно заменить D10W другой инфузионной средой. (Необходимость в постепенном снижении ППП, однако, спорна.)

Все чаще у получающих ППП пациентов отмечаются, вероятно, бескаменный холецистит и холелитиаз, связанные с уменьшением продукции и выведения желчи. Симптомы воспаления желчного пузыря возникают у 1/4 пациентов, получающих ППП дольше чем 12 нед, особенно часто возникают у пациентов с нарушением всасывания в тонкой кишке (например, при болезни Крона).

Введение липида усиливает холестаз, препятствуя выделению билирубина печенью. Ограничение введения липидов менее чем до 2 г/кг в день и поддержание количества калорий и белка в соотношении 200:1 помогают предотвратить эту проблему. Быстрое вливание аминокислот (особенно гистидина, аланина и глицина) иногда влечет за собой гиперхлоремический ацидоз. Добавление ацетата к раствору для ППП может предотвратить эти нарушения. Введение аминокислот также поддерживает желудочную и панкреатическую секрецию и стимулирует дыхательный центр.

У пациентов, получающих ППП дольше 10 дней, почти всегда отмечается умеренное повышение некоторых печеночных ферментов. Приблизительно у половины всех пациентов происходит повышение на 50 % содержания щелочной фосфатазы и глутаминщавелевоуксусной трансаминазы. Реже отмечается влияние на уровень глутаминпировиноградной трансаминазы. Предполагаемая причина — жировая инфильтрация печени. Высокий уровень инсулина, обусловленный непрерывным вливанием глюкозы, может нарушить липолиз и усилить синтез триглицеридов, что корригируется уменьшением скорости введения глюкозы. Нарушение функций печени устраняют (или предотвращают) введением с глюкозой менее 60 % небелковых калорий и эти нарушения редко развиваются у больных при отсутствии гипергликемии. Даже если введение растворов для ППП продолжается, печеночные ферменты через 3 нед обычно возвращаются к норме.

ПИТАТЕЛЬНАЯ ПОДДЕРЖКА ПРИ НЕКОТОРЫХ ЗАБОЛЕВАНИЯХ

Рак

ППП повышает массу тела и улучшает параметры питания многих больных раком; однако, как это сказывается на выживании, еще предстоит продемонстрировать. Катаболические медиаторы (например, фактор некроза опухоли), выделяемые в ответ на многие опухоли, часто притупляют анаболические результаты ППП. Увеличение содержания белка у онкологических больных происходит не так быстро, как у других пациентов, получающих ППП, но темпы увеличения количества жиров у них примерно одинаковы. У некоторых пациентов ППП может улучшить переносимость химиотерапии; в одном из исследований показано, что при применении ППП ближайшие и отдаленные результаты трансплантации костного мозга были более благоприятными. У пациентов с новообразованиями, получающих химиотерапию, энтерального питания порой избегают из-за частых случаев воспаления слизистой оболочки и отсюда — энтерита. Однако представление о безуспешности энтерального питания у таких больных остается неподтвержденным.

Хронические обструктивные заболевания легких

У больных с хроническими обструктивными заболеваниями легких (ХОЗЛ) часто отмечается недостаточность питания из-за редуцированного рациона и увеличения расхода калорий. Потребности большинства пациентов с ХОЗЛ, которым требуется питательная поддержка, могут быть удовлетворены с помощью энтерального доступа. Одна из специфических проблем, которые усложняют энтеральное питание, — это слишком высокая скорость введения. Поскольку у пациентов с ХОЗЛ угнетена функция диафрагмы из-за перераздувания легких, для них типичны раннее насыщение и растяжение желудка. Простое снижение скорости введения обычно несколько уменьшает жалобы на растяжение желудка. Больные с ХОЗЛ с дыхательной недостаточностью расходуют слишком много энергии на вентиляцию. Даже после начала ИВЛ энергетические потребности остаются повышенными в среднем на 10 %.

Бывают случаи, когда дыхательная недостаточность усиливается или продлевается перееданием или чрезмерным введением углеводов. Чрезмерное питание вызывает повышенную продукцию СО2, усугубляя снижение способности легких выделять СО2. Переедание с большой вероятностью приводит к гиперкапнии, когда преобладающим источником энергии являются углеводы, так как при окислении сахара производится на 30 % больше СО2, чем при сжигании такого количества жира, которое необходимо для образования равного количества калорий. Чтобы исключить проблему чрезмерного введения углеводов, они должны составлять не более 50 % общей калорической нагрузки и вводиться не быстрее, чем 4 мг/кг в 1 мин. Коммерческие препараты, в которых уменьшена доля калорий, обеспечиваемая углеводами, и повышено содержание жиров, имеют недостатки: высокое содержание жиров часто стимулирует диарею.

После длительного периода голодания пациенты с заболеваниями легких особенно склонны к синдрому переедания. Когда питательная поддержка возобновляется после длительного перерыва, могут возникнуть глубокая гипофосфатемия, гипокалиемия и гипомагниемия, приводящие к непереносимости глюкозы, что ухудшает функции дыхательных мышц и сократимость миокарда. Для больных с легочными заболеваниями в условиях эксперимента были испытаны специальные пищевые составы, богатые омега-3 жирными кислотами или аминокислотами с разветвленными молекулами, но преимущества таких составов остаются недоказанными.

Почечная недостаточность

Исследования показывают, что сама по себе острая почечная недостаточность мало сказывается на степени расхода [энергии в покое. В отличие от точки зрения авторов ранних работ в настоящее время остаются сомнения относительно благоприятного влияния парентерального питания на результат лечения при острой почечной недостаточности. Цели парентерального питания (независимо от способа введения) при острой почечной недостаточности состоят в том, чтобы ежедневно обеспечивать больного 2000—3000 кал и 0,6-1,5 г/кг белка с высокой биологической ценностью. (Требования к количеству белка должны обосновываться его потерями с мочой.) Для этого нужно вводить достаточное количество жидкости, натрия и протеина, что в свою очередь требует раньше начинать поддерживающий диализ, чем бывает необходимо в состоянии голодания.

Если применяется ППП, для уменьшения вводимого объема используют высокие концентрации глюкозы. Некоторые исследователи предполагают, что, хотя ППП не ускоряет восстановление функции почек, оно может уменьшить симптомы уремии за счет ограничения катаболизма. Использование незаменимых аминокислот и гистидина как источников белка может стимулировать у таких пациентов его синтез в печени и анаболизм более эффективно, чем стандартные составы для ППП. Рециркуляция азота при синтезе ненезаменимых аминокислот теоретически уменьшает продукцию мочевины, сокращая тем самым потребность в диализе. Некоторые аминокислоты, такие как глутамин, могут быть условно необходимыми для пациентов с выраженным катаболизмом. Если нет снижения ОЦК или вымывания натрия, для ППП используются растворы с низким содержанием натрия и калия. Содержание натрия в моче помогает выбрать его концентрацию в растворах для ППП.

При хронической почечной недостаточности цель состоит в том, чтобы обеспечить в день от 0,5 до 1,0 г/кг высококачественного белка; введение редко можно ограничить менее 20 г в день. Так как при нефрозе потери белка могут быть массивными, при такой патологии введение белка ограничивать не следует. У пациентов в терминальной стадии почечной недостаточности диализ должен проходить со скоростью, достаточной, чтобы обеспечить почти нормальное поступление протеина. Истощение витаминов — потенциальная проблема для пациентов с почечной недостаточностью, потому что почти все низкобелковые диеты отличаются дефицитом витаминов, а водорастворимые витамины во время диализа утрачиваются.

Печеночная недостаточность

При печеночной недостаточности пищевой рацион должен быть радикально изменен. Поскольку метаболизм жиров ухудшен (триглицериды с длинной молекулярной цепочкой метаболизируются печенью), может развиться гиперлипидемия, когда большая доля небелковых калорий обеспечивается липидами. Нередко возникает непереносимость углеводов, и высокая углеводная нагрузка может привести к жировой дистрофии печени. Усиленная секреция, альдостерона и сниженное выведение свободной воды требуют при ППП уменьшения содержания натрия и снижения общего объема пищи. Большая белковая нагрузка может ускорить развитие энцефалопатии, особенно когда ароматические аминокислоты (например, фенилаланин, тирозин и триптофан) являются, главными источниками азота. Хотя это и спорно, замена внутривенных аминокислот с разветвленной молекулярной цепочкой на их ароматические дубликаты, вероятно уменьшает образование аммиака улучшает состояние сознания при печеночной энцефалопатии, но обладает никакими преимуществами у больных с заболеваниями печени без энцефалопатии. Таким образом, соображения эффективности и стоимости ограничивают применение препаратов аминокислот с разветвленными цепями только лечением энцефалопатии.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Больным с ранее существовавшим дефицитом питания, выраженным гиперметаболизмом, а также при длительном пребывании в отделении интенсивной терапии поддержка питания важна и, вероятно, должна быть начата, как только достигнута гемодинамическая стабильность. Напротив, для пациентов с нормальным пищевым статусом, а также при краткосрочном пребывании в отделении поддержка питания имеет гораздо меньшее значение.

2. Детальная лабораторная оценка питания и метаболизма стоит дорого и имеет мало преимуществ перед простой клинической оценкой у большинства больных отделения интенсивной терапии.

3. И энтеральное, и парентеральное питание может вызвать серьезные осложнения: опасность аспирации в первом случае и риск метаболических и септических осложнений во втором.

4. Если функция кишечника сохранена, энтеральное питание через назогастральный или орогастральный зонды небольшого диаметра предпочтительнее парентерального питания по существу при всех обстоятельствах. Даже у пациентов с растяжением желудка, диареей и отсутствием перистальтических шумов энтеральное питание может быть успешным.

5. Если требуется внутривенное парентеральное питание, лучше всего проводить его через заново установленный в центральную вену специальный катетер. Предписанное ППП должно обеспечить потребности больного с учетом ограничений, вытекающих из основной органной патологии.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

1. Alverdy J, Chi HS, Sheldon GF. The effect of parenteral nutrition on gastrointestinal immunity. Ann Surg 1985;202:681—684.

2. Apelgren KN, Wilmore DW. Nutritional care of the critically ill patient. Surg Clin North Am 1983;63(2) :497—507.

3. Askanazi J, Weissman C, Rosenbaum SH, et al. Nutrition and the respiratory system. Crit Care Med 1982; 10(3): 163—172.

4. Barrocas A, Tretola R, Alonso A. Nutrition and the critically ill pulmonary patient. Respir Care 1983;28(l):50—61.

5. Berger R, Adams L. Nutritional support in the critical care setting (parts 1 and 2). Chest 1989; 96:139-150, 372-380.

6. Bower RH, Talamini Ma, Sax HC, et al. Post operative enteral versus parenteral nutrition: a randomized controlled trial. Arch Surg 1986; 121:1040—1045.

7. Edes ТЕ, Walk BE, Austin JL. Diarrhea intube-fed patients: feeding formula not necessarily the cause. Am J Med 1990;91:91— 93.

8. Grant JP, James S, Grabowski V, et al. Total Parenteral nutrition in pancreatic disease. Ann Surg 1.984; 125:223—227.

9. Hamaoui E, Leftkowitz R, Oleander L, et al. Enteral nutrition in the early post-operative period: a new semi-elemental formula versus total parenteral nutrition. J Parenter Enteral Nutr 1990; 14:501-507.

10.Keohane PP, Attrill H, Love M, et al. Relation between osmolality of diet and gastrointestinal side effects in enteral nutrition. Br Med J 1984;288:678—680.

11.Kittingert JW, Sandier RS, Heizer WD. Efficacy of metoclopraniide as an adjunct to duodenal placement of smallbore feeding tubes: a randomized, placebo controlled, double blind study. J Parenter Enteral Nutr 1987; 11:33—37.

12.Koretz RL. Nutritional support in the ICU: how critical is nutrition for the critically ill? Am J Resp Crit Care Med 1995; 151:570— 573.

13.Laaban JP, Kouchakji B, Dore MF, etal. Nutritional status of patients with chronic obstructive pulmonary disease and acute respiratory failure. Chest 993;103:1362-1368.

14.McMahon MM, Famell MB, Murray MJ. Nutritional support of critically ill patients. Mayo Clin Proc 1993;68:911—920.

15.Mizok BA. Nutritional management of hepatic failure. Acute Care 1998—89;14—15:71—90.

16.Moore FA, Feliciano DV, Andrassy RJ, et al. Early enteral feeding, compared with parenteral, reduces postoperative septic complications. Ann Surg 1992;216:172—183.

17.Nussbaum MS, Fischer JE. Pathogenesis of hepatic steatosis during total parenteral nutria tion. Surg Annu 1991;23:1 —11.

18.Ormes JF, CleinmerTP. Nutrition in the critical care unit. Med Clin N Am 1983;67(6): 1295— J 304.

19.Pingleton SK. Nutritional support in the mechanically ventilated patient. Clin Chest Med 1988;9(1):1O1-112.

20.Pingleton SK, Harmon GS. Nutritional management in acute respiratory failure. JAMA 1987;257(22):3094—3099.

21.Raguins H, Levenson SM, Singer R, et al. Intrajejunal administration of an elemental dietat neutral pH avoids pancreatic stimulation. Am J Surg 1973; 126:606-614.

22.Rochester DF, Esau SA. Malnutrition and the respiratory system. Chest I984;85(3):411—415.

23.Shelly MP, Church JJ. Bowel sounds during intermittent positive pressure ventilation. An aesthesia 1987;42:207—220.

24.Solomon SM, Kirby DF. The refeeding syndrome: a review. J Parenter Enteral Nutr 1990:14:90-97.

25.Weinsier RL, Krumdieck CL. Death resulting form overzealous total parenteral nutrition: the refeeding syndrome revisited. Am J Clin Nutr 1981; 34:393-399.

26.Weissman C, Hyman Al. Nutritional care of the critically ill patients with respiratory fail ure. Crit Care Clin 1987;3:185—203.

27.Wilson DO, Rogers RM, Hoffman RM. Nutrition and chronic lung disease. Am Rev Respir Dis 1985; 132:1347—1365.

28.Wolfe RR. Carbohydrate metabolism in the critically ill patient: implications for nutritional support. Crit Care Clin 1987;3:11—24.

29.Zaloga GP. Bedside method for placing small bowel feeding tubes in critically ill patients. Chest


ГЛАВА 17

Аналгезия, седация и лечебная миорелаксация

ЦЕЛИ ТЕРАПИИ

В то время как усилия медицинского персонала сосредоточены на лечении, направленном на спасение жизни больного, задачу облегчения боли и снятия возбуждения часто упускают из виду. Возрастающее понимание природы стресса, вызываемого пребыванием в отделении интенсивной терапии, и увеличивающаяся популярность некоторых способов ИВЛ, которые плохо переносятся без применения седативных средств, выдвинули на первый план потребность в эффективной фармакотерапии. Ее цель состоит в том, чтобы обеспечить аналгезию и снятие возбуждения без неблагоприятного воздействия на сердечно-легочную функцию, — цель, которая лучше всего достигается сбалансированным использованием комплекса лекарственных средств. Непарализованные пациенты должны быть спокойны, но достаточно активны, чтобы иметь возможность сообщать о своих нуждах и сотрудничать в лечении. При миорелаксации седативный эффект вплоть до полного выключения сознания обязателен, кроме чрезвычайных обстоятельств. Однако чрезмерный седативный эффект вызывает угнетение дыхания, гипотонию, желудочно-кишечную гипокинезию и маскирует наличие сопутствующих заболеваний. К сожалению, обеспокоенность этими побочными эффектами часто приводит к тому, что врачи не обеспечивают достаточной аналгезии и полного седативного эффекта. Отказ от применения последнего у неинтубированных пациентов понятен, но может иметь неблагоприятные последствия: не исключено, что это приводит к невыносимой боли и тревоге, вызывая беспокойство, образование ателектазов и увеличение потребления О2, препятствует активности пациента, усиливает венозный тромбоз и ухудшение физического состояния и неблагоприятно воздействует на иммунитет.

КОРРИГИРУЕМЫЕ ФАКТОРЫ, ВЫЗЫВАЮЩИЕ ВОЗБУЖДЕНИЕ

Возбуждение не должно расцениваться исключительно как "дефицит спокойствия", но скорее как возможный признак невыносимой боли или физиологического бедствия. Следовательно, прежде чем использовать седативные средства или миорелаксанты у возбужденных пациентов, особенно у находящихся на ИВЛ, очень важно исключить распространенные проблемы, которые поддаются коррекции (табл. 17.1).

ТАБЛИЦА 17.1

УСТРАНИМЫЕ ПРИЧИНЫ ВОЗБУЖДЕНИЯ

Неправильное положение или обструкция эндотрахеальной трубки Гипоксемия

Пневмоторакс

Неисправность аппарата ИВЛ

Растяжение желудка или мочевого пузыря

Невозможность общения

Часто увеличить комфорт пациента способны нефармакологические средства. Трудность взаимодействия с респиратором вскоре после интубации нередко исключается изменением режима вентиляции, дыхательного объема, скорости потока и чувствительности триггера (см. главы 7 и 8 "Искусственная вентиляция легких").

ВЫБОР ФАРМАКОЛОГИЧ ЕСКИХ СРЕДСТВ

Выбор анальгезирующего, седативного или миорелаксирующего лекарственного средства, его дозировки и способа введения должен основываться на свойствах фармакологического препарата и индивидуальных потребностях больного. Наиболее частые ошибки в выборе успокаивающих и анальгезирующих средств — их недостаточные дозы, вводимые слишком редко, и применение препаратов короткого действия, когда желателен длительный седативный эффект. Агенты короткого действия теоретически предоставляют возможность "титровать" их эффект. Однако необходимость быстро его прервать возникает редко. Кроме того, недостаточное обезболивание обусловливает длительную инфузию, что часто вызывает накопление и продление действия препарата. Наконец, применение средств краткосрочного действия для длительного седативного эффекта стоит очень дорого (иногда тысячи долларов в день.)

АНАЛЬГЕТИКИ

Препараты опия

Препараты опия (наркотики) — мощные, предсказуемые и обратимые анальгезирующие средства, обладающие, однако, слабыми амнестическими свойствами (слабые гипнотики). Если используют только опиаты в анальгезирующих дозах, нарушений гемодинамики или угнетения дыхания, как правило, не происходит; однако если применяют большие "анестезирующие" дозы (часто в 10 раз больше анальгезирующих) или если наркотики сочетают с миорелаксантами или другими седативными средствами, опасность сердечно-легочной нестабильности сильно увеличивается. Осложнения, возникающие вследствие введения опиатов, снижают следующими мерами:

а) обеспечением адекватного внутри сосудистого объема;

б) применением самой низкой эффективной дозы;

в) медленным введением.

Способность наркотиков высвобождать сосудорасширяющий гистамин очень мала, если не прибегать к быстрому внутривенному введению больших доз (больше всего проблем возникает из-за меперидина и морфина). Влияние гистамина может быть уменьшено профилактическим введением Н1- и Н2-блокаторов. Всем наркотикам присуще свойство снижать чувствительность дыхательного центра к гиперкапнии и гипоксии. Это снижение обычно рассматривается как негативное последствие, однако оно часто приносит пользу больным, которым проводят ИВЛ, уменьшая их ощущение одышки и позволяя снизить минутную вентиляцию.

К сожалению, опиаты и их метаболиты накапливаются у пациентов с печеночной и(или) почечной недостаточностью, как и у больных, длительно получающих эти медикаменты. Печеночная биотрансформация обычно предшествует почечному выделению исходных лекарственных средств и их метаболитов. Первоначально синтетические хорошо растворимые в жирах опиаты (например, фентанил, суфентаиил, альфентанил) прекращают свое действие из-за перераспределения, а не по причинам метаболического характера. Однако при длительном постоянном использовании пациенты "насыщаются" лекарственным средством и у них включается метаболизм для завершения его действия. Наркотики усложняют попытки энтерального питания, снижая перистальтику желудочно-кишечного тракта и провоцируя тошноту и рвоту. Изредка использование опиатов может вызвать желчный стаз. Опасения, что наркотики, применяемые для длительного облегчения боли, могут вызвать привыкание и зависимость, необоснованны: больные, действительно испытывающие боль, у которых в анамнезе отсутствует подобная зависимость, не склонны к привыканию. Эпидуральное введение наркотика и управляемая пациентом аналгезия существенно облегчают контроль боли, успешно ее уменьшая при низкой общей дозе наркотика и малом риске передозировки седативных средств.

Морфин — недорогой быстродействующий препарат с периодом полураспада 1—3 ч. Болюсные дозы 2— 10 мг внутримышечно или внутривенно или же постоянная инфузия 1—3 мг/ч (от 0,03 до 0,15 мл/кг/ч) обычно снимают умеренную боль у среднего взрослого пациента. Внутривенное введение со скоростью менее 10 мг/мин снижает риск гипотонии. Хотя морфин — превосходное анальгезирующее средство, чтобы вызвать бессознательное состояние, требуются высокие его дозы или добавление бензодиазепинов. Действие морфина продлевается при недостаточности как почек, так и печени, потому что часть каждой его дозы не-, посредственно без изменений выводится почками, но наибольшая доля сначала метаболизируется печенью.

Меперидин не обладает никакими существенными преимуществами перед другими опиатами, а его угнетающее действие на миокард, а также ваголитические и высвобождающие гистамин свойства часто вызывают тахикардию и гипотонию. Предполагаемые преимущества меперидина перед морфином для пациентов с мочеточниковыми или желчными коликами сомнительны. Главный метаболит меперидина — нормеперидин является активным, накапливается при почечной недостаточности и вызывает судороги, если образуется в высоких концентрациях. Фентанил — мощный, хорошо растворимый в жирах синтетический опиат, обладающий очень быстрым и коротким действием, по крайней мере в начале применения. При повторных введениях или непрерывной инфузии большие запасы этого препарата могут накапливаться в липофильных тканях и тогда должны быть метаболизированны, чтобы прекратить свое действие. Из-за этого накопления эффективный период полувыведения фентанила после длительного применения иногда превышает период полувыведения морфина. Начальные анальгезирующие дозы от 0,5 до 10 мкг/кг внутривенно можно по мере необходимости постепенно увеличивать. Интересно отметить, что, поскольку фентанил нельзя приготовить в высококонцентрированных водных растворах, он один из немногих медикаментов, которые могут составить некоторую "объемную нагрузку". При длительном использовании для введения анальгезирующей дозы этого средства нередко требуется ежедневное вливание нескольких сотен миллилитров жидкости. Предполагаемое главное преимущество фентанила — минимальное влияние на гемодинамику для данного уровня аналгезии. Очень редко фентанил вызывает приступы или причудливый синдром выраженной ригидности стенок грудной клетки (чаще всего, когда большие внутривенные дозы быстро вводят пожилым пациентам). Ригидность мышц грудной клетки может быть настолько устойчивой, что приходится прибегать к интубации, миорелаксации или ИВЛ. Чрескожное введение позволяет обойти существенный начальный клиренс фентанила леченью, наблюдаемый при внутривенном введении. К сожалению, всасывание препарата через кожу происходит медленно и между приложением соответствующего пластыря и началом аналгезии проходит много времени, а удаление пластыря не позволяет быстро прекратить влияние фентанила, так как кожа служит его резервуаром. Особенно пригодно применение фентанилового пластыря у пациентов с умеренными потребностями в аналгезии, для которых неприемлем объем вводимой с фентанилом жидкости. Однако сообщалось об очень высокой вероятности тошноты при чрескожном введении.

Альфентанил является неионизированным жирорастворимым синтетическим опиатом короткого действия. По своей активности он сильнее морфина, но слабее фентанила. Быстрое восстановление сознания после высокой дозы альфентанила делает это лекарственное средство удобным для выполнения коротких, но болезненных процедур. Отсутствие активных метаболитов приводит к минимальному накоплению этого средства, если отсутствует печеночная недостаточность. Суфентанил в 400—1000 раз мощнее, чем морфин, но если нет особой необходимости снизить объем вводимой жидкости, он не дает никаких существенных преимуществ по сравнению с фентанилом. Применение альфентанила и суфентанила привносит существенные финансовые трудности, не повышая терапевтического результата применения.

Прекращение действия наркотиков

В случае непреднамеренной передозировки наркотика антагонист налоксон быстро и полностью снимает чрезмерный седативный эффект. Внутривенных доз от 0,4 до 2 мг обычно достаточно, по крайней мере временно. Продолжительность действия налоксона не так велика, как у многих широко распространенных наркотиков, что требует внимательного наблюдения и иногда повторного введения; в противном случае седативный эффект может повториться.

Нестероидные противовоспалительные средства

Нестероидные противовоспалительные средства редко применяются в отделениях интенсивной терапии из-за их антитромбоцитарной активности и свойства способствовать кровотечениям и развитию почечной недостаточности. Однако частота и тяжесть этих побочных явлений многими клиницистами завышена. Хотя циклооксигеназная и антитромбоцитарная активность делает такие средства далеко не идеальным выбором для пациентов с ухудшенной, функцией почек, нарушениями коагуляции или активным кровотечением, антитромбоцитарные свойства нестероидных противовоспалительных средств приносят пользу пациентам с коронарной или мозговой ишемией. Эти простые, мощные и недорогие препараты (например, аспирин и ибупрофен) часто сами по себе облегчают боли и усиливают действие наркотиков. Их главный недостаток состоит в том, что большинство препаратов этого типа можно вводить лишь через пищеварительный тракт. Только кеторолак (торадол) в настоящее время доступен в парентеральной форме, но это не оправдывает его высокой стоимости.

СЕДАТИВНО-ТРАНКВИЛИЗИРУЮЩИЕ СРЕДСТВА

Бензодиазепины

Бензодиазепины — нейролептики с широким терапевтическим диапазоном. Поскольку боль и возбуждение являются синергетиками и часто не различаются пациентами и медицинским персоналом, бензодиазепины часто позволяют уменьшить требуемое количество анальгетиков, несмотря на то что сами они анальгезирующих свойств не имеют. Бензодиазепины также вызывают амнезию и служат миорелаксантами и противосудорожными средствами. Хотя не так сильно, как барбитураты, бензодиазепины уменьшают потребление О2 мозгом, внутричерепное давление и мозговой кровоток. Хотя они и могут вызывать полную утрату сознания, обусловленный ими сон неэквивалентен нормальной дремоте. Фрагментация сна происходит без полного диапазона и глубины нормальных стадий сна. Когда сон является первичной целью, снотворное средство (например, золпидем или триазолам) предпочтительнее бензодиазепина, предназначенного оказывать седативный эффект (например, мидазолам или диазепам). Как это ни парадоксально, бензодиазепины также могут вызывать возбуждение больных, "растормаживая" их поведенческий контроль.. Аналогичным образом амнестический и диссоциативный эффекты могут продолжаться после возвращения сознания, что приводит пациента к мечтательно-взволнованному состоянию, побуждая дать ему дополнительные дозы тех самых медикаментов, которые произвели это состояние. Таким образом, создается порочный круг.

Наиболее успешно разрывает его галоперидол.

Бензодиазепины мало влияют на сердечно-сосудистую систему, если они не используются в больших дозах или совместно с наркотиками, или с миорелаксантами. Хотя они и не являются прямыми депрессантами функции гладкой желудочно-кишечной мускулатуры, перистальтика желудочно-кишечного тракта может замедлиться, если больной заснул. Умеренная тахикардия и минимальное снижение артериального давления чаще всего наблюдаются у пожилых людей, обезвоженных больных, пациентов, принимающих B-блока-торы, и у пациентов с заболеваниями сердца. Бензодиазепины умеренно, в зависимости от дозы, угнетают дыхание, но редко вызывают его остановку. (Апноэ чаще всего отмечается после быстрого внутривенного введения большой дозы хронически больным пациентам, пожилым или больным, одновременно получающим наркотики.)

Хорошо растворимые в жире бензодиазепины например, мидазолам) накапливаются в жировой ткани после того как их используют повторно или длительно, что приводит к затянувшемуся восстановлению. Энергичный захват всех бензодиазепинов белком ведет к частым взаимодействиям с другими накапливаемыми протеинами лекарственными средствами и подвергает пациентов с гипопротеинемией действию высоких концентраций свободных (активных) средств. Большинство бензодиазепинов требует печеночного метаболизма и(или) выведения; поэтому заболевание печени может продлевать действие этих препаратов (лоразепам и оксазепам составляют исключение). И наоборот, для получения терапевтического эффекта у пациентов с высокоактивизированными ферментными системами печени (например, алкоголики) иногда приходится применять огромные дозы. Свойства трех наиболее часто парентерально используемых бензодиазепинов сопоставлены в табл. 17.2.

ТАБЛИЦА 17,2
CPABHEHЕНИЕ СВОЙСТВ ПАРЕНТЕРАЛЬНЫХ БЕНЗОДИАЗЕПИНОВ
Препарат | Длительность действия | Метаболизм в печени | Активные метаболиты | Относительная почасовая стоимость
Диазепам Лоразепам Мидазолам | Большая Большая Переменная | Требуется Нет Есть | Есть Нет Есть | $ $$ $$$

Диазепам — недорогое седативно-транквилизирующее и амнезическое средство длительного действия, которое выпускается для перорального и парентерального введения. Непредсказуемое поглощение мышцами обычно ограничивает его применение внутривенным введением. К сожалению, после введения в периферические вены часто наблюдается флебит (мидазоламу это свойственно в меньшей степени). Высокая растворимость диазепама в липидах и большой объем распределения вызывают быстрое начало и длительное действие. Для начала терапии подходят дозы от 2 до 1.0 мг (0,04—0,2 мг/кг внутривенно), вводимые каждые 5— 10 мин.

Из-за своей растворимости и высокого сродства к рецепторам лоразепам начинает действовать медленнее и действует дольше, чем мидазолам или диазепам. Как правило, для отделения интенсивной терапии длительное действие — желательная характеристика седативного препарата.

Минимальное влияние на сердечнососудистую систему и превосходные амнестические свойства делают лоразепам средством выбора для выполнения интубации трахеи при сохранении сознания и для премедикации при различных процедурах. Начальные внутривенные дозы от 1,0 до 2,0 мг (0,03—0,04 мг/кг) можно повторять через каждые несколько минут, пока не будет достигнут желательный седативный эффект. Предсказуемое поглощение при пероральном или внутримышечном введении позволяет легко уйти от внутривенных инъекций, что невозможно в случае использования мидазолама. Почасовая стоимость лоразепам а сопоставима со стоимостью диазепама при одинаковом результате.

Мидазолам — дорогостоящий и активный бензодиазепин короткого действия. Высокая растворимость в липидах и способность преодолевать гематоэнцефалический барьер обусловливают быстрое начало его действия (2—3 мин). Кривая "разовая доза — реакция" демонстрирует, что вначале показаны низкие дозы мидазолама и внимательное наблюдение во избежание чрезмерного седативного эффекта. Общепринята стартовая доза от 0,5 до 1,0 мг (0,01—0,1 мг/кг) внутривенно с 5—15-минутными интервалами. Принимая во внимание, что отдельные дозы мидазолама быстро выводятся печенью и метаболизируются, период полувыведения этого лекарственного средства после внутривенного введения продлевается, так как препарат накапливается в жировой ткани. Это накопление может сделать продолжительность действия мидазолама большей, чем у диазепама или лоразепама. При совместном введении с местными анестетиками мидазолам — хорошее средство для обеспечения седативного эффекта и подавления беспокойства во время кратких процедур. Применению мидазолама в качестве длительного седативного средства часто препятствует его высокая стоимость.

Применение хлордиапоксида ограничено пероральным введением, но он очень популярен как средство для профилактики алкогольного бреда. Несмотря на это, хлордиапоксид не имеет никаких уникальных свойств, отличающих его от других доступных бензодиазепинов.

Антагонист бензодиазепинов

Флумазенил — дорогостоящий рецепторно-конкурирующий антагонист, способный прекратить дыхательное и центральное угнетающее воздействие бензодиазепинов приблизительно у 80 % пациентов. Длительное применение бензодиазепинов или их введение в высоких дозах тормозит прекращение их действия. Флумазенил не имеет никакого влияния на этанол, барбитураты, наркотики или на депрессию нервной системы, вызванную трициклическими антидепрессантами. Поскольку флумазенил быстро выводится печенью, продолжительность его действия существенно ниже, чем у большинства препаратов, которым он противодействует. Как и в случае комбинации налоксона с опиатами, до 10 % пациентов, получавших флумазенил, снова впадают в состояние седации, что вызывает необходимость тщательного наблюдения. Обычно используют дозы 0,2 мге одноминутным интервалом (общая доза до 1 мг). Флумазенил должен использоваться осторожно, так как он может провоцировать синдром абстиненции (возбуждение, рвоту и судороги), особенно у пациентов, хронически принимающих бензодиазепины. У больных с подозреваемой объединенной (бензодиазепин и трициклический антидепрессант) передозировкой лекарственных средств флумазенил может провоцировать судороги, возможно, в результате снятия влияния трициклического антидепрессанта. Флумазенил практически не требуется в отделениях интенсивной терапии. Хотя он может подтверждать диагноз передозировки бензодиазепина, это редко меняет ведение пациента.

Барбитураты

Наиболее растворимые в липидах барбитураты (например, тиопентал, тиамалил и метогекситал) имеют быстрое начало действия, потому, что после введения этих средств хорошо кровоснабжаемый и содержащий много жировой ткани мозг быстро ими насыщается. Достигая высоких концентраций в головном мозге, барбитураты угнетают ретикулярную формацию. Почти так же быстро, как начинается действие, происходит перераспределение, которое прекращает этот эффект. Менее липидорастворимые барбитураты (например, фенобарбитал) начинают действовать медленнее и характеризуются более длительным периодом восстановления. Почти немедленное начало эффекта барбитуратов с ультракоротким действием делает их удобными для экстренной интубации у отдельных тщательно отобранных больных. В отделениях интенсивной терапии барбитураты имеют ограниченное применение из-за их узкого терапевтического диапазона и свойства вызывать гиповентиляцию, угнетение сердечной деятельности и расширение сосудов. Артериальная гипотония чаще всего отмечается у больных, страдающих сердечно-сосудистыми заболеваниями, у пожилых и у пациентов со сниженным ОЦК. Барбитураты не расслабляют мышцы, не вызывают аналгезию. Фактически они могут, как это ни парадоксально, увеличивать ощущение боли. Быстро развиваются переносимость и физиологическая зависимость, часто отмечается и синдром абстиненции. Так как большинство барбитуратов прочно связано с протеином и изменяет печеночный метаболизм других препаратов, часто проявляется взаимодействие с другими лекарственными средствами. Заболевания, которые уменьшают концентрацию белка в плазме (например, сепсис, нефроз, цирроз), могут потенцировать действие барбитуратов, увеличивая их свободную долю в плазме. После метаболических реакций в печени барбитураты выводятся почками, поэтому дисфункция печени или почек потенцирует действие барбитуратов. Уменьшение внутричерепного давления и потребления О2 мозгом объясняет нейрозащитное действие барбитуратов, однако почти всегда требуется инфузионная и вазопрессорная терапия, чтобы поддержать артериальное давление. В отделениях интенсивной терапии использование барбитуратов должно быть, вероятно, ограничено следующими задачами:

а) противосудорожной терапией второй линии;

б) выключением сознания для предохранения мозга;

в) интубацией трахеи с быстрой последовательностью.

ПРОЧИЕ СРЕДСТВА

Фенотиазины

Фенотиазины (например, фенерган) — успокаивающие противорвотные средства, которые можно использовать, чтобы усилить действие анальгетиков и седативный эффект наркотиков. За исключением их противорвотного действия, комбинация фенотиазинов и наркотиков не предоставляет никаких существенных преимуществ по сравнению с обычно используемым сочетанием бензодиазепинов с наркотиками. Недостаток фенотиазинов — стимуляция экстрапирамидных реакций у небольшого числа больных.

Галоперидол

Галоперидол, бутирофеноновый транквилизатор, получил широкое распространение в отделениях интенсивной терапии как средство контроля за сильно возбужденными пациентами, особенно когда у них возникает психоз или бред. Начальную внутривенную дозу 1—2 мг обычно удваивают каждые 15—30 мин, пока не будет восстановлен поведенческий контроль. Для пациентов с возбужденным бредом действие комбинации бензодиазепина и галоперидола превосходит эффект каждого из этих средств в отдельности. Случаи побочного действия галоперидола, судя по сообщениям, немногочисленны,. однако он имеет свойства α-блокатора и антихолинергического агента. Он также понижает порог инсульта и может провоцировать беспорядочную желудочковую тахикардию, "нейролептический злокачественный синдром", преходящие экстрапирамидные реакции и, возможно, постоянную позднюю дискинезию. Таким образом, этот препарат следует применять с осторожностью.

Пропофол

Пропофол — предназначенный для внутривенного введения анестетик — смесь алкилфенола с яичным белком и эмульсией соевого масла. (Из-за содержания жира препарат обеспечивает 1,1 кал/мл.) Начальные дозы 1—2 мг/кг вызывают глубокий седативный эффект (но не аналгезию), который можно поддерживать, используя такие же почасовые дозы. У некоторых больных, однако, потребность в данном препарате бывает значительно более высокой. Пропофол удобен в применении, так как может легко титроваться и не метаболизируется ни печенью, ни почками, он имеет свои ограничения. Его мощный, угнетающий сердечно-сосудистый эффект вызывает гипотонию у1/з пациентов, особенно когда применяется нагрузочная доза. Пропофол также имеет свойство вызывать инсульты. Носитель этого средства может также вызвать аллергические реакции, и не следует удивляться появлению в моче зеленого оттенка, что объясняется выделением фенолов. Состав носителя поддерживает рост бактерий, и эпидемии нозокомиальных бактериемии связывают с вливаниями загрязненных растворов. По этой причине, когда вводят пропофол, должны применяться строгие меры стерильности и продолжительность инфузии из одной упаковки должна быть ограничена несколькими часами.

НЕРВНО-МЫШЕЧНЫЕ ПАРАЛИЗУЮЩИЕ СРЕДСТВА (МИОРЕЛАКСАНТЫ)

Механизм действия

В норме электрические импульсы достигают нервно-мышечного соединения, вызывая с помощью кальциевого медиатора выход ацетилхолина в синаптическую щель. Ацетилхолин, связанный с рецепторами мышц, вызывает натрий-калиевый поток (деполяризацию). Через комбинацию восстановления ацетилхолина и местного его разрушения под воздействием "истинной или специфической" холинэстеразы происходит реполяризация мышцы и восстанавливается возможность для следующего сокращения. Второй неспецифический фермент плазмы, псевдохолинэстераза, метаболизирует ацетилхолин и ацетилхолиноподобные молекулы.

Деполяризующие нервно-мышечные блокаторы стереохимически напоминают ацетилхолин и имитируют его действие в нервно-мышечном синапсе, приводящее к Na+—К+-движению через мышцу. Деполяризирующие миорелаксанты не метаболизируются в нервно-мышечном соединении холинэстеразой, поэтому постоянная деполяризация наблюдается до того, как препарат распространяется вне синаптической щели, где он метаболизируется плазмой или псевдохолинэстеразой. Не-деполяризирующие блокаторы действуют пассивно, занимая связывающие ацетилхолин участки или натрий-калиевые ионные каналы и тем самым блокируя деполяризующее действие ацетилхолина.

Показания

Применение парализующих средств в отделениях интенсивной терапии вызывает разночтения. Многие клиницисты утверждают, что в них нет никакой необходимости, если больной находится под действием соответствующего седативного препарата. Хотя парализующие средства редко нужны, когда используется адекватный седативный эффект, миорелаксация у отдельных больных по специальным показаниям может оказаться целесообразной. За исключением абсолютной необходимости сохранить жизнь, миорелаксация при сохраненном сознании никогда не служит приемлемой альтернативой седации. Опыт применения этих, несомненно, опасных средств должен приобретаться персоналом в процессе тщательно контролируемой практики; одной теоретической подготовки недостаточно. Из-за многочисленных потенциальных осложнений миорелаксанты должны использоваться в минимально возможных дозах и в течение самого короткого времени.

Общепринятые показания к применению миорелаксантов приведены в табл. 17.3.

ТАБЛИЦА 17.3

ВОЗМОЖНЫЕ ПОКАЗАНИЯ К МИОРЕЛАКСАЦИИ

Эндотрахеальная интубация

Релаксация мышц во время операции

Облегчение искусственной вентиляции легких

Снижение потребления кислорода

Предотвращение повреждений (например, электрошоковая терапия) Прекращение столбнячной и судорожной активности

Возможно, наиболее частое из них — облегчение эндотрахеальной интубации, но при этом требуется чрезвычайная осторожность. Например, миорелаксация у страдающих патологическим ожирением пациентов или у больных со спинальной нестабильностью может спровоцировать полную непроходимость верхних дыхательных путей. Поэтому при использовании парализующих средств всегда следует предусмотреть условия для восстановления проходимости дыхательных путей хирургическим путем.

При заболеваниях, во время которых мышечная контрактура сама по себе вредна (например, столбняк и гемодинамическая неустойчивость, возникшая из-за трудно прекращаемых судорог), применяют нервно-мышечную блокаду. Важно помнить, что, хотя паралитические средства прекращают судорожные мышечные сокращения, они совсем не останавливают хаотическую мозговую электрическую активность и не защищают мозг. Поскольку эти средства затрудняют клиническую оценку приступа, нужно обеспечить непрерывный контроль ЭЭГ при их применении у пациентов, подверженных припадкам.

Высокие уровни положительного давления в конце выдоха (ПДКВ) и режимы вентиляции с длительной фазой вдоха (например, с увеличенным отношением I:Е или вентиляция сбросом давления в дыхательных путях) иногда вызывают активное противодействие пациентов. Практика "допустимой гиперкапнии" также возбуждает самостоятельное дыхание. В этих условиях обычно достаточно одного седативного эффекта, чтобы обеспечить комфорт, вспомогательную вентиляцию и снизить максимальное давление в дыхательных путях. Однако в некоторых случаях для облегчения вентиляции можно пользоваться нервно-мышечными блокаторами. Миорелаксация также может уменьшить потребление кислорода у больных с крайне низкой оксигенацией, но практически нет доказательств того, что в этой ситуации парализация предпочтительнее глубокого седативного эффекта.

Предосторожности

Нервно-мышечная блокада создает много опасностей, наиболее серьезной из которых является потенциальная опасность парализации пациентов с неадекватным седативным эффектом. Его недостаточность трудно распознать, и физиологически она проявляется в гипертонии, тахикардии, потоотделении и слезотечении. Пациенты в состоянии миорелаксации беспомощны: нераспознанная экстубация, неисправность респиратора или отсоединение артериального катетера могут иметь фатальный исход. Парализация также предрасполагает к развитию у пациентов пролежней, синдромов прижатия нервов, эрозии роговицы, тромбозов глубоких вен и атрофии мышц. Делая невозможным общение с пациентом и скрывая клинические признаки (например, напряжение мышц брюшной стенки, озноб), миорелаксация затрудняет диагностику сопутствующих состояний (например, перитонита, ишемии миокарда, гипогликемии, судорожных приступов и инсульта). По существу все данные о миорелаксантах получены на основании их кратковременного применения в операционной. Таким образом, их действие, взаимодействия и побочные эффекты длительного применения у пациентов в критическом состоянии неизвестны. Прошло, например, немало времени, прежде чем появились сообщения о длительной мышечной слабости после применения нервно-мышечных блокаторов, производных от кортикостероидов.

При непрерывном продолжительном применении любого миорелаксанта может развиться глубокая и длительная мышечная слабость. Однако особое беспокойство должно вызывать совместное применение больших доз кортикостероидов и недеполяризующих нервно-мышечных блокаторов. Сообщалось о многочисленных случаях миопатии или нейромиопатии, часто связанной со значительным повышением креатинфосфокиназы, у пациентов с обструктивными заболеваниями дыхательных путей. Развитию этого синдрома способствуют такие факторы риска, как особенности данного миорелаксанта, общая парализующая доза, длительность терапии, наличие почечной недостаточности, количество и длительность применения кортикостероидов.

На потенциал и длительность эффекта миорелаксанта воздействуют продолжительность его предшествующего применения, наличие сопутствующей медикаментозной терапии и состояние пациента. Ожоги и использование метилксантинов, фенитоина, лития, кортикостероидов и карбазепина — все это снижает эффективность парализации или действует как ее антагонист (табл. 17.4).

ТАБЛИЦА 17.4
ФАКТОРЫ, ВЛИЯЮЩИЕ НА ИНТЕНСИВНОСТЬ НЕРВНО-МЫШЕЧНОЙ БЛОКАДЫ
Факторы, потенцирующие блокаду | Факторы, препятствующие блокаде
Респираторный ацидоз Метаболический ацидоз Гипонатриемия Гипокальциемия Гипермагниемия Гипотермия Нервно-мышечные заболевания: миастения синдром Гийена—Барре Лекарственные средства: β-блокаторы блокаторы кальциевых каналов циклоспорин аминогликозиды тетрациклин клиндамицин прокаинамид хинидин | Отечные состояния Длительное использование миорелаксантов Ожоги Лекарственные средства: метилксантины фенитоин литий кортикостероиды карбамазепин

Отечность вызывает более сложные проблемы: увеличивая объем распределения, отек затрудняет появление начальной парализации, однако большой резервуар лекарственных средств, которые аккумулируются в отечной жидкости, может задержать восстановление. Во время длительного применения часто выявляется тахифилаксия.

Нервно-мышечную блокаду потенцируют респираторный ацидоз, метаболический алкалоз, гипокалиемия, гипонатриемия, гипокальциемия, гипермагниемия и гипотермия. Больные с "деиннервационной гиперчувствительностью", вызванной такими заболеваниями, как острая миастения и синдром Гийена—Барре, особенно чувствительны к деполяризующим миорелаксантам. Блокаторы кальциевых каналов и β-блокаторы, циклоспорин, аминогликозиды, тетрациклин, клиндамицин, а также антиаритмические средства прокаинамид и хинидин тоже потенцируют нервно-мышечную блокаду.

Классификация миорелаксантов

Деполяризующие нервно-мышечные блокаторы

Сукцинилхолин является средством выбора при интубации трахеи, поскольку обладает очень быстрым началом действия (несколько секунд) и коротким действием (менее 10 мин). Поскольку он быстро разлагается холинэстеразой плазмы, большая часть введенной дозы никогда не достигает нервно-мышечного синапса (см. также главу 6 "Интубация дыхательных путей"). Сукцинилхолин вызывает мелкие подергивания (деполяризацию) скелетных мышц, но не воздействует на гладкие мышцы. Несмотря на свое короткое действие, применение сукцинилхолина не обходится без побочных эффектов. У большинства взрослых пациентов проявляется симпатомиметическая реакция, может развиться гипотония, если этот препарат комбинируют с барбитуратами. Сукцинилхолин не подходит для повторного или постоянного введения, так как в этих случаях он раздражает вагус и вызывает брадикардию. Если требуется несколько доз препарата, перед повторным введением следует ввести атропин.

Деполяризация вызывает мышечное сокращение и, следовательно, выделение из мышц калия. Обычно содержание калия в плазме растет на 0,5 — 1 мэкв/л, но у больных с перитонитом, ожогами, множественной травмой или острым некрозом скелетных мышц гиперкалиемия может быть более значительной. Пациенты с увеличенным количеством ацетил -холиновых рецепторов из-за деиннервационной гиперчувствительности при нервно-мышечном заболевании особенно склонны к гиперкалиемии. Рвота, вызванная сокращением брюшных мышц и постпаралитическими мышечными болями, обычно является следствием применения сукцинилхолина и может быть ослаблена премедикацией субпарализующими дозами (10—15 % от обычной дозировки) недеполяризующего миорелаксанта. Сукцинилхолин увеличивает внутриглазное давление, и его следует избегать вводить пациентам с глаукомой или с повреждениями глаз.

Недеполяризующие нервно-мышечные блокаторы

Недеполяризующие нервно-мышечные блокаторы предотвращают воздействие ацетилхолина на его рецепторы. Такие средства удобно классифицировать по нескольким основным свойствам: длительность действия, способ метаболизма и выделения, склонность к выделению гистамина и тенденция вызывать вагусную блокаду (табл. 17.5).

ТАБЛИЦА 17 .5
СВОЙСТВА ОБЫЧНО ПРИМЕНЯЕМЫХ НЕДЕПОЛЯРИЗУЮЩИХ МИОРЕЛАКСАНТОВ
Препарат | Начало (мин) | Длительность действия | Выделение гистамина | Вагусная блокада | Метаболизм | Выделение
Мивакуриум Векуроний Атракуриум Доксакуриум Панкуроний Пипекуроний Тубокурарин | 1—2 1—2 1—2 2—3 1—2 1—2 1—2 | Короткое Среднее Среднее Продолжительное Продолжительное Продолжительное Продолжительное | + 0 + 0 От 0 до + 0 +++ | 0 0 0 0 + 0 0 | Обширный Умеренный Главным образом неферментный Минимальный Умеренный Умеренный Минимальный | Минимальное Печенью и почками Минимальное Почками Почками и печенью Почками Почками и печенью

Многие из этих препаратов (например, панкуроний, векуроний, пипекуроний) химически сходны с кортикостероидами. Любой недеполяризующий миорелаксант начинает действовать медленнее, чем сукцинилхолин, но вызывает расслабление мышц большей длительности. Последняя изменяется в пределах от 20 мин для мивакуриума до более чем 1 ч для пипекурония, панкурония, доксакуриума, метокурина и тубокурарина.

Панкуроний — наименее дорогостоящее и наиболее длительно действующее недеполяризующее средство. Он почти идеален для применения в отделении интенсивной терапии, поскольку, как и тубокурарин, доксакуриум, метокурин и пипекуроний, он выводится почками. Панкуроний также подвергается существенному (около 20 %) метаболизму в печени с образованием активных метаболитов, что затрудняет его применение в случае печеночной недостаточности. Препарат имеет свойство умеренно выделять гистамин и небольшое ваголитическое действие, которое может обусловить тахикардию и гипотонию. Векуроний применяется широко благодаря средней длительности своего действия и. выраженному влиянию на сердечно-сосудистую систему. Поскольку он удаляется большей частью (примерно 80 %) с помощью печени и выводится с желчью, пациентам с заболеваниями печени препарат не подходит. Хотя векуроний непосредственно почками не выводится, этим путем удаляются два его активных метаболита. Следовательно, не должны удивлять сообщения о продолжительной мышечной релаксации после применения векурония у пациентов с почечной недостаточностью. Миорелаксация с применением данного препарата обходится дороже, чем при использовании панкурония, подешевле, чем с атракуриумом.

Атракуриум, цисатракуриум и мивакуриум теоретически предпочтительны для больных с печеночной или почечной недостаточностью, поскольку эти средства интенсивно разлагаются плазмой. Мивакуриум разрушается псевдохолинэстеразой, в то время как атракуриум подвергается разложению эстеразой и спонтанному распаду при физиологических значениях рН и температуры, что получило название "распад Гоффмана". Из-за этого на атракуриум, вероятно, меньше влияет наличие почечной недостаточности. В результате метаболизма атракуриума образуется лауданозин, выводимый почками третичный амин, который может провоцировать судорожные приступы. Его клиническое значение не выяснено. Разложение атракуриума задерживается гипотермией и ацидозом, но в отличие от большинства других нервно-мышечных блокаторов на завершение его действия возраст не влияет.

Общие рекомендации

Интубация

Быстрое начало и короткая продолжительность действия делают сукцинилхолин средством выбора для большинства интубаций в отделении интенсивной терапии, если нервно-мышечные заболевания или электролитные нарушения не вынуждают врачей применять другой препарат. Недеполяризующие свойства мивакуриума, краткосрочное действие и плазменный метаболизм позволяют использовать этот препарат в качестве альтернативы при противопоказаниях к применению сукцинилхолина.

Можно использовать и длительно действующие недеполяризующие миорелаксанты. Начало релаксации ускоряется введением больших или допарализующих "первичных доз" за несколько минут перед парализующей дозой. Для интубации с быстрой последовательностью применяют векуроний и мивакуриум, которые обладают первичным действием средней продолжительности, и даже большие их дозы имеют минимальные побочные эффекты. Хотя для интубации применяют атракуриум и векуроний, продолжительность их действия может создавать проблемы, если возникают трудности при введении эндотрахеальной трубки.

Длительная миорелаксация

У больных с достаточными гемодинамическими резервами и близкими к нормальным функциями печени и почек миорелаксация более чем на .1 ч может быть выполнена безопасно и наиболее экономно с применением панкурония. Пациенты с выраженными изменениями гемодинамики менее подвержены неблагоприятному влиянию релаксации на сердечно-сосудистую систему, если релаксация обеспечивалась атракуриумом или векуронием. Печеночная недостаточность должна быть дополнительным соображением в пользу атракуриума, а почечная недостаточность — в пользу векурония. Доксакуриум, пипекуроний и векуроний не обладают никакими существенными преимуществами перед панкуронием в отношении стоимости, продолжительности действия, побочных эффектов или характера выведения. Тубокурарин и метокурин, по-видимому, не имеют своей ниши в отделениях интенсивной, терапии, так как выводятся из организма при условии неповрежденной функции почек и являются мощными пусковыми механизмами высвобождения гистамина. Несмотря на некоторые ограничения панкурония, его можно успешно применять даже у больных со значительной печеночной или почечной недостаточностью при условии тщательного клинического контроля, не допускающего значительной передозировки.

Осложнения миорелаксации

Дефицит псевдохолинэстеразы

Псевдохолинэстераза — фермент плазмы, который метаболизирует ацетилхолин, сукцинилхолин и мивакуриум. При использовании этих средств генетическое или приобретенное снижение уровня данного фермента увеличивает продолжительность релаксации. До 5 % пациентов гетерозиготны для холинэстеразы плазмы, что вызывает продление мышечного паралича на несколько минут. Приблизительно 1 из 2500 человек имеет дефицит гомозиготной псевдохолинэстеразы, что удлиняет продолжительность паралича до 6—8 ч. Поскольку в отделении интенсивной терапии в отличие от операционной обычно стремятся обеспечить миорелаксацию на несколько часов, ее продление чаще всего не влечет за собой серьезных последствий. Дефицит псевдохолинэстеразы выявляется лишь из ясной истории предшествующей длительной миорелаксации; однако уровень холинэстеразы уменьшается у пациентов с заболеваниями печени, почечной недостаточностью, у пожилых людей, беременных женщин, у больных с выраженной анемией и отравлениями фосфорорганическими веществами.

Злокачественная гипертермия

Злокачественная гипертермия — генетическое нарушение метаболизма с участием кальция, которое изредка провоцируется нервно-мышечными блокаторами, обычно в комбинации с ингаляционными анестетиками (см. главу 28). Клинические признаки включают быстрое развитие мышечной ригидности, высокую температуру и огромное увеличение скорости метаболизма, приводящее к метаболическому ацидозу с чрезвычайно высоким потреблением О2 и продукцией СО2. При этом часто возникают ишемия сердца и желудочковые аритмии, которые в отсутствие надлежащего лечения заканчиваются смертью.

Лечение заключается в устранении провоцирующего агента (агентов) и внутривенного введения дантролена.

Оценка нервно-мышечной блокады

Требуется занять приблизительно 75 % рецепторов, чтобы вызвать мышечную слабость, а для полной релаксации мышц необходима 95 % блокада. Интересно отметить, что диафрагма — одна из мышц, наиболее устойчивая к парализующим средствам. Требуется заблокировать не менее 90 % рецепторов, чтобы развился ее паралич. В отделении интенсивной терапии может быть трудно клинически оценить степень нервно-мышечной блокады, но в качестве практического правила можно руководствоваться способностью больного в течение нескольких секунд держать голову приподнятой, что указывает на прекращение миорелаксации; такой тест более надежен, чем проверка отрицательного усилия вдохнуть, жизненной емкости, способности высунуть язык или сжать руку.

Стимулятор периферических нервов обеспечивает лучший объективный показатель интенсивности нервно-мышечной блокады, но обычно на практике эффективно не используется. Применяя стимулятор периферических нервов, стремятся предотвратить полный пропуск "счетверенных" электрических импульсов. Если пациент способен произвести от одного до трех мышечных сокращений в ответ на четыре электрических стимулирующих импульса, предполагается, что передозировки миорелаксанта не произошло и действие закончилось. К сожалению, подходящие для контроля участки не так легко найти и поддерживать, реакция на "счетверенный" стимул может прекратиться, но при этом диафрагма будет продолжать функционировать. Практическое значение этого наблюдения состоит в том, что у больного может все еще сохраняться несинхронность с аппаратом ИВЛ, несмотря на глубокую блокаду периферических скелетных мышц, или желаемое прекращение функционирования диафрагмы может потребовать чрезмерной периферической блокады.

Чаще, однако, используют другую стратегию контроля: последующие дозы миорелаксанта вводят после того, как закончится блокада. Эта практика имеет несколько преимуществ:

а) не требует специального оборудования или обучения и не вызывает дискомфорта у пациента;

б) позволяет своевременно обнаружить пациентов с неадекватным седативным эффектом;

в) позволяет выявить новые сопутствующие состояния; г) часто указывает, что необходимость в продолжающейся миорелаксации отпала, тем самым сокращая продолжительность мышечного паралича и связанные с этим расходы.

Прекращение нервно-мышечной блокады

Прерывающие блокаду средства (например, неостигмин, пиридостигмин и эдрофоний) действуют, повышая в нервно-мышечном синапсе уровень ацетилхолина, и поэтому не прекращают полностью блокаду сукцинилхолина или глубокую (ионный канал) блокаду, вызванную недеполяризующими блокаторами. В отделении интенсивной терапии необходимость в искусственном прекращении эффекта мышечного паралича возникает редко, и применение этих средств создает риск мускариноподобного эффекта (выраженная брадикардия, бронхорея и слюноотделение). Мускариноподобный эффект можно предотвратить премедикацией антихолинергическим средством — атропином или гликопирролатом.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Возбуждение — часто проявление дискомфорта или физиологического нарушения, которое можно устранить без использования фармакологических средств. Подбор параметров ИВЛ, изменение положения больного, устранение вздутия желудка и кишечника и переполнения мочевого пузыря, разъяснительная беседа с больным — существенные нефармакологические методы снятия возбуждения.

2. Когда фармакотерапию считают необходимой, выбор лекарственного средства должен основываться на желаемом действии, его продолжительности и стоимости препарата. В целом предпочтительны долго действующие препараты, которые не дают резких перепадов действия и уменьшают затраты.

3. Фармакодинамика у больных в отделениях интенсивной терапии часто сильно отличается от таковой у менее тяжелых пациентов. В первой группе многие препараты имеют большую продолжительность действия и большие объемы распределения.

4. Наркотик (морфин или фентанил) в сочетании с бензодиазепином (диазепам или лоразепам) образует безопасный, эффективный и экономичный комплекс седативных и анальгезирующих средств для большинства пациентов в отделениях интенсивной терапии.

5. Галоперидол (часто вводимый с бензодиазепином) предоставляет хорошие возможности для лечения чрезвычайно возбужденного или делириозного пациента, не испытывающего боли.

6. Миорелаксанты следует применять осторожно, поскольку их применение сопряжено с риском развития паралича мышц при бодрствующем состоянии больного, темодинамической неустойчивости, длительной слабости мышц, а также затруднение диагностики сопутствующих заболеваний. Когда необходима длительная релаксация, безопасным и экономичным средством в большинстве случаев представляется панкуроний.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

1. Wheeler АР. Sedation, analgesia and paralysisin the intensive care unit. Chest 1993; 104:566-577.

2. Freeman JW, Hopkinson RB. Therapeutic: progress in intensive care sedation and anal gesia. Part I: principles.. J Clin Pharm Ther 1988;13:33—40.

3. Freeman JW, Hopkinson RB. Therapeutic progress in intensive care sedation and analgesia. Part II: drug selection. J Clin Pharm Ther 1988; 13:41-51.

4. Crippen DW. The role of sedation in the ICU patient with pain and agitation. Crit Care Clin 1990;6:369—392.

5. Bodenham A, Park GR. Reversal of pro longed sedation using flumazenil in critically ill patients. Anesthesia 1989;44:603 — 605.

6. Shelly MP, Mendel L, Park GR. Failure of critically ill patients to metabolize midazoiam. Anesthesia 1987;42:619-626.

7. Partidge BL, Abrams JH, Bazemore C, Rubin R. Prolonged neuromuscular blockade after long-term infusion of vecuronium bromide in the intensive care unit. Crit Care Med . 1990; IS: 1177—1179.

8. Parker MM, Schubert W, Shelhamer JH. Per ceptions of a critically ill patient experiencing therapeutic paralysis in an ICU. Crit Care Med I984;I2:69-71.

9. Loper KA, Butler S, Nessly M, Wild L. Par alyzed with pain: the need for education. Pain 1989:37:315-316.

10. Rouby JJ, Eurin B, Glaser P, Guillosson JJ, Guesde R, Viars P. Hemodynamic and metabolic effects of morphine in the critically ill. Circulation 1981;64:530—539.

11. Dundee JW, Johnston HM, Gray RC. Lorazepam as a sedative-amnestic in an intensive care unit. Curr Med Res Opin 1976,4:290—295.

12. Driessen JJ, Crul JF, Vree ТВ, Van Egmond J, Booij HDJ. Benzodiazepines and neuromuscular blocking drugs in patients. Acta Anesthesiol Scand 1986;30:642—646.

13. Malacrida R, Fritz ME, Snter PM, Crevoisier C. Pharrnacokinetics of midazolam administered by continuous intravenous infusion to intensive care patients. Crit Care Med l99i;20:l 123—I 126.

14. Buck ML, Reed MD. Use of non-depolarizing blocking agents in mechanically ventilated patients, din Pharmacol 1991; 10:32-48.

15. Fiamengo SA, Savaracse JJ. Use of muscle relaxants in intensive care inits. Crit Care Med 199l;L9:l 1.25—ИЗО.

16. Coggeshall JW, Marini JJ, Newman JH. Im proved oxygenation after muscle relaxation in adult respiratory distress syndrome. Arch Intern Med 1985; 145:1718-1720.

17. Hansdcn-Fk'sclien JH, Brazinsky S, Basile C, Lankcn PN. Use of sedating drugs and neuromuscular blocking agents in patients requiring mechanical ventilation for respiratory failure. JAMA I99I;266(Suppl):2S70—2876.

18. Sokoll MD, Gergis SD. Antibiotics and neuromuscular function. Anesthesiology 1981;55: 148-159.

19. Gronert GA, Theye RA. Palhophysiology of hyperkalemia induced by succinylcholine. Anesthesiology 1975;43:89.

20. Whittaker M. Genetic aspects of succinylcho line sensitivity. Anesthesiology 1970;32:143.

21. Gramstad L, Lilleahsen P. Neuromuscular blocking effects of atracurium, vercuronium and pancuroninm during bolus and infusion administration. Br J Anacsth 1985;57:1052-1059.

22. Nelson ТЕ, Fiewellen EH. The malignant hyperthermia syndrome. N Engl J Med 1983;3O9:416-418.

23. Ali HH, Savarese JJ. Monitoring of neuromuscular function. Anesthesiology 1976;45 216.

24. Cronnely R, Morris RB. Antagonism of neuromuscular blockade. Br J Anaesth 1982;54: 183-194.


ГЛАВА 18

Общая поддерживающая терапия

ВВЕДЕНИЕ

Некоторые аспекты лечения важно рассмотреть независимо от причины поступления пациента в отделение интенсивной терапии (ОИТ) и сложности контроля или лечения. Внимание к деталям повседневного ухода и дыхательной поддержки во многих случаях определяет частоту осложнений и успех или неудачи тех или иных подходов к устранению первичных проблем. В данной главе рассматриваются основные элементы оценки состояния и терапии, которые применяются в отношении большинства больных в ОИТ.

ОЦЕНКА СОСТОЯНИЯ КРИТИЧЕСКИ БОЛЬНОГО ПАЦИЕНТА ОИТ НА МЕСТЕ

Помещение больного в ОИТ подразумевает наличие у него неразрешенных проблем или сохраняющуюся угрозу сердечно-сосудистой и дыхательной системам. Поэтому, хотя индивидуальные решения должны опираться на специфический для данного больного патогенез тяжелого заболевания, основные принципы ежедневной оценки состояния применимы к большинству критически больных пациентов. Индивидуальные практические приемы не обязательно должны быть идентичными, чтобы быть равно эффективными. Однако в этой сложной и рискованной обстановке элемент обязательности небесполезен для клинициста: неумение систематически анализировать доступную базу данных, относящуюся к характеристикам жизненно важных органов и предписанной терапии, ведет к неверному истолкованию состояния, не соответствующим ситуации планам помощи или неэффективному общению лиц, ухаживающих за пациентом, что приводит к неблагоприятным исходам или продолжительному пребыванию больного в стационаре.

ТЕРАПЕВТИЧЕСКИЕ ПЕРСПЕКТИВЫ

Термин "интенсивная" терапия подразумевает, что в состоянии больного возможны резкие перемены, поэтому за ним следует установить тщательный контроль, а оказывающие помощь лица должны иметь возможность контактировать между собой. Помощь больным, находящимся в наиболее тяжелом состоянии, предполагает наличие в пределах досягаемости хорошо осведомленного и отзывчивого врача, готового заново оценивать состояние пациента у его койки так часто и так долго, как только требуется.

Бесспорно, важны абсолютные значения различных параметров, но не менее важно проследить тенденции их изменения; для многих переменных в такой анализ следует включить добольничный период (каковы нормальное артериальное давление для данного пациента, масса его тела, ритм сердца, РаСО2 и т. д.).

Врач ОИТ должен вмешиваться быстро и решительно, когда очевидно, что надо действовать, чтобы предотвратить несчастье. В большинстве обстоятельств, однако, главная цель клинициста не сводится к тому, чтобы скорейшим образом восстановить "нормальную физиологию", — он должен способствовать постепенному устранению патофизиологических отклонений или адаптации к ним, необходимо четко сформулировать и сообщить персоналу рабочий диагноз и последний план действий. Поскольку клиницист не всегда предвидит последствия своего вмешательства, важно не сразу принимать на веру качество полученных данных: нужно допустить альтернативные объяснения, задумавшись, что действительно известно определенно и что предстоит еще уточнить.

ЭЛЕМЕНТЫ ОЦЕНКИ У ПОСТЕЛИ БОЛЬНОГО

Для максимальной эффективности своих действий врач ОИТ должен быстро организовать и анализировать обширную информацию, вытекающую из устных и письменных сообщений, результатов измерений, лабораторных анализов и оценки внешнего вида больного (табл. 18.-1).

ТАБЛИЦА 18.1

ЭЛЕМЕНТЫ ОЦЕНКИ СОСТОЯНИЯ БОЛЬНОГО У ПОСТЕЛИ -

Устное общение

Медицинский персонал

Пациент

Семья

Врач или учреждение, направившие больного

Письменная информация

Медицинская карта

Заметки сестер

Текущие предписания

Лист назначений медикаментозной терапии

Прикроватный информационный лист

Лабораторные анализы

Оценка внешнего вида

Физикальное обследование: жизненные проявления обследование по системам целенаправленное обследование Мониторирование

Респиратор

Гемодинамика

Электрокардиограмма

Другие технические средств

Пользуясь имеющейся базой данных и собственными наблюдениями, врач составляет перечень текущих проблем, определяет приоритетность и вдумчиво разрабатывает план действий. Если положение обостряется, стоит потратить 5—10 мин на пребывание вдали от пациента, чтобы в спокойной обстановке обдумать полученные данные, установить для себя, какие проблемы надо решить, и выработать подход к ведению больного.

Если оценка состояния больного на месте не дала определенных результатов, следует проявить осторожность. Ключевым элементом в успешном ведении ослабленных пациентов и больных в нестабильном состоянии служит хорошо организованное терапевтическое "мини-испытание", особенно когда врач не уверен в результате запланированного вмешательства. После того как оценка завершена и принято решение относительно курса действий, для пациента и врача полезно осуществить под контролем предложенное изменение в лечении на короткий период и только после этого формально приступить к выполнению предписаний. Такой подход особенно полезен при регулировании респиратора, изменении положения пациента, скорости введения инфузионных сред или быстродействующих лекарственных препаратов, т. е. при мероприятиях, эффект которых можно проверить непосредственным контролем (см. главу 2 "Мониторинг гемодинамики").

Устное общение

Как хорошо, представляют себе наиболее опытные врачи, ОИТ функционирует лучше всего, когда работающие в нем сотрудники различных специальностей (врачи, медсестры, физиотерапевты) профессионально основательно подготовлены, уважают друг друга и одинаково преданы делу. Персонал всесторонне должен понимать, в чем состоит повседневная работа отделения и какие задачи оно перед собой ставит. В идеале он должен быть знаком с рабочими планами и приоритетами всех сотрудников. Несмотря на несомненную ценность "твердых данных", чрезмерное доверие к цифрам способствует неполноценным преждевременным и опасным решениям. Опираясь на свои последовательные наблюдения, сделанные в течение достаточно длительного периода, хорошо обученная медсестра или физиотерапевт часто лучше других представляют себе связь событий и медикаментозной терапии с возникающими у больного проблемами, оценивают переносимость применяемого лечения и вероятные результаты предполагаемых вмешательств ("отлучение" от ИВЛ, расширение подвижности, транспортировка, реакция на медикаменты, психический статус, объем и характер секреции в дыхательных путях и т. п. ). Квалифицированный врач привлекает этих работников к процессу планирования и пользуется их советами. Чтобы работать с максимальной эффективностью, бригада, включая медсестру, физиотерапевта — специалиста по дыханию и фармаколога отделения (если он имеется), должна участвовать в обходах врача, делиться своими наблюдениями и мнением и быть .в курсе идей и планов врача. Определенные особенности терапии, состояния и их развитие, которые могут быть интересны врачу, должны быть ему сообщены ясно и четко. Если персоналу известны планы лечения и он располагает, когда это возможно, записью проблемно-ориентированных назначений, можно обсудить пригодность и дозировки некоторых медикаментов, сэкономить ценное время и избежать ошибочных предписаний. Такая стратегия предоставляет известную гибкость и позволяет своевременно регулировать дозировку (например, для жидкостей и мочегонных средств).

Общение с семьей

Трудно переоценить важность прямого однозначного общения с семьей. Обстановка ОИТ, бесспорно, создает предпосылки для нежелательного общения, поскольку родственники могут стремиться к получению информации и совета у многих работников отделения, которые имеют различные знания и отношение к пациентам. Члены семьи должны обращаться непосредственно к одному или двум врачам. Естественно, нужно позволить родственникам посещать пациента, как только это будет признано полезным или при непредвиденной критической ситуации. Однако, хотя некоторые лица из персонала отделения из лучших побуждений разрешают неограниченное посещение больного, разумнее ограничить посещения двумя или тремя заведомо "тихими" периодами рабочего дня (например, позднее утро, время после обеда, ранний вечер), особенно в сильно загруженных отделениях интенсивной терапии. Более частые контакты в конечном счете пугают и изматывают взволнованную семью, редко приносят пользу коматозному больному или пациенту, находящемуся под действием седативных средств, и мешают оказывать ему помощь.

Какими бы ни были местные правила, полезно выделить определенное время, когда врач сообщает родственникам о том, как идет лечение, и получает жизненно важную "обратную связь" от членов семьи пациента. В некоторых успешно работающих отделениях ежедневно в установленные часы (например, 11.00— 12.00) можно записаться к врачу для обсуждения лечения и планов в отношении долго находящихся в отделении больных. Чтобы уменьшить эмоциональное напряжение как семьи, так и штата отделения в присущей ему нестабильной обстановке, важно подчеркивать, что постоянное улучшение состояния (хотя и желательное) встречается редко, что неизбежны небольшие задержки и осложнения и что часто более правильно рассматривать общую тенденцию не за минуты и часы, а за несколько дней и недель. Ясно изложенный вероятный диагноз и возможные альтернативы, бригадный подход, стратегия действий и планы в различных обстоятельствах помогают установить взаимное доверие.

Письменная информация и документация

В дополнение к обсуждениям больных с другими сотрудниками, врач должен внимательно изучать истории болезни, записи медицинских сестер, назначения, перечни медикаментов и физиотерапии, данные, записанные в прикроватный лист, регистрацию, выполненную аппаратом ИВЛ, и лабораторные отчеты. Отчеты сестер являются ценным, зачастую пренебрегаемым источником информации. Содержание неясных записей, способных повлиять на принятие решений, следует уточнить в личной беседе. Все расчеты, которые нужны для получения целостного представления о клинической картине и внесения изменений в план лечения (например, дефицит анионов, системное сосудистое сопротивление, растяжимость органов дыхания, сопротивление дыхательных путей), должны быть автоматизированы или выполняться быстро. Особое внимание следует уделить массе тела больного, выделению мочи и кала, питанию и получаемым лекарственным средствам (назначаемым регулярно и предоставляемым по потребности). Прежде всего нужно поинтересоваться назначенными седативными средствами, антибиотиками, вазоактивными и мочегонными препаратами. Важно обратить внимание на объем и описание откашливаемого или аспирируемого секрета дыхательных путей и желудочного содержимого.

Лабораторные анализы

В каждом конкретном случае нужно изучать наиболее свежие результаты анализов газов артериальной крови, концентрации гемоглобина, числа лейкоцитов и тромбоцитов, глюкозы в сыворотке, азота мочевины крови (АМК), креатинина и электролитов, а также анализ мочи. Иногда требуют изучения результаты исследований печеночных или сердечных ферментов, показатели коагуляции, уровень в плазме лекарственных средств, тесты функции почек и т. д. Как уже отмечалось, тенденции изменения таких данных часто более информативны, чем результаты отдельных исследований.

Физикальное обследование и контроль

С тех пор, как улучшились технические возможности в области неинвазивного получения изображения, электронного контроля функций сердца и дыхания и использования лабораторных данных, роль физикальных исследований стала недооцениваться. Однако некоторые ключевые виды информации, которые невозможно быстро получить другими средствами, обеспечиваются физикальным обследованием, которое производится один или несколько раз в день практически у каждого пациента с кардиореспираторными нарушениями или нестабильностью. Хотя целенаправленное физикальное обследование представляет собой стандартную процедуру, хорошие клиницисты достаточно дисциплинированны, чтобы быстро, но систематически проводить некоторые виды такого обследования каждый день, создавая таким образом точку отсчета, от которой будут измеряться любые будущие изменения.

Жизненные проявления

Рассмотрение записи жизненных проявлений — частая отправная точка в прикроватной оценке состояния пациента, однако нередко пренебрегают соотношением их между собой. Например, частота сердечных сокращений может не соответствовать высокой температуре или может быть парадоксально медленной для состояния застойной недостаточности, которую подозревают на основании несоответствия между ростом частоты сердечных сокращений и частоты дыхания.

Значительные изменения дыхания, отражающиеся на кривой артериального пульса, свидетельствуют о наличии парадоксального пульса, связанного с резкой обструкцией дыхательных путей, тяжелой левожелудочковой сердечной недостаточностью или поражением перикарда. Витальные симптомы: могут быстро меняться во время сна или при изменении уровня бодрствования.

Психический статус и нервно-мышечная система

Категории по шкале комы "Глазго—Питтсбург" служат напоминанием о следующих укрупненных характеристиках, которые необходимо выявлять: лучшая устная или моторная реакция и открытие глаз (и зрачковый рефлекс). Должны быть отмечены мышечный тонус и сила, внешний вид, движения глазных яблок, объем движений в конечностях, рефлексы и асимметрия. Вовлекая больного в осмысленную и легкую беседу, нужно активно выявлять у него признаки страха, беспокойства, депрессии и бреда. (Хорошее чувство юмора вообще указывает на высокий уровень и сохранность умственных способностей.) Важно опросить медицинских сестер, как пациент спит, особенно если подозревается бред, предполагается наличие одышки или планируется прекращение ИВЛ.

Сердечно-сосудистая система

Систематическое обследование сердечно-сосудистой системы может выявить новое обострение заболевания, шумы, расстройство ритма, парадоксальный пульс, набухание вен шеи, базилярные хрипы, пересыхание слизистых оболочек, повышенное потоотделение, отеки, ухудшение наполнения капилляров и другие признаки, которые дают ключ к пониманию основной патологии. Такие данные следует интерпретировать в сочетании с данными ЭКГ и артериального давления, эхокардиографической и рентгенографической информацией и данными, полученными с помощью катетера Суона — Ганца, если они имеются. Особенно важны систематические исследования при лечении инфаркта миокарда, острого клапанного эндокардита или других потенциально угрожающих жизни и быстро меняющихся состояний.

Дыхательная система

При систематических физикальных исследованиях органов дыхания следует сосредоточиваться на качестве, интенсивности и симметрии дыхательных шумов, наличии или отсутствии регионарных притуплений при перкуссии, на характере дыхания, слышимости и распределении хрипов и других звуков в легких и бронхах, энергии и эффективности дыхательных усилий. При определении доли кислорода во вдыхаемом газе (FiO2), положительного давления в конце выдоха (ПДКВ), определении положения пациента или установке параметров респиратора может быть чрезвычайно полезной пульсоксиметрия. Если проводится ИВЛ, необходимо тщательно анализировать записи о минутной вентиляции, кислороде и характеристиках давления (пиковое и среднее давление, давление плато и конца выдоха), эффективности газообмена, синхронности пациента с аппаратом ИВЛ, герметичности дыхательного контура, о режиме и заданных параметрах респиратора (как описано в главе 5 "Респираторный мониторинг").

Почечный и электролитный статус

В некоторых случаях приходится тщательно контролировать диурез и состав мочи, однако не каждому пациенту ОИТ требуется катетеризация мочевого пузыря. Тем не менее, поскольку темп выделения мочи здоровыми почками обычно меняется параллельно балансу объема жидкости и служит удобным показателем перфузии жизненно важных органов, больным с нестабильным состоянием сердечно-сосудистой системы часто показано постоянное измерение количества мочи. Принимая решение о радикальном вмешательстве, основанное прежде всего на скорости выделения мочи, следует проанализировать темп диуреза не менее чем за 1—3 ч, потому что олигурия может быть временной или медленно реагировать на коррекцию. Кроме того, нужно иметь в виду недавние изменения в терапии, сердечно-сосудистом статусе, циклы сна и бодрствования, электролиты плазмы и т. п. В оценке водного баланса, а также в определении этиологии и тяжести многих распространенных нарушений помогают анализ цвета, рН, удельного веса, глюкозы и концентрации электролитов, результаты тестов на лейкоцитарную эстеразу, наличие форменных элементов крови, свободного гемоглобина, рассмотрение характеристик осадка мочи. АМК (азот мочевины крови) и креатинин необходимо сравнить с предыдущими значениями. Во время оценки водного баланса эти данные должны рассматриваться с данными о моче испускании и стуле, ежедневном изменении массы тела и с перечнем назначенных медикаментов. Массу тела больного целесообразно сравнивать с соответствующими показателями предыдущих дней в стационаре, а также с результатами предварительного взвешивания клинике или во время предшествующих врачебных приемов. Нужно также обратить внимание на газы артериальной крови, электролиты плазмы, дефицит анионов и осмоляльность.

Желудочно-кишечный тракт и питание

Ежедневные оценки должны включать анализ питания, объем и характер желудочного содержимого и стула. Чтобы оценить перистальтику, физикальное исследование брюшной полости всегда должно включать аускультацию. Постоянно усиленные кишечные шумы в отсутствие стула или отхождения газов иногда свидетельствуют о непроходимости При обнаружении "тишины" в брюшной полости особенно важны глубокая пальпация и проверка на наличие признаков перитонита.1 Асцит, чрезмерное газообразование растяжение желудка и кишечника могут быть причиной явного вздутия брюшной полости." Напряженный живот" иногда объясняет высокое давление, развиваемое респиратором, или выраженное снижение выведения мочи.

1"Штиль" в брюшной полости может быть признаком внутрибрюшного кровотечения (Примеч. пер.).

Аппараты

Помощь больным в критическом состоянии предусматривает широкое использование оборудования и аппаратуры. Необходимо быстро проверять внутрисосудистые катетеры и насосы (инфузаторы, автоматические шприцы), а входные участки магистралей должны быть проверен на наличие признаков флебита, местного воспаления или нагноения. Повязки, которые закрывают подозрительные точки установки катетера, нужно снимать и тщательно осматривать рану, что предпочтительно делать во время смены повязок. Если используется специальное оборудование жизнеобеспечения (например, внутриаортальный баллон), нужно отметить основные параметры его работы и уровень поддержки. Наиболее важные данные, показываемые прикроватным кардиомонитором и дисплеем респиратора, следует просматривать при каждом подходе к постели пациента.

Визуальные данные

Изображения, полученные с помощью рентгена, компьютерных томографов, а также радиоизотопные и ультразвуковые изображения стали неотъемлемой частью обследования пациента, находящегося в критическом состоянии. Врачебный обход должен включать просмотр этих изображений, которые нередко придают новое направление образу мыслей врача или подтверждают диагнозы, обоснованные другими средствами.

ТЕРАПЕВТИЧЕСКИЙ ПОДДЕРЖИВАЮЩИЙ УХОД

У интенсивного жизнеобеспечения нет никакого эволюционного прецедента. До современной цивилизации наши предки-приматы подвергались постоянному риску вследствие болезней и нападения хищников. Выживание требовало постоянных поисков пищи и непрерывной бдительности; наши предшественники редко оставались в состоянии покоя дольше нескольких часов подряд. Большинство состояний, которые в настоящее время служат показаниями к поступлению пациента в ОИТ, раньше закончилось бы быстрой гибелью. Лишившись продовольствия, воды и возможности получить защиту от различных вредных воздействий и естественных врагов, больной оказывался беспомощным перед лицом травм, инфекций и экологических опасностей, которые теперь легко устранимы. Философ или антрополог мог бы утверждать, что эволюция содействует скорее гибели, чем выживанию тех, кто слаб настолько, что становится жертвой катастрофических заболеваний и тяжелых повреждений. Так как лежачее положение занимает центральное место в длительном жизнеобеспечении, но, несомненно, противоестественно, знание последствий поддерживаемого постельного режима и неподвижности имеет фундаментальное значение для обоснования и понимания практики ухода за пациентами ОИТ.

ФИЗИОЛОГИЯ ПОСТЕЛЬНОГО РЕЖИМА

Влияние положения лежа на системы организма

Некоторые результаты продолжительного постельного режима хорошо известны большинству практикующих врачей, в то время как другие, более тонкие последствия или неизвестны, или игнорируются. Физиологическая адаптация к воздействию гравитации затрагивает почти все органные системы, и освобождение от гравитационной нагрузки может привести в действие изменения, которые воспрепятствуют лечению.

Нервно-мышечная система

Находясь под влиянием силы тяжести, сокращающие скелетные мышцы сдавливают вены и лимфатическую систему, противодействуя гравитационным силам, которые иначе вызвали бы скопление жидкостей организма в ногах и нижней части брюшной полости. Сокращение мышц, используемое для поддержания вертикальной осанки и передвижения, сохраняет массу и силу мускулатуры. Кроме того, мышечная тяга и гравитационные нагрузки помогают костям сохранять кальций. Неизвестно, какое напряжение мышечных волокон или продолжительность сокращения необходимы, чтобы поддерживать эти свойства. Ясно, однако, что освобождение скелетных мышц от их дневной активности более чем на 24—48 ч запускает метаболические процессы, которые в конечном счете приводят к атрофии ткани и значительным физиологическим изменениям.

Космическая биология и медицина и экспериментальные исследования с привлечением здоровых добровольцев выявили убедительные данные относительно влияния постельного режима на здоровых людей (табл. 18.2).

ТАБЛИЦА 18.2

ФИЗИОЛОГИЧЕСКИЕ ПОСЛЕДСТВИЯ ПОСТЕЛЬНОГО РЕЖИМ

Последствия для сердечно-сосудистой системы

Переполнение сосудов легких Ухудшение вазомоторного тонуса и рефлексов

Увеличение преднагрузки и ударного объема

Изменение автономной активности

Последствия для системы дыхания

Уменьшение ФОЕ

Изменение распределения легочных объемов

Изменение дренажа дыхательных путей

Прочие последствия

Уменьшение массы и силы мышцы Изменение биоритма

Уменьшение переносимости глюкозы Эндокринная дисфункция

Смещение жидкости и усиление диуреза Истощение кальция, калия и натрия Ослабление иммунитета

Застой в носовых ходах, ухудшение синусового дренажа

Ухудшение перистальтики желудка и кишечника, желудочный рефлюкс

Скелетные мышцы быстро теряют тонус, когда отсутствует необходимость поддерживать вес тела. Уже через 72 ч даже у лиц с хорошим питанием без какого-либо физиологического стресса начинается потеря миофибриллярного протеина. Самые большие белковые потери отмечаются в группах мышц, которые обычно испытывают максимальную постуральную нагрузку, — в ногах и дорсальных группах. Скорость уменьшения массы и силы, как полагают, зависит от того, какова длина иммобилизованных мышечных волокон и как велика степень расслабления. Нервное возбуждение может быть решающим фактором сохранения функции мышцы, судя по разрушительной слабости, которая возникает в результате продолжительного нервно-мышечного паралича. Интенсивной стимуляции может не потребоваться, чтобы резко замедлить темп истощения мышечной ткани, и, хотя активное движение, конечно, лучше, чем пассивные манипуляции с неработающей мышцей, физиотерапия (механотерапия) обездвиженных пациентов в значительной степени способствует предотвращению контрактур.

Как хорошо понимает любой страдающий бессонницей врач, периодический отдых в положении лежа необходим для оптимального функционирования мозга. Однако даже во время сна здоровые взрослые люди переворачиваются или существенно изменяют положение тела в среднем пять раз в час. Как отмечено ниже, это может иметь важные физиологические последствия. Кроме того, большинство взрослых не любят спать лежа на спине — в положении, которое обычно используется в ОИТ. Многие засыпают в этом положении с большим трудом или быстро пробуждаются, если они случайно оказываются в такой позе. Фактически: все проживающие не на деревьях млекопитающие с четырьмя конечностями, включая приматов, отдыхают лежа ничком и защищают уязвимые жизненно важные органы, прижимая их к земле. Большинство животных спят также в этом положении.

С развитием современной интенсивной терапии, потребности в катетеризации кровеносных сосудов и в доступе к дыхательным, желудочно-кишечным и мочевым системам пациенты в критическом состоянии длительное время остаются в положении лежа на спине, и их часто обездвиживают седативными средствами или миорелаксантами. Как известно, периодические повороты с боку на бок во многом помогают избежать травм давления (пролежни, см. ниже), которые чаще всего возникают в местах высокого контактного давления, особенно когда пациент находится на традиционной прямой кровати. (Возможно, по этой причине человек часто переворачивается во время сна.)

Эндокринные и метаболические эффекты

Выделение многих гормонов обычно подчиняется суточному циклу. Например, кортизол и адреналин обычно изменяются циклически, с минимальной концентрацией ранним утром. Холинергический (вагусный) тонус увеличивается по ночам. Непривычная деятельность, освещение и шум во многих отделениях интенсивной терапии нарушают эти циклы. Кроме того, сам по себе постельный режим и у здоровых субъектов изменяет некоторые биоритмы; циклы выработки инсулина и гормона роста (и, следовательно, глюкозы) часто приобретают беспорядочный характер, пики концентрации смещаются во времени, наблюдаются и другие отклонения от нормы, даже когда схема питания остается неизменной. Деятельность поджелудочной железы постепенно снижается, и всего лишь через три дня вынужденного постельного режима может развиться непереносимость глюкозы. Эти изменения обычно полностью исчезают в пределах одной недели после возобновления нормальной активности. Гормоны щитовидной железы имеют тенденцию повышаться, когда постельный режим продолжается свыше нескольких недель, в то время как уровень андрогенов падает. Во время лежачего положения потребление кислорода значительно снижается.

Изменения водно-электролитного баланса

В положении лежа приблизительно 10 % общего объема крови (500 мл) смещается от ног по направлению к голове. Почти 80 % этого объема мигрирует к грудной клетке; остальное перемещается в область головы и шеи. Слизистые оболочки носа набухают, и у пациента возникает ощущение "заложенности носа". У здорового человека диурез усиливается уже в первый день лежачего положения, и ко второму дню теряется приблизительно 600 мл внеклеточной жидкости (если первоначально существовали отеки, это количество возрастает). Постельный режим вызывает потерю натрия и калия, но уменьшает амплитуду циклов выделения с мочой воды, натрия, калия и хлорида. По-видимому, нагрузка, которую испытывает тело человека благодаря его массе, служит важным стимулом остеобластической активности, и во время длительного постельного режима за месяц из костей и мышц выщелачивается примерно 0,5 % общего содержания кальция в организме. Изредка нарушение выделения почками кальция в большом количестве приводит к гиперкальциемии.

Желудочно-кишечные изменения

Среди хорошо изученных желудочно-кишечных реакций на снижение двигательной активности — анорексия и запор. Положение лежа мешает полноценно глотать и провоцирует желудочный рефлюкс у пациентов со слабой функцией желудочного сфинктера. Даже если пациенту не вводят опиаты, кишечник может потерять весь остаток естественной подвижности, когда не обеспечивается питание, желудочная секреция фармакологически подавлена, а глотание воздуха заторможено (см. главу 17 "Аналгезия, седация и лечебная миорелаксация").

Иммунологическая защита

Постельный режим ухудшает сопротивляемость инфекции, даже когда зонды или катетеры не установлены в сосудистые, мочевыводящие, дыхательные и желудочно-кишечные пути. Нормальная скорость катаболизации иммуноглобулинов G удваивается, замедляется нейтрофильный фагоцитоз. Может увеличиваться скорость колонизации в слизистой оболочке таких патогенных микроорганизмов, как стафилококки. Изменение гравитационной нагрузки приводит к застою, накоплению секрета и бактериальному разрастанию в носовых синусах и трахеобронхиальном дереве, что предрасполагает к дальнейшему инфицированию больного.

Компоненты крови и коагуляция

Обычно считается, что пациенты, длительно находящиеся на постельном режиме, склонны к тромбозам — в значительной степени из-за венозного застоя и некомпенсированного сжатия вен нижних конечностей.

Происходят также некоторые изменения в характере коагуляции: синтез прокоагулянтов и фибринолитическая активность увеличиваются, а тромбопластиновое время сокращается. Независимо от любого существующего заболевания в течение первых нескольких недель неподвижности число эритроцитов имеет тенденцию снижаться, прежде всего из-за уменьшения эритропоэза.

Воздействие положения лежа на сердечно-сосудистую систему

Вазомоторные изменения артериального сопротивления поддерживают относительно постоянное артериальное давление и регулируют распределение кровотока. В норме у активных и полностью здоровых людей происходят спонтанные колебания регионарного кровотока в тканях. У неподвижно лежащего на спине пациента в течение первого часа лежачего положения эти колебания постепенно исчезают. Находящиеся в сознании больные могут тогда испытывать определенный дискомфорт, побуждающий их изменить положение тела.

Во время перехода к положению на спине у здорового человека отмечается много существенных сердечно-сосудистых изменений (см. табл. 18.2). У находящихся в сознании пациентов частота сердечных сокращений снижается, а ударный объем увеличивается. Кровоток в мозге, почках и печени возрастает, артериальное давление, системное и легочное сосудистые сопротивления проявляют тенденцию к снижению. Симпатический тонус уменьшается, а парасимпатический — увеличивается. Ось системы ренин-ангиотензин смещается вниз, способствуя диурезу. Рефлексы барорецепторов, которые являются средством приспособления к вертикальному положению, после длительного постельного режима притупляются; поэтому постоянное ортостатическое напряжение представляется необходимым и для сохранения адекватного объема крови, и для поддержания адаптивных сердечно-сосудистых рефлексов.

Позиция Трендёленбурга ("головой вниз") не дает существенных гемодинамических преимуществ по сравнению с положением лежа на спине и, несмотря на широко распространенное применение, не заняла закономерного места в лечении шока. Гравитационно смещенное положение Трендёленбурга одинаково увеличивает внутричерепное артериальное и венозное давление и поэтому у здоровых людей не нарушает перфузии мозга. Однако повышенное внутричерепное давление может поставить под угрозу мозговое кровообращение у пациента с травмой головы. Измененное положение головы также увеличивает тенденцию появления желудочного рефлюкса. Эти недостатки позиции Трендёленбурга не означают, что она никогда не показана: при ней дыхательные пути дренируются более эффективно, а набухание вен шеи облегчает установку центральных венозных катетеров, помогая избежать воздушной эмболии.

В боковых позициях и в положении ничком гравитационное влияние на гидростатическое давление имеют меньшее значение, но венозная обструкция иногда может создать существенные проблемы. Чрезмерное сгибание туловища у младенцев, тучных взрослых и беременных с большими сроками может не только привести к гипоксемии, но также и создать препятствие венозному возврату. У женщины в поздней стадии беременности положение лежа на спине может вызвать прижатие нижней полой вены и гипотонию, которая уменьшается при положении на левом боку. Увеличение давления брюшной полости на нижнюю полую вену, ведущее к ее сдавливанию, также возникает при положении ничком, особенно если колени прижаты к груди или имеются неподатливые повязки на животе.

Система дыхания

Переход от вертикальной позиции в положение лежа на спине сопровождается важными изменениями вентиляции, перфузии, очищения дыхательных путей от секрета, функции дыхательных мышц, появлением воздушных ловушек и тенденции к коллапсу легких. У здоровых людей этот переход уменьшает функциональную остаточную емкость (ФОБ), прежде всего из-за того, что содержимое брюшной полости давит на диафрагму вверх и в меньшей степени вследствие снижения растяжимости легких. Функциональная остаточная емкость уменьшается приблизительно на 30 % (или на 800 мл) при перемещении из положения сидя в горизонтальное положение на спине и примерно на половину от этого объема — в положение лежа на боку. Опускание головы вызывает только ограниченную дополнительную потерю объема. Степень этого снижения ФОЕ в старшем возрасте несколько меньше. Перевод лежащего на спине пациента в положение ничком сопровождается увеличением остаточного объема легких приблизительно на 15 %, причем большая часть этого изменения приходится на дорсальные области. Пациенты с обструктивными заболеваниями дыхательных путей в положении на спине обычно теряют гораздо меньший объем (рис. 18.1) (см. главу 25).

Позиция пациента также влияет на легочную гемодинамику. В положении лежа на спине кровоток и гидростатическое давление стремятся распределяться преимущественно в дорсальных областях. Лежачее положение перераспределяет объем легких, потому что оно изменяет геометрию грудной клетки. Сердце сжимает бронхи левой нижней доли и частично поддерживается расположенной ниже тканью легкого. Эта анатомическая особенность объясняет тенденцию частого развития ателектазов в левой нижней доле легкого у прикованных к постели больных и пациентов в послеоперационном периоде, особенно у страдающих сердечно-сосудистыми заболеваниями, Давление в смежных с диафрагмой областях плевральной полости характеризуется значительно

менее отрицательной величиной, чем давление в верхушечных участках. Вертикальный градиент транспульмонального давления (альвеолярное давление минус плевральное) составляет приблизительно 0,25 см вод.ст. на каждый сантиметр роста здорового человека, находящегося в вертикальном положении, и около 0,17 см вод.ст. на 1 см для здорового человека в положении лежа. Альвеолярные объемы наиболее велики в независимых областях легких. Для пациентов с отечными легкими увеличенный гравитационный градиент плеврального давления подчеркивает присутствие дорсального ателектаза и консолидацию отека.

Доступные данные показывают, что градиент плеврального давления значительно меньше в положении ничком, чем в позиции на спине, возможно, частично из-за смещения сердца и средостения. Положение ничком также облегчает дренаж большей части дыхательных путей. Положение лежа на боку позволяет верхнему легкому принять остаточный объем почти такой же величины как в положении сидя, и обеспечивает лучший дренаж. В то же время в нижнем легком накапливается слизь и оно сжимается до размера, подобного величине легкого у лежащего на спине пациента или даже меньшего. Позиционные потери объема легкого значительно меньше у пациентов с обструкцией дыхательных путей, частично из-за эффекта воздушной ловушки в зависимых областях.

Распределение вентиляции. В положении лежа на спине, на боку и ничком во время самостоятельного дыхания вентиляция распределяется преимущественно в зависимых зонах легкого. Здоровый субъект также делает глубокий "вздох" с объемом в два—четыре раза больше среднего дыхательного объема приблизительно восемь—десять раз в час. Положение тела часто изменяется. Если дыхание остается неглубоким и не перемежается такими периодическими вздохами или изменениями положения тела, проявляется тенденция к развитию микроателектазов и снижению насыщения артериальной крови кислородом.

В отличие от самостоятельного дыхания во время ИВЛ наиболее интенсивно вентилируются независимые области легких. Зависимые области не только имеют наименьший остаточный объем в конце выдоха, но также и меньше вентилируются, что еще более усиливает ателектазированость в этих участках.

Позиционная одышка. Некоторые положения тела могут облегчать или усиливать одышку. Ортопноэ, хотя в большей степени свойственно застойной сердечной недостаточности, также возникает при выражен-

ной обструкции дыхательных путей, беременности, крайнем ожирении и слабости диафрагмы. Наоборот, больные с тетраплегией или чрезвычайной ортостатической гипотонией и те, кто испытывает боли в брюшной полости или в пояснице, усиливающиеся при вертикальном положении, не всегда способны без одышки переносить положение сидя.

НЕПОДВИЖНОСТЬ: ПРОФИЛАКТИКА И ТЕРАПИЯ

После только что описанного физиологического обоснования ясно, что длительной неподвижности нужно избегать. У очень слабых или фармакологически иммобилизованных больных двигательные упражнения и высокие теннисные туфли или ножные шины помогают сохранить силу в ногах. Как правило, положение тела прикованных к постели пациентов необходимо менять каждые 2 ч, если нет важных противопоказаний (например, гемодинамическая нестабильность). Подъем верхней части туловища под углом к горизонтальной плоскости (позиция Фаулера, обратное положение Тренделенбурга, положение сидя) помогает сохранить сосудистые рефлексы, ограничивает риск желудочного рефлюкса и аспирации и уменьшает тенденцию к перидиафрагмальному (базилярному) ателектазированию. Положение лежа на боку и ничком эффективно растягивает и дренирует вышележащие области легкого, и некоторые автоматизированные койки позволяют поворачивать пациента относительно продольной оси, что дает ему возможность не лишаться таких преимуществ и сохранять целостность кожи (см. ниже "Специальные кровати").

Повреждения кожи и пролежни Этиология

Когда местное поверхностное давление превышает капиллярное давление, возникающая ишемия может вызвать некроз наружных покровов. Повреждение кожи в точках такого давления — частая и дорогостоящая проблема для больных в критическом состоянии. Пролежни продлевают госпитализацию и вносят свою лепту в заболеваемость. Потери, которые вызывают повреждения кожи, определить нелегко, но, по расчетным данным, ежегодно более 1 млрд. пациентов в отделениях интенсивной терапии страдают от пролежней, и финансовые затраты на их лечение превышают 5 млрд. долл. Хотя пролежни развиваются прежде всего у пожилых пациентов, они могут возникнуть у любого больного с одним или несколькими из основных факторов риска (высокое местное давление, увеличение сдвигающей силы, потертости, уменьшение капиллярного кровотока, анемия, недостаточность питания, отеки тканей или продолжительное воздействие влаги). Поскольку пациенты, которым проводят ИВЛ, часто находятся под действием седативных или парализующих средств, плохо питаются, отечны, склонны к гипотонии или длительно находятся в постели, они особенно уязвимы.

Пролежни чаще всего возникают в местах над выступающими костями, когда сдавливающие силы в течение длительного времени превышают нормальное давление заполнения капилляров, равное приблизительно 30 мм рт.ст. Уменьшенное давление перфузии способствует ишемическим повреждениям. Снижение местного давления особенно важно для больных, находящихся в положении на животе, когда контактными точками служат нос, подбородок, плечи, Колени и бедра, а не широкие поверхности спины и ягодиц. "Язвы от Давления" также могут развиваться и без постоянного прижатия, когда кожа неоднократно подвергается трению или растиранию или мацерируется под длительным воздействием мочи или кала.

Профилактика и лечение

Чтобы прервать образование пролежней и излечить их, применяют разнообразные меры (табл. 18.3).

ТАБЛИЦА 18.3

ПРЕДОТВРАЩЕНИЕ КОЖНЫХ ПРОЛЕЖНЕЙ

Исключение высокого местного давления

Исключение: недостаточности питания отеков мацерации участков кожи ишемии каких-либо областей

Мобилизация

Местные защитные покрытия

Специальные матрацы и кровати

Часто изменение положения и мобилизация уменьшают местное давление и предупреждают повреждение кожи. Массаж покрасневшей кожи и Участков над выступающими костями улучшает местное кровообращение. Предотвращение пролежней — одна из причин, по которой следует по возможности избегать глубокой седации и миорелаксации.

Как уже отмечалось, во время сна человек часто меняет позу. Положение тела у обездвиженных пациентов необходимо менять не реже чем каждые 2 ч, если такая процедура не воздействует на раны или на другие повреждения, не нарушает оксигенацию и не усиливает гемодинамические расстройства. Когда частая смена положения невозможна, предотвратить повреждение помогают мягкие прокладки под выступающими костями. Существуют также колеблющиеся кровати, которые постоянно изменяют приложение гравитационных сил к участкам высокого риска (см. ниже).

Предотвратить развитие пролежней гораздо легче, чем вылечить развившиеся повреждения, однако, если они уже появились, можно прибегнуть к 100 с лишним местным лекарственным средствам. Их можно разделить на несколько групп: влажная марля, закрывающие повреждения пленки (например, "Тегодерм"), пены (например, "ЛИО-фоам"), гидроколлоиды (например, "ДУОдерм"), гидрогели (например, "Каррингтон") и сорбирующие повязки (например, "Сорбсан"). Каждая группа средств имеет свои преимущества в определенных, ситуациях, и при возникновении существенных проблем лучше проконсультироваться со специалистом по уходу за ранами. В процессе заживления невозможно переоценить важность оптимизации состояния питания, исключения воздействия повышенной влажности (особенно из-за недержания мочи и кала) и ранней мобилизации.

Если пролежни, вызванные постельным режимом, не заживают, несмотря на перечисленные в табл. 18.3 меры, то причиной этого часто бывает инфекция мягких тканей или близлежащей кости. Чтобы улучшить заживление, нужно удалить омертвевшие участки тканей и применить соответствующие антибиотики. Место образования пролежня может влиять на спектр бактериальной флоры, однако инфицированные раны часто содержат смесь грамположительных кокков и грамотрицательных палочек и анаэробных бактерий, что затрудняет выбор антибиотиков. Если инфекция не опасна для жизни, бывает достаточно применить цефазолин в комбинации с гентамицином или офлоксацином. В большинстве случаев тяжелой инфекции необходимо использовать пенициллин широкого спектра действия и аминогликозид или квинолон с добавлением метронидазола или без него. Ванкомицин обычно показан, когда имеется вероятность метициллинустойчивых стафилококков.

Чтобы предотвратить пролежни у коматозного или неподвижного пациента, нужно его часто переворачивать, своевременно предоставить ему возможность двигаться и избегать глубокого седативного воздействия и миорелаксации. Для пациентов с высокой степенью риска следует рассмотреть профилактическое использование толстых или простеганных подкладок из пенопласта или наполненных воздухом матрацев. Такие средства при кратковременном применении успешно предотвращают пролежни у больных, делающих самопроизвольные движения. Дополнительные меры включают поддержание адекватного давления перфузии в тканях (предотвращение гипотензии), предотвращение недостаточности питания и устранение отеков. Если пролежни все же развиваются, предотвратить разрушительные осложнения в виде флегмоны и общего сепсиса помогает обсуждение местного лечения со специалистом.

Специальные кровати

В настоящее время получили широкое распространение специальные кровати с воздушными струями ("Клинитрон") и кровати с малыми потерями воздуха ("Кин-Эйр"). Устройства обоих типов эффективно предотвращают развитие пролежней, однако ни одна из моделей не играет заметной роли в заживлении уже развившихся повреждений. В кроватях первого типа используется нагретый воздух, который продувается вокруг стеклянных микробусинок, покрытых простыней из полиэстера. Циркулирующий воздух помогает влаге испаряться, но потеря воды и нагревание могут неблагоприятно воздействовать на больных с высокой температурой и на пациентов с нарушенной терморегуляцией. Эти кровати громоздки (они весят почти полтонны) и дороги (арендная плата обычно превышает 100долл. вдень). Кровати с малыми потерями воздуха, составленные из надувных подушек, можно приобрести примерно за половину этой стоимости. Поскольку такие кровати прохладнее, легче и дешевле, их широко используют для пациентов, относящихся к группе особенно высокого риска. Чтобы обеспечить таким пациентам профилактику пролежней и одновременно избежать излишнего применения столь дорогой техники, каждое ОИТ должно установить определенные правила использования специальных кроватей. Показания следует выработать с учетом уже перечисленных главных факторов риска.

Несмотря на то что специальные кровати дорогостоящи, а их польза еще не доказана, наличие многообразных устройств такого типа, по-видимому, обосновано разнообразием условий, в которых они применяются. Помимо возможности автоматически поворачивать пациента, многие специальные кровати позволяют произвести рентгеноскопию. Некоторые поворачивающиеся кровати, кроме того, вибрируют и массируют тело, что помогает в лечении отеков и удалении бронхиального секрета. Кровати с сегментированными воздушными подушками приносят пользу при уже имеющемуся повреждении кожи или в тех случаях когда оно неизбежно. Мягкие кровати этого типа особенно полезны для больных, которые должны длительно находиться в положении ничком, так как они снижают трение и облегчают процесс массажа. В большинстве случаев применение различных специальных кроватей для страдающих ожирением пациентов, не имеет смысла, но им могут помочь так называемые "кровати-стулья" которые позволяют легко переходить от положения лежа на спине к вертикальной позиции и обратно.

ПРЕДОТВРАЩЕНИЕ ИНФИЦИРОВАНИЯ

В напряженно работающем ОИТ передача патогенной инфекции облегчается многочисленными и разнообразными контактами между пациентами, их семьями и персоналом Некоторые принципы предотвращения инфицирования больных подробно описаны в главе 26. 3aчастую требуется особое внимание, чтобы избежать передачи инфекции данному больному от других или от него другим. Чтобы защитить персонал и соседей-пациентов, следует постоянно анализировать необходимость изоляции того или иного больного причем, если такой план появляется, следует сразу же уведомить о нем медицинских сестер. Посетители, так же как и персонал, должны твердо соблюдать установленные санитарно-гигиенические правила.

В большинстве отделений интенсивной терапии существует защита нескольких уровней (табл. 18.4)

ТАБЛИЦА 18.4

КАТЕГОРИИ ЗАЩИТЫ И ИЗОЛЯЦИИ

Универсальные предосторожности

Изоляция: строгая дыхательная контактная обратная

"Универсальные предосторожности требуют использования перчаток при любом прямом контакте с пациентом, включая обработку выделений из организма. Перчатки рекомендуют как основное средство ухода за всеми пациентами ОИТ, но в действительности это правило иногда нарушается. Когда перчатки не используются, обязательно мытье рук между контактами с пациентами, потому что это — одно из наиболее эффективных простых мер, чтобы избежать распространения инфекции. Перчатки не устраняют полностью необходимости мыть руки, так как теплая и влажная среда под натянутой перчаткой может стать инкубатором для спор патогенных микроорганизмов, сохранившихся под ногтями, под кольцами и между пальцами. Споры могут передаваться через уборщиц, сотрудников отделения, посетителей или при последующем контакте с пациентами без использования перчаток.

"Строгая изоляция" требует педантичной смены халатов, перчаток и масок при входе в палату пациента и снятия их перед выходом.

"Дыхательная изоляция" соблюдается в случаях, когда есть опасность воздушно-капельной передачи инфекции. В большинстве больниц при таких инфекциях, как туберкулез, обязательны или рекомендуются хорошо подогнанные маски, строгие стандарты фильтрации ("НЕРА"). Для больных с такой инфекцией предназначены изоляторы с односторонней (приточной или вытяжной) вентиляцией, чтобы предотвратить распространение воздушно-капельной инфекции в коридоры и общие помещения.

"Контактная изоляция" требует, чтобы лечащий врач принимал соответствующие меры предосторожности (перчатки, маска и (или) халат), когда он имеет дело с инфицированным участком. Сняв перчатки, он должен вымыть руки.

"Обратная изоляция" применяется в отношении пациентов с нарушенным иммунитетом или во всех случаях, когда врач может передать патогенную микрофлору больному.

УСЛОВИЯ ПРЕБЫВАНИЯ В ОИТ

В современных ОИТ знают, что больные в критическом состоянии должны находиться в благоприятных условиях в помещении с регулируемой температурой, что способствует нормализации цикла сна и бодрствования. Нужно много помещений, обеспечивающих больному визуальный доступ к открытому внешнему пространству и соответственное вентиляционное и температурное кондиционирование палат. Однако специальное оборудование и внешняя температура в течение самого жаркого летнего времени могут обусловить перегрев даже в хорошо устроенных палатах. Смягчить дискомфорт помогают такие простые меры, как наличие задергивающихся штор и вентиляторов для улучшения циркуляции воздуха.

Уровни шума нужно уменьшать всегда, когда это возможно; спокойная музыка, передаваемая через наушники или прикроватное радио, могут успокоить пациента, находящегося в сознании. В необычно шумных (например, многоместных) палатах следует предусматривать на время сна затычки для ушей. Во многих случаях громкость некоторых сигнализаторов, расположенных у кровати, можно безопасно приглушить или перенести их к сестринскому посту. Чтобы наладить нормальный цикл сна и бодрствования, важно правильно организовать ночное и дневное освещение и попытаться совместить обычное мониторное наблюдение и манипуляции с пациентами в определенное время, а также при необходимости систематически применять снотворные и анальгезирующие средства и транквилизаторы. Невозможно переоценить значение достаточно глубокого и долгого естественного сна. Это заметно уменьшает вероятность возникновения дезориентации и бреда.

МЕРЫ УЛУЧШЕНИЯ КОМФОРТА

В ОИТ почти всегда сталкиваются с такими явлениями, как тревога и боль. Квалифицированный персонал сочетает применение транквилизаторов с психотропными и анальгезирующими средствами, с физическими приемами и попытками общения с больным. Необходимо предотвращать или устранять переполнение мочевого пузыря и кишечника, дискомфорт скелетной мускулатуры и боль, возникающую в результате введения ряда лекарственных средств (например, калия, амфотерицина, диазепама, бикарбоната, эритромицина). Чтобы снизить локальную боль, можно замедлять скорость введения, одновременно вводить более быстро действующий разбавитель, местно применять лидокаин, гидрокортизон (например, для амфотерицина примерно 1 мг на 1 мг лекарственного средства) или гепарин (примерно 0,5—1,0 ЕД/мл), а также вводить вызывающую боль жидкость через центральную вену. При назначении некоторых препаратов, например амфотерицина, премедикация антипиретиком и антигистамином (например, дифенгидрамином) может уменьшить озноб и лихорадку, которые, как известно, сопровождают введение.

Для уменьшения продолжающегося дискомфорта повсеместно применяют бензодиазепины и опиаты, однако в качестве хорошего дополнительного средства признается и галоперидол. Тревога и боль усиливают друг друга, своевременное введение указанных средств может принести большую пользу, прерывая развивающийся по спирали цикл "тревога—боль" (см. главу 17 "Аналгезия, седация и лечебная миорелаксация"). Заметное облегчение приносят изменение положения тела, растирание спины и применение согревающих прокладок. Было показано, что поток воздуха от вентилятора, направленный на лицо пациента, может уменьшить одышку даже у интубированных пациентов, которым проводят ИВЛ.

Уход за желудочно-кишечным трактом

Даже в отсутствие первичного желудочно-кишечного заболевания у больных в критическом состоянии часто встречается ухудшение перистальтики желудочно-кишечного тракта. Длительная невозможность питания через рот, дегидратация, аспирация содержимого желудка, постельный режим, опиаты и седация — все это замедляет желудочно-кишечную моторику, особенно у пожилых пациентов. Одновременно заглатываемый воздух и энтеральное питание с фиксированной скоростью подачи вызывает вздутие живота и затрудняет экскурсию диафрагмы. С другой стороны, атрофия слизистой оболочки, отек стенок кишечника, антибиотики и изменения нормальной флоры кишечника приводят к нарушению всасывания и диарее. Методы устранения этих расстройств включают поощрение подвижности больного и введение перорального питания, как только оно становится возможным. Энтеральное питание, если оно осуществляется с хорошо переносимой скоростью, вообще предпочтительнее парентерального. Многие пациенты предпочитают прикроватные устройства подкладным суднам: последние часто становятся причиной произвольной задержки стула и наклонности к запору. Соответствующая гидратация, смягчители стула, формирующие кал средства, мягкие клизмы, легкие слабительные средства, стимуляторы перистальтики (например, метоклопрамид, цисаприд) и ручное удаление затвердевших каловых масс из прямой кишки — таковы меры помощи пациентам с соответствующими проблемами.

Обильный понос затрудняет ведение больного, так как может вызвать пищевое истощение, водно-электролитные расстройства и мацерацию кожи (см. главу 16 "Оценка и поддержка питания"). Когда неизбежно повреждение кожи, применяют мази и изолирующие пленки. Хотя фекальные мешки теоретически устроены хорошо, они редко эффективно работают, обычно пропускают жидкий кал, и их часто бывает трудно удалить. Когда понос профузный и жидкий, на короткий период можно ввести ректоскоп. Чтобы избежать серьезных осложнений из-за эрозии слизистой оболочки прямой кишки, ректоскоп следует удалять в каждую сестринскую смену (8 ч). Раздувание воздушного баллона, как правило, нецелесообразно.

Катетеризация мочевого пузыря

Катетеры Фолея, хотя они и неоценимы как средство для точного контроля выделения мочи, не следует считать безвредными или вводить просто для удобства. Вместо них можно применять периодический дренаж мочевого пузыря через катетер и внешний мочеприемник, если они технически применимы и нет необходимости постоянно измерять скорость выделения мочи.

Перевязки и санация ран

Повязки и наклейки вокруг введенных центральных магистралей и артериальных катетеров следует заменять нe реже чем через день. Эти процедуры обычно выполняются утром одновременно с другими гигиеническими мерами. (Нельзя оставлять на ране повязки, пропитанные отделяемым — кровью, сывороткой, гноем.) Договорившись с медсестрами, врач сможет осмотреть рану во время смены повязок, что устранит необходимость дополнительных перевязок.

ПРОБЛЕМЫ ТРАНСПОРТИРОВКИ

Транспортировка больного в критическом состоянии в место, расположенное вне ОИТ, обычно становится сложным и до некоторой степени опасным процессом, который требует координации деятельности различных сотрудников. За пациентами, которым нужны исследования вне ОИТ (чаще всего в центральном рентгенологическом отделении), должен быть установлен тщательный контроль, и все системы жизнеобеспечения должны быть готовы к работе. Экстренные лекарственные и другие средства должны постоянно находиться с больным. Вместе с пациентом нужно перевозить и портативные мониторы, контролирующие все важные показатели состояния больного. Как правило, необходима по крайней мере одна медсестра ОИТ, чтобы наблюдать за больным, контролировать кардиореспираторную функцию и быстро вмешаться, если возникают трудности. Чтобы поддерживать нужную вентиляцию, перемещать кровать, насосы и вспомогательное оборудование, обычно требуется не менее двух дополнительных сотрудников. Следовательно, штат медсестер должен знать как можно раньше о необходимости и времени, предстоящей транспортировки.

Из-за значительного риска и для сбережения ресурсов целесообразно по возможности объединить исследования и процедуры, которые выполняются вне ОИТ. Например, компьютерная томография (КТ) с целью поиска абсцесса или осумкованного выпота одновременно должна использоваться рентгенологом или находящимся рядом и готовым к вмешательству врачом как средство, облегчающее установку дренажа. Все процедуры: диагностической визуализации должны по возможности выполняться во время одного и того же посещения каждый раз, когда это возможно. Когда пациент находится в критическом состоянии и нужно выбирать из нескольких диагностических возможностей, будет благоразумно провести КТ в заранее определенной диагностической последовательности в ходе одного посещения. На месте должен быть врач, которому предстоит судить об обоснованности перехода к следующему шагу и принять продуманное решение продолжить, расширить или прервать запланированные исследования.

Пациенты в нестабильном состоянии плохо переносят транспортировку, особенно когда требуется использовать множество лифтов и коридоров. Если состояние стабильно, можно с успехом осуществлять вентиляцию вручную с использованием оксиметрии и сердечно-сосудистого мониторинга. Прежде чем начать транспортировку, следует в течение нескольких минут провести предварительную мини-попытку" ручной вентиляции, пока пациент находится в своей постели. Тяжелым механически вентилируемым патентам может потребоваться специализированный транспортный респиратор, способный поддержать требуемый режим вентиляции.

Современные системы дренажных трубок не создают больших трудностей при транспортировке больного, если для поддержания адекватно раздутых легких не требуется постоянной аспирации. Если нет надежной транспортной системы отсасывания, для пациентов, остро нуждающихся в аспирации (например, с большой бронхоплевральной фистулой) "мини-попытки" ручной или автоматической ИВЛ у постели следует опробовать водную изоляцию с продолжительностью, равной предполагаемой длительности транспортировки

Следует позаботится о том чтобы была возможность восстановить положение дренажа в нужном участке плевральной полости, если впоследствии возникнет такая необходимость.

ОБЩЕНИЕ

Проведение интенсивной терапии одновременно изолирует, пугает и дезориентирует пациента Интубированные больные не могут устно выражать свои потребности, ощуще ния или эмоции. Семейные фотографии, часы, хорошо видимые пациенту, и удобочитаемый календарь помогают поддержать правильную ориентацию. Хотя никакая стратегия не может быть одинаково эффективной для всех пациентов, оказывающие помощь лица должны быть готовыми к возможности ухудшения слуха или зрения больных. Тот факт, что пациент обычно носит слуховой аппарат или использует очки, может быть забыт в напряженной и наполненной техникой обстановке ОИТ.

Бодрствующие больные часто могут выразить свои основные потребности или задать вопрос письменно или читая по губам, отмечая нужные буквы на доске или на графиках. Близкие друзья и члены семьи могут интерпретировать жесты правильнее, чем медицинский персонал, особенно если пациент и ранее был хроническим больным.. У больных с трахеостомией спущенная манжета или специальная трахеостомическая трубка могут позволить получить необходимый поток воздуха через голосовые связки. Вибрирующие устройства, которые можно наложить на подъязычную область, позволяют активному пациенту эффективно общаться, но эти аппараты обычно требуют определенного уровня концентрации и умения, которые невозможны для больного в острой стадии заболевания. Контакты с родственниками обсуждались в этой главе.

ПРОФИЛАКТИКА ЯЗВ ЖЕЛУДКА И КИШЕЧНИКА

До распространения гистаминных блокаторов желудочной секреции, агрессивного энтерального питания и сукральфата желудочно-кишечное кровотечение, вызванное образованием острой стрессовой язвы, часто являлось тревожной проблемой и иногда угрожало жизни (см. главу 39 "Желудочно-кишечное кровотечение"). К. счастью, с этим осложнением в настоящее время сталкиваются намного реже. Пациенты, получающие эффективное энтеральное питание, редко страдают от эрозивных стрессорных язв, и им обычно не требуется специальных мер для предупреждения изъязвления слизистых оболочек. Остается нерешенным и горячо обсуждается вопрос о том, способствует ли снижение кислотности росту бактерий в желудке, предрасполагая пациентов к аспирационной пневмонии.

ПРОФИЛАКТИКА ТРОМБОЗА СОСУДОВ НИЖНИХ КОНЕЧНОСТЕЙ

Травма, недавняя операция, сепсис, дегидратация, неподвижность, венозный застой, прокоагулянтная терапия, угнетение факторов свертывающей системы крови и другие разнообразные предрасполагающие условия усугубляют тенденцию к образованию тромбов в нижних конечностях. Профилактические меры — и механические, и фармакологические — для предотвращения тромбоза вен нижних конечностей показаны большинству больных, находящихся в ОИТ на постельном режиме.

Передвигающиеся пациенты используют поддерживающие чулки. Больным, относящимся к группе высокого риска, при отсутствии абсолютных противопоказаний можно вводить подкожно гепарин или низкомолекулярный гепарин (например, продолжающаяся потеря крови или риск осложнения, вызывающего кровотечение) (см. главу 23 "Венозный тромбоз и легочная эмболия"). Сжимающие ноги "пневматические сапоги" являются более эффективным средством, чем поддерживающие чулки, и не привносят риска нарушений коагуляции. Однако в них может быть слишком жарко, а у отечных, плохо питающихся пациентов с циркуляторной недостаточностью они иногда вызывают повреждение кожи.

РЕСПИРАТОРНАЯ ТЕРАПИЯ

Среди применяемых в больницах методик есть мало таких, которые были бы столь же ценны для лечения больных, как респираторная терапия (РТ). Однако РТ часто применяют беспорядочно, с существенным дискомфортом для больного, болезненностью и большими финансовыми затратами. От служб РТ в настоящее время настоятельно требуют оптимальной и экономической эффективности, поскольку больницы сталкиваются с ограничениями по предполагаемой оплате лечения и организации помощи. Поскольку тип и интенсивность терапии определяет врач, очень важно понимание всех показаний и противопоказаний для различных методик РТ (табл. 18.5).

ТАБЛИЦА 18.5

МЕТОДИКИ РЕСПИРАТОРНОЙ ТЕРАПИИ

Индуцированный кашель

Глубокое дыхание

Побудительная спирометрия

СДППД/Вi РАР/ВДПД

Перкуссия грудной клетки и постуральный дренаж

Гигиена дыхательных путей и аспирация

Применение бронхолитических агентов

Кислородная терапия

Методики

Индуцированный кашель

Содействие продуктивному кашлю у отказывающегося от усилий больного — один из наиболее эффективных терапевтических приемов. Кашель можно стимулировать осторожным внешним массажем перстневидного хряща, а также просто, заставив пациента с дыхательными путями, раздраженными отеком или воспалением, сделать несколько глубоких вдохов. Ультразвуковые аэрозоли дистиллированной воды или гипертонического солевого раствора часто эффективны, когда другие методы оказываются бесполезными, но должны, применяться осторожно, и их 'вдыхание следует предварять приемом бронхолитических средств, чтобы предотвратить бронхоспазм.

У сотрудничающих пациентов со специальными (окончатыми) трахеостомическими трубками и нераздутой манжетой можно вызвать эффективный кашель, на мгновение перекрывая отверстие трубки, в то время как больной делает естественное усилие выдохнуть против закрытой голосовой щели. Тогда в альвеолах может создаться давление, достаточное для удаления секрета через глотку и открытую голосовую щель. Многим пациентам можно помочь, накладывая подушку на болезненные области брюшной полости или грудной клетки. У пациентов с тетраплегией давление выдоха может быть увеличено сжатием брюшной полости, скоординированным с самопроизвольными усилиями пациента. Имеются и механические устройства, которые облегчают эффективный кашель, повышая, а затем сбрасывая давление воздушного столба.

Глубокое дыхание

Здоровые люди несколько раз в час спонтанно делают вдохи, по объему в два—три раза превышающие средний дыхательный объем ("вздохи"). Вздохи с объемами, приближающимися к общей емкости легких (ОЕЛ), встречаются реже, но ни в коем случае не являются чем-то необычным. Оживленная непрерывная речь также требует глубокого дыхания. Многие воздействия, включая седативные средства, кому и торакоабдоминальные операции, изменяют этот режим дыхания, способствуя развитию ателектазов и задержке секрета. Главная цель глубокого дыхания ("гиперинфляция") состоит в том, чтобы профилактически восстанавливать воздушность легких, но у некоторых пациентов оно дополнительно стимулирует эффективный кашель. Полезное глубокое дыхание начинается от ФОБ, кончается на уровне ОЕЛ и на несколько секунд поддерживает легкие в раздутом высоким объемом состоянии. Методики, которые скорее поощряют выдох, чем вдох, фактически могут иметь обратное действие.

Лучше всего поддерживать более высокий объем легких у неинтубированного больного, придавая соответствующее положение его телу. Переход от положения лежа на спине к вертикальному может увеличить объем здоровых легких на 500—1000 мл, что эквивалентно применению ПДКВ величиной 5—10 см вод.ст. Изменение позиции с односторонним легочным заболеванием может заметно воздействовать и на газообмен, и на удаление секрета. Этот прием особенно важен для больных, неподвижных из-за травмы, седации или паралича.

Побудительная спирометрия, ДППД, СДППД и двухфазное давление в дыхательных путях

У неинтубированных больных стимулируют глубокое дыхание по-разному. Побудительный спирометр — устройство, которое визуально показывает, позволяет ли усилие вдоха достичь заданного объема и дает ли возможность увидеть частоту глубокого дыхания. В отличие от дыхания с перемежающимся положительным давлением (ДППД), описанного ниже, побудительный спирометр может использоваться активным пациентом самостоятельно. Кроме того, при его применении распределение воздуха в легких обычно более равномерно, чем при ДППД. Хотя некоторые устройства измеряют скорость потока на вдохе, лучше оценивать вдыхаемый объем. Значения, которые отражают поток, дают неточную информацию, потому что высокая скорость потока на вдохе может быть достигнута при слабом усилии, начатом от низкого объема легких.

Дыхание с перемежающимся положительным давлением (intermittent positive pressure breathing — IPPB — ДППД) помогает сделать глубокий вдох, причем положительное давление прикладывается через маску или загубник (с носовым зажимом). Хотя этот метод дорогостоящ и раньше применялся излишне часто, он может принести пользу при кратковременном использовании у хорошо отобранных пациентов. Эта методика, в частности, дает возможность многократно глубоко вдохнуть сотрудничающему с врачом пациенту, слишком слабому, чтобы самостоятельно вдохнуть подобный объем. (У не сотрудничающего пациента эффективное ДППД наладить трудно.) Однако положительное давление само по себе мало что дает для предупреждения или полного устранения ателектазов, если оно не сопровождается заметным увеличением объема легких. Недавно ДППД уступило свое место неинвазивной вентиляции легких, в частности вентиляции с двухфазным (двухуровневым) положительным давлением (Bi-PAP) и самостоятельному дыханию с постоянно положительным давлением в дыхательных путях (СДППД) (см. главу 7 "Показания к искусственной вентиляции легких и выбор режимов и параметров").

Периодическое СДППД через хорошо подогнанную маску часто улучшает газообмен. Основные преимущества этого метода состоят в том, что он не требует активного участия самого пациента и затрат времени персонала, а также в том, что он поддерживает увеличение объема легких. К сожалению, многие пациенты, более других нуждающиеся в СДППД и Bi-PAP, не переносят их. В этих случаях заслуживает внимания возможность использования ДППД обученной медсестрой или врачом.

Введение бронхолитических средств

Другое разумное использование ДППД заключается во введении неспособному глубоко дышать неинтубированному пациенту бронхолитических средств в виде аэрозолей. Для более сильных, сотрудничающих больных более эффективный метод обеспечивается распылителем с приводом от компрессора. В крайнем случае можно прибегнуть к распылению вдыхательные пути небольшого количества лекарственного средства через загубник или простую маску. Определение дозы с помощью мерного сосуда неточно, если распыление не синхронизируется с дыхательным циклом больного Или не используется дозирующая Камера, Последняя необходима, если пациент малоактивен или неловок, и может быть сопоставима по эффективности с компрессорным методом, когда вдувания производятся в достаточном количестве через Дозирующую ингаляционную камеру- Если боль-ному проводят ИВЛ, подача лекарственного средства обеспечивается распылением в линию вдоха дыхательного контура респиратора. У пациентов с выраженной обструкций дыхательных путей непрерывное распыление может оказаться более эффективным, чем эпизодическое введение той же общей Дозы за одинаковое время.

Перкуссия грудной клетки и постуральный дренаж

Цели перкуссии грудной клетки и постурального дренажа (физиотерапия грудной клетки — ФГК) состоят в том, чтобы переместить секрет из периферических дыхательных путей и помочь эвакуировать мокроту, накопившуюся в центральных дыхательных путях. Вибрационная или ручная перкуссия нужной области выполняется в течение 5—15 мин.в оптимальном положении для гравитационного дренажа вовлеченной доли (долей) и с постуральной позицией для дренажа, поддерживаемой затем еще 5—15 мин. У тщательно отобранных пациентов с распространенным заболеванием дыхательных путей и обильной секрецией (например, при кистозном фиброзе или бронхоэктазах) откашливанию хорошо помогает вибрационный надувной жилет, приводимый в действие компрессором. ФГК должно предшествовать введение бронхолитика а глубокое дыхание и кашель следует стимулировать до процедуры, во время нее и в течение 10—15 мин после нее.

Такое интенсивное вмешательство лучше осуществлять по отношению к больным с чрезмерно обильной секрецией, которые могут благополучно переносить ФГК и которым она приносит несомненную пользу, т. е. те, у кого бронхиальный секрет накапливается из-за ухудшающейся механики кашля (например, обструкция дыхательных путей, нервно-мышечная слабость или послеоперационные боли). ФГК приносит пользу пациентам с острым долевым ателектазом, хотя энергично кашляющим больным она практически не нужна, а также показана при пневмонии, когда пациент неспособен вывести секрет, накапливающийся в центральных дыхательных путях. Физиотерапия грудной клетки соответствует лечению, проводимому в ОИТ, при условии, что артериальная гипотония, аритмии сердца или ишемия миокарда, раны грудной стенки, катетеры и зонды, ограничение положения, переломы ребер или другие механические препятствия не представляют противопоказаний для ее применения.

Во время физиотерапии грудной клетки многие больные испытывают одышку, возможно, из-за увеличения венозного возврата, позиционной гипоксемии, увеличения работы дыхания или уменьшенной мышечной эффективности в положениях с опущенной головой. Имеющиеся данные доказывают целесообразность профилактического добавления кислорода и оксиметрического контроля в течение и вскоре после процедуры.

Аспирация из дыхательных путей

Назотрахеальное отсасывание преследует две цели: 1) стимулирование кашлевых усилий, которые переводят секрет из дистальных в проксимальные дыхательные пути; 2) аспирацию секрета, накапливающегося в главных бронхах. Из-за травматичности и неприятных ощущений для больного аспирацию из дыхательных путей следует выполнять осторожно, особенно у пациентов с заболеваниями сердца: сопутствующее раздражение вагуса и гипоксемия могут вызвать аритмию. Трахеальное отсасывание, которому присущи травматичность, опасность и меньшая эффективность, чем у продуктивного кашля, должно использоваться только в том случае, когда нужно получить мокроту для анализа, а также если вентиляция или оксигенация поставлены под угрозу секретом, накопленным в крупных дыхательных путях. Вводимый вслепую аспирационный катетер обычно достигает нижней части трахеи или правого главного бронха и собирает мокроту из более дистальных дыхательных путей, только если кашель продвигает мокроту вперед. Мягкие носовые ходы облегчают санацию заглоточного пространства и действуют как направляющие к глоточному отверстию (см. главу 6 "Интубация дыхательных путей"). Специально изогнутые катетеры облегчают аспирацию из левого главного бронха. У больных, которым проводят ИВЛ, закрытые системы для аспирации позволяют одновременно создать

ПДКВ.

При аспирации полная стерильность невозможна, но правила гигиены должны быть соблюдены непременно. Предварительная оксигенация сначала достигается несколькими глубокими вдохами чистого кислорода. После того как катетер введен в трахею, его продвигают на 10— 13 см и затем извлекают, проводя прерывистое отсасывание не больше чем по 5 с. Перед возобновлением обычного режима дыхания дается несколько глубоких вдохов кислорода.

Методы ингаляции кислорода

Большинству больных, поступивших в ОИТ, требуется добавление во вдыхаемый газ кислорода. Чтобы наиболее эффективно применить это жизненно важное лечение, врач должен знать преимущества, недостатки и ограничения каждой из имеющихся методик (табл. 18.6).

ТАБЛИЦА 18.6

МЕТОДЫ ИНГАЛЯЦИИ КИСЛОРОДА

Носовые канюли и катетеры

Маски открытые закрытые простые частично реверсивные нереверсивные инжекционные купольные (для трахеостомии)

Герметизированные воздуховоды (интубационная трубка или трахеостомия)

Носовые канюли и катетеры

Носовые канюли, по-видимому, больше всего подходят в тех случаях, когда требуется умеренное количество кислорода. Непрерывный поток кислорода, заполняет носоглотку и ротоглотку, из которых кислород поступает в легкие во время каждого дыхательного цикла, даже когда больной дышит через широко открытый рот. Одну из двух канюль можно зажать (или отрезать и изолировать отверстие) без заметного изменения FiO2, что позволяет кислороду поступать, несмотря на введение в другой носовой ход назогастрального зонда, назотрахеального дренажного катетера или бронхоскопа. Носовые канюли позволяют не прерывать подачу кислорода во время еды или откашливания, а также в ходе процедур, вовлекающих ротоглотку (таких, как аспирация и оротрахеальная интубация). Конические канюли обеспечивают надежную подачу кислорода даже пациентам, которые стремятся снять лицевую маску.

Скорость введения кислорода через нос варьирует от 0,5 до 8 л/мин в зависимости от клинической ситуации, продолжительности применения, проходимости носовых ходов и роста больного. При фиксированной скорости потока кислорода достигнутая FiO2 зависит от минутной вентиляции. Поэтому низкая; скорость 2 л/мин может обеспечить низкую или умеренно высокую FiO2 в зависимости оттого, насколько кислород разбавляется окружающим воздухом. Для среднего пациента этим методом достигается верхний предел FiO2 — приблизительно 0,40.

Струя кислорода при высоких скоростях потока сушит слизистую оболочку носа, может вызвать поверхностное кровотечение и боли в носовых пазухах. Кислород должен быть увлажнен, когда вводится со скоростью, превышающей 4 л/мин при введении через две канюли или 2 л/мин при использовании одной канюли. Полезной профилактической мерой против местного раздражения является смазывание каждого носового хода мазью, приготовленной на ненефтяной основе.

Носовой катетер — одиночная перфорированная пластиковая трубка, проведенная через носовой ход до мягкого неба. Несколько более надежные, чем носовые конические канюли, катетеры обеспечивают сходные концентрации кислорода. Они менее популярны, чем конические

канюли, поскольку первые больше раздражают слизистую оболочку носовых ходов, а также из-за того, что нужно проверить местоположение катетеров и чередования их в носовых ходах каждые 8 ч.

В амбулаторной практике начали успешно применять экономящие кислород устройства, которые вводят газ только в течение вдоха. Однако еще предстоит выяснить, будут ли они достаточно экономичными в больничных условиях.

Лицевые маски

Маски могут обеспечивать более высокие концентрации кислорода, чем открытые палатки и носовые канюли (катетеры), но они всегда менее удобны и хуже удерживаются на месте, чем другие устройства, которые доставляют такие же концентрации кислорода во вдыхаемом газе (рис. 18.2).

Маски нужно удалять на время еды и откашливания, из-за чего концентрация кислорода во время этих действий падает. Неспокойные пациенты часто смещают маски, когда взволнованы, страдают одышкой или спят.

Маски бывают пяти типов: простые, частично реверсивные, нереверсивные, инжекционные и "палатки". В основании простых масок имеется входное отверстие для кислорода, а по бокам — отверстия диаметром 1,5 см, позволяющие пациенту беспрепятственно выдыхать. Поскольку пиковая скорость потока вдыхаемого газа обычно превышает установленную скорость подачи кислорода, окружающий воздух проникает в маску через боковые отверстия. Таким образом, фактическая FiO2 зависит не только от скорости потока кислорода, но также и от дыхательного объема больного и характера потока вдоха. У "среднего" пациента процент кислорода, обеспечиваемый простой маской, меняется, приблизительно от 35 % при подаче кислорода б л/мин до 55 % при 10 л/мин. Добавление к каждому отверстию маски коротких дыхательных шлангов, имеющих вид "клыков", создает резервуары для кислорода. При низких скоростях потока в маске может собираться СО2, заметно увеличивая мертвое пространство и работу дыхания.

Конструкция частично реверсивной (резервуарной) маски фактически идентична простой маске, но здесь поток кислорода непрерывно течет в мешок-резервуар, присоединенный к основанию маски. Если маска хорошо прилегает к лицу, пациент вдыхает из мешка, когда скорость вдоха превышает постоянную подачу кислорода. Пиковые усилия вдоха засасывают меньшее количество окружающего воздуха, и достигается более высокая FiO2. Мешок-резервуар должен оставаться хорошо заполненным; если он полностью спадается, частично реверсивная маска приближается к простой. Хотя маски описанного типа позволяют более эффективно использовать кислород, самая высокая FiO2 при их применении составляет приблизительно 0,65.

Нереверсивные маски идентичны частично реверсивным, но включают два обратных клапана. Один клапан размещен между мешком-резервуаром и дыхательной камерой, так что выдыхаемый газ не попадает в мешок, а выходит через боковые отверстия или вокруг маски. Второй клапан изолирует одно или оба боковых отверстия во время вдоха, и почти весь выдыхаемый газ поступает прямо из кислородного резервуара. При хорошо подогнанной маске может быть обеспечена концентрация кислорода во вдыхаемом газе более 80 %. Подача кислорода должна быть достаточно большой, чтобы предотвратить спадение мешка-резервуара. Если оно все-таки происходит, скорость подачи кислорода будет недостаточна, чтобы соответствовать требованиям вентиляции. В этой ситуации пациент должен преодолевать сопротивление обратных клапанов, чтобы дополнительно вдохнуть окружающий воздух. Маски без механизма безопасности (клапан подсоса атмосферного воздуха) могут, очевидно, привести к тому, что ослабленный больной или пациент с подавленным дыханием начнет задыхаться. Поэтому больные, использующие нереверсивные маски, должны находиться под постоянным прямым наблюдением.

"Палатки", которые оставляют лицо пациента открытым, могут подавать кислород или аэрозоль и подходят больным, которые не переносят плотно прижатые маски или носовые канюли. Они позволяют больному легко общаться и откашливаться, но препятствуют процессу еды. FiO2 изменяется в широком диапазоне в зависимости от установленной скорости потока, положения палатки и минутной вентиляции. Доля вдыхаемого кислорода не может быть выше приблизительно 0,6 из-за подмешивания окружающего воздуха. При всех методах подачи кислорода, описанных выше, FiO2 может меняться в зависимости от характера дыхания пациента. В некоторых клинических ситуациях типа декомпенсированного хронического обструктивного заболевания легких (ХОЗЛ) с задержкой СО2 желателен более точный контроль FiO2.

Инжекционные маски обеспечивают концентрацию кислорода в пределах предусмотренной. Кислород подается в сопло и вместе с подсасываемым окружающим воздухом омывает лицевую область газовой смесью с заданной концентрацией кислорода. Если пиковая скорость вдыхаемого пациентом потока не превышает потока кислородно-воздушной смеси, FiO2 будет иметь номинальное значение при условии, что маска хорошо подогнана. Существуют инжекционные маски, подающие кислород с концентрацией от 24 до 50 %. Некоторые маски позволяют быстро менять заданную концентрацию регулированием муфты, которая изменяет количество подсасываемого воздуха.

Интубационные трубки

Можно обеспечить любую долю кислорода во вдыхаемом газе, если интубационная трубка с надувной манжетой предотвращает доступ окружающего воздуха. Если к больному не присоединен дыхательный контур респиратора, увлажненный газ вводится через Т-образный адаптер или палатку вокруг трахеостомы. Если к Т-образному адаптеру не присоединен "хвост" (шланг большого диаметра), концентрация подаваемого кислорода будет меньше, чем в подводящей трубке, из-за разбавления окружающим воздухом. Длина шланга, присоединенного ниже по направлению потока к отверстию интубационной трубки, создает резервуар для вдыхаемого газа, противодействующий этому разбавлению без увеличения мертвого пространства. Необходимая длина зависит от скорости подаваемого потока и пикового потока, создаваемого пациентом на вдохе.

Трахеостомическая маска — небольшой открытый купол, который создает нечто вроде палатки вокруг отверстия трахеостомической канюли. Происходит некоторый подсос окружающего воздуха, который вызывает уменьшение как влажности, так и FiO2. Последнее обычно можно преодолеть, увеличивая FiO2. Трахеостомическая маска менее громоздка, чем Т-образный адаптер, и не смещает трахеостомическую канюлю.

Увлажнение

Во время нормального самостоятельного дыхания увлажнение выполняется хорошо снабжаемой кровью слизистой оболочкой носовых ходов и ротовой полости. При нормальной частоте дыхания нос является эффективным кондиционером воздуха, отфильтровывающим частицы размером более 10 мкм и завершающим процессы нагревания и увлажнения, прежде чем газ поступает в гортань. Полость рта несколько менее эффективна, особенно при высокой минутной вентиляции. Если в верхних дыхательных путях полного увлажнения не достигнуто, влага должна испаряться со слизистой оболочки трахеи и бронхов, что вызывает ее высыхание, ухудшает очистную функцию реснитчатого эпителия и сгущает мокроту.

В отличие от окружающего воздуха, который в среднем насыщен влагой на 50 %, медицинские газы совсем не содержат водяного пара; таким образом, его необходимо добавлять. Неувлажненный газ быстро высушивает слизистую оболочку носа и рта. Если газ подается в обход верхних дыхательных путей, как это происходит при интубации, более низкие чувствительные участки дыхательного тракта пересыхают, что сопровождается риском инфекции и ухудшением вентиляции. Цель внешнего увлажнения заключается в том, чтобы подавать в дыхательный тракт газ, содержащий приемлемое количество водяного пара. Газ, вводимый на уровне трахеи, должен быть полностью подогрет и насыщен влагой. Когда газ поступает в легкие через верхние дыхательные пути, достаточно, чтобы его влажность и температура приближались к характеристикам окружающего воздуха.

Если газ идет не в обход верхних дыхательных путей, подаваемый с низкой скоростью кислород (например, до 3 л/мин через носовые канюли) смешивается с достаточным количеством окружающего воздуха, устраняя потребность в увлажнении, если окружающая среда не чрезмерно суха. Внешнее увлажнение требуется при больших скоростях потока кислорода, вводимого через носовые канюли или маски для обеспечения умеренных или высоких концентраций кислорода. Для интубированных пациентов увлажнение может достигаться устройствами, которые полностью насыщают вдыхаемый поток-газа при температуре, близкой к температуре тела (32—37 °С) (см. главу 7 "Показания к искусственной вентиляции легких и выбор методов"). Чтобы поддержать почти одинаковую температуру в шланге вдоха и тем самым предотвратить охлаждение потока газа и чрезмерную конденсацию перенасыщенного водяного пара, часто используют дыхательные шланги с подогревом.

В последние годы одноразовые гигроскопические фильтры1, помещаемые в общую часть дыхательного контура респиратора, вытеснили сложные механические увлажнители воздуха в условиях, когда требования к увлажнению и согреванию газа невелики. Эти "искусственные носы" предназначены для того, чтобы сохранить большую часть влаги, содержащуюся в выдыхаемом газе, которая иначе была бы удалена в атмосферу, и обогатить ею вдыхаемый газ. Такие устройства экономно обеспечивают потребности пациентов, не страдающих тяжелыми заболеваниями, которые имеют адекватные дыхательные резервы и умеренные вентиляционные потребности. Однако, поскольку гигроскопические фильтры легко засоряются, добавляют мертвое пространство и снижают эффективность увлажнения при высокой минутной вентиляции, они в меньшей степени подходят тяжелобольным пациентам и тем, у которых имеется высокая секреция или крайне небольшие вентиляционные резервы.

1 Эти устройства часто называют "тепловлагообменниками" (Примеч. пер.).

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Невозможность систематически просматривать имеющуюся базу данных, относящихся к характеристикам жизненно важных функций больного и назначенной терапии, часто вызывает неверную интерпретацию, неподходящие планы лечения или неэффективное общение медицинского персонала, что приводит к неудовлетворительным результатам лечения или к продолжительному пребыванию в стационаре.

2. Врач ОИТ должен вмешиваться быстро и решительно, когда действовать явно необходимо, чтобы предотвратить несчастье, однако в большинстве обстоятельств главной целью клинициста должно быть не столько быстрейшее восстановление "нормальной физиологии", сколько содействие неуклонному выздоровлению или адап тации к патофизиологическому повреждению.

3. При неуверенности в диагнозе и выборе тактики лечения проведение тщательно контролируемого "терапевтического мини-испытания" является ключевым элементом в успешном лечении ослабленных пациентов или больных в нестабильном состоянии. После того как оценка была закончена и был намечен план действия, перед записью формального предписания пациенту и врачу сослужит хорошую службу кратковременное осуществление предложенной меры под внимательным наблюдением.

4. Часто можно избежать неуверенности относительно правильности и дозы некоторых видов медикаментозного лечения (например, мочегонных средств), сэкономить ценное время и исключить ошибки в предписаниях, сообщая о своих намерениях и записывая, когда это возможно, проблемно-ориентировочные назначения.

5. Родственники больного могут получать информацию от медицинского персонала разных категорий, имеющего разные взгляды и располагающего разными данными. Для первичных контактов с родственниками больного должны быть выделены один или два врача, Благоразумно ограничить обычные часы посещений не более чем двумя заведомо "тихими периодами" в день, особенно в высоко загруженных отделениях интенсивной терапии. Более частые контакты в конечном счете смущают и затрудняют взволнованную семью, редко приносит пользу получающему седативные средства или коматозному пациенту и мешают медицинскому персоналу. Некоторые успешно работающие отделения ежедневно выделяют час для беседы врача с членами семьи больного, когда он может обсудить с ними состояние последнего и планы лечения.

6. Большинство врачей знают об определенных последствиях продолжительного постельного режима, но некоторые более тонкие осложнения остаются неизвестными или игнорируются. Физиологическая адаптация к гравитации затрагивает почти все системы и органы, и освобождение от гравитационного воздействия может вызвать такие изменения, которые препятствуют процессу выздоровления. Длительное положение лежа особенно неблагоприятно воздействует на дыхательную, сердечно-сосудистую и нервно-мышечную системы.

7. Прикованных к постели пациентов необходимо переворачивать каждые 2 ч, если к этому нет важных противопоказаний. Перемещение в поле силы тяжести (положение Фовлера, обратное положение Тренделенбурга, положение сидя) помогает сохранить сосудистые рефлексы и уменьшает вероятность ателектазов в наддиафрагмальной области легких. Положение лежа на боку и ничком эффективно растягивает и дренирует независимое легкое. Это воздействие, как и целостность кожи, поддерживается благодаря конструкции специальных кроватей, которые могут поворачивать пациента вокруг продольной оси.

8. При лечении в ОИТ у больных почти всегда имеются тревога и боль. Квалифицированная "команда" сочетает использование транквилизаторов с психотропными и анальгезирующими средствами, с физиотерапией, модификацией окружающей среды и последовательными попытками наладить общение с пациентом. Обеспечение соответствующего освещения во время сна и бодрствования и нормальной циклической смены покоя и активности включает чередование обычного мониторного наблюдения с периодами манипуляций, а также систематическое использование соответствующих снотворных и аналгезирующих

медикаментов и транквилизаторов. Раннее назначение и синергическое использование психотропных средств помогает облегчить боль и уменьшить дезориентацию.

9. Помощь пациентам с ухудшенной растяжимостью легких, накоплением бронхиального секрета и бронхоспазмом предусматривает активную дыхательную терапию. Такие методы, включающие смену положения пациента, стимуляцию глубокого дыхания, кашля, ингаляцию бронхолитических средств и физиотерапию грудной клетки, должны планироваться применительно к определенной проблеме и применяться только, пока имеются однозначные показания к их использованию как для профилактики, так и для лечения, дающего несомненный эффект.

Добавление кислорода можно осуществлять через носовые канюли и катетеры, закрытые и открытые маски или изолированные дыхательные пути (эндотрахеальные трубки). На выбор средства влияют нужное значение и точность поддержания FiO2, переносимость пациентом и его реакция, обнаруживаемая опытным путем. Потребность во внешнем увлажнении и эффективность требуемого увлажнителя определяются потоком подаваемого кислорода по отношению к общей минутной вентиляции, близостью инжектора к слизистой оболочке дыхательных путей и потребностью обойти верхние дыхательные пути. Поскольку одноразовые гигроскопические устройства легко засоряются, увеличивают мертвое пространство и их эффективность снижается при большой вентиляции, они могут не подходить тяжелобольным и пациентам со значительной секрецией или крайне малым дыхательным резервом.

РЕКОМЕНДУЕМАЯ .ЛИТЕРАТУРА

1. Allen V, Ryan D, Murray A. Potential for bed sores due to high pressures: influence of body sites, body position, and mattress design. Br J
Clin Pract 1993;47(4):195-197.

2. Anonymous. Preoxygenation: physiology and practice (editorial). Lancet 1992;339(8784).

3. Guidelines Committee. Guidelines for the transfer of critically ill patients. Am J Crit Care1993;2(3):189-195.

4. Guidelines Committee of the American College of Critical Care Medicine. Guidelines for the transfer of critically ill patients. Crit Care Med l993;21(6):931-937.

5. Arens R, Gozal D, Ornlin K, ct al. Comparison of high frequency chest compression and conventional chest physiotherapy in hospital ized patients with cystic fibrosis. Am J Resp Crit Care Med 1994; 150(4): 1154-1157.

6. Bach J. Update and perspective on noninvasive respiratory muscle aids. Part 1: the inspiratoryaids. Chest 1994; 105(5): 1230—1240.

7. Bach J. Update and perspective on noninvasive respiratory muscle aids. Part 2: the expiratory aids. Chest 1994; 105(5): 1538-1544.

8. Backer A, Burgher L, Plummer A. Oxygen conserving methods for adults. Chest 1994; 105(l):248—252.

9. Bernauer E, Yeager M. Optimal pain control in the intensive care unit. Int Anesthesiol Clin 1993;31(2):201-221.

10.Bone R, Hayden W, Levine R, et al. Recognition, assessment, and treatment of anxiety in the critical care patient. Dis Mon 1995;41(5):293—359.

11.Broccard A, Marini JJ. Effect of position and posture on the respiratory system. In: Vincent JL, ed. Yearbook of intensive care and emergency medicine. Berlin: Springer-Verlag, 1995;165—184.

12.Carroll P. Bed selection: help patients resteasy. RN 1995;58(5):44-51.

13.Ciesla N. Chest physical therapy for patients in the intensive care unit. Phys Thcr 1996;76(6):609-625.

14.Day S. Intra-transport stabilization and man agement of the pediatric patient. Pediatr Clin North Am 1993;40(2):263-274.

15.Dealey С Mattresses and beds. A guide to systems available for relieving and reducing pres sure. J Wound Care 1995;4(9):409-412.

16.Doering L. The effect of positioning on hemodynamics and gas exchange in the critically ill: a review. Am J Crit Care 1993;2(3):208-216.

J 7. Fenelon L. Protective isolation: who needs it? J Hosp Infect 1995;30(Suppl):218-222.

18. Ferrell B, Osterweil D, Christenson P. A rand omized trial of low-air-loss beds for treatment of pressure ulcers. JAMA 1993;269(4>:494—497.

19. Forshap M, Cooper A. Postoperative care of the thoracotomy patient. Clin Chest Med 1992; 13(l):33-45.

20. FortneySM, Schneider VS, Greenleaf JE. The physiology of bed rest. In: Fregley MJ, Blatties CM, eds. Handbook of physiology. New York: Oxford University Press, 1996;889—9.39.

21.Garner J. Guideline for isolation precautions in hospitals. Part I: evolution of isolation practices. Hospital infection control practices ad visory committee. Am J Infect Control 1996;24(1):24—31.

22.Gattinoni L, Pelosi P, Valenza F, Mascheroni D. Patient positioning in acute respiratory failure. In: Tobin MJ, ed. Principles and practice of mechanical ventilation. New York: Mc Graw-Hill, 1994; 1067-1076.

23.Gross N, Jenue J, Hess D. Bronchoclilator therapy. In: Tobin MJ', ed. Principles and practice of mechanical ventilation. New York: McGraw-Hill, 1994; 1077-1124.

24.Harris C, Wilmott R. Inhalation-based therapies in the treatment of cystic fibrosis. Curr Opin Pediatr 1994;6(3):234-238.

25.Hospital Infection Control Practices Advisory Committee. Guidelines for isolation precautions in hospitals. Part II: recommendations for isolation precautions in hospitals. Am J In fect Control 1996;24(l):32-52.

26.Inman K, Sibbald W, Rutledge F, Clark B. Clinical utility and cost-effectiveness of an air suspension bed in the prevention of pressure ulcers. JAMA 1993;269(9):l 139-1143.

27.Jensen D, Justic M. An algorithm to distinguish the need for sedative, anxiolytic, and analgesic agents. I995;14(2):58—65.

28.Jiricka M, Ryan P, Carvalho M, Bukvich J. Pressure ulcer risk in an ICU population. Am J Crit Care 19.95;4(5):36l-367.

29.Johnson C, Gonyea M. Transport of the critically ill child. Mayo Clin Proc 1993;68(10):982-987.

30.Levine J, Totolos E. Pressure ulcers: a strategic plan to prevent and heal them. Geriatrics 1995;50(l):32-37.

31.Mancinelli-Van Atta J, Beck S. Preventing hypoxemia and hemodynamic compromise related to endotracheal suctioning. Am J Crit Care 1992;i(3):62-79.

32.Marini JJ, Tyler ML, Hudson LD, Davis BS, Huseby JS. Influence of head-dependent positions on lung volume and oxygen saturation in chronic airflow obstruction. Am Rev Respit es 1984;!29:101-105.

33.Martin JT. Trendelenburg position: a review of current slants about head down tilt. AANA Journal 1995;63(1):29—36.

34.O'Connor B, Vender J.- Oxygen'therapy. Crit Care Clin 1995; 11 (l):67-^-78.

35.O'Donohue W. Postoperative pulmonary complications. When are preventive and..therapeutic measures necessary? Postgrad Med 1992;91 (3): 167—170.

36.Ostrow C, Hupp E, Topjian D. The effect of Trendelenburg and modified Trendelenburg positions on. cardiac output, blood pressure, and oxygenation: a preliminary study. Am J Crit Care 1994;3(5):382—386.

37.Peruzzsi W, Smith B. Bronchial hygiene therapy. Crit Care Clin 1995; 11(1):79—96.

38.Pierson DJ, Kacmarek RM. Foundations of respiratory care. New York: Churchill Living stone, 1992.

39.Pontieri-Lewis V. Therapeutic beds: an over view. Medsurg Nursing I995;4(4):323—324.

40.Reynolds M, Thomsen C, Black L, Moody R. The nuts and bolts of organizing and initiating a pediatric transport team. The Sutter Memorial experience. Crit Care Clin 1992;8(3):465—480.

41. Shannon M, Lehman С Protecting the skin of the elderly patient in the intensive care unit. Crit Care Nurs Clin North Am 1996;8(l):17-28.

42.Sing R, O'Hara D, Sawyer M, Marino P. Trendelenburg position and oxygen transport on hypovolemic adults. Ann Emerg Med 1994;23(3):564-567.

43.Stannard C, Jones J. Neuromuscular blockade, sedation, and pain. In: Tobin MJ, ed. Principles and practice of mechanical ventilation. New York: McGraw-Hill, Inc., 1994;! 125-1148.

44.Szem J, Hydo L, Fischer E, Kapur S, Klemperer J, Barie P. High-risk intrahospital transport of critically ill patients: safety and out come of the necessary "road trip". Crit Care Med 1995;23(10): 1660-1666.

45.Takiguchi S, 'Myers S, Yu M, Levy M, Mc Namara J. Clinical and financial outcomes of lateral rotation low air-loss therapy in patients in the intensive care unit. Heart Lung 1995;24(4):315-320.

46.Terai C, Anada H, Matsushima S, Shimizu S, Okada Y. Effects of mild Trendelenburg on central heniodynamics and internal jugular vein velocity, cross-sectional area, and flow. Am J Emerg Med 1995;13(3):255—258.

47.Todres I. Communication between physician, patient, and family in the pediatric intensive care unit. Crit Care Med 1993;21(9 Suppl):S383—S386.

48.Traver G, Tyler M, Hudson L, Sherrill D, Quan S. Continous oscillation: outcome in critically ill patients. J Crit Care 995;10(3):97-103.

49.Venkataraman S, Orr R. Intrahospital transport of critically ill patients. Crit Care Clin 1992;8(3):525-53l.


ГЛАВА 19

Использование отделения интенсивной терапии и сдерживание затрат

Для многих понятие "интенсивная терапия" равнозначно "дорогой терапии". Бесспорно, помощь в критических условиях стоит дорого: все, что человек накопил за свою жизнь, может быть потрачено в течение нескольких часов, когда он находится "между жизнью и смертью", и расходы на такое лечение теперь составляют в среднем тысячи долларов в день. На 5—10 % клинических коек, используемых для интенсивной терапии, расходуется почти 1/3 всех затрат стационара. Поразительно, что затраты на эти цели приближаются к 1—2 % валового национального дохода. При тенденции к большей доле амбулаторного лечения больницы, вероятно, станут менее крупными, и доля коек, предназначенных для лечения критически больных пациентов, еще больше возрастет.

ФАКТОРЫ ВЛИЯЮЩИЕ НА СТОИМОСТЬ ИНТЕНСИВНОЙ ТЕРАПИИ

Интенсивная терапия имеет высокую стоимость по разнообразным причинам. На некоторые из них влияют больные и их семьи, на другие оказывают воздействие врачи, на росте расходов сказывается также резкий рост объема и сложности применяемого лечения. Старение населения создает для больниц много проблем, делая все более вероятным поступление пациента в отделение интенсивной терапии (ОИТ) при каждом остром заболевании, Однако не только пожилые больные обусловливают рост нагрузок на эти отделения; увеличение их расходов влечет за собой травмы и случаи заражения вирусом иммунодефицита человека (ВИЧ), преимущественно среди молодых. Растущее число пациентов средних лет, страдающих от влияния длительного курения, потребления алкоголя и ожирения, составляет все большую долю пациентов отделений сердечно-сосудистой и интенсивной терапии. Наконец, осложнения агрессивной иммунодепрессии в онкологии и трансплантационная терапия вызывают перевод в ОИТ пациентов всех возрастов.

На фоне увеличения тяжелых заболеваний население не демонстрирует сдержанности в своем спросе на интенсивную терапию. Все считают, что в ОИТ регулярно происходят чудеса, и каждый при случае жаждет своего чуда. Это мнение возникло не без оснований: в большинстве крупных ОИТ смертность не достигает и 20 %, несмотря на концентрацию в них тяжелобольных. Несомненно, более реалистическое понимание населением интенсивного лечения и ухода помогло бы использовать ограниченные ресурсы более эффективно, но общественное мнение, по всей видимости, изменяется мало. Врачи, которые не обучены интенсивной терапии, иногда не имеют реальных представлений о ее возможностях.

Врачи и медсестры также вносят вклад в высокую стоимость интенсивной терапии. Ряд затрат — результат благонамеренного желания обеспечить самое лучшее лечение; другие — следствие негибкости или невежества. Некоторые представители медицинской профессии разделяют представление многих из остальной части общества о том, что "чем больше, тем лучше". Большее число диагностических исследований, более широкий мониторинг, большее количество лекарств и более длительное лечение осознанно или подсознательно ассоциируются с качеством лечения. Кроме того, за увеличение использования ресурсов ОИТ врачей скорее материально поощряют, чем штрафуют. Времена меняются; мы теперь признаем, что больше — не всегда лучше. Взятие большого количества проб крови в конечном счете вызывает анемию, требуя гемо-трансфузии с сопутствующими риском и затратами. Необязательные исследования порой выдают ложно-положительные результаты, которые тогда побуждают провести еще больше дорогих и потенциально опасных тестов. Большое количество рентгенологических исследований подвергает пациентов и персонал воздействию облучения, и все такие исследования дороги. Множество медикаментозных препаратов увеличивает риск побочных реакций на лекарственные средства, требующие диагностического или терапевтического вмешательства. В частности, необоснованное использование антибиотиков увеличивает риск появления инфекции, устойчивой к антибиотикам, не только у данного больного, но и у последующих пациентов, попадающих в ОИТ.

Сосредотачиваясь только на лечении, медики, как правило, игнорируют затраты. Многие врачи не имеют никакого представления, сколько стоят лечение и диагностика; и даже если некоторые это знают, полагают, что никакие суммы нельзя считать слишком большими, если имеется даже самый малый шанс на выздоровление. Расходы широко варьируются для разных районов и больниц. Табл. 19.1 показывает реальную картину различных возможных счетов, которые могут накапливаться только в один первый день пребывания пациента в ОИТ.

ТАБЛИЦА 19.1
ТИПИЧНЫЕ РАСХОДЫ В ПЕРВЫЙ ДЕНЬ ПРЕБЫВАНИЯ ПАЦИЕНТА В ОТДЕЛЕНИИ ИНТЕНСИВНОЙ ТЕРАПИИ*
Наименование | Стоимость, долл.
Палата Рутинные исследования при поступлении Анализ крови, мокроты и мочи Электрокардиограмма Рентгенография грудной клетки передвижным аппаратом Катетер Фолея, измерение объема мочи Респиратор Неинвазивные мониторы (оксигемометр, манжета для измерения давления) Инфузатор, трубки и расходные инфузионные среды Один внутривенный антибиотик Катетер для легочной артерии, введение, трубки, инфузионные среды Простые седативные и аналгезирующие средства | 800,00 500,00 225,00 50,00 150,00 50,00 700,00 100,00 225,00 150,00 900,00 100,00 4000,00
* Оплата работы врачей не включена

Кроме того, эти данные не включают расходы на экстренные услуги, транспортировку или оплату работы врачей.

Как и любое отделение экстренной помощи, ОИТ должно быть постоянно готовым в любое время принять почти неограниченное число больных и организовать полноценное лечение и уход за ними. Чтобы обеспечить гибкость в удовлетворении таких требований, большинство отделений работает приблизительно на 85 % своих возможностей. В терминах бизнеса такая избыточная мощность и соответствующая техника расточительны. Кроме того, встречается порочное соперничество, когда больница с самым большим объемом услуг и удобств поощряет врачей госпитализировать пациентов в свои отделения, создавая географическое дублирование услуг. Одним из решений этой проблемы избыточной мощности является районирование ОИТ, но без сильных финансовых стимулов этого вряд ли удается достигнуть.

Исследования и вмешательства выполняются в ОИТ с большей скоростью, чем в любых других отделениях больницы. Стоимость лечения можно снизить, выбирая вмешательства и регулируя их скорость. Таким образом, большая часть приведенного ниже обсуждения сосредоточена на способах, позволяющих сократить число применяемых процедур и количество нерациональных затрат. К сожалению, быстро распространяющиеся новые методы, устройства и лекарственные средства раздувают стоимость лечения, хотя не всегда их полезность достаточно оправдывает цену. Задача врача отделения — убедиться, что безопасность, эффективность и экономичность новой технологии доказаны в ходе хорошо продуманных клинических исследований, прежде чем ею начинают пользоваться. Чтобы полностью разбираться в расходах, важно научиться отличать затраты от выплат и знать источники расходов ОИТ.

ЗАТРАТЫ И ВЫПЛАТЫ

Выплаты легко измерять, и они, несомненно, важны. Это плата, которую вносят больные и страховые компании и которая на уровне больницы является главным фактором, определяющим успех или неудачу попытки выполнить контрактные отношения по обслуживанию групп пациентов. По нескольким причинам выплаты не совпадают с затратами. Во-первых, затраты на обеспечение лечения при некоторых заболеваниях имеют много составляющих, ряд из которых, например затраты на коммунальные услуги и капитальное оборудование, не могут быть конкретизированы, но должны быть возмещены пациентами. Следовательно, устанавливаются произвольные выплаты, которые значительно превышают истинную "стоимость". Во-вторых, большая часть больных не оплачивают все или часть счетов, и эти потери возмещают частные платежи или застрахованные пациенты. В-третьих, некоторые виды лечения настолько дорогостоящи или используются настолько редко, что отдельный больной не мог бы оплатить истинную долю затрат на свое обслуживание. Поэтому, чтобы гарантировать доступность такого лечения, выплаты перераспределяют или "смещают" на других пациентов, которые этого лечения не получали. Например, вертолетная служба скорой помощи настолько дорога, что сами пользователи не могут оплатить ее стоимость. Это смещение выплат превращается в раздутые суммы за рядовое лечение (например, за "5-долларовый аспирин"). Кроме того, некоторые часто предоставляемые услуги могут планироваться как источники высокого дохода. Наконец, через какое-то время страхователи и больницы приходят к соглашению относительно "разумных и общепринятых выплат" за услуги, которые даже отдаленно не отражают затраты на них.

Расходы пациента на обслуживание, особенно на фармакотерапию, могут очень отличаться от затрат больницы на приобретение этого лекарственного средства из-за включения в них затрат на оплату труда. Например, ампициллин — очень недорогой антибиотик; стоимость суточной дозы внутривенной формы, возможно, составляет менее 10 долл. Почему же тогда суточные выплаты пациента обычно превышают 100 долл.? Как может это лекарственное средство быть более дорогим, чем антибиотик, дневная доза которого стоит в 50 раз дороже? Ответы заключаются в графике дозирования и затратах на подготовку лекарственного средства. Менее дорогой состав может требовать более частого введения и лабораторного контроля. В конце концов, с пациента взимается гораздо больше за это "менее дорогое" лекарственное средство из-за затрат труда, сопутствующих неоднократному измерению, смешиванию, транспортированию, введению и контролированию этого средства. Результатом является то, что в современных условиях затраты не совпадают с выплатами и за предписанным курсом лекарственной терапии кроется множество выплат; поэтому необходимо иметь в виду стоимость всего пакета терапевтической помощи.

КУДА ИДУТ ДЕНЬГИ

Полезные направления снижения затрат возникают при анализе типичных расходов ОИТ (рис. 19.1).

Заметно больше половины потраченных средств идет на оплату труда (самая большая часть — на зарплату медсестер). Приблизительно 10— 15 % расходов составляет оплата врачей; примерно такое же количество распределяется среди остального обслуживающего персонала. Было бы легко сказать, что меньшее число сотрудников или не так хорошо обученные медсестры (или врачи) — верный путь экономии, но обычно вы получаете то, за что вы платите. Меньшая оплата обычно означает меньший опыт, и мало кто считает, что качественное лечение можно обеспечить силами меньшего числа медсестер или врачей или с менее квалифицированным обслуживающим персоналом. При наличии ниже оплачиваемых помощников врачей или фельдшеров интенсивная терапия теряет свою надежность, принимая во внимание сложный контингент пациентов и срочность оказания им помощи. Когда высококвалифицированные и высокооплачиваемые медсестры заменяются персоналом с меньшим окладом, качество некоторых существенных характеристик ОИТ может ухудшиться. Этот процесс может непредсказуемо повлиять на профессионализм, мораль и другие факторы, которые количествен-

но трудно определить и которые снижают эффективность помощи. Кроме того, если принудить медиков выполнять задачи, не вызывающие у них интереса, не отвечающие их подготовке и опыту, происходит деморализация персонала и увеличивается текучесть кадров. Эти проблемы могут свести на нет любую потенциальную экономию, и со временем становится необходимой переподготовка персонала. "Перекрестное обучение" работников ОИТ выполнению разнообразных функций (например, раздаче пищи, транспортировке и купанию больных, венотомии, процедуре инвентаризации, ведению хозяйства), возможно, уменьшит общее число служащих, но снижение числа низкооплачиваемых работников мало влияет на общее сокращение затрат. В ближайшем будущем значительное сокращение самой большой области расходов — оплаты труда — представляется маловероятным.

Часть расходов ОИТ оплачивает больница, чтобы поддержать капитальное оборудование и требующуюся инфраструктуру (рентгенология, лаборатория и т. д.), штат администрации и обеспечивать прибыль. Обширная административная структура в учреждениях здравоохранения и больницах вызывает опасения, что реальной экономии затрат не произойдет; вместо этого фонды будут переадресованы от лечения больных к администрации. Хотя существует много методов снижения общебольничных затрат, они выходят за рамки данной книги.

РАДИКАЛЬНЫЕ МЕРЫ . ПО КОНТРОЛЮ ЗАТРАТ

К сожалению, большинство существующих мер по контролю затрат было скорее произвольно навязано извне, чем осмысленно разработаны изнутри. Независимо от способа ограничения расходов, качество будет страдать, если главной задачей лечения становится снижение затрат. Наиболее эффективный способ уменьшить общебольничные затраты состоит в том, чтобы уменьшить длительность пребывания больных; то же относится и к ОИТ. Наиболее очевидные, радикальные и, возможно, эффективные стратегии контроля затрат (ограничение госпитализации и продолжительности лечения или запрещение некоторых видов терапии) сейчас и, может быть, никогда не будут приемлемы для общества или для консервативных врачей. В идеале улучшение лечения сократило бы пребывание больного в ОИТ, оказывая благотворное влияние на затраты и без таких стратегий. К сожалению, методы и результаты лечения в последние годы не подверглись коренному улучшению — успех приходит постепенно. В отсутствие революционного прогресса в лечении нам остаются менее действенные способы снижения расходов: оптимальное использование имеющихся коек, уменьшение затрат труда, повышение эффективности лечения и сокращение расходов на оборудование, получение изображения, лаборатории и на лекарственные средства.

ОРГАНИЗАЦИОННАЯ СТРАТЕГИЯ ОИТ РУКОВОДИТЕЛЬ ОИТ

Первый шаг по пути улучшения качества и снижения затрат состоит в том, чтобы назначить уважаемого, компетентного и опытного лидера, преданного делу обеспечения высококачественной помощи. Несобранный руководитель, формально относящийся к делу, не вовлеченный во внутреннюю повседневную работу ОИТ и не интересующийся ею, — чрезвычайно дорогостоящий работник в смысле прямой компенсации расходов и потерянных возможностей ОИТ.

Руководитель играет важнейшую роль в обеспечении бесперебойного поступления больных, их выписки, транспортировки, в установлении стандартных формальностей и процедур; в подборе компетентной и хорошо работающей бригады. В идеале снижение затрат — побочный продукт улучшения качества и эффективности. Для экономии руководитель должен открыто решать вопросы по контролю расходов и иметь полномочия, чтобы изменять практику, устанавливая новую политику.

КРИТЕРИИ ПОСТУПЛЕНИЯ И ВЫПИСКИ

Чтобы гарантировать наличие в ОИТ ресурсов, необходимых для лечения больных, находящихся в критическом состоянии, при возможно минимальных затратах должны быть установлены критерии для поступления и выписки пациентов. Эти критерии должны свести к минимуму число "необязательных" госпитализаций и длительность пребывания в ОИТ. Помещение в такое отделение только для наблюдения, во время которого специфической интенсивной терапии не проводится, является, вероятно, наиболее расточительным. Находясь в состоянии, не связанном с серьезным риском, такие пациенты все же потребляют существенные ресурсы и блокируют доступ в ОИТ для тяжелобольных. Хотя первая группа тоже нуждается во внимательном наблюдении, она не должна занимать койки, предназначенные для тех, кому требуется интенсивное лечение. Кроме того, ясно, что пациенты с низким риском не получают пользы от лечения в ОИТ, потому что их прогноз и без того благоприятен. Большинство из этой группы составляют пациенты после операции в стабильном состоянии и пациенты с нетяжелыми отравлениями лекарственными препаратами. Также сомнительна целесообразность перевода в ОИТ умирающих больных или пациентов совсем преклонного возраста, которые предпочитают не подвергаться интубации, инвазивному мониторингу или реанимации по причинам личного семейного характера или прислушиваясь к мнению врача. Естественно, не все погибающие пациенты должны умирать в ОИТ.

Интересно, что наибольшее снижение затрат не всегда достигается лечением пациентов вне ОИТ. Раннее поступление тяжелых больных и пациентов с ухудшающимся состоянием может предотвратить дорогостоящие осложнения. Например, отсрочка перевода в ОИТ больного пневмонией до тех пор, пока у него не наступит остановка дыхания и сердца, — плохая тактика, которая закончится большими затратами, ибо потом придется бороться с многочисленными осложнениями. Аналогичным образом, преждевременная выписка из ОИТ может закончиться "обратным скачком", часто требующим дорогостоящего лечения или имеющим фатальный исход. Кроме того, есть случаи, когда пациенты, не требующие применения технических средств, которыми располагают ОИТ, принимаются туда для интенсивного ухода или устранения болевого синдрома.

Решение споров

В ОИТ всегда не хватает коек для удовлетворения максимального спроса, и тактика "первым поступил — первым обслужен" редко обеспечивает справедливое решение проблемы ограниченных ресурсов. Поскольку каждый врач рассматривает (и должен рассматривать) своего пациента как наиболее заслуживающего получения места в ОИТ, кто-то должен устанавливать приоритеты и разрешать споры. Таким образом, когда в ОИТ нет свободных мест, важно иметь сотрудника, чтобы взвесить серьезность заболевания больных, как находящихся в ОИТ, так и потенциально поступающих. Такие функции лучше всего выполняются опытным в данной области врачом, потому что, хотя медсестры обычно имеют больше чем достаточно медицинских знаний, они редко имеют твердость, необходимую, чтобы сказать "нет". Спорные проблемы сводятся к минимуму, когда только небольшое число квалифицированных врачей направляют пациентов в ОИТ ("закрытое отделение"), и становятся многочисленными, если этим процессом управляют врачи с недостаточными опытом и квалификацией в интенсивной терапии. Когда система отбора пациента отсутствует, место обычно получает пациент наиболее авторитетного или настойчивого врача, но не обязательно тот, который нуждается в этом больше всего. В некоторых больницах врач экстренного отделения определяет поступление в каждую палату отделения, но эта практика, очевидно, порочна, потому что такой врач не может быть досконально знаком с состоянием всех остальных пациентов ОИТ. Кроме того, возможно, самая худшая ситуация возникает, когда пациент другой больницы принимается "заочно" любым врачом, разрешившим перевод.

РОЛЬ ВРАЧА В ОИТ

Врачи, принимающие пациентов в ОИТ, должны быть высококвалифицированными, опытными и всегда находиться на месте. Менее чем в одном из каждых 20 ОИТ предусмотрено круглосуточное присутствие старшего врача, и меньше чем в одной трети всех ОИТ имеются постоянные дежурства врачей. Несмотря на распространенную практику поручения всех функций фельдшеру, помощь больному в критической ситуации — это не только терапия, педиатрия или общая хирургия "плюс некоторые процедуры". В ОИТ возникает широкий круг жизненно важных проблем и применяется сложная технология, о которых средний медицинский персонал имеет ограниченное представление. Напряженная работа в офисе или график работы операционной несовместимы с обеспечением качественного лечения в критических случаях. Интенсивная терапия не может быть проведена "дистанционно" или посторонним врачом, "который знает, какого врача пригласить для решения той или иной проблемы". Когда интенсивная терапия осуществляется при помощи такой консультации, каждый консультант реагирует, сообразуясь со своими текущими делами,— таким образом, между консультантами и медиком, оказывающим первую помощь, часто нет должной связи.

Известные на сегодня исследования ограниченного масштаба показывают, что закрытое отделение и присутствие квалифицированного штатного врача—специалиста по интенсивной терапии уменьшают длительность пребывания пациентов, смертность и затраты. Причины таких выводов неясны, но, вероятно, обусловлены несколькими факторами. Во-первых, врачи ОИТ находятся на своем месте и имеют большой опыт, позволяющий им ожидать и предвидеть серьезные проблемы прежде, чем они станут опасными для жизни, фатальными или дорогостоящими. Например, замеченное у по-

стели пациента небольшое увеличение давления вдыхательных путях и умеренное снижение насыщения крови кислородом или артериального давления свидетельствуют о вероятности пневмоторакса, который может быть успешно устранен намного раньше, чем он приведет к серьезному ухудшению состояния больного. Но врач "на расстоянии" вряд ли может распознать эти признаки.

Во-вторых, квалифицированный специалист обеспечивает важную стандартизацию лечения пациентов. Можно привести разные примеры: когда не существует никаких стандартов, профилактика тромбозов глубоких вен противоречива по методам и по их применению. Если каждому пациенту назначается своя схема, результаты не всегда прослеживаются, и в некоторых случаях терапия оказывается неэффективной. Обычно существует наилучшее лечение для "среднего" пациента. Кроме того, есть основания утверждать, что с течением времени добросовестный врач ОИТ становится более последовательным в лечении того или иного пациента. Осведомленность о том, какая терапия в последнее время была успешной или, наоборот, потерпела неудачу, ведет к более эффективной и менее дорогостоящей помощи. В условиях, когда быстро сменяются пациенты и медицинский штат, важно тщательно формулировать принципы и порядок работы отделения. Это позволит поддержать качество помощи на должном уровне.

Наконец, некоторые, хотя и немногочисленные, данные свидетельствуют о меньшей вероятности того, что штатный врач—специалист по интенсивной терапии, находясь на месте, будет прибегать к помощи многих, не всегда необходимых консультантов. Излишние консультации могут быть бесполезными, дорогостоящими и потенциально опасными, когда лечение направляется врачом, руководствующимся консультациями. В этом случае возможны многочисленные, часто избыточные, диагностические исследования, которые будут назначены недостаточно квалифицированными консультантами в попытке оправдать свою причастность поисками скрытой патологии. Еще хуже, когда терапевтические задачи консультантов не совпадают или когда один консультант пренебрегает рекомендациями и идеями другого. В этой ситуации предписываются конкурирующие или потенциально вредные комбинации. Например, пациенту с лихорадкой,! циррозом печени и асцитом . консультант-хирург назначает контрастную компьютерную томографию (КТ), инфекционист прописывает аминогликозид, а кардиолог считает необходимым форсировать диурез и ограничить объем жидкости. Все вместе часто приводит не к успешному лечению, а к почечной недостаточности.

Только один опытный врач с привлечением необходимых консультантов должен принимать решения и направлять лечение. Лучше всего, если эту функцию, как и существенную функцию общения с врачами, которые продолжают лечение пациента вне больницы, выполняет врач — специалист по интенсивной терапии. В силу особенностей ОИТ решения должны приниматься быстро и в отсутствие исчерпывающей информации. Опыт этого специалиста в напряженной обстановке ОИТ и при неизбежных диагностических сомнениях помогает обеспечивать больший уровень комфорта и избегать излишних консультаций, диагностических исследований и ненужной терапии.

Вероятно, никто не приспособлен к возможностям и ограничениям ОИТ лучше, чем специалист по интенсивной терапии; этот врач в состоянии идентифицировать больных, которым лечение в ОИТ не принесет пользы, либо потому, что они не настолько больны, чтобы находиться в таком отделении, либо по причине того, что они неизлечимы. Оставаясь в ОИТ, безнадежные пациенты часто страдают из-за изоляции от семьи и друзей и оплачивают высокую стоимость пребывания там, будучи лишены достаточно внимательного обслуживания. Определить, что является "бесполезным" лечением трудно, и все же можно установить определенные критерии целесообразности пребывания в ОИТ, которые лучше оценивать на индивидуальной основе. Специалист по интенсивной терапии может лучше других систематически, честно и открыто обсуждать с пациентом и его семьей дальнейшие возможности лечения.

БРИГАДНЫЙ ПОДХОД

Автомобильная поездка оказалась бы длинной и дорогой, если бы было неизвестно место назначения или маршрут, а управление не брали бы на себя несколько водителей поочередно. Таким же образом успешное определение "маршрута" через ОИТ обойдется недешево, если все потенциальные "водители" не будут знать Дороги или места назначения. Большую часть дня "рулят" медсестры, и если план и приоритеты им неясны, не исключено, что они заблудятся. Для пациента ОИТ это замешательство означает избыточные или не-нужные лабораторные исследования, неактуальные терапевтические вмешательства или упущенные возможности. В качестве примеров можно привести отсылку серологической пробы, взятой у пациентки с внутриматочной беременностью, предварительно выявленной ультразвуком; введение мочегонных средств больному с инфарктом миокарда правого желудочка и олигурией, чтобы снизить высокое центральное венозное давление. Другой пример — отсутствие возможности для "отлучения" от респиратора, потому что пациенту вводят миорелаксанты или у него не удален зонд для кормления. Единственное решение таких проблем состоит в том, чтобы назначить старшего врача, совместно со всеми сотрудниками ОИТ выполняющего тщательно разработанный план. Один из хороших способов это сделать — требовать участия в ежедневных обходах всех членов медицинской бригады (врачей, медсестер, фармацевтов, работников социальной помощи, специалистов по респираторной терапии, физиотерапии и гигиене труда), которые должны анализировать новые проблемы больного по мере их возникновения и функции основных жизненно важных органов и систем, а также обсуждать диагностическую информацию, полученную после предыдущего дня, и ее значение. Нужно договориться об изменении терапии (не только о том, что делать, но и о том, в каком порядке ее выполнять, с планами на случай непредвиденных обстоятельств). Необходимо согласовать вопрос о том, какие сведения сообщать пациенту, его семье и направившим больного врачам, и проработать планы перевода или выписки пациента. Все эти шаги дают основания считать, что члены бригады будут успешно трудиться в одном направлении. Этот совместный процесс предоставляет лечащему врачу наибольшую информацию, на основе которой он принимает решения; а главное его преимущество состоит в том, что весь персонал становится более сплоченным, образованным, испытывает удовлетворение от работы и уважение друг к другу.

КОНКРЕТНЫЕ МЕРЫ ПО СДЕРЖИВАНИЮ ЗАТРАТ

СНИЖЕНИЕ ЗАТРАТ НА ПОЛУЧЕНИЕ РЕНТГЕНОГРАММ

Получение диагностических изображений обходится в 10—20 % от всех расходов пациента ОИТ на госпитализацию, поэтому сокращение числа рентгеновских снимков и их оценки может резко повлиять на расходы. Эта экономия может быть достигнута несколькими способами:

а) отказом от выполнения не обязательных рентгеновских снимков, сделанных передвижной аппаратурой, которые по существу всегда бесполезны из-за слабого технического качества (например, снимки синусов и костей);

б) для пациентов в стабильном состоянии — сокращением частоты "рутинных" снимков, особенно снимков грудной клетки, сделанных передвижной аппаратурой;

в) если существует два варианта, сопоставимых по качеству и стоимости, — выбором того, который может быть сделан внутри ОИТ;

г) оптимизацией планов с тем, что бы свести к минимуму число перевозок пациента в отделение рентгенологии;

д) использованием необходимых

поездок в отделение рентгенологии как возможностью заменить более высококачественными изображениями менее качественные, сделанные передвижными аппаратами;

е) когда диагностическое исследование выполняется набором снимков, они должны интерпретироваться немедленно с тем, чтобы добавочные проекции, дополнительные изображения или терапевтическое вмешательство можно было бы осуществить без второго посещения рентгенологического отделения. (Это делает обязательный присутствие врача, принимающего решение.) В целом снимки грудной клетки передвижным аппаратом - наиболее частая и дорогостоящая рентгенографическая процедура для большинства больных ОИТ. Как отмечено в главе 11, рентгенография органов грудной клетки обеспечивает жизненно важную информацию но имеет много ограничений Если не установлен порядок получения диагностических изображений большинству пациентов ОИТ каждый день делается один - два рентгеновских снимка передвижным аппаратом, что стоит 200-400 долл. У пациентов ОИТ такая рентгенография обычно выявляет патологию, но при стабильном состоянии отклонения от, нормы часто незначительны или легко обнаруживайся другими, менее дорогими средедствами и методами типа физикального обследования, которые применяюся почти во всех случаях. Когда через 2-3 дня после поступления гемодинамический и дыхательный статус больного становится устойчивым практику назначения "обычной" ежедневной рентгенографии грудной клетки необходимо пересмотреть Распространенное оправдание этой ежедневной проце-

дуры - необходимость проверить положение интубационной трубки Однако, поскольку снимок отобра жает ситуацию на протяжении 1 с этот аргумент не серьезен и, очевидно, теряет смысл применительно к пациентам, которым введена устойчивая назотрахеальная или трахео-стомическая трубка. Как это ни парадоксально, сам процесс получения снимка может переместить трубку, поскольку положение пациента меняется (см. главу 6 "Интубация дыхательных путей")- Отказ от применения рутинной ежедневной рентгено-графии грудной клетки при стабильном состоянии пациента (даже для тех, кому проводят ИВЛ) представляется безопасном и может уменьшить затраты на получение изображений для среднего пациента на 1/3 Ясно, что существенные изменения в состоянии сердечно-сосудистой системы или легких, так же как и манипуляции с эндотрахеальной трубкой, заставляют подумать о рентгенографии грудной клетки. Фактически, даже когда "обычные" снимки не применяются, пациентам обычно делают по крайней мере одну рентгенографию грудной клетки каждый день из-за меняющейся ситуации или введения контролирующих устройств.

Другие возможнее способы экономии могут быть реализованы, когда для Получения рентгенограмм больных нужно вывозить из ОИТ. С транспортировкой пациентов в отделение связаны существенные затраты труда расходы и некоторый риск; по крайней мере в одном сообщении говорится, что можно сэкономить 300—500 долл. только на транспортных расходах при одной поездке. Независимо от истинной стоимости создается ощущение, что имеет смысл предпринимать такую поездку только по мере необходимости. Ко-

гда диагностическое исследование можно сделать в ОИТ, используя передвижное оборудование с качеством, сопоставимым с обеспечиваемым в отделении рентгенологии, выбор передвижного аппарата позволяет избежать транспортных затрат, риска и неудобств. Примером может послужить поиск желчных конкрементов или нарушения проходимости желчных путей, в котором приемлемыми вариантами являются передвижной аппарат ультразвуковой томографии и выполняемая в специализированном отделении КТ, но первый способ требует существенно меньших затрат. Эффективно снижает затраты и выполнение нескольких исследований во время одного и того же посещения отделения рентгенологии. Например, если планируются избирательная КТ грудной клетки и КТ головного мозга в разные дни, разумно пересмотреть планы, чтобы выполнить эти исследования за одну поездку.

ЭКОНОМИЯ ЗА СЧЕТ ПРЕДМЕТОВ ОДНОРАЗОВОГО ИСПОЛЬЗОВАНИЯ

Экономия за счет технических средств может быть существенной, если их запасы хорошо планируются. Почти все одноразовое оборудование (например, шовный материал, перевязочные средства, стерильные лотки, внутривенные и дренажные катетеры) имеет срок годности. Все эти предметы не дешевы, и внимательный инвентаризатор часто обнаруживает, что многое выбрасывается, не будучи использовано, потому что срок годности истек. В оправдание длительного хранения редко применяемых предметов говорят: "Раньше это было очень нужно". Не отказывайтесь немедленно от необходимого оборудования, но пересмотрите все хранящиеся материалы. Ограничьте разнообразие и количество запасов таким образом, чтобы как можно меньше выбрасывать. Например, излишне хранить множество трахеальных катетеров для аспирации или катетеров для зондирования легочной артерии различных размеров и типов. Нет необходимости иметь наготове все типы и размеры игл и шовного материала. Нужен запас того, что используется регулярно, и того, что применяется редко, но может понадобиться быстро. Храните только такие инструменты и запасите их в разумных количествах. В некоторых случаях эффективно снизить расходы может придирчивая инвентаризация. Например, проволочные мандрены для введения центральных венозных катетеров часто загрязняются. Если иметь отдельные заменяемые мандрены, нет необходимости открывать новый полный набор для центральной катетеризации. В среднем ОИТ реально ежегодно сэкономит десятки тысяч долларов без снижения качества лечения.

СТРАТЕГИЯ РЕСПИРАТОРНОЙ ТЕРАПИИ

Некоторые типы оборудования для респираторной терапии неэффективны или устарели. "Комнатные" увлажнители не увеличивают влажность трахеального газа и приносят незначительную пользу пациентам с заболеванием синусов. Они, однако, обусловливают существенные расходы для пациентов и, что еще хуже, являются потенциальным источником внутрибольничной инфекции.

Другой простой и эффективный способ снижения затрат относится к процессу "отлучения" и экстубации.

Для многих больных "отлучение" не является сложным или длительным процессом — респираторную поддержку временно отключают, и, если больной хорошо переносит это отключение, выполняется экстубация. Три простые меры могут уменьшить затраты.

1. Следует избегать "отлучения" с применением Т-образного адаптера, если оно не абсолютно необходимо. Расходы на такое оборудование и затраты труда на установку часто очень велики; вместо этого желательно использовать режим вентиляции с постоянно положительным давлением в дыхательных путях (СДППД). Когда это необходимо, данный режим может быть скомбинирован с режимом поддержки дыхания с низким уровнем давления, чтобы преодолеть внутреннее сопротивление контура респиратора. У большинства пациентов при дыхании через хорошо настроенный контур аппарата ИВЛ значительного увеличения работы вентиляции не происходит, а аппарат обеспечивает преимущество "сигнализации без апноэ".

2. Во время экстубации расходы можно еще более снизить, подавая пациенту кислород сразу же через носовые канюли, а не через различные маски или тенты. Так или иначе, через несколько минут или часов маску обычно заменяют на носовые канюли. Если сразу же прибегнуть к последним, снизятся стоимость оборудования и затраты времени врача — специалиста по дыханию. Очевидно, что пациенты, которых экстубировали при высоком начальном FiO2, а также те, чье состояние не позволяет по тем или иным причинам подавать кислород через носовые ходы, не смогут воспользоваться преимуществами такой методики.

3. Наконец, как только пациент экстубирован,следует убрать респиратор из палаты, если он больше не понадобится. Когда аппарат ИВЛ не подключен к пациенту, он мало что дает, кроме дорогостоящего психологического комфорта. Многие больницы установили оплату за респиратор за 12 и 24 ч, и, если он все еще находится в палате, пациенту, вероятно, придется оплатить (часто несколько сотен долларов) ненужное ему оборудование.

СТРАТЕГИЯ СОКРАЩЕНИЯ ЗАТРАТ НА ЛЕКАРСТВЕННЫЕ СРЕДСТВА

Медикаментозная терапия представляет собой обширную потенциальную область экономии. Различные методы сокращения затрат приведены в главе 15 "Введение лекарственных средств", но несколько конкретных предложений будет кратко рассмотрено в данном разделе.

1. Ежедневно пересматривайте список назначений.

Прекращайте давать препараты, не являющиеся необходимыми, и изменяйте терапию, чтобы избежать побочных реакций на лекарственные средства. Этому поможет регулярная и систематическая проверка списка назначений. Очень часто пациенты получают большее количество медикаментов, чем полагает врач, и одно или несколько из них могут в определенный момент оказаться лишними. Эта проблема сильно осложняется, когда многочисленным консультантам позволяют записывать назначения по медикаментозному лечению. Довольно часто проверка назначений выявляет лекарственное средство или взаимодействующие средства, ответственные за возникновение серьезных осложнений. Также вероятно, что несколько медикаментов, назначенных в разное время и часто в субтерапевтических дозах, используется для лечения одного и того же патологического состояния (это прежде всего антибиотики, седативные и аналгезирующие средства). Ежедневный контроль лекарственной терапии побуждает уточнять дозировку, необходимую, чтобы справиться с постоянно изменяющимися функциями органов больного в критическом состоянии. Участвующий в ежедневных обходах фармацевт может предложить полезную альтернативу, менее дорогостоящие методы лечения и указать на потенциальное взаимодействие лекарственных средств.

2. По возможности используйте средства непатентованных на именований.

Препараты непатентованных наименований всегда менее дороги, и деловая конкуренция еще больше снижает цены. Также резко уменьшает затраты программа, которая автоматически заменяет патентованное средство известной фирмы наименее дорогостоящим терапевтически эквивалентным составом. Такого рода экономия реализуется применительно к некоторым антибиотикам (например, хинолинам, цефалоспоринам третьего поколения), антигистаминным агентам, седативным средствам (особенно бензодиазепинам) и недеполяризующим миорелаксантам. Процесс замены препаратов требует привлечения фармацевтического комитета и подтверждения "эквивалентности" местными экспертами.

3. Установите ограниченную номенклатуру. Сокращение числа лекарственных средств, хранимых в аптеке, и числа сотрудников, которые могут предписывать дорогие или потенциально опасные способы медикаментозного лечения, имеет многочисленные преимущества: размеры аптеки уменьшаются, поиск и хранение лекарств осуществляются силами немногочисленного персонала и меньше препаратов выбрасывается из-за того, что истекает срок их годности. Стоимость медикаментозной терапии и осложнения (особенно опасные или дорогостоящие) уменьшаются, если препараты назначаются опытными врачами. При таких ограничениях, однако, многопрофильный фармакологический комитет должен уметь принимать аргументы в пользу дополнения или сокращения номенклатурного перечня. Должен существовать механизм для отказа от ограничений в исключительных обстоятельствах (критическое положение больного). Назначение таких средств, как химиотерапевтические противоопухолевые препараты, тромболитические средства, ингаляционные анестетики и миорелаксанты, должно производиться только наиболее квалифицированными врачами.

4. Установите конкретные рекомендации для использования дорогих или опасных медикаментов. В отношении применения седативных средств и миорелаксантов, некоторых противорвотных препаратов и антибиотиков должны существовать определенные установки: например, следует поощрять использование диазепама или лоразепама вместо мидазолама или пропофола для получения седативного эффекта и панкурония в большинстве случаев, когда необходима длительная миорелаксация. (Как показано в главе 17, миорелаксанты составляют класс медикаментов, ограничение врачебного доступа к которым может предотвратить физический и экономический ущерб.)

Оправдана и разработка специфичного для данной больницы руководства по применению антибиотиков, которое включает соответствующий начальный выбор и предложения по продолжению терапии. При инфекционных заболеваниях также имеют смысл консультации для решений относительно возможного побочного эффекта или применения дорогих антимикробных препаратов (например, ганцикловира, флуконазола для внутривенного вливания).

5. У пациентов с функционирующим желудочно-кишечным трактом переходите от парентеральных средств к пероральным. Стоимость эквивалентных доз пероральных препаратов обычно составляет от 1/10 до l/l00 стоимости того же самого средства для парентерального введения. По существу все больные, питающиеся нормально или успешно получающие пищу через зонд, могут получать медикаментозное лечение энтерально. Фактически многие препараты (включая бензодиазепины, наркотики и некоторые антибиотики) достигают одинаковых концентраций в крови при пероральном и внутривенном введении (см. главу 15 "Применение лекарственных средств").

6. Избегайте, когда это возможно, непрерывной инфузии лекарственных препаратов. Представление о том, что медикаментозная терапия посредством непрерывного внутривенного вливания автоматически обеспечивает точный контроль за действием лекарственного средства, ошибочно, даже если на практике достигается точное регулирование уровня препарата в плазме. Точное дозирование концентраций лекарственных средств в плазме редко достигается или бывает необходимо, и эти концентрации не всегда коррелируют с результатами, фармакодинамика у больных в критическом состоянии обычно настолько изменена, что препараты краткосрочного действия дают длительный эффект. Часто происходит кумуляция вводимых непрерывной инфузией медикаментов (лидокаин, фентанил, теофиллин и мидазолам составляют главные примеры). Непрерывное внутривенное вливание — наиболее дорогой метод введения, потому что для него требуются специальная магистраль, инфузионный насос, специальные кассеты и трубки. Все это не дешево. Каждая внутривенная линия также увеличивает риск инфекции, и простое присутствие такой линии в сосудах больного с высокой температурой, как правило, приводит к дорогостоящему изучению ее причин и эмпирической терапии антибиотиками. Кроме того, если для обеспечения инфузии устанавливают катетер в центральной вене, всегда имеется риск инфекции и возникает опасность пункции артерии и пневмоторакса.

7. Избегайте парентерального питания, если возможно энтеральное введение.

Как показано в главе 16 "Оценка и поддержка питания", энтеральное питание имеет много преимуществ. Физиологически наиболее важным, вероятно, является предохранение слизистой оболочки кишечника, но другое значительное преимущество — снижение от 10 до 100 раз общей стоимости питания. Кроме того, также уменьшен риск сепсиса, связанного с зондом. Несмотря на нежелание части некоторых практикующих врачей, почти все подходящие кандидаты переносят энтеральное питание. Даже больных со вздутым животом или отсутствующими признаками перистальтики кишечника обычно можно успешно кормить этим способом. Наиболее известные исключения — пациенты после недавней операции на кишках и с выраженной непроходимостью кишечника. При настойчивом подходе почти всех больных можно кормить со скромными затратами через кишечник.

8. Установите критерии для профилактического лечения. При критических заболеваниях настолько часто встречается тромбоз глубоких вен, что почти во всех случаях имеет смысл прибегнуть к той или иной форме профилактики. Ежегодные затраты на профилактику тромбоза для всего ОИТ, вероятно, не превосходят затрат на лечение одного установленного случая венозного тромбоза или легочной эмболии. Малые дозы гепарина. обычно безопасны и настолько недороги, что они, видимо, должны быть средством профилактического выбора, если не существует противопоказаний к антикоагулянтам (неостановленное кровотечение, недавние травмы или операции, тромбоцитопения, аллергия к гепарину). Для больных, которые не могут получать гепарин, разумную альтернативу представляет комбинация сдавливающих чулок с градуированной компрессией и прерывистыми пневматическими устройствами. Эта проблема подробно обсуждается в главе 23 "Венозный тромбоз и легочная эмболия"

Соответствующую профилактическую терапию должны получать и больные с высоким риском развития язвы желудка и кровотечения в верхней части желудочно-кишечного тракта. Благодаря низким затратам, простоте применения и эффективности лучшим выбором являются препараты типа блокаторов гистамина. Подавляющее кислоту лечение может быть без ущерба прекращено после того, как организовано пероральное или энтеральное питание. Эта тема подробно рассмотрена в главе 39 "Желудочно-кишечное кровотечение".

Подобным же образом предупреждение повреждения кожи предотвращает дорогостоящие, потенциально летальные осложнения. Пациентам с высоким риском необходимы частое изменение положения тела или специализированные кровати. Каждый метод может быть по-своему дорогим: арендная плата или закупка кроватей вызывает прямой расход, в то время как трудоемкое и постоянно повторяющееся переворачивание больных может привести к обидам и недовольству персонала. Таким образом, решение воздержаться от использования специализированных кроватей может "сэкономить копейку, но обойтись в рубль".

9. Используйте преимущественно кристаллоиды, а не коллоиды. Обширные исследования не смогли продемонстрировать превосходство коллоидов перед кристаллоидами почти при всех клинических ситуациях. Исключения могут составить плазмаферез и подготовка аппарата экстракорпорального кровообращения для маленьких детей. Хотя кристаллоиды необходимо вводить в большем объеме, они быстро и эффективно восстанавливают ОЦК при малой по сравнению с коллоидами стоимости. Кроме того, коллоид (т. е. белок) представляет неэффективный и дорогой метод "пищевой терапии". Исключение коллоида вообще и белка в частности приводит к значительному снижению затрат без снижения качества лечения.

ЛАБОРАТОРНЫЕ ИССЛЕДОВАНИЯ

Законное беспокойство о физиологических и биохимических нарушениях — главная причина лабораторных исследований при ведении больных с тяжелыми заболеваниями. К сожалению, частота использования лаборатории в значительной степени определяется соображениями удобства для врача и его опытом. Например, менее опытные врачи часто ежедневно назначают биохимический и гематологический анализ крови и анализ газов крови. Вдобавок, анализы крови, мокроты и мочи нередко используют, чтобы выявить причину повышения температуры. Такую практику трудно оправдать; нужно подходить к делу более гибко и вдумчиво. Хотя лабораторные исследования должны быть конкретизированы для каждого пациента в отдельности, можно предложить основные направления использования лаборатории для "среднего" пациента (табл. 19.2).

ТАБЛИЦА 19.2

ПРИМЕР СХЕМЫ ЛАБОРАТОРНОГО КОНТРОЛЯ В ОИТ

Всем больным при поступлении:

1. Электрокардиограмма с 12 отведениями

2. Рентгенография грудной клетки портативным аппаратом

3. Анализ мочи

4. Полный анализ крови с отдельным подсчетом тромбоцитов и лейкоцитов

5. Автоматизированный биохимический профиль:

· Электролиты Na+ К+ Сl-, НСО3-

· Функции печени: глутамино-щавелевоуксусная трансаминаза, глутамино-пирувическая трансаминаза, билирубин, щелочная фосфатаза в плазме

· Функции почек: креатинин, азот мочевины крови

· Показатели питания: холестерин, общий белок, альбумин

· Глюкоза

6. Протромбиновое время

Индивидуализированные анализы:

· Газы артериальной крови

· Частичное тромбопластиновое время

· Магний

· Креатининфосфокиназа

· Посевы крови, мочи, мокроты

Ежедневная оценка пациентов с гемодинамической или дыхательной нестабильностью:

1. Рентгенография грудной клетки портативным аппаратом

2. Электролиты

3. Креатинин, азот мочевины крови

4. Глюкоза 5. Лейкоциты, гематокрит

После стабилизации (анализы должны выполняться один—два раза в неделю):

1. Электролиты и анализ функции почек

2. Полный анализ крови

3. Рентгенография грудной клетки портативным аппаратом

4. Автоматизированный профиль пищевого статуса и функций печени

5. Газы артериальной крови

Показания для посевов сред организма:

1. Новое повышение температуры или гипотермия

2. Новый посев приблизительно каждые 3 дня для постоянно температурящих пациентов

3. Новое и необъяснимое ухудшение гемодинамики или дыхания

ЛАБОРАТОРИЯ МИКРОБИОЛОГИИ

Изучение причины повышения температуры наиболее плодотворно, если выполняется при выявленной впервые лихорадке до начала терапии антибиотиками. Микробную культуру получают при менее 35,6 или более 38,3 °С. У больных с непрерывной или почти непрерывной лихорадкой разумно повторять посев через каждые 3 дня. Трехдневный интервал предоставляет достаточное время для полной оценки полученных культур и действия эмпирически подобранных антибиотиков. Очевидное исключение составляют пациенты с подозреваемым эндокардитом или септическим тромбофлебитом, у которых бактериемия может быть непрерывной, и пациенты, резкое ухудшение состояния которых ассоциируется с повышением температуры. Некоторые исследователи сообщали, что в половине всех случаев положительных ответов был получен рост микроорганизмов, в конечном счете признанных "контаминантами". Эти ложноположительные посевы стоят дорого, поскольку они вынуждают проводить дополнительные диагностические исследования (повторные посевы и диагностические изображения) и терапию антибиотиками, а также продлевают пребывание в стационаре. Проблему загрязнения сводит к минимуму педантизм в получении культур крови.

БИОХИМИЧЕСКАЯ ЛАБОРАТОРИЯ

В период изначальной неустойчивости после поступления в ОИТ целесообразно несколько раз в день проверять электролитный баланс. В это время введение или удаление больших количеств жидкости часто ведет к резким изменениям концентраций натрия, хлоридов и калия. Аналогичным образом, у больных, находящихся в нестабильном состоянии, изменение кислотно-основного состояния сопровождается колебаниями уровня бикарбоната и калия. Однако после 2—3 дней пребывания в ОИТ ежедневные оценки редко остаются необходимыми. Тем не менее пациентам с острой почечной недостаточностью, особенно подвергающимся диализу, и больным с тяжелой гипо- или гиперкалиемий нужен более частый контроль.

Развернутые биохимические анализы крови, вполне оправданные при поступлении больного, впоследствии редко бывают необходимы более одного - двух раз в неделю. Если требуются данные об определенных компонентах (например, контроль функции печени, альбумина и т. д.), назначить анализ отдельных параметров с финансовой точки зрения часто более эффективно. Когда такие автоматизированные анализы используются, чтобы проследить изменения пищевого статуса, не следует производить оценку чаще одного раза в неделю, так как параметры питания меняются медленно.

ЛАБОРАТОРИЯ ГЕМАТОЛОГИИ

Подобно биохимическим исследованиям, после начального периода неустойчивости ежедневный или более частый контроль гематокрита, числа тромбоцитов и лейкоцитов, за некоторыми исключениями, не является необходимым. Больные, которым проводят антикоагулянтную терапию, склонны к снижению гематокрита, возможно и снижение числа тромбоцитов под влиянием гепарина. В этих случаях разумно осуществлять ежедневный контроль каждого параметра. Аналогичным образом пациентов с активным кровотечением (особенно после травмы), больных с активным желудочно-кишечным кровотечением и пациентов, получающих гемотрансфузии, вероятно, следует контролировать по крайней мере ежедневно. Но даже для этих больных имеется возможность снижения затрат: подсчет лейкоцитов, особенно дифференциальный, не является обязательным, когда преследуется цель выявить кровотечение. Кроме того, после поступления формула белой крови обычно необходима только пациентам с нейтропенией, вызванной сепсисом или химиотерапией.

ЛАБОРАТОРИЯ КОАГУЛЯЦИИ

Контролем коагуляции не следует злоупотреблять из-за его высокой стоимости. Во время поступления разумно один раз определить протромбиновое время и международное нормализованное отношение. Измерение частичного тромбопластинового времени чаще всего не дает полезной информации, если не подозревается наследственная коагулопатия. Комбинация нормального протромбинового времени, и частичного тромбопластинового времени при поступлении почти исключает наследственную или истощающую коагулопатию и выраженный дефицит питания. После поступления протромбиновое время может измениться под воздействием потребления, разбавления или уменьшения продукции факторов свертывающей системы крови, зависящих от витамина К. Следовательно, диссеминированное внутрисосудистое свертывание, дилюционная коагулопатия, прогрессирующая болезнь печени или замедление свертывания, вызванное варфарином, являются однозначными показаниями для регулярного контроля протромбинового времени или международного нормализованного отношения. Протромбиновое время быстро не реагирует на лечение варфарином и по существу бесполезно как индикатор действия гепарина. Хотя повторное определение протромбинового времени у больных, получающих один гепарин, применяют часто, эта процедура слишком расточительна. Частичное тромбопластиновое время увеличивается вследствие разбавления, потребления, терапии гепарином или врожденной коагулопатии. Поэтому целесообразно измерять этот параметр у больных с диссеминированным внутрисосудистым свертыванием или дилюционной коагулопатией и необходимо для тех, кого лечат непрерывной инфузией гепарина. Повторное определение частичного .тромбопластинового времени пациентам, полагающим один варфарин, не показано.

ЛАБОРАТОРИЯ ГАЗОВ КРОВИ

До широкого распространения пульсоксиметрии измерение газов артериальной крови рекомендовалось после каждого изменения режима респиратора и рутинно выполнялось ежедневно у длительно вентилируемых пациентов. Ежедневное определение газов крови не обязательно при отсутствии изменений в клиническом статусе или при незначительных изменениях в параметрах аппарата ИВЛ. Кроме того, изменения вдыхаемой концентрации кислорода обычно не требуют анализа газов артериальной крови, если контролируется насыщение. К сожалению, капнография не оправдала ожиданий, так что определение газов крови в большинстве случаев все еще необходимо для оценки РаСО2. Аналогичным образом, технология артериального контроля рН в реальном масштабе времени еще недостаточно созрела, чтобы рекомендовать ее рутинное использование. Таким образом, определение газов и кислотно-основного состояния артериальной крови требуется только при подозрении на изменения рН или РаСО2. Очевидно, что измерение газов артериальной крови наиболее актуально в начальном периоде гемодинамической и дыхательной нестабильности, в процессе "отлучения" от ИВЛ или когда ожидаются метаболические кислотно-основные нарушения (см. главу 5 "Респираторный мониторинг").

Добросовестный и опытный руководитель, бригадный подход к оказанию помощи больным, определенная процедура поступления, выписки и перевода пациентов, ограничение посещений и всесторонне разработанные правила применения лекарственных средств, получения диагностического изображения и лабораторных исследований — все это может обеспечить существенную экономию при одновременном улучшении качества помощи. В конечном счете все надежды на сдерживание роста стоимости лечения и повышение его качества возлагаются на образование лечащих врачей, с тем чтобы они могли сделать обоснованный выбор из ошеломляющего и непрерывно растущего множества диагностических и терапевтических альтернатив.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Расходы на оплату труда составляют наибольшую часть затрат ОИТ; поэтому радикальное снижение взимаемой оплаты почти наверняка приведет к сокращению штата сотрудников или к снижению их квалификации.

2. Плата, которую вносит пациент за интенсивное лечение, мало связана с фактической стоимостью из-за высоких и негибких накладных расходов, избыточной пропускной способности ОИТ, использования дорогих и редко необходимых видов помощи и произвольных цен, устанавливаемых больницами и плательщиками.

3. Организация качественной и экономичной помощи требует целеустремленного и непредубежденного, хорошо подготовленного руководителя, наделенного полномочиями устанавливать политику отделения.

4. 4.Лечение больных с тяжелыми заболеваниями лучше всего обеспечивают штатные высококвалифицированные в области интенсивной терапии сотрудники, использующие хорошо аргументированные стандартизованные планы лечения в отделении, где всем пациентам прежде всего оказывают помощь врачи-реаниматологи.

5. Весь штат ОИТ должен работать как единая команда, имеющая четкие, направленные на лечение пациента цели. Сплоченности такой команды и качественному выполнению ею своих задач способствуют ежедневные утренние обходы с участием сотрудников разного профиля.

6. Разумное использование лабораторной, рентгенологической и аптечной служб может заметно уменьшить расходы отделения и оплату пребывания в нем. Протоколы или методики использования этих служб должны быть выработаны индивидуально, чтобы соответствовать потребностям каждого ОИТ и каждого контингента пациентов.

РЕКОМЕНДУЕМАЯ ЛИTEPAТУPA

1. Bone RC, McElwee NE, Eubanks DH. Analysis of indications for early discbange from the intensive care unit. Chest 1993; 104: 1812—1817.

2. Carson SS, Stocking C, Podsadeki T, et al. Effects of organizational change in the medical intensive care unit of a teaching hospital: a comparison of "open" and "closed" formats. JAMA 1996; 276: 322-328.

3. Durbin CG, Kopel RF. A case control study of patients readmitted to the intensive care unit. Crit Care Med 1993; 21: 1547—1553.

4. Fisher M Intensive care: do intensivists matter? Int Care World 1995; 12: 71-72.

5. Gyldmark M. A review of cost studies of intensive care units: problems with the cost concept. Crit Care Med 1995; 23: 964—972.

6. Groeger JS, Guntupalli KK, Strosberg M, et al. Descriptive analysis of critical care units in the United States: patient characteristics and intensive care unit utilization. Crit Care Med 1993; 21: 279-293.

7.Halpern NA, Bettes L, Greenstein R. Federal and nationwide intensive care units and healthcare costs: 1986-1992. Crit Care Med 1994; 22: 2001—2007.

8. Koch KA, Rodeffer HD, Wears JR. Changing patterns of terminal care management in an intensive care unit. Crit Care Med 1994; 22: 233-243.

9. Lanken P. Critical care at the crossroads: the intersection of economics and ethics in the intensive care unit. Am J Respir Crit Care Med 1994; 149: 3—5.

10. Montazeri M, Cook D. Impact of a clinical pharmacist in a multi-disciplinary intensive care unit. Crit Care Med 1994; 22: 1044— 1048.

П. Oye RK, Bellamy PE. Patterns of resource consumption in medical intensive care. Chest 1991; 99: 685-689.

12.Pollack MM, Katz RW, Ruttimann UE, et al. Improving the outcome and efficiency of intensive care: the impact of an internist. Crit Care Med 1988; 16: 11-17.

13.Rappaport J, Gehlbach S, Lemeshow S, et al. Resource utilization among intensive care patients. Arch Intern Med 1992; 152: 2207-2212.

14.Roberts DE, Bell DD, Ostryznuik T, et al. Eliminating needless testing in intensive care: an information-based team management approach. Crit Care Med 1993; 21: 1452—1458.

15.Smythe Ma, Melendy S, Jahns B, et al. An exploratory analysis of medication utilization in a medical intensive care unit. Crit Care Med 1993; 21: 1319-1323.

16.Snider GL. Allocation of intensive care: the physician's role. Am J Respir Crit Care Med 1994: 150: 575-580.

17.Society of Critical Care Medicine Ethics Committee. Attitudes of critical care medicine professionals concerning forgoing life-sustaining treatments. Crit Care Med [992; 20: 320—326.

18.Szein JW, Hydo LJ, Fischer E, et al. High risk intrahospital transport of critically ill pateints: safety and outcome of the necessary "road trip". Crit Care Med 1995; 23: 1660— 1666.

19.Teres D. Civilian triage in the intensive care unit: the ritual of the last bed. Crit Care Med 1993; 21: 598-606.

20.Varon AJ, Hudson-Civetta J, Civctta JM, et al. Preoperative intensive care unit consultations: accurate and effective. Crit Care Med 1993; 21: 234-239.

21.Zimmerman JE, Shortell SM, Rousseau DM, et at. Improving intensive care: observations based on organizational case studies in nine intensive care units: a prospective, multi center study. Crit Care Med 1993; 21: 1443—1451.


ГЛАВА 20

Остановка сердца и дыхания

Чаще всего случаи остановки сердца и дыхания, регистрируемые вне больницы и отделения кардиореанимации, наступают в результате первичной остановки кровообращения и происходят у больных с заболеваниями сердца. Наоборот, первичная остановка дыхания в результате дыхательной недостаточности, легочной эмболии или обструкции дыхательных путей чаще случается в госпитальных условиях, в основном у пациентов терапевтических и хирургических отделений интенсивной терапии — об этом надо помнить при проведении реанимационных и профилактических мероприятий. Например, при аритмии, которая так часто является причиной внезапной смерти в отделении кардиореанимации, больному с остановкой сердца показана немедленная несинхронизированная кардиоверсия (дефибрилляция). Напротив, в случае остановки сердца и дыхания у пациента, находящегося в общем отделении, для успешной реанимации необходимо начать с восстановления и поддержания проходимости дыхательных путей и оксигенации.

ПЕРВИЧНЫЕ НАРУШЕНИЯ ДЫХАНИЯ (РЕСПИРАТОРНАЯ И ЛЁГОЧНО-СЕРДЕЧНАЯ ОСТАНОВКА)

Больной, обнаруженный без дыхательных движений, но с пальпируемым пульсом, умирает от остановки дыхания. Задержка с быстрым обеспечением эффективной вентиляции легких вызывает прогрессирующие ацидоз и гипоксемию, которые приводят к нарушению функции сердечно-сосудистой системы, гипотензии и, в конечном счете, остановке кровообращения. Хотя этиология многих случаев остановки дыхания, несмотря на тщательное изучение, остается невыясненной, в качестве их причины часто можно предполагать угнетение дыхательного центра, вызванное передозировкой седативных препаратов, или недостаточность дыхательных мышц, вызванную чрезмерной нагрузкой, механическими нарушениями или мышечной слабостью. Обычно первым ответом на стресс является тахипноэ. Если перегрузка продолжается, наступают дезорганизация ритма дыхания, его замедление и в конце концов остановка.

Парциальное давление кислорода в артериальной крови (РаО2) резко падает сразу после остановки дыхания. Запасы кислорода в организме ограничены и быстро иссякают в отличие от двуокиси углерода, которая имеется в огромном количестве и обладает эффективной буферной системой. С другой стороны, если поддерживается эффективное кровообращение, РаСО2 нарастает гораздо медленнее — со скоростью 6—9 мм рт.ст. в течение первой минуты после наступления апноэ и 3—6 мм рт.ст. в минуту впоследствии (рис. 20.1).

После остановки дыхания развивается метаболический ацидоз, однако Н+ соединяется с НСО3-, образуя двуокись углерода и воду и резко увеличивая скорость продукции СО2. Таким образом, угрожающая жизни гипоксемия возникает задолго до значительного респираторного ацидоза. Вначале гипоксемия стимулирует дыхание через периферические хеморецепторы и частоту сердечных сокращений. Однако глубокая гипоксемия угнетает функцию нервной системы и вызывает брадикардию, рефрактерную к симпатическим и парасимпатическим воздействиям. С этого момента функция сердечно-сосудистой системы резко нарушается, и не только по причине поражения сердца и гладкой мускулатуры сосудов гипоксией и ацидозом, но и потому, что сердечный выброс является функцией ударного объема и частоты сердечных сокращений. Результат этих процессов — остановка сердца и дыхания. Примерно у половины больных, ставших жертвой внутри госпитальной остановки сердца, последняя наступает через брадикардию, что определенно заставляет предположить первичную респираторную этиологию внезапной смерти.

ПЕРВИЧНАЯ ОСТАНОВКА КРОВООБРАЩЕНИЯ (СЕРДЕЧНО-ЛЕГОЧНАЯ ОСТАНОВКА)

Сердце может внезапно прекратить обеспечивать выброс крови из-за возникшего нарушения ритма или потери насосной функции в результате падения преднагрузки, чрезмерной постнагрузки или снижения сократимости. Здоровое сердце компенсирует изменения частоты сокращений в широких пределах через механизм Старлинга. Таким образом, в норме сердечный выброс поддерживается компенсаторным расширением полостей сердца и повышением ударного объема, несмотря на замедление частоты сокращений. Больные с расширенным или "жестким" сердцем теряют эти резервные возможности и становятся высокочувствительными к изменениям частоты сердечных сокращений (ЧСС). Следовательно, брадикардия плохо переносится больными с нарушенными функциями желудочков.

Снижение преднагрузки, достаточное, чтобы вызвать сердечно-сосудистый коллапс, может наступить в связи с расширением венозного русла, массивным кровотечением, тампонадой сердца или напряженным пневмотораксом. В отличие от левого желудочка, который постоянно адаптирован к широким изменениям постнагрузки, правый желудочек не приспособлен к ее быстрому увеличению. Внезапное увеличение постнагрузки может сопровождаться катастрофическим сердечно-сосудистым коллапсом, который обычно поражает правый (реже левый) желудочек. Это часто случается при воздушной или тромбоэмболии легочных сосудов. Острое нарушение функции мышечных волокон миокарда может наступить в результате гипоксемии, сепсиса, ацидоза, электролитных нарушений или инфаркта миокарда. В частности, больные с суженными коронарными артериями очень чувствительны к снижению перфузионного давления, независимо от способствовавшего этому снижению фактора.

Нервная ткань крайне чувствительна к снижению кровотока. Остановка кровообращения всегда приводит к потере сознания в течение нескольких секунд, после чего очень скоро прекращается ритмичное дыхание. Следовательно, продолжающиеся инспираторные усилия свидетельствуют либо о совсем недавно произошедшем сердечно-сосудистом коллапсе, либо о продолжении достаточно эффективного кровообращения, несмотря на отсутствие определяемого пульса (у человека нормального телосложения систолическое давление может быть 80, 70 или 60 мм рт.ст. при наличии пульса соответственно на лучевой, бедренной или сонной артериях).

СЕРДЕЧНО-ЛЕГОЧНАЯ РЕАНИМАЦИЯ

Сердечно-легочная реанимация (СЛР) была предложена как метод временного поддержания кровообращения у здоровых в других отношениях людей при внезапной сердечной смерти. В большинстве случаев причиной были острый инфаркт миокарда или первичные нарушения ритма. Однако с самого начала применение СЛР распространилось почти на всех больных с остановкой кровообращения. Естественно, ее успехи стали более скромными. Сейчас меньше чем у половины больных, которым проводят СЛР, удается восстановить сердечную деятельность, и гораздо меньше половины из последних выживают и выписываются из больницы. Особенно обескураживающе выглядит тот факт, что, по крайней мере, половина выписавшихся пациентов страдают значительными неврологическими расстройствами, часто настолько тяжелыми, что они не позволяют человеку вести независимое существование. Таким образом, несмотря на оптимистичную картинку, которую рисуют по телевидению, менее 5 % всех, кому проводили СЛР, способны после выписки из больницы жить более или менее нормально.

Вероятность успеха СЛР, когда больной покидает больницу без неврологических повреждений, зависит от пациентов, которым проводили эту процедуру, продолжительности интервала между остановкой сердца и началом реанимации и длительности СЛР, которая понадобилась для восстановления кровообращения. Быстрое начало СЛР, как правило, приводит к успеху, если ее проводят пациентам с внезапной сердечной смертью, но когда СЛР используют лишь в ритуальном порядке при прогрессирующей полиорганной недостаточности, вероятность успеха ничтожно мала.

Внезапную смерть разумно рассматривать с точки зрения первичной сердечной или первичной легочной патологии, однако при остановке сердца и дыхания в стационарных условиях следует подозревать специфическую (возможно, в принципе излечимую) причину. Разнообразие возможных причин остановки сердца требует методически отработанных, почти рефлекторных анализа ситуации и приемов ведения пациента. Вероятные причины остановки кровообращения и дыхания, а также предлагаемые начальные действия приведены в табл. 20.1.

ОСНОВНЫЕ ПРИНЦИПЫ РЕАНИМАЦИИ

ТАБЛИЦА 20.1

ТИПИЧНЫЕ СИТУАЦИИ ПРИ ОСТАНОВКЕ ДЫХАНИЯ И СЕРДЦА

Клиническая ситуация

Вероятная причина

Соответствующие действия

В начале проведения ИВЛ

В процессе длительной ИВЛ

После введения или попытки введения центрального катетера

Во время диализа или плазмафереза

Панкреатит

Острая черепно-мозговая травма

После первой дозы нового лекарства

Отравления, передозировка лекарств

(трициклические антидепрессанты, β-блокаторы, блокаторы кальция, ингибиторы АПФ, СО, цианиды) После инфаркта миокарда

После травмы Ожоги

1. Неправильно введенная эндотрахеальная трубка

2. Напряженный пневмоторакс 3.Гиповолемия

4. АутоПДКВ

5. Тяжелая гипоксемия

1. Смещение трубки

2. Гипоксемия

3. Напряженный пневмоторакс 4, Перераздувание легких, аутоПДКВ

1. Напряженный пневмоторакс 2. Тахиаритмия

3. Брадикардия, блокада сердца

1. Гиповолемия

2. Трансфузионная реакция

3. Дефицит IgA: аллергическая реакция

4. Гиперкалиемия

1. Гиповолемия

2. Гипокальциемия

1. Повышенное внутричерепное давление (особенно при брадикардии)

2. Несахарный диабет, гиповолемия (особенно при тахикардии)

1. Анафилаксия (антибиотики) 2, Отек Квинке (ингибиторы АПФ)

3. Гипотензия, падение ОЦК (ингибиторы АПФ)

1. Судороги, тахиаритмия

2. Тяжелая брадикардия

3. Гипертония

4. Гипоксия

1. Тахиаритмия, фибрилляция 2. Хаотическая желудочковая тахикардия

3. Тампонада, разрыв сердца

4. Брадикардия, АВ-блокада

1. Кровопотеря

2. Напряженный пневмоторакс 3. Тампонада сердца

1. Обструкция дыхательных путей

2. Гиповолемия

3. Отравление СО, цианидами

Убедитесь в правильном положении трубки зрительно и аускультативно

Выслушайте легкие, рассмотрите возможность установки плеврального дренажа

Проверьте объем инфузий

Уменьшите VE, увеличьте ТЕ, введите бронходилататоры и проверьте положение трубки, проверьте оксигенацию по оксиметру или анализом газов крови, подайте 100 % кислород

Проверьте положение трубки аускультацией и рентгенологически

Проверьте оксигенацию, повысьте FiO2 Выслушайте легкие, рассмотрите возможность установки плеврального дренажа

Уменьшите VЕ, увеличьте ТЕ, введите бронходилататоры

Выслушайте легкие, рассмотрите возможность установки плеврального дренажа

Удалите внутрисердечный мандрен или катетер, попробуйте кардиоверсию или антиаритмические препараты - Удалите внутрисердечный мандрен или катетер, попробуйте хронотропные препараты, временную кардиостимуляцию

Инфузия жидкости

Прекратите трансфузию, лечите анафилактический шок

Прекратите трансфузию, лечите анафилактический шок

Проверьте К+, лечите эмпирически, если ЭКГ указывает на гиперкалиемию

Инфузий жидкостей

Добавьте препараты кальция

Снижайте внутричерепное давление

Инфузия жидкостей

Прекратите введение препарата, произведите инфузий жидкостей, адреналина, кортикостероидов

Инфузия плазмозаменителей

Гидрокарбонат натрия

Хронотропные агенты, кардиостимуляция, глюкагон

Выведение токсического агента

Кислород, нитрат натрия + тиоцианат натрия

Электроимпульсная терапия, лидокаин

Кардиоверсия, препараты магния, изопротеренол, кардиостимуляция, отмените антиаритмические препараты и фенотиазины Перикардиоцентез, инфузий, операция

Хронотропные препараты, временная кардиостимуляция

Инфузия, трансфузии, рассмотрите необходимость торакотомии или лапаротомии

Выслушайте легкие, рассмотрите возможность установки плеврального дренажа

Перикардиоцентез или торакотомия

Интубация трахеи

Массивные инфузий 100 % кислород, нитрат натрия — тиосульфат

Поскольку выживание снижается по экспоненте по мере увеличения времени, прошедшего с момента остановки сердца до начала реанимации (рис. 20.2),

наибольший успех достигнут у больных, которым применяли СЛР в период от 5 до 10 мин. Учитывая необходимость безотлагательной реанимации, первый, кто обнаружил остановку дыхания и сердца, должен вызвать помощь, начать искусственную вентиляцию и как можно быстрее произвести не-синхронизированную дефибрилляцию. У большинства больных, которых можно оживить, реанимация будет успешной при быстром применении этих основных приемов. Если данные начальные попытки реанимации неудачны, дальнейшее проведение "развернутых" и более сложных реанимационных мероприятий может быть или не быть показано.

Первичные действия реанимации включают:

а) восстановление и поддержание проходимости дыхательных путей и проведение ИВЛ;

6) кардиоверсию и (или) дефибрилляцию;

в) циркуляторную поддержку;

г) обеспечение и поддержание внутривенного доступа;

д) подготовку и введение лекарственных препаратов;

е) применение специальных методов (например, кардиостимуляции и введения плеврального дренажа).

Поэтому выполнение всех реанимационных мероприятий при полной остановке сердца обычно требует усилий четырех человек, которые должны помогать руководителю бригады. Может понадобиться и дополнительный персонал для выполнения особых задач, в частности для наблюдения за мониторами и контакта с лабораторией, аптекой или врачами других специальностей, однако ограничение числа людей, вовлеченных в реанимацию, теми, кто действительно необходим, позволяет избежать суеты и беспорядка.

Принцип 1: Определите руководителя бригады.

Ответственность за работу бригады реанимации должен взять на себя один человек, потому что начальные реанимационные действия часто сопровождает хаос. Этот человек должен объединить всю поступающую информацию и установить приоритеты для соответствующих действий. Руководитель группы должен контролировать ЭКГ, давать указания о введении медикаментов и направлять действие других членов бригады, но избегать непосредственного выполнения каких-либо приемов, чтобы не отвлекаться от руководства.

Принцип 2: Поддерживайте оксигенацию, кровообращение и вентиляцию легких.

Обеспечение эффективной оксигенации и вентиляции легких

Основная поддержка проходимости дыхательных путей и кровообращения не должна прерываться на длительное время для выполнения каких-либо дополнительных процедур. Практически во всех случаях при отсутствии пульса и дыхания следует прежде всего восстановить проходимость дыхательных путей, эффективную оксигенацию (и пo возможности ИВЛ). (Наиболее частое исключение из этого правила — установленная тахиаритмия при отсутствующем периферическом пульсе, когда следует начать с электрической кардиоверсии.) За исключением каких-то необычных обстоятельств, ИВЛ можно проводить способом "рот в рот или в нос" или мешком через маску. Поскольку положение пострадавшего, его телосложение и отсутствие под рукой всего необходимого оборудования часто мешают наладить проходимость верхних дыхательных путей или нарушают герметичное прилегание маски к лицу, эффективное использование маски и мешка для ИВЛ часто требует участия двух людей. Надавливание на перстневидный хрящ (прием Селлика) помогает изолировать пищевод, однако если давление на вдохе чрезмерно, могут возникнуть переполнение желудка и рвота. Для уменьшения риска этих осложнений вдох следует делать медленно, не допуская слишком, большого давления и давая легким возможность полностью спадаться между вдохами (не затруднять выдох). Высокое давление вдоха, создаваемое мешком через маску, способно вызвать баротравму и препятствовать венозному возврату.

Если дыхательные пути проходимы, передняя грудная стенка должна легко подниматься при каждом вдувании. После того как начата эффективная компрессия грудной клетки (наружный массаж сердца) и проведено несколько полноценных вдохов, наиболее опытный сотрудник должен произвести интубацию трахеи (см. главу 6 "Интубация дыхательных путей"). Попытки интубации не должны прерывать ИВЛ и массаж сердца на срок более 15— 30 с. Поэтому все необходимое оборудование, включая, ларингоскоп интубационную трубку и аспиратор (отсасыватель), должно быть собрано и проверено до любой попытки интубации. Невозможность или неэффективность проведения ИВЛ методом "рот в рот" или мешком через маску требует немедленной интубации трахеи. Если ни интубация, ни вентиляция мешком не удаются из-за нарушений анатомии дыхательных путей или невозможности разогнуть голову, необходимо, приняв временные меры, готовиться к обеспечению доступа в трахею хирургическим путем. Вдувание кислорода (1—2 л/мин) через прокол крикотиреоидной мембраны иглой большого диаметра в этой критической ситуации может временно поддерживать оксигенацию. Периодическая подача более высоких потоков кислорода таким путем также может способствовать выведению СО2, хотя это не является первоочередной задачей.

Введение интубационной трубки в трахею под контролем зрения, симметричное расширение грудной стенки при вдохах и слышимые при аускультации дыхательные шумы, равномерно распределяющиеся над всей поверхностью легких, — наиболее надежные клинические показатели успешной и правильной интубации при остановке сердца. Колориметрический датчик СО2, присоединенный к эндотрахеальной трубке, иногда создает впечатление ее правильного положения, однако, поскольку во время СЛР кровообращение резко нарушено, в 25 % случаев датчик будет не в состоянии улавливать присутствие СО2. Кроме того, при попадании эндотрахеальной трубки в пищевод датчик СО2 может давать ложноположительные результаты, если в желудке присутствуют газированные напитки.

При реанимации больных в госпитальных условиях пищеводные обтураторы не применяют, потому что они менее эффективно, чем эндотрахеальная интубация, обеспечивают ИВЛ, предотвращают аспирацию и могут привести к угрожающим жизни осложнениям. Осложнения включают:

а) попадание в трахею (быстрая смерть);

б) разрыв пищевода и желудка;

в) гиповентиляцию;

г) рвоту и. аспирацию.

Во время СЛР ИВЛ должна быть направлена на восстановление почти нормального уровня рН артериальной крови и обеспечение адекватной оксигенации. К сожалению, в процессе реанимации об адекватности вентиляции и оксигенации трудно судить, потому что данные о газах крови в это время получить удается редко. Кроме того, только по газам крови нельзя прогнозировать исход СЛР; возможность, опираясь только на них, решить вопрос о прекращении реанимации весьма сомнительна. Краеугольный камень коррекции рН — адекватная вентиляция легких при эффективном обеспечении кровообращения, а не введение гидрокарбоната (бикарбоната) натрия. Во время СЛР углекислый газ из смешанной венозной крови, притекающей к легким, свободно проходит в дыхательные пути и может быть выведен из организма, однако снижение легочного кровотока резко ограничивает способность удаления СО2. Следовательно, во время продолжающейся СЛР гипокапния в тканях развивается редко. Наоборот, введение чрезмерных доз гидрокарбоната может вызвать гиперосмоляльность и парадоксальный клеточный ацидоз. Поскольку во время СЛР PetCO2 является общим показателем эффективности и вентиляции, и кровообращения, его уровень позволяет предсказать результат. Высокий уровень PetCO2 (больше 17 мм рт.ст.) свидетельствует о хорошей перфузии

и предвещает более благоприятный прогноз, в то время как постоянно низкое PetCO2 (менее 7 мм рт.ст.) заставляет ожидать плохого прогноза.

Поддержка эффективного кровообращения

Кровоток во время СЛР (закрытого массажа сердца) теоретически обеспечивается двумя основными механизмами: сжатием сердца и "насосом" грудной клетки. Оба механизма, вероятно, вносят свой вклад в поддержание кровообращения при СЛР.

Теория компрессии сердца предполагает, что сжатие грудной клетки создает положительное внутрижелудочковое давление, моделируя сокращение сердечной мышцы. Согласно этой схеме, сердечные клапаны функционируют нормально, что дает возможность крови продвигаться по обычному пути при каждом сжатии. Теория "насоса" грудной клетки предполагает, что сердце служит только в качестве пассивного трубопровода для кровотока. Этот механизм, как полагают в настоящее время, преобладает у взрослых. Сжатие грудной стенки создает положительное давление относительно экстраторакальных структур, и возникает препятствие кровотоку во входе в грудную клетку. Ретроградный поток в полых венах невозможен из-за наличия клапанов в яремных венах и функционального сжатия нижней полой вены в диафрагмальном отверстии. При прекращении нажатия на грудную стенку внутригрудное давление падает, и это сопровождается увеличенным притоком крови в легочную артерию.

В лучшем случае закрытый массаж сердца обеспечивает приблизительно одну треть обычной мощности работающего сердца. Таким образом, если СЛР проводят достаточно длительное время (более 15 мин), недостаточная перфузия, очевидно, приводит к развитию тканевого ацидоза. Если СЛР осуществляют методически неправильно, она не только неэффективна, но и может принести вред. Следует обратить внимание на несколько технических моментов. Очень короткие нажатия на грудную клетку создают низкий ударный объем сердца, в то время как недостаточно полное расправление грудной клетки как бы моделирует тампонаду сердца или чрезмерный уровень ПДКВ. Максимальный кровоток создается, если примерно 60 % цикла массажа приходится на компрессию. (К сожалению, даже более высокий кровоток, достигаемый при оптимальной технике массажа сердца, не гарантирует увеличения перфузии мозга, поскольку часть крови попадает в систему наружных сонных артерий.) Если компрессия грудной клетки занимает 60 % длительности цикла массажа сердца, скорость кровотока становится гораздо выше критической. Для большинства больных оптимальная частота нажатий на грудину составляет от 70 до 100 в минуту. При прямом массаже сердца величина сердечного выброса может вдвое превышать создаваемую мри закрытом массаже, но торакотомия сопровождается многими очевидными практическими проблемами. Пока никому не удалось показать, что прямой массаж сердца увеличивает выживаемость больных по сравнению с непрямым массажем. Хотя экспериментальные данные свидетельствуют, что во время СЛР фазовые увеличения внутри-грудного давления улучшают кровоток, в настоящее время нет доказательств, что периодическое надавливание на брюшную стенку или одновременное применение искусственного вдоха и компрессии грудной клетки увеличит выживаемость. Точно так же не была доказана целесообразность использования сдавления живота военными "противошоковыми брюками" для увеличения венозного притока, хотя теоретически эта идея кажется привлекательной.

Во время СЛР трудно определить, является ли кровоток адекватным, поскольку наполнение пульса не отражает непосредственно кровоток (т. е. давление не равняется потоку) и поскольку жизненно важные органы могут получать оптимальное кровоснабжение при различных уровнях давления. Например, мозговой кровоток при нормальном внутричерепном давлении определяется разницей между средним давлением в аорте и давлением в правом предсердии. Поэтому увеличение давления в правом предсердии может уменьшить кровоток в головном мозге. Подобные условия существуют и для сердца, в котором давление, определяющее кровоток в миокарде, тесно связано с градиентом между диастолическим давлением в аорте и давлением в правом предсердии.

Хотя α-адренергическая активность высоких доз адреналина увеличивает аортальное давление перфузии и начальный успех реанимации, не было установлено, что большие дозы катехоламинов уменьшают опасность неврологических нарушений или повышают вероятность благополучного исхода. Тем не менее нет большого риска в попытке введения больших доз адреналина, если обычные дозы не привели к успеху.

Принцип 3: Устраните системный ацидоз.

Адекватная вентиляция легких — ключ к нормализации рН. Не имеется данных, подтверждающих, что рутинное раннее применение бикарбоната натрия способствует дефибрилляции или улучшает результаты реанимации. Инфузию бикарбоната следует применять с осторожностью, под контролем КОС и газов крови. Бикарбонат натрия редко бывает необходим, если кровообращение и дыхание восстанавливаются быстро. Невозможность восстановить рН до нормальных значений — зловещий признак, указывающий на сочетание неэффективной ИВЛ с недостаточной поддержкой кровообращения. Артериальный рН выше 7,15 обычно является адекватным для функции сердечно-сосудистой системы, если сердце сокращается активно. Однако адекватность такой же величины рН при отсутствующей самостоятельной сердечной деятельности весьма спорна. Ранее рекомендованные дозы бикарбоната натрия (1 мг/кг) могут вызывать нежелательные побочные эффекты, включая

а) аритмогенный алкалоз;

б) увеличение продукции СО2;

в) гиперосмолярность;

г) гипокалиемию;

д) парадоксальный внутриклеточный ацидоз ЦНС и миокарда;

е) смещение кривой диссоциации оксигемоглобина влево, что ограничивает доставку О2 к тканям.

Применение бикарбоната может быть целесообразно в исключительных случаях, а именно при гиперкалиемии, передозировке трициклических антидепрессантов и продолжительной гипоперфузии, вызвавшей ацидоз.

Принцип 4: Восстановите правильный ритм сердца.

Асистолия

Любой ритм лучше, чем асистолия, которая вызвана полным отсутствием электрической активности сердца

(прямая линия на ЭКГ). Поэтому основная цель состоит в том, чтобы стимулировать любую электрическую активность, а затем сделать эту активность ритмичной и добиться восстановления пульса. Асистолия обычно свидетельствует о длительном отсутствии кровообращения и является плохим прогностическим признаком. Это делает бессмысленной электроимпульсную терапию (дефибрилляцию) у больных с асистолией, потому что нет никакого ритма, который можно было бы нормализовать. Однако желудочковая фибрилляция с низкой амплитудой может оказаться нераспознанной, если не используется все 12 отведений ЭКГ. Фибрилляцию желудочков легче всего дифференцировать от асистолии во II и III стандартных отведениях.

Введение адреналина (1 мг внутривенно в течение 3—5 мин) и атропина (1 мг внутривенно в течение 3—5 мин в общей дозе 2—4 мг) иногда может восстановить электрическую активность, даже если она дезорганизована. Резистентным больным может быть полезно улучшение электролитного баланса (Са+2, К+). При асистолии целесообразно раннее использование чрескожной кардиостимуляции, чтобы попытаться возбудить желудочковые сокращения (см. также главу 4 "Аритмии, кардиостимуляция и кардиоверсия"). Может оказаться благотворным введение бикарбоната натрия, если причинами асистолии являются выраженный ацидоз, гиперкалиемия или передозировка трициклического антидепрессанта.

Фибрилляция желудочков

"Слепая" электроимпульсная терапия (электрическая дефибрилляция) должна быть немедленно применена

всем взрослым больным: с неопределяющимся пульсом и отсутствием сознания, поскольку фибрилляция желудочков (ФЖ) — наиболее частый из видов аритмии, заканчивающихся внезапной смертью, а успех дефибрилляции экспоненциально снижается с каждой минутой промедления. Рекомендуется быстро провести последовательно один за другим несинхронизированные разряды увеличивающейся мощности (200, 300, 360 Дж). Цель кардиоверсии состоит в том, чтобы прекратить всю хаотическую желудочковую деятельность, позволяя осуществлять руководство ритмом синусовому узлу ("внутреннему пейсмекеру"). Многие дефибрилляторы позволяют перед нанесением электрического разряда быстро оценить сердечный ритм, но глубокий анализ вида аритмии не обязателен. "Слепая" кардиоверсия не повредит взрослому пациенту с брадиаритмией или асистолией и обычно приносит пользу больному с неопределяющимся пульсом при тахикардии или ФЖ. Наоборот, детям "слепая" электроимпульсная терапия без исследования вида аритмии не рекомендуется, потому что у них намного чаще причиной внезапной смерти является первичная остановка дыхания, чем развитие ФЖ.

На успех кардиоверсии влияет амплитуда ФЖ, которая обратно пропорционально коррелирует с продолжительностью фибрилляции (возможность успеха дефибрилляции уменьшается примерно на 5 % за каждую минуту промедления). Вероятность успеха варьируется от менее 5 % при начальной низкоамплитудной фибрилляции до более 30 %, если с начала ФЖ она имела высокую амплитуду. Если электроимпульсная терапия выполняется на фоне низкоамплитудной ФЖ, наиболее вероятный результат — асистолия, при крупноамплитудной ФЖ дефибрилляция чаще всего приводит к возникновению суправентрикулярной тахикардии или восстановлению синусового ритма. После восстановления "организованного" ритма сосудистый тонус может повысить адреналин, улучшая перфузию мозга и миокарда. С другой стороны, слишком высокие дозы адренергических агентов могут быть вредны, увеличивая потребление кислорода миокардом. Если три первые попытки дефибрилляции оказываются неудачными, следует ввести антиаритмический препарат (лидокаин) или адреналин (1 мг внутривенно за 3— 5 мин), который увеличивает амплитуду фибрилляции и повышает сосудистый тонус. В случае резистентной ФЖ можно ввести бретилиум или магниевый сульфат (магнезию). При введении каждого лекарственного средства примерно через 1 мин должен следовать электрический разряд максимальной мощности.

Метод дефибрилляции

Дефибрилляторы калиброваны так, чтобы электрический разряд преодолевал сопротивление в 50 Ом — величину, которая часто меньше, чем электрическое сопротивление грудной клетки у взрослого человека (14—140 Ом). Поэтому приложенная в действительности энергия обычно несколько ниже, чем обозначено на аппарате. Нет прямой взаимосвязи между массой тела и мощностью, необходимой для дефибрилляции, но порог дефибрилляции наиболее подготовленных пациентов составляет от 100 до 150 Дж. Дефибрилляция с минимально эффективной мощностью уменьшает повреждение сердца и риск предсердно-желудочковой блокады высокой степени, хотя часто необходимы более высокие уровни мощности. При повторных разрядах электрическое сопротивление грудной клетки снижается, однако механизм этого снижения неизвестен. Поэтому, если первая попытка терпит неудачу, дефибрилляцию следует немедленно повторить с той же или увеличенной мощностью разряда.

Неправильное положение электродов рассеивает энергию и уменьшает вероятность успешной дефибрилляции. При переднебоковом расположении электроды помещают на область верхушки сердца и непосредственно ниже ключицы справа от грудины. Поскольку кости и хрящи слабо проводят электрический ток, электроды не следует располагать на грудине. У некоторых пациентов переднезаднее расположение электродов обеспечивает подачу большей энергии к сердцу, чем переднебоковое наложение. При необходимости открытой дефибрилляции почти всегда достаточно мощности разряда 10—20 Дж, если электроды прикладывают к поверхности эпикарда.

Электроды дефибриллятора не следует помещать поверх электродов монитора ЭКГ или наклеек для чрескожного введения препаратов из-за вероятности возникновения вольтовой дуги, повреждения оборудования и взрыва. Для максимального контакта между электродами дефибриллятора и кожей грудной стенки под электроды рекомендуется подкладывать марлю, пропитанную электропроводящей пастой или солевым раствором, но использование жидкости не должно приводить к контакту между электродами. (Примечание: ультразвуковой гель — слабый электрический проводник.)

Стандартные электроды (8—13 см в диаметре) для взрослых обеспечивают оптимальное электрическое сопротивление между грудной стенкой и дефибриллятором. Так как сопротивление грудной клетки во время выдоха уменьшается, при дефибрилляции во время экспираторной фазы ИВЛ можно с большой вероятностью рассчитывать на успех. После проведения кардиоверсии желудочковая возбудимость должна быть подавлена внутривенным введением лидокаина (или прокаинамида), если нет противопоказаний вследствие атриовентрикулярной блокады высокой степени или аллергии на данные препараты (см. главу 4 "Аритмии, кардиостимуляция и кардиоверсия"). После этого следует уделить внимание нормализации артериального давления, газов артериальной крови и электролитного баланса.

Резистентная фибрилляция желудочков

При резистентности к дефибрилляции необходимо принять следующие меры.

1. Проверьте эффективность оксигенации и вентиляции легких выслушиванием грудной клетки или с помощью анализа газов артериальной крови (если его можно выполнить немедленно),

2. Убедитесь, что дефибриллятор работает. Одна из наиболее частых причин, по которой дефибриллятор не подает заданного разряда, — установка на нем режима синхронизированной кардиоверсии. (Если нет комплекса QRS, нет и сигнала, вызывающего "синхронизированный" разряд дефибриллятора.)

3.Устраните выраженный ацидоз (рН ниже 7,2), по возможности улучшая кровообращение и вентиляцию легких. Будьте осторожны при коррекции с помощью бикарбоната натрия; рН выше 7,5 также может вызвать устойчивость сердца к дефибрилляции. Если дефибрилляция стойко приводит к развитию брадикардии, которая затем вновь переходит в фибрилляцию желудочков, попытайтесь увеличить частоту сердечных сокращений введением адреналина, изопротеренола, атропина или при помощи кардиостимуляции. Если электроимпульсная терапия вызывает развитие тахикардии, которая неоднократно переходит в ФЖ или в желудочковую тахикардию, следует подумать о возможной чрезмерной стимуляции катехоламинами и уменьшить скорость инфузии адренергических агентов или пробовать применить антиаритмические препараты (лидокаин, прокаинамид, бретилиум). Гипокалиемия, частая причина резистентной ФЖ, была обнаружена примерно у 1/з всех внезапно умерших больных. В этих условиях можно ввести быстро, но осторожно до 40 мэкв калия. Гипомагнезиемия также может привести к устойчивой ФЖ, но концентрацию магния вряд ли можно определить во время проведения реанимационных мероприятий, поэтому имеет смысл применить сульфат магния эмпирически (1—2 г в течение нескольких минут). Гипомагнезиемия может быть причиной и гипокалиемии, и гипокальциемии, что следует принимать во внимание при реанимации больных с водно-электролитными нарушениями.

Желудочковая тахикардия

При желудочковой тахикардии (ЖТ), сопровождаемой гемодинамическими нарушениями, первоочередная терапия — немедленная электрическая кардиоверсия. Так называемый "прекордиальный удар" может создавать слабый электрический разряд, который иногда способен прекратить зарегистрированную фибрилляцию или желудочковую тахикардию, но он редко эффективен. У больных с отсутствующим пульсом и неопределяющимся артериальным давлением тахикардию с расширенными комплексами неясного происхождения необходимо лечить, как ЖТ, электроимпульсной терапией или введением лекарственных препаратов, в зависимости от состояния гемодинамики. Нужно применить разряды с последовательно увеличивающейся мощностью (200, 300, 360 Дж) настолько быстро, насколько это возможно. У больных с ЖТ и устойчивым артериальным давлением методом выбора считается внутривенное введение лидокаина; (см. главу 4 "Аритмии, кардиостимуляция и кардиоверсия"). Если ЖТ не устраняется лидокаином, можно попробовать прибегнуть к прокаинамиду или бретилиуму, имеющему двухфазное действие: вначале происходит адренергическая разгрузка, которая затем переходит в адренергическую блокаду. Бретилиум характеризуется длительным периодом между введением и пиком активности (15—45 мин) и может вызвать выраженную постуральную гипотензию после восстановления эффективного кровообращения. Преимуществом бретилиума является снижение порога дефибрилляции, что облегчает кардиоверсию, а иногда приводит к "химической дефибрилляции". При хаотической полиморфной желудочковой тахикардии или при резистентной желудочковой тахикардии и фибрилляции желудочков применяют сульфат магния (1—2 г внутривенно). Повторять попытки дефибрилляции следует вскоре после введения каждого антиаритмического препарата. Верапамил может вызвать асистолию у больных с ЖТ, поэтому в случаях, когда суправентрикулярная природа тахикардии подвергается сомнению, верапамил лучше исключить.

Электромеханическая диссоциация (электрическая активность при отсутствующем пульсе)

Электромеханическая диссоциация (ЭМД), также известная как электрическая активность при отсутствующем пульсе, характеризуется невозможностью обнаружить пульсацию даже на крупных артериях после скоординированных комплексов ЭКГ. Если причина такого нарушения — сердечная патология, прогноз неблагоприятен, так как этот синдром является признаком тяжелого нарушения насосной функции или разрыва стенки сердца. Кроме того, ЭМД может быть вызвана механической обструкцией, препятствующей нормальному прохождению крови через сердце. Следовательно, миксома предсердия, митральный стеноз и критический стеноз аорты могут сопровождаться резистентной ЭМД (табл. 20.2).

ТАБЛИЦА 20.2

ПРИЧИНЫ ЭЛЕКТРОМЕХАНИЧЕСКОЙ ДИССОЦИАЦИИ

Гиповолемия

Гипоксемия

Тампонада сердца

Напряженный пневмоторакс

Перераздувание легких (аутоПДКВ)

Гипотермия Массивная легочная эмболия

Передозировка препаратов: трициклических антидепрессантов сердечных гликозидов

β-блокаторов блокаторов кальциевых каналов

Тяжелый ацидоз

Обширный инфаркт миокарда левого желудочка

Другие обратимые состояния, которые могут приводить к возникновению ЭМД, включают

а) гиповолемию, особенно при острой кровопотере (в этом случае вазопрессоры относительно неэффективны -— следовательно, должен быть обеспечен адекватный ОЦК);

б) тампонаду сердца, подозреваемую на основании венозного застоя, предшествующей травмы сердца или ранее существовавшего перикардита, требующего перикардиоцентеза;

в) напряженный пневмоторакс;

г) динамическую гиперинфляцию (аутоПДКВ) от чрезмерно активной ИВЛ;

д) массивную легочную эмболию тромбом или воздухом. Тромб, вызвавший эмболию, может фрагментироваться и мигрировать во время СЛР, открывая главный ствол легочной артерии и восстанавливая кровоток. Воздушную эмболию можно частично устранить, изменяя положение больного (поворот на левый бок, положение Тренделенбурга) и(или) путем аспирации воздуха из правого сердца через вену. Медикаментозная терапия ЭМД включает введение адреналина или атропина в дозах, идентичных тем, которые используют при асистолии. Недавно возникли споры относительно целесообразности применения кальция при ЭМД. Кальций приносит пользу только некоторым больным (особенно с гипокальциемией или крайней степенью гиперкалиемии) и может вызвать серьезные осложнения. Тем не менее его введение стоит попробовать, когда другие меры (например, адреналин и бикарбонат) не дали эффекта.

Брадиаритмии

Если внезапная смерть наступила в результате брадиаритмии, прогноз весьма неблагоприятен. У взрослых брадиаритмии часто служат проявлением длительной гипоксемии, дыхательной недостаточности, сопровождающейся гиперкапнией (табл. 20.3).

ТАБЛИЦА 20.3

НАИБОЛЕЕ ЧАСТЫЕ ПРИЧИНЫ БРАДИКАРДИИ

Гипоксемия

Интенсивная стимуляция вагуса (β-блокада

Ишемия синусового или атриовентрикулярного узла

Применение блокаторов кальциевых каналов

Передозировка препаратов холинергического действия

Сердечные гликозиды

Повышенное внутричерепное давление

При брадикардии, сопровождающейся артериальной гипотонией, важно прежде всего обеспечить адекватную вентиляцию легких и оксигенацию, а не применение симпатомиметиков или ваголитических препаратов. Вообще, чем медленнее ритм сердца и чем шире желудочковый комплекс на ЭКГ, тем менее эффективны сокращения сердца. Ваголитическое действие атропина наиболее желательно при некоторых сложных брадикардиях, возникающих при недостаточности синоатриального узла или атриовентрикулярной блокаде. В таких случаях следует применять атропин в дозе по крайней мере 1 мг, и их можно повторять каждые 3—5 мин до общей дозы 4 мг. (Меньшие дозы могут, как это ни парадоксально, усиливать АВ-блокаду.) Изопротеренол, допамин или адреналин также могут быть полезны в связи с их хронотропным действием. (Однако изопротеренол может быть противопоказан из-за свойства расширять периферические сосуды), Хотя трансвенозная кардиостимуляция показана при симптоматической брадикардии, ее трудно осуществить при остановке сердца, и она редко оказывается эффективной при асистолии, связанной с обширным инфарктом миокарда. Трансторакальная стимуляция в настоящее время значительно усовершенствована, и при ее помощи можно обеспечить временную поддержку кровообращения до установки постоянного кардиостимулятора.

Применение лекарственных средств

Внутривенное введение

Центральные венозные катетеры могут доставлять более высокие концентрации медикаментов непосредственно к сердцу и поэтому желательны во время СЛР, но можно обойтись и катетером в периферической вене, если он надежно функционирует. Доступ через большую подкожную вену нижней конечности или бедренную вену менее желателен, чем катетер в яремной ил к подключичной вене. Если препарат вводят через периферические венозные катетеры, после инъекции лекарственного агента необходимо болюсно ввести по крайней мере 20 мл какой-либо совместимой жидкости.

Поскольку неблагоприятные неврологические последствия реанимации часто связывают с гипергликемией, развивающейся при остановке сердца, при СЛР рекомендуется использовать изотонические солевые растворы или раствор Рингер-лактат, не содержащие глюкозы, хотя причинно-следственные отношения между глюкозой и: возникновением неврологических нарушений не установлены.

Внутри сердечные инъекции

Весьма впечатляющие внутрисердечные инъекции тем не менее редко бывают необходимыми, не увеличивают вероятность успешной реанимации и чреваты осложнениями.

Многие попытки пункции сердца не удаются. Осложнения включают повреждение коронарных сосудов, пневмоторакс и тампонаду сердца. Внутрисердечное введение может подвергать миокард воздействию больших концентраций вазоактивных препаратов, дестабилизируя электрические свойства сердца. Небрежное введение медикаментозного средства в толщу миокарда может кончиться трудноизлечимыми желудочковыми аритмиями. Внутрисердечные инъекции, если и показаны, то редко, потому что большинство препаратов, используемых для реанимации, можно вводить с таким же успехом и в более приемлемых концентрациях внутривенным или эндотрахеальным путем.

Эндотрахеальная инсталляция

Во время СЛР для быстрого создания в крови терапевтических концентраций лекарственных средств можно использовать эндотрахеальный путь. Препараты, вводимые этим способом, должны быть разведены по крайней мере в 10—20 мл жидкости, чтобы большая часть дозы достигла альвеолярного пространства, где происходит всасывание в кровь. Дозы всех вводимых эндотрахеально препаратов должны быть увеличены по меньшей мере в 2—2,5 раза по сравнению с внутривенной дозировкой. Было показано, что эндотрахеальный путь эффективен для экстренного введения лидокаина, адреналина, налоксона и атропина. Отметим, что эндотрахеальное введение может продлевать действие лидокаина и атропина.

При введении эндотрахеальным путем препараты не следует смешивать, применяя несколько из них. Кроме того, некоторые обычно используемые лекарственные вещества никогда нельзя вводить интратрахеально. Норадреналин и хлорид кальция, например, могут вызвать некроз легких. Нельзя также вводить интратрахеально бикарбонат натрия, поскольку он повреждает сурфактант, из-за чего может развиться массивный ателектаз легкого.

Применение кальция для восстановления сердечной деятельности

До недавнего времени препараты кальция широко использовали для восстановления сердечной деятельности. Хотя у больных с низкой концентрацией в крови ионизированного кальция может улучшиться сократимость миокарда, чрезмерная концентрация кальция увеличивает склонность к аритмии нестабильного и ишемизированного сердца, вредит его расслаблению в диастоле и может ускорить гибель клеток. Чрезвычайно высокий уровень кальция может быть результатом неосторожной передозировки. Кальций также усиливает токсичность сердечных гликозидов, увеличивает спазм коронарных артерий и образует нерастворимый осадок, если его применяют одновременно с бикарбонатом натрия. При показаниях для максимального терапевтического эффекта обычно достаточно 1 г хлорида кальция. (Однако даже в этой дозировке возможно появление токсического уровня кальция.) Можно считать, что применение кальция показано при длительной остановке и отсутствии или неэффективности насосной функции сердца. Вне СЛР внутривенное применение кальция должно быть ограничено введением больным с симптомами гипокальциемии, передозировкой блокаторов кальциевых каналов и гиперкалиемией.

ОБЩИЕ ПРОБЛЕМЫ

АРИТМИИ

Постреанимационные аритмии

У пациентов, недавно перенесших реанимацию, следует поддерживать низкий порог для лечения аритмии. Вопрос об аритмиях обсуждается в главе 4, но два специфических типа нарушения ритма должны быть отмечены здесь.

Аритмии,связанные с введением сердечных гликозидов

При развитии дигиталисной интоксикации необходимо стабилизировать ритм сердца прекращением введения сердечных гликозидов и устранением гиперкалиемии и гипомагнезиемии. Вызванная сердечными гликозидами аритмия может быть усилена препаратами кальция. Если желудочковая аритмия приводит к симптоматической артериальной гипотонии, показана кардиоверсия (с самой низкой эффективной мощностью). При лечении аритмий, вызванных сердечными гликозидами, особенно показаны фенитоин, лидокаин и прокаинамид. При АВ-блокаде высокой степени обычно требуется кардиостимуляция. Использование специфического нейтрализатора гликозидов, приготовленного из фрагментов антител, Digibind®, является безопасным и высокоэффективным средством лечения этого вида аритмий.

Хаотическая полиморфная желудочковая тахикардия

Хаотическая полиморфная желудочковая тахикардия ("torsades de pointes" — "пляска точек" у французских авторов) — форма полиморфной желудочковой тахикардии, часто сочетающаяся с удлинением интервала Q—T. Для нее характерны постоянные изменения оси QRS, которая смещается относительно изоэлектрической линии (рис. 20.3).

Этот вид желудочковой тахиаритмии может быть обусловлен многими факторами: гипокалиемией, гипомагнезиемией, трициклическими антидепрессантами, галоперидолом и антиаритмическими препаратами типа Iа (хинидин, прокаинамид и дизопирамид), а также астемазолом, солатолом и цисапридом. У больных с отсутствующим пульсом кардиоверсия почти всегда эффективна, но через короткое время хаотическая полиморфная желудочковая аритмия часто возвращается. Лидокаин также может временно улучшить ситуацию, но наиболее эффективная терапия устранение основной причины развития аритмии и препараты, вызывающие укорочение интервала Q—Т обычно путем увеличения частоты сердечных сокращений, — атропин, изопротеренол или кардиостимуляция. Антиаритмические препараты типа Iа противопоказаны.

РЕШЕНИЕ О ПРЕКРАЩЕНИИ РЕАНИМАЦИИ ИЛИ ОТКАЗЕ ОТ НЕЕ

Некоторым клиническим ситуациям сопутствует практически безнадежный отдаленный прогноз (например, диссеминированные злокачественные опухоли, резистентные к лечению, синдром приобретенного иммунодефицита — СПИД в последней стадии, полиорганная недостаточность после трансплантации костного мозга). В таких случаях лучше воздержаться от СЛР. Однако каждый случай должен рассматриваться индивидуально, с учетом физического состояния пациента, ранее высказанных пожеланий больного и его семьи и вероятности успеха СЛР. Реанимация редко заканчивается благополучно, если остановка сердца является финалом после нескольких дней или недель нарастания полиорганной недостаточности. В таких случаях важно заранее принять и обсудить некий "кодекс поведения". В идеале такой "кодекс" должен быть оговорен при переводе больного в отделение интенсивной терапии. Если же существует сомнение относительно уместности реанимационных усилий, следует начать СЛР. Однако для всех клинических ситуаций единый набор руководящих принципов относительно прекращения реанимации разработать нельзя.

Во время продолжающейся СЛР неврологические признаки и газы артериальной крови — ненадежные прогностические показатели окончательного результата и не должны использоваться для решения о прекращении реанимации. Однако следует учитывать, что реанимация редко бывает успешной, если требуется больше 20 мин1, чтобы восстановить координированные сокращения желудочков.

1 С этим положением трудно безоговорочно согласиться. Известны случаи полного восстановления функций организма при раннем начале и длительном, более 40—60 мин, поддержании полноценного кровообращения при отсутствующей самостоятельной сердечной деятельности, которая восстанавливалась после применения специальных мероприятий (кардиостимуляция, воздействие на метаболизм и т. д.) на фоне массажа сердца и ИВЛ (Примеч. пер.).

В некоторых исследованиях было показано, что, за редким исключением, отсутствие ответа на полноценные реанимационные мероприятия в течение 30 мин кончается смертью. Наилучшие результаты отмечаются, когда при внезапной смерти от электронестабильности сердца быстро выполняют кардиоверсию. Однако хороший исход с неврологическим восстановлением при длительной реанимации может наступить, если остановке сердца предшествует гипотермия или глубокая фармакологическая депрессия ЦНС (например, при помощи барбитуратов).

ПОСЛЕДСТВИЯ РЕАНИМАЦИИ

НЕПОСРЕДСТВЕННЫЙ ПОСТРЕАНИМАЦИОННЫЙ ПЕРИОД

Сердечно-легочная реанимация первоначально восстанавливает функцию кровообращения у 40—-50 % больных, которым начали реанимационные мероприятия. (Этот процент ниже при внезапной смерти вне стационара и выше в госпитальных условиях, особенно если остановка сердца и дыхания наступила в отделении интенсивной терапии.) Из этих больных (с восстановленной сердечной деятельностью) от 60 до 80 % живут долее суток, но в лучшем случае 25 % подвергнувшихся реанимации покидают больницу, и многие из них имеют неврологические нарушения. Плохое состояние здоровья перед остановкой сердца, внезапная смерть вне стационара и наличие гипергликемии — все эти факторы ухудшают результаты. Быстрая реакция на реанимацию улучшает возможность восстановления функций сердца и ЦНС, но присоединяющиеся сепсис, почечная недостаточность и пневмония — предпосылки плохого исхода. Длительное выживание после тяжелой гипоксии необычно для больных с предшествующими нарушениями функций жизненно важных органов, возможно, потому что происходит дальнейшее повреждение органов или потому что наступает нарушение деятельности нервных центров и защитных рефлексов. Интересно, что возраст как таковой не является верным прогностическим показателем успеха СЛР. Продолжительность ишемии более 4 мин, изначальные асистолия или брадикардия, длительная реанимация, низкая концентрация СО2 в выдыхаемом воздухе и потребность в вазопрессорной поддержке мосле реанимации — неблагоприятные прогностические признаки.

Ятрогенный алкалоз, гипокалиемия и другие электролитные расстройства возникают после реанимации чрезвычайно часто. Во время СЛР могут произойти повреждения печени и аорты, пневмоторакс, перелом ребер и грудины, и они особенно часты, если используется неправильная техника нажатия на грудную клетку (табл. 20.4).

ТАБЛИЦА 20.4
ОСЛОЖНЕНИЯ СЕРДЕЧНО-ЛЕГОЧНОЙ РЕАНИМАЦИИ
Осложнения | Примерный %
Перелом ребер и разрыв хрящей Эмболия костным мозгом Перелом грудины Кровоизлияние в средостение Повреждение печени Подкожная эмфизема Эмфизема средостения | 20 15 10 5 <5 <5 <5

Распространенными осложнениями являются аспирационный пневмонит и судорожный синдром, связанный с ишемией мозга или токсическим действием лидокаина. Примерно у половины пациентов возникают желудочно-кишечные кровотечения вследствие стрессовых язв. После реанимации часто отмечается значительное повышение печеночных и(или) мышечных ферментов, хотя истинный ишемический некроз и печеночная недостаточность встречаются редко. Креатинфосфокиназа обычно повышается у пациентов, которым проводили дефибрилляцию током большой мощности. Однако существенное увеличение миокардиальной фракции изофермента креатинфосфокиназы является необычным, если только не использовали повторные разряды с высокой энергией.

ОТДАЛЕННЫЙ ПРОГНОЗ

Основная цель СЛР — полное восстановление функции головного мозга. Наилучшая стратегия — раннее применение СЛР и дефибрилляции. После "успешной" реанимации приблизительно половина больных не приходят в сознание. Из пациентов, у которых сознание восстановилось, приблизительно у 50 % возникает тя желый стойкий неврологический дефицит. Вероятность восстановления сознания после остановки сердца, наибольшая в первые сутки после реанимации, впоследствии снижается по экспоненте до очень низкого устойчивого уровня. (Почти все случаи восстановления сознания встречаются в пределах 96 ч после реанимации. Тем не менее были описаны случаи выхода из коматозных или вегетативных состояний после 100 дней.) Зрачковая реакция на свет, цефалические рефлексы и признаки моторной реакции на раздражение — важные показатели прогноза. В начальном постреанимационном периоде отсутствие зрачковых и глазодвигательных реакций — наиболее верный из предвестников плохого неврологического прогноза, принимая во внимание, что нарушенные моторные реакции предсказывают невосстановление функций ЦНС лучше всего после 24 ч наблюдения. По неустановленным причинам во время раннего постреанимационного периода уровень глюкозы в плазме выше 300 мг/дл имеет, по-видимому, обратную корреляцию с полноценным неврологическим восстановлением. Уровень глюкозы может отражать чрезмерную продукцию лактата во время ишемии мозга. Попытки "реанимации мозга" антагонистами кальция, стероидами или барбитуратами носят экспериментальный характер и не имеют клинических подтверждений. Диагноз необратимого повреждения головного мозга или смерти мозга может быть поставлен на основании определенных клинических и электроэнцефалографических критериев, описанных в главе 34.

оказавшиеся необходимыми в наиболее благоприятных случаях. Редко удается оживить больного, если на реанимационные усилия приходится тратить более 20—30 мин. Наиболее известное исключение из этого правила — больные в состоянии гипотермии, которых иногда удается успешно оживить после нескольких часов реанимационных усилий,

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Цель сердечно-легочной реанимации состоит в сохранении функции ЦНС путем быстрого восстановления оксигенации, вентиляции легких и кровообращения у больных с остановкой сердечной деятельности.

2. Успех СЛР (выписка из больницы пациента без неврологического дефицита) среди разных групп больных весьма вариабелен. Реанимация бывает очень успешной, если быстро начата при внезапной смерти больного с электрической нестабильностью сердца, но чрезвычайно неэффективной, если используется у хронически ослабленных больных, у которых остановка сердца является естественным исходом прогрессирующей полиорганной недостаточности.

3. Наиболее успешные случаи реанимации занимают только 2—3 мин. Восстановление проходимости дыхательных путей и быстрая электрическая дефибрилляция — единственные действия, В большинстве случаев восстановления эффективного сердечного ритма удается добиться либо путем кардиоверсии при фибрилляции или желудочковой тахиаритмии, либо путем ускорения желудочкового ритма при брадиаритмии.

4. Хотя в широко распространенных руководствах предлагаются четкие правила проведения реанимационного пособия, остановка сердца и дыхания у больного в госпитальных условиях часто имеет определенную причину, поэтому реанимацию следует проводить,исходя из индивидуальных особенностей пациента. Наиболее частые ситуации приведены в табл. 20.1.

5. Системный ацидоз, развивающийся у больного при остановке кровообращения, может быть ослаблен или устранен введением бикарбоната натрия, однако лучшая стратегия состоит в том, чтобы оптимизировать вентиляцию легких и кровообращение. Бикарбонат натрия не должен использоваться рутинно, но сохраняет свою роль при остановке сердца в определенных обстоятельствах: при передозировке трициклических антидепрессантов и длительной реанимации.

6. "Кодекс поведения" в отношении каждого больного, переводимого в отделение интенсивной терапии, должен быть рассмотрен при его поступлении. Если ясное решение относительно "кодекса" не может быть принято достаточно аргументировано при обсуждении с соответствующими участниками, врач в целом должен допустить возможность проведения реанимации. Имеются очевидные исключения в этом положении, когда применение СЛР бессмысленно, потому что она не может привести к успешным результатам.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

1. Auerbach PS, Geehr EC. Inadequate oxygenation and ventilation using the esophageal gastrictube airway in the prehospital setting. JAMA 1983; 250: 3067-3071.

2. Baskett PJ. Advances in cardiopulmonary resuscitation. Br J Anaesth 1992; 69: 182—193.

3. Lo B, Strull W. Survival after cardiopulmonary resuscitation. N Engl J Med 1984; 310: 463.

4. Eisenberg MS, Hallstrom A, Bergner L. Longterm survival after out-of-hospitai cardiac arrest. N Engl J Med 1982; 306: 1340-1343.

5. Gonzalez ER. Pharmacologic controversies in CPR. Ann Emerg Med 1993; 22: 317-323.

6. Grillo JA, Gonzalez ER. Changes in the pharmacotherapy of CPR. Heart Lung 1993; 22: 548-553.

7. Hebert P, Weitzman BN, Stiell IG, Stark 1G. Epinephrine in cardiopulmonary resuscitation. J Emerg Med 1991; 9: 487—495.

8. JarTee AS. The use of antiairhythmics in advanced life support. Ann Emerg Med" 1993; 22: 307—316.

9. Levy DE, Caronna JJ, Singer BH, et al. Predicting outcome from hypoxic-ischemic coma. JAMA 1985; 253: 1420-1426.

10. Under KH. Adrenergic agonist drug administration during cardiopulmonary resuscitation. Crit Care Med 1993; 21: S324—S325.

11. Longstreth WT, fnue TS. High blood glucose level on hospital admission and poor neurological recoveiy after cardiac arrest. Ann Neural 1984; 15: 59—63.

12. Niemann JT. Cardiopulmonary resuscitation N Engl J Med 1992; 327: 1075-1080.

13. Omato JP. Use of adrenergic agonists during

14. CPR in adults. Ann Emerg Med 1993; 22: 411-416.

15. Paradis NA, Martin GB, Rosejnberg J, et al. The effect of standard and higjh-epinephrine on coronary perfusion pressure during prolonged cardiopulmonary resuscitation. JAMA 1991; 265: 1139-1144.

16. Paradis NA, Koscove EM. Epinephrine in cardiac arrest: a critical review. Ann Emerg Med 1990; 19: 1288-1301.

17. Ornato JP. Hemodynamic monitoring during CPR. Ann Emerg Med 1993; 22: 289-295.

18. Pepe PE, Zachariah BS, Chandra NC. Invasive airway techniques in resuscitation. Ann Emerg Med 1993; 22: 393—403.

19. Safar P. Cerebral resuscitation after cardiacarrest: research initiatives and future directions. Ann Emerg Med 1993; 22: 324—349.

20. Stacpoole PW. Lactic acidosis. The case against bicarbonate therapy. Ann Intern Med 1986; 105:276-278.

21. Urban P, Scheidegger D, Buchmann B, et al. Cardiac arrest and blood ionized calcium levels. Ann Intern Med 1988; 109: 110—113.

22. Von Planta M, Bar-Joseph G, Wiklund L, et al. Pathophysiologic and therapeutic implications of acid base changes during CPR. Ann Emerg Med 1993; 22: 404—410.

23. Weaver WD, Cobb LA, Dennis D. Amplitude of ventricular fibrillation waveform and out come after cardiac arrest. Ann Intern Med 1985; 102: 53-55.

24. Weil MH, Rackow EC, Trevino R, ct al. Difference in acid-base state between venous and arterial blood during cardiopulmonary. N EnglJ Med 1986; 315: 153-156.

25. Wei] MH, Noc M. Cardiopulmonary resuscitation: state of the art. J Cardiothorac Vase Anesth 1992; 6: 499—503.


ГЛАВА 21

Стенокардия и инфаркт миокарда

нестабильная стенокардия

ПАТОФИЗИОЛОГИЯ

Ишемия миокарда наступает в результате несоответствия между потребностями в кислороде и его доставкой; Клиническим проявлением этого дисбаланса служит стенокардическая боль. Поскольку основная масса миокарда — это левый желудочек (ЛЖ), который выдерживает наибольшую постнагрузку, он подвергается наиболее высокому риску ишемии. Снабжение миокарда кислородом может быть ограничено:

а) атеросклерозом коронарных артерий;

б) разрывом атеросклеротической бляшки с последующим тромбозом;

в) спазмом коронарной артерии;

г) анемией;

д) гипоксемией;

е) ограничением времени диастолического наполнения (тахикардия);

ж) гипотонией.

В дополнение к ограниченному обеспечению кислородом, потребность сердца в кислороде увеличивают четыре главных фактора:

а) тахикардия и мышечная работа;

б) повышение постнагрузки ЛЖ, вызывающее увеличение трансмурального давления (например, артериальная гипертония, сердечная недостаточность, стеноз аорты);

в) увеличение мышечной массы ЛЖ (гипертрофия);

г) увеличение сократимости. Несмотря на склонность ЛЖ к ишемии, состояния, которые вызывают гипертрофию или увеличенную постнагрузку правою желудочка (ПЖ), также могут создать для его мышечной массы опасные условия. Например, легочная эмболия может провоцировать ишемию ПЖ — самое частое явление у больных с изначальным сужением правой коронарной артерии или легочным сердцем.

Нестабильная стенокардия является синонимом предынфарктного состояния, нарастающей стенокардии, промежуточного коронарного синдрома или острой коронарной недостаточности. Нестабильная стенокардия обычно бывает вызвана сочетанием атеросклеротической бляшки на интиме артерии с частично обтурирующим ее просвет тромбом или без него, в то время как стабильная стенокардия обычно обусловлена гладкими внутрикоронарными бляшками без наслоения тромбоза. Почти у всех больных с нестабильной стенокардией имеется очевидное сужение коронарных сосудов, однако большинство этих морфологических образований закрывает гораздо меньше 50 % просвета сосуда до тех пор, пока разрыв атеросклеротической бляшки не приведет к наслоению обтурирующего тромба. Этот сгусток, состоящий из тромбоцитов и тромбина, не только вызывает фиксированную окклюзию сосуда, но также способствует обратимой вазоконстрикции. Нестабильная стенокардия является крайне опасным переходным состоянием, во время которого большинство больных переносят нарастающую ишемию миокарда. В отсутствие лечения этот период достигает высшей точки в виде острого инфаркта миокарда (ИМ) или внезапной сердечной смерти примерно у 15 % пациентов в течение нескольких недель.

ДИАГНОЗ

Анамнез и клинические проявления

Термин "нестабильная стенокардия" обозначает новый характер боли или изменившийся характер приступов, не похожих на предыдущие эпизоды стенокардии. Нестабильная стенокардия чаще, чем стабильная,

возникает в состоянии покоя или при меньшей физической нагрузке. Стенокардию, возникающую в раннем периоде после ИМ или в течение нескольких недель после хирургических вмешательств на коронарных артериях, также лучше отнести к нестабильным. Боль, продолжающаяся дольше 15 мин, также заставляет предположить нестабильную стенокардию. Обычно больные описывают такую боль как "давящую", "сжимающую" или чувство тяжести в загрудинной области. Нестабильная стенокардия может разбудить спящего пациента или возникнуть в виде болевых ощущений в новой для него области (например, челюсти или руке). Отдельные проявления (тошнота, рвота или профузный пот) также сопутствуют нестабильной стенокардии. Предвестником болевого приступа часто является повышение артериального давления даже в покое. Повышенное артериальное давление увеличивает постнагрузку, напряжение стенки миокарда и потребление им О2. Реже единственным проявлением нестабильной стенокардии служит застойная сердечная недостаточность.

ИНСТРУМЕНТАЛЬНОЕ ОБСЛЕДОВАНИЕ

Во время эпизодов ишемических болей в груди электрокардиограмме (ЭКГ) свойственны:

а) подъем или снижение сегмента ST относительно изолинии;

б) уплощение или инверсия зубца Т

в) преждевременные желудочковые сокращения (экстрасистолы);

г) нарушения проводимости, включая блокаду ножек пучка Гиса.

(Преходящее снижение сегмента ST или инверсия зубца Т отмечаются у большинства больных при непрерыв ном холтеровском мониторировании, но эти изменения часто отсутствуют на единственной зарегистрированной ЭКГ в 12 отведениях.) Даже при интенсивном наблюдении и монитор-ном контроле изменения на ЭКГ отсутствуют почти у 15 % больных с клинической картиной нестабильной стенокардии. Следовательно, нормальная ЭКГ не исключает диагноза нестабильной стенокардии или инфаркта миокарда. Кроме того, примерно у 70 % всех больных с признаками ишемического эпизода на ЭКГ нет клинических проявлений. При нестабильной стенокардии содержание общей креатинфосфокиназы (КФК) и ее миокардиальной фракции может быть повышено до верхней границы нормы, но неясно, отражает ли это повышение истинный некроз миокарда.

ПРОГНОСТИЧЕСКИЕ ФАКТОРЫ

Тяжелые осложнения нестабильной стенокардии (например, инфаркт миокарда и внезапная смерть) чаще всего наступают у больных при следующих условиях:

а) недавний ИМ в анамнезе;

б) депрессия сегмента ST на ЭКГ;

в) сахарный диабет в анамнезе;

г) возраст старше 65 лет;

д) необходимость внутривенного введения нитроглицерина, чтобы устранить боль;

е) исключение из режима лечения β-блокаторов.

ЛЕЧЕНИЕ БОЛЬНЫХ С НЕСТАБИЛЬНОЙ СТЕНОКАРДИЕЙ

Больных с нестабильной стенокардией необходимо обследовать, и они должны получать активную терапию, направленную на предотвращение тромбоза и обезболивание. Большинству пациентов с нестабильной стенокардией достаточно медикаментозного лечения, и им редко требуются немедленная коронарография или другие инвазивные процедуры. Только у небольшого процента больных с нестабильной стенокардией, получавших соответствующее лечение, процесс прогрессирует, приводя к субэндокардиальному или трансмуральному инфаркту миокарда или к внезапной смерти. Двумя основными принципами в лечении нестабильной стенокардии являются уменьшение потребности миокарда в кислороде и улучшение снабжения миокарда кислородом.

Уменьшение потребления миокардом кислорода

Основным способом уменьшения потребления кислорода миокардом является снижение частоты сердечных сокращений и постнагрузки. Эта цель достигается в первую очередь сокращением физической активности больного — следовательно, подвижность пациента должна быть сведена к минимуму, потому что в ином случае ему грозит развитие инфаркта миокарда. Необходимо устранить аритмии (особенно тахикардии), чтобы уменьшить потребление О2 и оптимизировать время диастолического наполнения: таким образом увеличиваются сердечный выброс и коронарная перфузия. Устранение артериальной гипертонии и застойной сердечной недостаточности уменьшает жесткость стенки миокарда и, следовательно, также облегчает перфузию (см. главу 22 "Гипертонические кризы"). Необходимо воздействовать на условия, при которых

увеличивается частота сердечных сокращений (например, чрезмерное введение блокаторов кальциевых каналов1)

1 Из группы дигидропиридинов (Примеч. пер.).

и общее потребление кислорода организмом (например, тиреотоксикоз или интоксикация стимулирующими препаратами). β-Блокаторы уменьшают потребление миокардом кислорода за счет снижения частоты сердечных сокращений и сократимости миокарда. Они также улучшают обеспечение кислородом, удлиняя время диастолического наполнения. β-Блокаторы особенно эффективно уменьшают потребление кислорода у больных с нестабильной стенокардией и артериальной гипертонией, но противопоказаниями к ним служат острая сердечная недостаточность, спазм коронарных артерий или тяжелый бронхоспазм.

Увеличение обеспечения миокарда кислородом

Обеспечение миокарда кислородом иногда можно увеличить простым способом, повышая насыщение гемоглобина О2 или увеличивая концентрацию гемоглобина до уровня выше 10 г/дл. Однако чаще необходима фармакотерапия, чтобы улучшить перфузию миокарда. Обычно используют нитроглицерин, который можно применять сублингвально, перорально, чрескожно или внутривенно. (У больных в нестабильном состоянии внутривенный путь наиболее надежен.) Кроме расширения коронарных сосудов, нитроглицерин также уменьшает жесткость стенки ЛЖ, уменьшая пред нагрузку и, в меньшей степени, постнагрузку. Действуя через эти механизмы, при острой ишемии нитроглицерин также уменьшает опасность возникновения угрожающих жизни аритмий. Нитраты также эффективны и при классической, и при прочих стенокардиях в связи с их прямым коронаролитическим действием. Доза нитроглицерина должна быть достаточной, чтобы устранить боль в груди или снизить артериальное давление на 10—20 %. Обычно для этого достаточно внутривенной инфузии со скоростью от 0,7 до 2 мкг/кг/мин. Внутривенное введение нитроглицерина обычно начинают со скоростью от 5 до 15 мкг/мин и при необходимости увеличивают ее на 5 мкг/мин каждые 5 мин. Наиболее частое побочное действие — головная боль, но обычно ее удается устранить просто пероральным введением анальгетиков. Если доза чрезмерна или больной обезвожен, вызванная нитроглицерином вазодилатация может привести к гипотензии и тахикардии. Эти побочные эффекты обычно можно устранить увеличением ОЦК или введением α-агонистов. Поскольку при внутривенной инфузии используется спиртовой раствор нитроглицерина, у больных, принимающих антабус, могут возникнуть выраженные побочные реакции. Очевидно, применение высоких доз нитроглицерина в течение длительного времени также вызывает алкогольное опьянение. В течение 48—72 ч введения нитроглицерина часто развивается привыкание к нему, что требует более высокой скорости введения. Изредка инфузия нитроглицерина вызывает увеличение внутриглазного и внутричерепного давления и метгемоглобинемию.

Коронароспазм, главная причина ишемии миокарда, в некоторых случаях может быть устранен нитратами или антагонистами кальция. Блокаторы медленных кальциевых каналов (например, нифедипин, никардипин) быстро устраняют коронароспазм. При нестабильной стенокардии эти препараты должны рассматриваться как дополнения к нитратам, β-блокаторам и антитромботическим агентам. Поскольку антагонисты кальция имеют сосудорасширяющее, отрицательное инотропное и положительное хронотропное действие, одним больным они могут принести пользу, другим причинить вред. Если преобладает коронарорасширяющее действие, баланс между потреблением и обеспечением миокарда кислородом улучшается. Наоборот, если преобладают системная вазодилатация, гипотония и рефлекторная тахикардия, потребность миокарда в кислороде начинает опережать обеспечение и ишемия может усилиться. Следовательно, при использовании антагонистов кальция необходимо соблюдать осторожность, чтобы избежать гипотонии или чрезмерной тахикардии.

Антитромботическая терапия

Аспирин. У большинства больных с нестабильной стенокардией имеются изъязвленные атеросклеротические бляшки, покрытые слоем накопившихся тромбоцитов, эритроцитов и тромбином, которые не полностью обтурируют сосуд. Следовательно, антикоагулянты и антиагреганты являются эффективными средствами. Аспирин (160—325 мг ежедневно) должен быть немедленно назначен всем пациентам с нестабильной стенокардией, если нет абсолютных противопоказаний. Агрегация тромбоцитов, обусловленная циклооксигеназой, подавляется через 15 мин аспирином при его проглатывании в разжеванном виде (в форме таблеток, покрытых специальной "кишечной" оболочкой). Аспирин на 50 % уменьшает риск внезапной смерти и острого ИМ путем необратимого ацетилирования тромбоцитов, которое подавляет их агрегацию. Благоприятное действие аспирина может продолжаться в течение ряда лет при непрерывном приеме. При таких низких дозах, необходимых для предупреждения агрегации тромбоцитов, геморрагические или желудочно-кишечные побочные эффекты встречаются редко. Хотя подавление агрегации тромбоцитов может усложнять последующую операцию на коронарных артериях, нарушения свертывания крови, вызванные аспирином, поддаются коррекции переливанием тромбоцитов. При коронарной ишемии дипиридамол не усиливает защитного действия аспирина.

Тиклодипин (Tiklodipine, Тиклид). У больных, страдающих аллергией к аспирину, тиклодипин, ингибитор гликопротеина комплекса рецепторов IIb/Ша, является альтернативным средством подавления агрегации тромбоцитов. К сожалению, тиклодипин существенно дороже аспирина, требует от 3 до 5 дней терапии для полного эффекта и его прием сопровождается некоторым риском агранулоцитоза. В связи с отсроченным максимальным эффектом тиклодипина первой линией терапии у больных с нестабильной стенокардией и аллергией на аспирин является гепарин. Обычная дозировка тиклодипина — по 250 мг per os два раза в день.

Гепарин. Быстрое внутривенное введение адекватных доз гепарина почти в пять раз уменьшает смертность и частоту развития острого ИМ при нестабильной стенокардии, немедленно прерывая образование сгустка крови на эндотелии коронарной артерии. Наоборот, варфарин только через несколько суток прекращает свертывание и, следовательно, для экстренного лечения нестабильной стенокардии не должен применяться как единственный антикоагулянт. Комбинация гепарина и аспирина для предотвращения ранних осложнений нестабильной стенокардии дает лучший эффект, чем один аспирин. Целесообразность такого сочетания следует из различных механизмов действия: гепарин подавляет растворимые факторы свертывающей системы крови и обусловленную тромбином агрегацию тромбоцитов, в то время как аспирин препятствует активности циклооксигеназы и обусловленной ею агрегации. Даже при том, что добавление гепарина к аспирину несколько увеличивает опасность кровотечения, польза комбинированной терапии почти всегда превалирует над риском. Цель терапии гепарином состоит в том, чтобы быстро достичь увеличения частичного тромбопластинового времени в 1,5—2 раза по сравнению с начальным и поддерживать эту величину при лабораторном контроле в течение трех—пяти дней. Эта цель лучше всего достигается при непрерывном внутривенном введении гепарина. Впоследствии применение только аспирина может на 50 % уменьшить частоту возвращения стенокардии.

Тромболитическая терапия. Вероятно, из-за того, что полностью обтурирующий коронарную артерию тромб встречается менее чем у 50 % больных с нестабильной стенокардией, эффективность тромболитических средств, применяемых для предотвращения ИМ или смерти, не была доказана, хотя такая терапия может уменьшить размер внутрисосудистого сгустка. В этом заключается отличие от острого ИМ, при котором полностью обтурирующий тромб встречается почти обязательно и

польза тромболитической терапии доказана. Тромболитическая терапия связана с немалым риском кровотечения по сравнению с аспирином или лечением антикоагулянтами и стоит гораздо дороже. Поскольку имеющиеся данные не поддерживают стандартное использование тромболизиса при нестабильной стенокардии, приемлемым компромиссом будет применение тромболитиков у пациентов, которые страдают от нестабильной стенокардии с неснимающимся болевым синдромом и изменениями на ЭКГ и у которых нет эффекта от применения нитратов, аспирина и полной дозы гепарина. У больных, у которых складываются такие обстоятельства, скорее всего, развился ИМ, а не нестабильная стенокардия, и, следовательно, более вероятно, что тромболитическая терапия принесет им пользу.

Ангиопластика. В связи с тем что причиной нестабильной стенокардии является наслоение частично обтурирующего артерию тромба на сужающую просвет коронарного сосуда атеросклеротическую бляшку, коронарография с чрескожной ангиопластикой теоретически могла бы принести пользу. Однако поскольку основным повреждением коронарной артерии является изъязвленная и нестабильная бляшка, пластическая операция на сосудах может нанести вред. Хотя ангиопластика обычно успешно восстанавливает кровоток при острой окклюзии коронарных артерий (у 80—90 % больных), при нестабильной стенокардии частота ранних (5—10 %). и поздних (40— 60 %) повторных окклюзии намного выше, чем после операций у больных со стабильной стенокардией. (Гладкие, неизъязвленные коронарные бляшки при стабильной стенокардии намного реже осложняются тромбообразованием.) Риск повторной окклюзии коронарных артерий при нестабильной стенокардии снижают в основном применением гепарина, аспирина, нитратов и β-блокаторов в течение 3—7 дней перед ангиопластикой. Один из рациональных подходов состоит в том, чтобы производить коронарографию только больным, у которых при полноценном лекарственном лечении стабилизация не наступает в течение 48 ч. Тогда на основании этого исследования должно быть сделано заключение относительно применения чрескожной ангиопластики или операции аортокоронарного шунтирования. Поскольку бесспорные научные данные отсутствуют, показания к ангиопластике при нестабильной стенокардии твердо не установлены. Однако в целом больным с выраженными анатомическими изменениями проксимального отдела артерии (обычно это видно при коронарографии и подтверждается признаками ишемии на ЭКГ) чрескожная ангиопластика показана. Напротив, для пациентов с множественным поражением сосудов или сочетанными заболеваниями, поражением сердечных клапанов или застойной сердечной недостаточностью обычно больше подходит аортокоронарное шунтирование.

Аортокоронарное шунтирование. Экстренное аортокоронарное шунтирование, выполненное при нестабильной стенокардии, не уменьшает общей летальности и частоты развития инфаркта миокарда. По сравнению с этой операцией интенсивное консервативное лечение до шунтирования дает лучшие результаты. Таким образом, шунтирование показано больным, которых не удается стабилизировать медикаментозной терапией и которым противопоказана чрескожная ангиопластика (нарушение функции ЛЖ, сопутствующий порок сердца, поражение многих со-

судов или левой главной коронарной артерии).

Аортальная баллонная контрапульсация. Контрапульсация при помощи внутриаортального баллона может способствовать стабилизации гемодинамики в ожидании чрескожной ангиопластики или аортокоронарного шунтирования, особенно у больных с окклюзией проксимального отдела коронарной артерии, гипотонией или острыми анатомическими нарушениями (например, митральной недостаточностью или дефектом межжелудочковой перегородки). Раздувание баллона во время диастолы повышает коронарную перфузию, а спадение его во время систолы снижает постнагрузку ЛЖ. Однако если нельзя быстро устранить анатомический дефект, применение баллонной контрапульсации не улучшает результатов.

Уменьшение факторов риска. Для больных, состояние которых стабилизировано либо медикаментозной терапией, либо чрескожной ангиопластикой, либо аортокоронарным шунтированием, необходимо снижение факторов, приводящих к дальнейшему стенозированию, инфаркту миокарда или внезапной смерти. Основными мерами являются прекращение курения, нормализация содержания липидов в плазме и снижение массы тела. Важна регулярная мышечная тренировка — основа достижения, этой цели и улучшения толерантности к физической нагрузке.

ПАТОГЕНЕЗ

Инфаркт миокарда обычно является результатом прогрессирования тех же самых процессов, которые приводят к нестабильной тахикардии, — присоединения тромбоза к атеросклеротическому поражению коронарной артерии. Если коронарография выполнена быстро, в большинстве случаев (примерно в 90 %) можно обнаружить свежий обтурирующий коронарный тромбоз. Спазм коронарной артерии без сопутствующего тромбоза редко вызывает острый ИМ. У пациентов с эндокардитом, протезированными клапанами или ревматическим пороком сердца коронарный кровоток в некоторых случаях прерывается эмболией. Только 5—10 % больных с ИМ имеют нормальные коронарные артерии. (Хотя можно подозревать спонтанный лизис тромба, механизм образования инфаркта остается неизвестным.) В настоящее время кокаин признается одной из причин тревожного роста числа инфарктов миокарда. Поскольку кокаин усиливает агрегацию тромбоцитов, вызывает вазоконстрикцию и увеличивает частоту сердечных сокращений путем высвобождения катехоламинов, он может способствовать образованию инфаркта даже у пациентов с нормальными коронарными артериями.

ДИАГНОЗ

Анамнез

Классический эпизод нестабильной стенокардии предшествует инфаркту миокарда только у одного из четырех больных с ИМ. Чаще ИМ характеризуется внезапным появлением чувства сжатия или сильной загрудинной боли с иррадиацией в шею и(или) в среднюю треть левой руки. Следует подчеркнуть, что боль иногда описывается совершенно атипично (жжение, острая, колющая боль) или локализуется только к руке или шее. Сопутствующие признаки (тошнота, рвота и профузный пот) встречаются чаще, чем при нестабильной стенокардии. До 20 % ИМ протекают без болевого приступа (чаще у диабетиков и пожилых людей). Ощущение "сердцебиения" неинформативно. Молодой возраст, отсутствие классических факторов риска и атипичный характер болей чаще свидетельствуют об инфаркте, связанном с употреблением кокаина.

Клиническое обследование

Артериальное давление, и частота пульса обычно умеренно увеличиваются. (Тахикардия больше характерна для ИМ передней или боковой стенки, при заднем или нижнем ИМ более вероятна брадикардия.) Лихорадка может сопровождать неосложненный ИМ, но редко превышает 39 °С или сохраняется дольше недели. Очень часто возникает ритм галопа, в то время как S3 указывает на застойную недостаточность, особенно если сопровождается хрипами в легких. Парадоксальное расщепление S2 свидетельствует об увеличении времени изгнания из ЛЖ. Систолический шум заставляет заподозрить острое нарушение функций сосочковых мышц. Шум трения перикарда обычно появляется в первые 48 ч после возникновения ИМ, и его можно легко спутать с сердечным шумом. Наличие гиперадренергического статуса (мидриаз, возбуждение, гипертония, потливость и (или) тахикардия), хотя и возможного при классическом ИМ, все же должно навести на мысль об инфаркте, связанном с употреблением кокаина.

Инструментальное обследование

Сердечные ферменты

Креатинфосфокиназа (КФК) — наиболее чувствительный тест на ИМ в течение 24 ч после начала симптомов, однако общая КФК может быть умеренно повышена при обычном повреждении скелетных мышц (например, при тяжелой физической работе или после внутримышечных инъекций). Электрическая кардиоверсия также может увеличивать уровень общей КФК, но если не были произведены многократные разряды высокой мощности, миокардиальная или МВ-фракция КФК (КФК-МВ) не должна существенно повыситься. КФК-MB — относительно специфичный для сердечной мышцы фермент, но его уровень также может повыситься при массивном повреждении скелетных или гладких мышц (например, при остром некрозе скелетных мышц, полимиозите и после операций на тонкой кишке). КФК начинает повышаться через 6 ч после начала коронарной окклюзии и достигает своего пика через 24—36 ч. В связи с длительностью повышения определение в динамике редко бывает необходимо в течение более 24 ч после появления клинических симптомов, и в течение этого периода нет смысла делать анализ чаще, чем через каждые 8 ч. КФК достигает максимума раньше у пациентов с инфарктами "без зубца Q" и у пациентов, которые получали тромболитическую терапию с целью прервать образование острого инфаркта миокарда. Быстрое вымывание КФК в результате лизиса тромба может вызывать повышение уровня фермента до пиковой величины уже через 30 мин после реперфузии. Обычно КФК возвращается к нормальному уровню через три-четыре дня. Фракция MB достигает максимума раньше и снижается быстрее, чем общая КФК. Повышение общей КФК с МВ-фракцией более чем на 5 % диагностически значимо, хотя увеличение фракции MB больше чем на. 5 % может встречаться и при нормальном КФК. Пик активности КФК коррелирует с объемом мышечного некроза.

Глутамино-щавелевоуксусная трансаминаза (глутаматоксалоацеттрансаминаза — ГЩУТ) — чувствительная проба, но она недостаточно специфична для диагностики. Точно так же общая лактатдегидрогеназа (ЛДГ) повышается в большинстве случаев ИМ, но имеет низкую специфичность. Уровень изофермента ЛДГ-2 обычно превышает уровень изофермента ЛДГ-1. Обратное соотношение предполагает ИМ. ЛДГ начинает повышаться через 12—24 ч после коронарной окклюзии, достигая пика в период от двух до четырех дней, и снижается к седьмому — десятому дню. Поскольку ЛДГ повышается позже, чем КФК, этот тест можно использовать, чтобы диагностировать образование инфаркта у больных, поступивших позже чем через 24 ч после появления клинических признаков. В настоящее время накапливается опыт определения в плазме тропонина Т, который, как полагают, является чувствительным и специфичным маркером повреждения миокарда.

Электрокардиография

Единственная электрокардиограмма не может исключить диагноз стенокардии или ИМ. Часто ЭКГ остается нормальной в раннем периоде развития инфаркта, и повреждение некоторых участков сердца (особенно высоких боковых отделов) на ЭКГ может не проявляться. Кроме того, у

больных с ранее измененной ЭКГ (в частности, при блокаде левой ножки пучка Гиса) диагностика ИМ может оказаться невозможной. По мере развития инфаркта повреждение продвигается от эндокарда к эпикарду. Если зона ишемии не расширяется до эпикардиальной поверхности, "субэндокардиальный инфаркт" характеризуется, как правило, снижением интервала S—T и отрицательным зубцом Т. Наоборот, при трансмуральном ИМ, при котором повреждение захватывает и эпикард, сегмент ST смещается вверх от изолинии и появляется поздний зубец Q в отведениях, отражающих соответствующую область (табл. 21.1).

ТАБЛИЦА 21.1
ТОПИЧЕСКАЯ ХАРАКТЕРИСТИКА ПОВРЕЖДЕНИЙ МИОКАРДА
Локализация повреждения | Характерные отведения
Нижняя Переднеперегородочная Переднебоковая Боковая Верхушечная Задняя* | II, III, aVF V2—V4 V3—V6 I, aVL, иногда V6 II, III, aVF, V5—V6 V1и V2
* Снижение сегмента ST при наличии зубца R зубец T вначале отрицательный, затем становится положительным.

Хотя появление зубца Q высокоспецифично для трансмурального ИМ, этот признак не является чувствительным маркером. Зубцы Т становятся отрицательными через несколько часов после коронарной окклюзии и обычно остаются такими от 24 до 48 ч. (Иногда восстановления положения зубца Т не наступает.) Сегмент ST при ИМ обычно сглажен и находится выше изоэлектрической линии. Типичное развитие ЭКГ при трансмуральном ИМ проиллюстрировано на рис. 21.1.

По анатомическим причинам задний отдел эпикарда на ЭКГ непосредственно не отражается, если электроды наложены на переднюю поверхность грудной клетки. Следовательно, ЭКГ при истинных задних трансмуральных инфарктах отличается: сегмент ST чаще снижается, чем повышается, а зубец R увеличивается в отведениях V, и V2. Подъем сегмента ST при перикардите или ушибе сердца обычно можно отличить от подъема при остром ИМ по "нестереотипности" ЭКГ, не соответствующей позиционным характеристикам, типичным для нарушения коронарного кровообращения. В отличие от ИМ изменения сегмента ST редко встречаются в противоположных отведениях. Повышение числа лейкоцитов, уровня глюкозы и СОЭ при соответствующей клинической картине вызывает подозрения, но не является абсолютно достоверным тестом для острого инфаркта миокарда.

Эхокардиография

Хотя при ишемии миокарда данные эхокардиографии не могут рассматриваться как абсолютно достоверные признаки, она является полезной добавочной методикой. Если при эхокардиографии обнаруживают локальную дискинезию миокарда и не находят данных, свидетельствующих о других нарушениях (например, выпотной перикардит), это является подтверждением ишемии. Эхокардиография также может объяснять гипотонию или застойные признаки (например, поражение клапанов сердца, расслоение аорты) и инструментально подтверждает осложнения инфаркта (например, разрыв хорды, нарушение функции сосочковой мышцы, перфорация перегородки, образование аневризмы желудочка, пристеночного тромба). Добавление к диагностическому арсеналу чреспищеводной эхокардиографии в основном увеличило способность обнаруживать незначительную митральную регургитацию, небольшие дефекты межжелудочковой перегородки, повреждение сосочковой мышцы и инфаркт задней стенки (см. главу 2 "Мониторинг гемодинамики").

Радиоизотопные исследования

Исследование с радиоактивным пирофосфатом технеция помогает обнаружить инфаркт у больных с изначально измененной ЭКГ или при инфарктах «без зубца Q» болями в грудной клетке после операции на сердце и при наличии инфарктов в анамнезе. Радиоактивный пирофосфат технеция накапливается в поврежденных участках миокарда, образуя сцинтиграфический "горячий очаг" в зоне свежего инфаркта. Это исследование может дать положительный результат уже через 10— 12 ч после развития ИМ и достигает максимальной чувствительности приблизительно через 72 ч. Исследование с технецием высокочувствительно при трансмуральном ИМ, но примерно у 50 % всех больных с субэндокардиальным повреждением не показывает местного накопления. Тест с технецием быстро (в течение нескольких часов) показывает положительный результат, если тромболитическая терапия восстанавливает перфузию в инфарцированыой области. Через четыре дня после образования инфаркта результаты нормализуются больше чем у половины пациентов.

Исследование с радиоактивным таллием показывает сцинтиграфически "холодные очаги" в неперфузируемых участках миокарда. Проба с таллием имеет более низкую специфичность, чем исследование с технецием, потому что "холодные места" встречаются у больных с ранее поврежденной, но восстановленной перфузией или старыми инфарктами той или иной давности. Сканирование с таллием наиболее целесообразно для выявления областей обратимой ишемии. (Введение радионуклида во время максимальной физической нагрузки покажет "холодный очаг" в ишемических участках, который перфузируется в покое.) Недостатками таллия являются трудность его получения и относительно высокая доза радиации, которой подвергается больной. Другие возможно полезные диагностические тесты (например, радио изотопная вентрикулография, эхокардиография) рассматриваются в другом разделе (см. главу 2 "Мониторинг гемодинамики").

ЛЕЧЕНИЕ

В течение последних 30 лет активные методы лечения ишемической болезни сердца и аритмий снизили смертность от острого ИМ с 30 % до менее 10 %. В недавнем прошлом главной терапевтической целью было ограничить размер инфаркта путем прежде всего ранней реперфузии. Реперфузии достигают фармакологическим или механическим воздействием, одновременно проводя мероприятия по снижению потребности миокарда в кислороде. В настоящее время лечение острого ИМ в раннем периоде складывается из пяти направлений:

а) устранения боли и возбуждения;

б) достижения реперфузии с использованием тромболитической терапии или чрескожной коронарной ангиопластики по показаниям;

в) улучшения равновесия между потребностью миокарда в кислороде и его снабжением с помощью ингаляции кислорода, нитратов и β-блокаторов;

г) введения антитромботической терапии (аспирин и гепарин), чтобы предотвратить образование второго обтурирующего тромба;

д) улучшения функции желудочка и ограничения зоны инфаркта с помощью ингибиторов ангиотензинпревращающего фермента (АПФ).

Эти начальные шаги должны сопровождаться очень важными мерами вторичной профилактики, которые включают непрерывное применение

β-блокаторов и аспирина, а также снижение факторов риска.

Начальные шаги

Больные с жалобами на боли в груди и подозрением на острый ИМ

должны находиться на строгом постельном режиме, им необходимо немедленно сделать ЭКГ-исследование, дать кислород (2—3 л/мин через носовые канюли) и ввести два катетера в периферические вены, из которых нужно взять пробы крови на электролиты, гематокрит и КФК. Если нет абсолютной необходимости, желательно избегать катетеризации центральных вен и пункции артерий из-за опасности кровотечения при применении тромболитической терапии. (Уровень оксигенации обычно можно в достаточной степени оценить пульсоксиметрией без исследования газов артериальной крови.) Если ЭКГ и клиническое обследование подтверждают инфаркт миокарда, практически всем больным следует назначать аспирин и нитраты, в то же время готовясь к проведению тромболитической терапии. Если нет очевидных причин отложить интенсивное лечение после болевого приступа и не существует явных противопоказаний, не более чем через 1 ч после установления диагноза острого инфаркта миокарда должна быть начата тромболитическая терапия. Для устранения боли и возбуждения можно использовать морфин и(или) бензодиазепины. Большинству больных с острым ИМ показаны β-блокаторы, если нет противопоказаний.

Аспирин

Если нет противопоказаний (аллергия в анамнезе), всем больным с острым ИМ необходимо назначить аспирин, поскольку он безопасен, действует быстро, эффективно предотвращает дальнейшее тромбообразование и недорого стоит. Аспирин дают ежедневно но 160—325 мг и продолжают эту терапию длительное время. Применение только одного аспирина снижает летальность на 20 %, а когда оно сочетается с тромболитическими средствами, смертность снижается на 40 %. Больным с аллергией к аспирину целесообразно назначить антиагрегант тиклодипин, ингибитор гликопротеина комплекса рецепторов IIb/IIIа (250 мг перорально два раза в день), который является альтернативой аспирина, но требует от 3 до 5 дней приема для полного эффекта. Независимо от показаний к тромболитической терапии или ангиопластике, одна или две таблетки аспирина в день уменьшают смертность и частоту повторных инфарктов практически во всех группах больных с ИМ. Прием аспирина в течение многих лет безопасен и приносит явную пользу больному. Препарат эффективен как сам по себе, так и в сочетании с сульфинпиразоном или дипиридамолом.

Нитраты

По-видимому, всем больным с признаками острой ишемии и ИМ на ЭКГ нужно попробовать вводить нитроглицерин. Если коронарная артерия остается частично проходимой, нитраты могут поддерживать кровоток через суженный сегмент. Однако если наступила полная коронарная окклюзия, терапия нитратами вряд ли что-либо даст, кроме увеличения общего кровотока. Нитраты улучшают обеспечение кислородом миокарда, уменьшая пред на грузку и постнагрузку и непосредственно расширяя коронарные артерии. Внутривенное введение нитратов может сократить зону инфаркта и, возможно, уменьшить смертность от острого ИМ на 10—30 %. Кроме артериальной гипотонии или выраженной тахикардии, противопоказаний к нитратам мало. При нижнем ИМ нитратами следует пользоваться осторожно из-за опасности усилить брадикардию и с еще большими предосторожностями у больных с инфарктом правого желудочка, при котором даже небольшое снижение венозного возврата может вызвать глубокую гипотонию. Вначале имеет смысл дать нитроглицерин под язык, потому что он действует быстро, легко дозируется и помогает облегчить боли в ожидании тромболитической терапии. Если временное устранение боли достигнуто сублингвальным нитроглицерином, закреплению эффекта часто способствует длительная непрерывная внутривенная инфузия препарата. Применения пероральных нитратов длительного действия следует избегать из-за невозможности "титровать" их дозу и быстро прекратить их действие. Часто возникающая головная боль легко устраняется ацетаминофеном. Редкими осложнениями внутривенного введения спиртового раствора нитроглицерина являются алкогольное опьянение и метгемоглобинемия.

Аналгезия и устранение возбуждения

Устранение боли и возбуждения — важное направление в терапии острого ИМ. В идеале ишемическая боль исчезает, когда достигается восстановление перфузии гипоксичного миокарда, однако непосредственно обезболивание может быть необходимо. Средством выбора является морфин, введенный в тщательно подобранной дозе. Кроме обеспечения аналгезии, морфин снижает преднагрузку и в меньшей степени пост-нагрузку, что улучшает баланс между потребностью миокарда в кислороде и его снабжением. Кроме того, морфин подавляет выброс катехоламинов в ответ на возбуждение, что также уменьшает потребление миокардом кислорода. Несмотря на опасения некоторых врачей, вызванные морфином брад и кард и я и гипотония встречаются редко, они обычно легко поддаются устранению с помощью инфузии растворов и(или) введения атропина. Если аналгезирующие дозы морфина (2—10 мг) вводят медленно, риск угнетения дыхания или любого другого осложнения сводится к минимуму. На резко возбужденного больного, особенно при ИМ, связанном с кокаином, в качестве транквилизаторов хорошо воздействуют бензодиазепины.

β-Блокаторы

Внутривенное введение β-блокаторов вскоре после возникновения ИМ уменьшает размеры инфаркта и снижает опасность остановки сердца, развития повторного инфаркта и смерти. Это достигается в первую очередь понижением потребления миокардом кислорода путем уменьшения ЧСС, артериального давления и сократимости. Кроме того, β-блокаторы также обладают антиаритмическим действием. В дополнение к ранним защитным эффектам продолжительная терапия одновременно снижает риск отдаленной внезапной сердечной смерти в течение 1 — 2 лет. При наличии столь явных преимуществ терапии β-блокаторами приходится удивляться, что ее получают так мало больных с ИМ. Возможно, все дело в боязни побочных эффектов и отсутствии энтузиазма по отношению к "низкотехнологичным" методам лечения.

Наиболее эффективная мера — быстрое применение метопролола, атенолола, тимолола или карведилола сначала внутривенно, а затем перорально. (Предлагаемые дозировки представлены в табл. 21.2.)

ТАБЛИЦА 21.2

ПРИМЕНЕНИЕ β-БЛОКАТОРОВ

Атенолол внутривенно: 5 мг с однократным повторным введением через 10 мин, если ЧСС > 60 в 1 мин

Пероральная поддержка: 50 мг два раза в день или 100 мг в день

Метопролол внутривенно: 5 мг каждые 5 мин до общей дозы 15 мг

Пероральная поддержка: 50—100 мг два раза в день

Тимолол внутривенно: 1 мг болюсно, затем инфузионно 0,6 мг/ч в течение 24 ч Пероральная поддержка: 10 мг два раза в день

Карведилол внутривенно: 2,5 мг

Пероральная поддержка 12,5—25 мг два раза в день

Пропранолол внутривенно: 0,1 мг/кг три раза с интервалом по 15 мин (прекратить введение, если ЧСС < 50—60 в 1 мин)

Пероральная поддержка: 10—80 мг каждые 6ч

Абсолютные противопоказания к применению (3-блокаторов — сведения об аллергии на данный препарат, тяжелый бронхоспазм, атриовентрикулярная (АВ) блокада второй степени I или И типа, полная поперечная блокада, синусовая брадикардия (пульс < 60 в 1 мин), гипотония (систолическое артериальное давление < 100 мм рт.ст.) или явная левожелудочковая недостаточность (т. е. кардиогенный шок или отек легких). Относительные противопоказания включают иисулинзависимый сахарный диабет, параллельное использование антагонистов кальция, хроническое обструктивное заболевание легких в анамнезе, хрипы в нижних отделах обоих легких, ЧСС приблизительно 60 ударов в 1 мин, систолическое артериальное давление примерно 100 мм рт.ст. и давление заклинивания выше 20 мм рт.ст. Если анамнез или физикальное обследование дают основания считать, что больной склонен к осложнениям при применении (3-блокаторов, можно попробовать такой препарат короткого действия, как эсмолол (сначала вводят внутривенно 0,5 мг/кг, затем продолжают инфузию со скоростью 0,05 мг/кг в минуту)- Если возникают побочные эффекты, действие препарата можно быстро остановить, прекратив инфузию. При всех преимуществах

β-блокаторов многие больные плохо переносят их введение. Наиболее частые побочные эффекты — бронхоспазм, сердечная недостаточность и нарушения в проводящей системе сердца. Поэтому необходим тщательный мониторинг, и в случае появления осложнений введение препарата следует прекратить.

Тромболитическая терапия

Механизм действия

Если коронарография выполнена быстро, у большинства (примерно у 85 %) больных с острым ИМ обнаруживают коронарный тромбоз. Показано, что введение стрептокиназы, антистрептолазы, урокиназы и активатора тканевого плазминогена сокращает зону инфаркта, улучшает функцию ЛЖ и уменьшает смертность в группе больных с острым ИМ, растворяя тромб в коронарной артерии и восстанавливая кровоток в миокарде. Все четыре агента ускоряют преобразование плазминогена в плазмин — фермент, который воздействует на фибрин. Этот ускоренный тромболизис обычно вызывает состояние гипокоагуляции, уменьшая концентрацию большинства циркулирующих белковых факторов свертывания (особенно фибриногена). К сожалению, ни один из этих препаратов не может различать "полезные" и "вредные" сгустки — следовательно, все они сопровождаются повышенным риском кровотечения. Хотя в отдельных исследованиях приводятся данные о "превосходстве" одного препарата над другими, клиническое применение этих четырех лекарственных средств не свидетельствует о наличии, убедительных различий в их эффективности или безопасности. Несмотря на явный протективный эффект в группах пациентов, которым вводили указанные препараты, только у половины больных с острым ИМ применяют тромболизис, и среди них восстановление перфузии отмечают только у 50—75 %.

Отбор больных

Тромболитические средства показаны при всех локализациях инфаркта миокарда; наибольшую пользу они приносят в случаях наиболее высокого риска, т. е. при крупноочаговых и передних инфарктах. В целом тромболитическая терапия уменьшает смертность на 20—50 % по сравнению с консервативной терапией, и можно предполагать, что оптимальные результаты бывают получены при ее применении через 1—3 ч после начала болевого приступа. Польза от терапии, примененной больше чем через б ч после того, как начались боли, спорна, во всяком случае приступать к тромболизису через 24 ч или больше после начала образования инфаркта бессмысленно. Получение максимального эффекта во многом зависит от времени. Теоретически прямое введение тромболитика в коронарную артерию должно позволить уменьшить дозу препарата, снизить число геморрагических осложнений, предотвращая общий тромболизис, и дать возможность немедленно определить проходимость коронарной артерии. Однако на практике обычные задержки с выполнением катетеризации сердца и существенный риск этой процедуры сводят на нет ее указанные преимущества. Поэтому при невозможности оперативно выполнить катетеризацию сердца стандартная методика лечения заключается во внутривенном введении тромболитиков. Если тромболитическая терапия не дает быстрого улучшения или остается высокой степень коронарной обструкции, методом выбора может стать "спасительная" ангиопластика (см. обсуждение этой процедуры ниже).

Противопоказания

Все больные с ИМ, у которых нет противопоказаний к тромболитической терапии или чрезмерной задержки в оказании врачебной помощи, должны получать тромболитические препараты. (К сожалению, в эту группу входит меньше половины всех пациентов с ИМ.) Абсолютные и относительные противопоказания к тромболитической терапии представлены в табл. 21.3.

ТАБЛИЦА 21.3

ПРОТИВОПОКАЗАНИЯ К ТРОМБОЛИТИЧЕСКОЙ ТЕРАПИИ

Абсолютные противопоказания

Активное кровотечение

Заболевания ЦНС в последние 6 мес. (инсульт, артериовенозная аневризма, операция, опухоль и черепно-мозговая травма)

Предшествующая коагулопатия, включая тромбоцитопению

Тяжелая артериальная гипертония (диастолическое давление выше 110 мм рт.ст.)

Недавняя (2—4 нед) травма, глубокая биопсия или операция)

Беременность

Относительные противопоказания

Систолическое артериальное давление выше 180 мм рт.ст,

Инсульт или динамическое нарушение мозгового кровообращения в отдаленном анамнезе

Недавняя длительная (более 10 мин) сердечно-легочная реанимация !

Пункция иглой неспадающегося сосуда

Внутрисердечный тромб

К абсолютным противопоказаниям относятся: а) интенсивное кровотечение; б) заболевания ЦНС в течение последних 6 мес. (инсульт, артериовенозная аневризма, операция, опухоль или черепно-мозговая травма); в) предшествующая коагулопатия, включая тромбоцитопению; г) тяжелая артериальная гипертония (диастолическое давление >110 мм рт.ст.); д) недавняя (2—4 нсд) травма, глубокая биопсия или операция); е) беременность. Относительные противопоказания к тромболитической терапии включают: а) систолическое артериальное давление выше 180 мм рт.ст.; б) инсульт или динамическое нарушение мозгового кровообращения в отдаленном анамнезе; в) недавняя длительная (> 10 мин) сердечно-легочная реанимация; г)пункция иглой неспадающегося сосуда; д) внутри-сердечный тромб. Некоторые состояния, ранее рассматривавшиеся как противопоказания, например старческий возраст или диабетическая ретинопатия, в настоящее время таковыми не считаются.

Специфические препараты

Стрептокиназа — естественный активатор плазминогена, извлеченный из стрептококка. Стандартная доза для взрослого человека 1,5 млн ЕД вводится внутривенно за 30—60 мин и вызывает тромболизис у большинства больных. Главное преимущество стрептокиназы — ее невысокая стоимость (примерно в 10 раз ниже, чем у активатора тканевого плазминогена). Анафилаксия является чрезвычайно редким осложнением, но приблизительно у 5 % больных после введения стрептокиназы или антистрептолазы возникают умеренные аллергические реакции, по-видимому, вызванные ранее имевшимися в организме антистрептококковыми антителами. Антистрептолаза — изолированный комплексный активатор плазминогена-стрептокиназы, обладает такими же действием и побочными эффектами, как стрептокиназа. Обычная доза для взрослого больного 30 ЕД внутривенно в течение 5—10 мин.

Урокиназа — естественный, полученный от человека тромболитический агент, который, подобно стрептокиназе и антистрептолазе, активирует и циркулирующий, и связанный плазминоген. Стандартная доза — от 2 до 3 млн. ЕД внутривенно в течение 45—90 мин.

Активатор тканевого плазминогена активирует только плазминоген, связанный с фибрином, обеспечивая, таким образом, "специфичность" действий. Хотя короткий период полувыведения циркулирующего препарата и местный механизм его действия приводят к менее заметному снижению фибриногена в плазме по сравнению со стрептокиназой, урокиназой или антистрептолазой, это его свойство не повышает его эффективности и не снижает частоты геморрагических осложнений. Начальную дозу 15 мг вводят внутривенно болюсно, продолжают введение инфузионно со скоростью 0,75 мг/кг более 30 мин, а затем со скоростью 0,5 мг/кг в течение следующего часа. Общая максимальная доза не должна превышать 100 мг.

Почти всегда выбор определенного тромболитического средства не столь важен, как его своевременное применение. Следует ожидать дальнейших клинических испытаний с применением ускоренной тромболитической терапии или введением препаратов с высокой начальной дозой с целью оптимально способствовать восстановлению миокарда и увеличению выживаемости после инфаркта.

Осложнения

Несмотря на то что тромболизис приводит к восстановлению кровотока в закупоренной коронарной артерии у 50—75 % больных, тромболитическая терапия не свободна от недостатков. Стрептокиназа и антистрептолаза — инородные белки, которые иногда вызывают аллергическую или анафилактическую реакцию. Из-за риска аллергической реакции противопоказанием к этим препаратам служит недавно перенесенная стрептококковая инфекция. При использовании активатора тканевого плазминогена и урокиназы риск аллергии значительно меньше. Все четыре тромболитических средства способны вызвать кровотечение. Чаще всего оно возникает у больных, длительно получающих высокие дозы тромболитиков, и у пациентов со сниженным числом тромбоцитов и нарушением их функции, а также с нарушенной целостностью сосудов. Риск кровотечения составляет в среднем от 4 до 5 %, но тромбоцитопения (менее 100 000 в 1 мм3) может повысить его в 8 — 10 раз. Наиболее грозное осложнение — внутричерепное кровоизлияние — встречается приблизительно у 0,5 % больных, получающих тромболитики. Этот риск несколько выше у пациентов, получающих комбинацию активатора тканевого плазминогена и гепарина по сравнению с последствиями применения других тромболитических средств.

В заключение укажем, что тромболитические препараты по существу не различаются между собой по эффективности. Активатор тканевого плазминогена и урокиназа ассоциируются с меньшей опасностью аллергических реакций, однако они дорого стоят. Активатор тканевого плазминогена несколько чаще вызывает кровоизлияние в мозг, чем другие препараты. Поскольку эффективность и безопасность этих средств примерно одинаковы, выбор определенного агента должен быть основан на оценке риска побочных эффектов и стоимости.

Гепарин

Даже после успешного восстановления перфузии тромболитической терапией у 5—10 % больных в течение ближайших 7 дней возникает повторный тромбоз коронарной артерии. Аспирин существенно уменьшает этот риск, но в некоторых случаях дополнительную защиту обеспечивает гепарин. Крупные клинические исследования показали, что гепарин, введенный подкожно или внутривенно, не улучшает выживаемости больных или проходимости артерии, если его добавляют к комбинации стрептокиназы и аспирина. Подкожное введение гепарина не улучшало также проходимости коронарных артерий или выживания при ИМ у больных, получавших активатор тканевого плазминогена и аспирин. Однако внутривенное введение способствовало поддержанию проходимости артерий, если его осуществляли после успешной терапии активатором тканевого плазминогена независимо от того, применялся ли аспирин. К сожалению, не было получено свидетельств того, что благоприятное действие введенного внутривенно гепарина на коронарные артерии после терапии активатором тканевого плазминогена сказалось на выживании больных. (Смертность была ниже у гепаринизированных пациентов.) Добавление гепарина к активатору тканевого плазминогена, вероятно, увеличивает риск кровотечения, включая и внутричерепное, однако в большинстве случаев преимущества этой терапии перевешивают ее риск. Гепарин приносит также дополнительную пользу, уменьшая опасность тромбоза глубоких вен и системной эмболии при формировании пристеночного тромба.

На основании полученных данных гепарин не показан после стрептокиназы, но должен применяться после введения активатора тканевого плазминогена. Его следует вводить внутривенно в дозах, достаточных, чтобы увеличить частичное тромбопластиновое время в 1,5—2 раза по сравнению с исходным (обычно до 60— 70 с) и продолжать введение от 24 до 48 ч. Введение гепарина может быть начато до, во время и в конце инфузии тромболитика, но оно должно быть прекращено, если возникло значительное или угрожающее жизни кровотечение. Решение использовать гепарин следует особенно тщательно взвесить, если у больного повышен риск геморрагии (например, у пациентов пожилого возраста, женщин, страдающих гипертонией, почечной недостаточностью или нарушением гемо коагуляции).

Чрескожная коронарная ангиопластика

Поскольку тромбоз обычно возникает в той части коронарного кровотока, которая ранее была сужена атеросклерозом, чтобы обеспечить проходимость коронарных артерий в отдаленном периоде даже после успешного тромболизиса, часто требуются специальные ("механические") мероприятия, например чрескожная ангиопластика или аортокоронарное шунтирование. Ангиопластику применяют в четырех основных модификациях: "первичная ангиопластика", при которой баллонную дилатацию используют до или без тромболитической терапии; "немедленная ангиопластика", когда дилатацию предпринимают как можно скорее после введения тромболитиков; "спасающая ангиопластика", которую проводят после неудачной тромболитической терапии, и "поздняя ангиопластика", при которой катетеризацию и дилатацию осуществляют в течение первой недели после ишемического эпизода. По безопасности и эффективности эти процедуры различаются и требуют обсуждения.

Первичная чрескожная коронарная ангиопластика, вероятно, наиболее быстродействующий и надежный метод восстановления кровотока через доступный участок коронарной окклюзии (нераспространенной и проксимальной). Успешное восстановление коронарного кровотока при этом весьма вероятно (более 90 %), а летальность достаточно низка. После успешной дилатации острая повторная окклюзия случается в 10—15 %, однако результаты долгосрочных наблюдений за пациентами, перенесшими удачную ангиопластику, свидетельствуют об отличных показателях выживаемости. К сожалению, немногие больные поступают достаточно быстро (менее чем через 6 ч), чтобы можно было успешно применить первичную ангиопластику. Поскольку больные часто откладывают свою госпитализацию и немногие больницы имеют достаточно

опытную группу специалистов и могут быстро организовать ангиопластику, пациенты страдают в течение дня, пока не поступят в больницу, где им могут восстановить коронарное кровообращение. Любопытно, что частота кровотечений после первичной ангиопластики такая же, как после тромболитической терапии; примерно 15 % больным требуются переливания крови. Это, по-видимому, объясняется тем, что за ангиопластикой следует системная антикоагулянтная терапия.

Первичная ангиопластика подходит больным, которым по каким-либо причинам не показана тромболитическая терапия, или пациентам с анамнезом, который дает основания предполагать прогрессирующую ишемию. Имеются данные, что среди больных с кардиогенным шоком, вызванным ИМ, которым в течение первых 12 ч после начала болевого приступа провели успешную первичную ангиопластику, выживаемость улучшается. Напротив, первичная ангиопластика редко показана после 12 ч с момента возникновения болей или при поражении коронарных артерий, не сопровождающемся признаками ишемии. Данных, позволяющих судить о преимуществе первичной ангиопластики у больных, у которых после начала болей прошло от 6 до 12 ч, недостаточно.

Немедленная ангиопластика была задумана как процедура, позволяющая предотвратить повторную окклюзию коронарной артерии, проходимость которой недавно восстановлена тромболитической терапией. Результаты немедленной ангиопластики анализировали в нескольких крупных клинических исследованиях. Поскольку оказалось, что эта процедура не сопровождалась улучшением функции левого желудочка, но вдвое - втрое повысила число осложнений, а также была связана с тенденцией к увеличению непосредственной и отдаленной летальности, немедленная ангиопластика не нашла места в лечении больных, у которых коронарная перфузия была восстановлена тромболитическими препаратами.

"Спасающая" ангиопластика - попытка восстановить кровоток в артерии, которую не удалось реканализировать тромболитической терапией. Если "спасающая" ангиопластика удается, летальность снижается примерно до 10 %, но если она оказывается неспособной восстановить кровоток, этот показатель приближается к 40 %. Высокая летальность при неудачных попытках объясняется скорее характером основного процесса (ишемической болезни), чем тяжестью и болезненностью самой процедуры ангиопластики. Самая большая проблема использования "спасающей" ангиопластики состоит в установлении точных показаний. Хотя исчезновение симптомов и нормализация сегмента ST и зубца Т на ЭКГ предполагают восстановление перфузии, такие клинические результаты не являются ни чувствительными, ни специфичными. Следовательно, чтобы точно идентифицировать сохраняющуюся окклюзию после тромболитической терапии, всем больным требовалась бы коронарография, однако, по имеющимся данным, такая практика нежелательна. "Спасающая" ангиопластика, вероятно, должна быть показана только больным с четко установленной неэффективностью тромболитической терапии, продолжающимися болями и классическими изменениями на ЭКГ, а также пациентам с кардиогенным шоком, вызванным ишемией.

Поздняя ангиопластика была разработана, чтобы установить и устранить остаточный коронарный стеноз в течение первой недели после ИМ с целью предотвратить повторный тромбоз. Имеющиеся данные показывают, что "стандартной" поздней ангиопластике сопутствуют увеличенный риск экстренного аортокоронарного шунтирования, такая же частота инфаркта и нарушения функции ЛЖ и та же непосредственная и отдаленная летальность, как в группе больных, подвергнувшихся более консервативной терапии, при которой катетеризацию и чрескожную ангиопластику выполняли у пациентов с признаками повторной ишемии.

Независимо от времени проведения, имеются технические проблемы выполнения ангиопластики. Кроме того, процедура связана с риском повторной окклюзии, кровотечения и разрывом коронарной артерии, так же как с существенным удорожанием стоимости лечения. Все это делает предпочтительным выбором для большинства больных внутривенную тромболитическую терапию. Кроме того, нет убедительных данных, показывающих, что чрескожная ангиопластика в большей степени улучшает функцию ЛЖ или снижает смертность, чем успешная тромболитическая терапия. Несмотря на свои недостатки, экстренная ангиопластика играет определенную роль у пациентов, которым не могли провести тромболитическую терапию, у которых она оказалась безуспешной, или у больных с кардиогенным шоком. Кроме того, ангиопластикой нередко устраняют повторную коронарную окклюзию, возникающую после первоначально успешной тромболитической терапии. У больных с развивающимся трансмуральным инфарктом ангиопластика все еще может быть методом выбора, если ее можно качественно выполнить в те же сроки, что и тромболитическую терапию (через 1—3 ч).

Аортокоронарное шунтирование

Трудно делать заключения относительно ценности аортокоронарного шунтирования (АКШ) при остром инфаркте миокарда, потому что не было проведено рандомизированных исследований по его сравнению с другими методами лечения. Однако можно сказать, что, подобно другим методам обеспечения реперфузии, операция при максимальном эффекте должна восстановить коронарный кровоток в пределах 6 ч после появления признаков инфаркта. Поскольку АКШ требует предоперационной коронарографии, у многих больных реперфузия может быть достигнута за это время чрескожной ангиопластикой, что устраняет необходимость в экстренной операции. Однако для пациентов с установленным множественным стенозом высокой степени АКШ часто является лучшим выбором, а также подходит больным -с кардиогенным шоком в результате окклюзии проксимальной части артерии (обычно левой главной или левой передней нисходящей), которым требуется внутриаортальная баллонная контрапульсация. Следовательно, среди пациентов с окклюзией одной артерии экстренное АКШ обычно показано тем, у кого и тромболизис, и чрескожная ангиопластика невозможны или оказались неэффективны, и в тех случаях, когда остается достаточно времени для реваскуляризации ишемической области. При таком положении АКШ может быть осложнено лекарственной коагулопатией в результате попытки тромболитической терапии. После 4—6 ч АКШ вряд ли спасет миокард, но будет сопровождаться ухудшением состояния больного и увеличением летальности.

Ингибиторы ангиотензинпревращающего фермента

Уменьшая преднагрузку и постнагрузку, ингибиторы АПФ благоприятно влияют на восстановление функции левого желудочка после острого ИМ, тем самым уменьшая риск развития застойной сердечной недостаточности. Наиболее выраженное улучшение было получено у больных, принадлежащих к группе самого высокого риска (в частности, у пациентов с обширным передним инфарктом, у больных старше 70 лет и у женщин). В идеале пероральный прием ингибитора АПФ следует начать в пределах 24—48 ч после развития инфаркта. Внутривенное введение с использованием "нагрузочной дозы" не только не нужно, но может оказаться вредным. Несколько возможных режимов приема ингибиторов АПФ представлено в табл. 21.4.

ТАБЛИЦА 21.4

ИНГИБИТОРЫ АНГИОТЕНЗИНПРЕВРАЩАЮЩЕГО ФЕРМЕНТА

Каптоприл (капотен) 6,25 мг per os,

через 2 ч еще 12,5 мг.per os,

через 12 ч еще 25 мг per os,

затем по 50 мг per os 2 раза в день

Лизиноприл 5 мг per os в день в течение 2 дней,

затем 10 мг. per os в день

Эналаприл (энап, ренитек) 2,5 мг per os 2 раза в день,

затем постепенно прибавлять до 10 мг 2 раза в день, если позволяет переносимость

Рамоприл 2,5 мг per os 2 раза в день в течение 2 дней,

затем 5 мг 2 раза в день

Противопоказаниями к терапии ингибиторами АПФ являются аллергия на препарат, кардиогенный шок и стеноз почечной артерии. Продолжительность терапии ингибиторами АПФ должна быть выбрана индивидуально. Пациентам с низким риском целесообразно применять эти препараты в течение нескольких первых недель, и вскоре после выписки из стационара они могут прекратить их прием. Напротив, больным с высоким риском (например, при фракции изгнания ниже 40 %, при явной сердечной недостаточности или признаках обширного инфаркта) приносит пользу длительная (возможно, постоянная) терапия. Обширные исследования не подтвердили опасений относительно того, что ингибиторы АПФ могут ухудшать результаты лечения, вызывая гипотонию.

Блокаторы кальциевых каналов

Будучи эффективными при острой артериальной гипертонии и устраняя коронароспазм и боль при тромбозе коронарных артерий, блокаторы кальциевых каналов, как было показано в нескольких клинических исследованиях, не улучшают выживаемости, а по крайней мере в одном исследовании был сделан вывод, что они ее ухудшают. Следовательно, стандартное применение антагонистов кальция рекомендовать нельзя. Однако если инфаркт миокарда или нестабильную стенокардию осложняет выраженная артериальная гипертония, применение внутривенного блокатора каналов кальция короткого действия (например, никардипина) может быть целесообразно.

Общая поддержка

Все больные, перенесшие острый ИМ, нуждаются в тщательном контроле за общим состоянием, признаками возобновления болей, мониторинге ЭКГ и функции сердца. В первые 24 ч после инфаркта назначается жидкая диета и противопоказана горячая и очень холодная пища во избежание аритмии. Седативные препараты и мягкие слабительные, уменьшающие беспокойство и физическое напряжение, также снижают опасность возникновения аритмий. Для профилактики тромбоза глубоких вен больным с ИМ, находящимся на строгом постельном режиме, показано подкожное введение гепарина, если им. не проводят внутривенной антикоагулянтной терапии. Несмотря на многочисленные обширные клинические испытания, не доказана польза некоторых других методов терапии, широко распространенных в клинической практике (табл. 21.5).

ТАБЛИЦА 21.5

МЕТОДЫ ЛЕЧЕНИЯ НЕДОКАЗАННОЙ ЭФФЕКТИВНОСТИ ПРИ ОСТРОМ ИНФАРКТЕ МИОКАРДА

Антиаритмические агенты

Блокаторы кальциевых каналов

Введение сульфата магнезии

ЛЕТАЛЬНОСТЬ ПРИ ИНФАРКТЕ МИОКАРДА

Общая летальность при ИМ колеблется от 10 до 20 %. Большинство смертных случаев на догоспитальном этапе — результат развития аритмий, которые в значительной степени не могут быть предотвращены. Большинство смертных случаев у госпитализированных больных наступает в связи с недостаточностью нагнетательной функции миокарда, не поддающейся терапии. Следовательно,

выживание больных можно повысить, ограничивая размер инфаркта и быстро устраняя сердечную недостаточность и нарушения ритма. Прогноз лучше всего определяется возрастом пациента и степенью повреждения левого желудочка (объемом выключенного из сокращения миокарда).

ОСЛОЖНЕНИЯ ИНФАРКТА МИОКАРДА

У половины всех больных с ИМ существенных осложнений не развивается. Наиболее тяжелые из возникающих осложнений появляются в течение первых пяти дней. Вообще все осложнения можно разделить на две категории: нарушения электрической стабильности сердца и нарушения механических свойств и функций сердца. С появлением специализированных отделений кардиореанимации ("coronary care units"), способных немедленно устранять нарушения ритма, на первый план вышел второй тип осложнений.

Электрическая нестабильность

Детальное обсуждение аритмий, сердечной блокады и использования кардиостимуляции приведено в главе 4 "Аритмии, кардиостимуляция и кардиоверсия". Тахиаритмии очень часто возникают в первые трое суток после ИМ в результате электрической нестабильности, обусловленной ишемизированными или погибающими клетками. К счастью, в большинстве случаев ранние тахиаритмии проходят сами и не имеют большого прогностического значения при соответствующем лечении. В общих подходах к терапии пациентов с ИМ произошли большие изменения, касающиеся лечения нарушений ритма. Если раньше практически всем больным с ИМ назначали профилактическое средство (л идо каин), чтобы подавить желудочковую аритмию, то теперь к профилактике аритмии как стандартному приему прибегают редко. Проведенные в последнее десятилетие испытания по подавлению нарушений ритма сердца привели к резкому сокращению использования антиаритмической терапии после выписки больного из стационара.

Желудочковые экстрасистолы

Желудочковые экстрасистолы (ЖЭ) встречаются почти у всех больных с ИМ, но их частота со временем быстро снижается. (Исходный уровень обычно восстанавливается в течение 24—72 ч.) Возникновение единичных ЖЭ не имеет большого значения, однако при лечении острой ишемии миокарда необходимо уделить особое внимание устранению ЖЭ, если они носят частый, политопный, групповой характер или явно усиливают стенокардию. "Профилактическое" введение лидокаина редко показано больным без аритмии, поскольку оно не приводит к снижению смертности от ИМ, но связано с частыми осложнениями. Профилактика лидокаином, если она применяется, вероятно, должна быть предназначена у больных с высоким риском желудочковой тахикардии или фибрилляции желудочков, у которых не так велика опасность токсических проявлений (например, для более молодых пациентов с хорошей насосной функцией сердца). У больных с заболеваниями печени или АВ-блокадой высокой степени и у пожилых пациентов риск профилактического применения лидокаина обычно превышает его преимущества. В хорошо организованном отделении интенсивной терапии развитие ранней желудочковой тахикардии или фибрилляции желудочков не представляет большой угрозы, потому что их можно быстро ликвидировать с помощью электрической кардиоверсии.

Желудочковая тахикардия

У больных с острой ишемией миокарда желудочковая тахикардия (ЖТ) встречается часто и, как правило, должна быть подавлена. Средством выбора является лидокаин. Первоначально вводят 1 мг/кг болюсно, а затем применяют поддерживающие дозы по 0,5 мг/кг (с 10-—15-минутными интервалами) до максимальной общей дозы 4 мг/кг. Лидокаин быстро достигает терапевтической концентрации (важно точно знать массу тела, чтобы вычислить дозу л идо каина и избежать токсичности). После введения нагрузочной дозы рекомендуется постоянная инфузия со скоростью 1,0—3,5 мг/мин. Поскольку лидокаин элиминируется печенью, у больных пожилого возраста, у пациентов с заболеваниями печени, застойной сердечной недостаточностью и застойной печенью скорость клиренса препарата может быть уменьшена. Токсичность лидо-каина обычно проявляется или в форме нарушения функции ЦНС (например, чередование возбуждения и сонливости, судорожные приступы, подергивания мышц), или в виде сердечно-сосудистых нарушений (гипотония, брадикардия, слабость синусового узла). Уровень содержания лидокаина в плазме у больных, особенно подверженных токсическому действию препарата, следует, вероятно, проверять ежедневно, и это необходимо сделать немедленно в случае появления описанных неврологических симптомов. Больным, которые проявляют устойчивость к введению лидокаина в терапевтических дозах, может быть показано введение прокаинамида (1,0 г внутривенно в качестве нагрузочной дозы, а затем 1—2 мг/кг каждые 5— 10 мин).

Одна из специфических форм ЖТ, идиовентрикулярный ритм, заслуживает специального упоминания. Обычно прекращающийся самопроизвольно идиовентрикулярный ритм представляет собой серию расширенных комплексов QRS желудочкового происхождения. Если этот ритм возникает с частотой 60—100 ударов в минуту, его называют "ускоренным". Такой ритм чаще всего встречается после реперфузии ишемизированного миокарда или как механизм компенсации АВ-блокады высокой степени. Если перфузия при этом адекватна, никакого лечения не требуется, а подавление идиовентрикулярного ритма может вызвать асистолию.

Фибрилляция желудочков

Фибрилляция желудочков встречается примерно у 10 % больных с ИМ и является причиной смерти в 65 % всех летальных случаев. Большинство смертей от фибрилляции случается на догоспитальном этапе, обычно в течение первого часа ишемии миокарда. Дополнительно от 15 до 20 % больных переносят фибрилляцию желудочков после госпитализации. Если электрическую кардиоверсию применяют быстро, более 50 % эпизодов фибрилляции при ИМ удается устранить. Фибрилляция желудочков не имеет большого прогностического значения, если дефибрилляция прошла успешна и если этот вид нарушения ритма является единственным видом электрической нестабильности в раннем периоде небольшого инфаркта. Однако фибрилляция, возникающая в результате обширного инфаркта или при кардиогенном шоке, обусловливает неблагоприятный прогноз. Обратимые факторы, повышающие риск фибрилляции, должны быть устранены. К ним относятся нарушения электролитного баланса, анемия, гипоксемия, чрезмерная стимуляция катехоламинами, а также наличие катетера в легочной артерии или водителя ритма в сердце. Лидокаин, введенный в дозах, способных устранить ЖТ, может подавить и желудочковую фибрилляцию. В качестве безопасного профилактического антиаритмического средства рекомендуют сернокислую магнезию. Она действительно не приносит вреда больным с нормальной почечной функцией, однако эффективность обычно применяемых доз (2—4 г внутривенно в течение 1—2 ч) сомнительна.

Брадикардия

Брадиаритмии встречаются чаще при нижнем и заднем ИМ из-за интенсивной вагусной стимуляции и более частого развития ишемии синусового и атриовентрикулярного узлов в результате окклюзии правой или огибающей коронарной артерии. АВ-блокада и использование кардиостимуляторов подробно описаны в главе 4 "Аритмии, кардиостимуляция и кардиоверсия".

Нарушения механических свойств и функций сердца

Перикардит и тампонада сердца

Постинфарктные перикардиты можно разделить на два типа: острый , ранний перикардит и поздний пери кардит (синдром Дресслера). Боль при перикардите отличается от таковой при продолжающейся или повторной ишемии миокарда, она носит острый характер, не иррадиирует в отдаленные участки, слабо реагирует на коронаролитическую терапию, меняется в зависимости от положения тела. При перикардите слышен шум трения перикарда. На ЭКГ обычно видно смещение сегмента S7 выше изолинии во всех отведениях, что не характерно для окклюзии крупной коронарной артерии. Гистологические признаки перикардита встречаются почти при всех трансмуральных ИМ, но они обычно умеренно выражены и не имеют клинического значения. Симптомы, типичные для перикардита, возникают только у небольшого числа больных. У 10 % больных, страдающих острым перикардитом, клинические признаки обычно появляются на 2—4-е сутки после начала ИМ. Для устранения воспалительного процесса и боли целесообразно применять нестероидные противовоспалительные агенты (например, аспирин, ибупрофен или индометацин). Для этой же цели можно применять кортикостероиды, но они увеличивают риск разрыва свободной стенки желудочка. Массивный выпот в перикард встречается менее чем у 10 % больных перикардитом. Изредка у пациентов, получающих антикоагулянты, перикардиальный выпот может стать геморрагическим и накапливаться в достаточном объеме, чтобы вызвать тампонаду сердца.

Поздние эпизоды лихорадочного плевроперикардита, обусловленного иммунологическими реакциями (синдром Дресслера), может осложнять или ИМ, или перикардиотомию в любое время в течение 3 мес. Синдром Дресслера встречается гораздо реже, чем острый перикардит, только у 1 — 3 % больных с ИМ. Сопутствующими признаками его являются лейкоцитоз и повышенная СОЭ. Выпот в плевральную полость часто развивается при синдроме Дресслера, но редко — при остром перикардите. Из-за существенного риска геморрагического перикардита и тампонады сердца антикоагулянты при синдроме Дресслера противопоказаны.

Недостаточность насосной функции сердца

Большинство внутригоспитальных случаев смерти от ИМ наступает в первые 96 ч после поступления больного в результате шока, развившегося под влиянием левожелудочковой недостаточности. Клинические проявления сердечной недостаточности возникают, когда повреждение захватывает больше 20 % массы миокарда ЛЖ. (Постоянная синусовая тахикардия может быть предвестником сердечной недостаточности, если она продолжается дольше 48 ч после образования инфаркта.) Смертельное нарушение насосной функции сердца обычно наступает, если больше 40 % массы ЛЖ поражено инфарктом или не функционирует. Масса мышцы, выключенная из сокращения ("утраченная") при инфаркте, — гораздо более мощная детерминанта исхода, чем анатомическая локализация инфаркта. Следовательно, быстрое восстановление перфузии миокарда является ключом к оптимальному результату. Сократимость ишемизированной, но жизнеспособной мышцы может восстановиться, через несколько часов или дней ("оглушенный миокард"). Вызванное ишемией снижение растяжимости Л Ж обычно требует повышенного давления наполнения для поддержания стабильного сердечного выброса. При большинстве обстоятельств оптимальным является легочное капиллярное давление заклинивания около 18 мм рт.ст.

Для лечения отека легких применяют кислород, искусственную вентиляцию легких, мочегонные средства, сосудорасширяющие и инотропные препараты, как это диктуется параметрами гемодинамики и дыхания. У большинства больных с недостаточностью насосной функции в результате инфаркта ЛЖ снижение постнагрузки является предпочтительной терапией, позволяющей уменьшить застой в легких, что обычно сопровождается увеличением сердечного выброса. Поскольку существенная часть ограниченного сердечного выброса тратится на питание "дыхательного насоса", искусственная вентиляция легких может увеличить доставку кислорода к жизненно важным органам, страдающим от гипоксии, и должна применяться всякий раз, когда становится очевидной дыхательная недостаточность. Лечение тяжелой сердечной недостаточности и кардиогенного шока подробно рассматривается в главе 3 "Лечение недостаточности кровообращения". К сожалению, прогноз при кардиогенном шоке остается мрачным, внутригоспитальная летальность при нем. превышает 80 %.

Инфаркт правого желудочка

Определенная степень вовлечения в инфаркт правого желудочка (ПЖ) отмечается примерно у 40 % всех больных с нижним ИМ. Основными характерными признаками являются артериальная гипотония, расширение яремных вен, симптом Куссмауля и чистые легочные поля на рентгенограмме. Важный признак, позволяющий отличить инфаркт ПЖ от эмболии легочной артерии, — редкое возникновение одышки. Инфаркт ПЖ может быть подтвержден

на ЭКГ подъемом сегмента ST в правых грудных отведениях (V3R и V4R). Катетеризация легочной артерии может быть подтверждением, если давление в правом предсердии непропорционально повышено относительно давления заклинивания. (Мониторинг гемодинамики позволяет исключить тампонаду сердца или констриктивный перикардит, которые могут иметь такие же клинические проявления.)

Инфаркт ПЖ обычно является результатом окклюзии правой коронарной артерии, но редко развивается как отдельное поражение. Нижний инфаркт ЛЖ почти всегда сопровождается инфарктом ПЖ, потому что толщина стенки и постнагрузка ЛЖ выше, чем у ПЖ, и потому что ПЖ, задняя часть межжелудочковой перегородки и нижняя стенка ЛЖ имеют общее кровоснабжение.

По физиологическим нарушениям инфаркт ПЖ весьма близок констриктивному перикардиту и тампонаде сердца. При поражении ПЖ последний расширяется, ограничивая наполнение ЛЖ. Нарушение систолической функции ПЖ в сочетании с его дилатацией и ограничением наполнения ЛЖ внутри относительно нерастяжимого перикардиального мешка приводит к резкому падению сердечного выброса. Поэтому основным признаком инфаркта ПЖ является артериальная гипотония, а не отек легких. Следовательно, лечение инфаркта ПЖ имеет важные отличия от терапии инфаркта ЛЖ. В первую очередь необходимо повысить давление наполнения правого желудочка. Для поддержания приемлемо высокого уровня давления заклинивания и сердечного выброса требуется, чтобы среднее давление в правом предсердии было выше 20 мм рт.ст. Как только адекватное наполнение ПЖ обеспечено, можно попробовать осторожно применить препараты инотропного действия и(или) снижающие постнагрузку.

При инфаркте ПЖ очень часто возникают нарушения проводимости, нередко резистентные к желудочковой кардиостимуляции. Поскольку трудно добиться успеха при желудочковой стимуляции и из-за существенного вклада предсердий в сердечный выброс, при инфаркте ПЖ последовательная предсердно-желудочковая стимуляция часто бывает более успешной, чем только желудочковая стимуляция. Мерцание предсердий, встречающееся при инфаркте ПЖ, особенно опасно из-за сниженной растяжимости желудочков, и с ним следует бороться весьма активно путем электрической или фармакологической кардиоверсии.

Инфаркт предсердия встречается редко, обычно в сочетании с инфарктом нижней стенки левого желудочка. Питаемое ветвями правой коронарной артерии, правое предсердие поражается чаще всего. Ишемия синусового узла и проводящих путей определяет наиболее частые проявления: брадикардию, предсердные аритмии и блокаду сердца. Тромбы, сформированные в пораженном инфарктом правом предсердии, могут вызвать эмболию легочной артерии.

Митральная регургитация

Нарушение функции или разрыв сосочковой мышцы является наиболее частым осложнением ИМ, обусловленным поражением внутрисердечной механики. В большинстве случаев митральная регургитация носит умеренный и преходящий характер и является результатом ишемии сосочковой мышцы или изменения геометрии Л Ж. Степень митральной регургитации имеет широкий диапазон — от минимального нарушения функции клапана до широкого разрыва его створки. Чаще регургитация наступает при повреждении задней сосочковой мышцы, потому что она питается только задней нисходящей артерией, в то время как передняя сосочковая мышца снабжается ветвями и левой передней нисходящей, и огибающей артерий. Полный разрыв сосочковой мышцы происходит редко, но это нарушение почти в 70 % случаев заканчивается смертью в течение 24 ч. Митральная регургитация обычно возникает на 2—10-е сутки после инфаркта задней или нижней стенки Л Ж, и ее следует подозревать у любого больного с ИМ при появлении нового шума (часто над верхушкой сердца).

Шум митральной регургитации обычно бывает негромким; следовательно, об этом осложнении необходимо подумать, если у больного быстро развиваются признаки левожелудочковой недостаточности, особенно если систолическая функция представляется ненарушенной. Самая большая величина возвратного потока возникает после разрыва сосочковой мышцы, и он менее интенсивен, если дисфункция вызвана ишемией без структурного повреждения. Диагноз может быть подтвержден эхокардиографией или катетеризацией легочной артерии. Эхокардиография (особенно чреспищеводная) может показать гипердинамичный (ненагруженный) ЛЖ и пролапс митрального клапана. Наружная ЭКГ может не отразить небольшой дефект клапана. Допплеровское исследование помогает установить наличие обратного потока из левого желудочка в левое предсердие. Всем больным с ИМ, у которых появился новый шум в сердце, особенно при наличии признаков застоя в легких, показан инвазивный мониторинг. Хотя кривая давления в легочной артерии обычно показывает высокую V-волну, обусловленную ретроградным потоком крови через не полностью смыкающийся митральный клапан, эта К-волна является признаком гораздо более чувствительным, нежели специфичным. Дефект межжелудочковой перегородки, митральный стеноз или тяжелая сердечная недостаточность в некоторых случаях вызывают появление большой К-волны. симулируя митральную регургитацию.

Первичная цель при лечении острой митральной регургитации состоит в уменьшении постнагрузки левого желудочка. У больных в стабильном состоянии с умеренной митральной регургитацией такое уменьшение постнагрузки может быть достаточным. Однако если вслед за разрывом сосочковой мышцы возникает отек легких, после применения сосудорасширяющих препаратов (нитропруссида, никардипина или нитроглицерина) и внутриаортальной баллонной контрапульсации должна быть немедленно произведена операция.

Дефект межжелудочковой перегородки

Разрыв межжелудочковой перегородки возникает примерно у 2 % всех больных с ИМ. Предрасполагающими к этому осложнению факторами являются переднесептальный ИМ, артериальная гипертония, женский пол, пожилой возраст и впервые возникший инфаркт. Вызванное дефектом межжелудочковой перегородки шунтирование крови слева направо снижает сердечный выброс и приводит к отеку легких. Передняя часть межжелудочковой перегородки снабжается в основном одним сосудом (левой передней нисходящей артерией), в то время как задняя часть питается коллатералями из нескольких источников. Таким образом, перфорация перегородки обычно является следствием переднего инфаркта с вовлечением левой передней нисходящей артерии. Наоборот, разрыв перегородки после истинного заднего инфаркта указывает на диффузное поражение коронарных артерий и служит плохим прогностическим признаком.

У большинства больных обследование выявляет тотальную (двухжелудочковую) сердечную недостаточность и появление нового шума. Новый шум обычно громкий, грубый, покрывает всю систолу и выслушивается лучше всего у нижнего левого края грудины. Часто он сопровождается вибрацией в этой области. Катетеризация легочной артерии показывает увеличение градиента насыщения крови кислородом между правым предсердием и легочной артерией (обычно более 10 %). Диагноз также может быть подтвержден при катетеризации левого сердца по движению контраста из левого в правый желудочек. Нарушения гемодинамики и. величина сброса крови слева направо соответствуют размерам дефекта. Эхокардиография может установить перфорацию перегородки, особенно при использовании долплерографии и чреспищеводного датчика. "Пузырьковая" эхокардиограмма иногда показывает двунаправленный желудочковый кровоток.

Терапия перфорации межжелудочковой перегородки зависит от системного и легочного капиллярного давления заклинивания. Больным с гипотонией и низким давлением заклинивания вначале показана инфузия жидкости. Если артериальное давление поддерживается на приемлемом уровне и давление заклинивания ниже 18 мм рт.ст., может быть показано хирургическое вмешательство. Если артериальное давление поддерживается, но сердечный выброс снижен, а давление заклинивания повышено, целесообразно применить вазодилататоры. Если у больного артериальная гипотония сочетается с повышенным давлением заклинивания, показаны проведение временной баллонной контрапульсации, введение препаратов инотропного действия и сосудорасширяющих средств с последующей немедленной хирургической коррекцией.

Прогноз при постинфарктной перфорации межжелудочковой перегородки очень неблагоприятен, летальность приближается к 90 % в течение 2 мес. Однако отдаленные результаты у больных, успешно перенесших раннее оперативное вмешательство, намного лучше. Следовательно, хирургическая коррекция показана в наиболее ранние сроки после стабилизации гемодинамики.

Разрыв свободной стенки желудочка

Почти всегда разрыв свободной стенки желудочка быстро приводит к смерти, поскольку наступает тампонада сердца. Он не является типичным осложнением (его частота колеблется между 2 и 8 %), но встречается чаще, чем разрыв сосочковой мышцы или перфорация межжелудочковой перегородки, он является причиной 10 % случаев смерти от ИМ. Большинство разрывов миокарда происходит в ранние сроки, половина из них — в первые четыре дня и почти все — в течение 2 нед после острого ИМ. Артериальная, гипертония усиливает жесткость миокарда и способствует разрыву на границе между нормальным и инфарциированным участками мышцы. Разрыв желудочка наиболее вероятен у пожилых пациентов с обширным трансмуральным инфарктом и малым коллатеральным кровотоком. Клинически разрыв сердца обычно проявляется повторением болевого приступа при стабильной ЭКГ, вскоре сопровождающимся набуханием шейных вен, парадоксальным пульсом и шоком, после чего наступает смерть. Дифференциальный диагноз включает тампонаду сердца, напряженный пневмоторакс и массивное повреждение миокарда. После временной стабилизации состояния путем инфузии жидкости и крови, а также перикардиоцентеза должна быть немедленно выполнена торакотомия. Если есть возможность произвести экстренную эхокардиографию, она позволит увидеть дефект стенки ЛЖ, свободную жидкость в перикарде и правосторонний коллапс сердца во время диастолы. Катетеризация сердца у большинства больных невыполнима и только задерживает радикальное хирургическое вмешательство.

СИСТЕМНАЯ ЭМБОЛИЯ

Частота образования пристеночного тромба и артериальной эмболии в некоторых группах больных с ИМ может достигать 30 %. Обширные инфаркты, особенно захватывающие передний и апикальный отделы левого желудочка, предрасполагают к системной эмболии. В настоящее время, когда многие больные получают гепарин и аспирин (с тромболитической терапией или без нее), эмболия реже осложняет острый ИМ. Пациентам с обширными инфарктами, пристеночными тромбами или явной дискинезией участка миокарда на эхокардиограмме следует назначать антикоагулянты, если нет абсолютных жизненных противопоказаний.

ТАБЛИЦА21.6

ТЕРАПИЯ ОСТРОГО ИНФАРКТА МИОКАРДА

Подтвержденный диагноз

Экстренные мероприятия

Первые сутки

Во время пребывания в больнице

В течение 6 нед после выписки

В течение 1 года

Постоянно

Аспирин, 325 мг per os

Нитроглицерин под язык для устранения боли Морфин, 2—10 мг внутривенно для снятия боли

Кислород, 2—3 л/мин через носовые канюли β-блокаторы внутривенно (см. табл. 27.2)

Предположительно тромболитическая терапия, чрескожная коронарная ангиопластика

Продолжение ЭКГ-мониторинга, ежедневно аспирин и β-блокаторы Ингибиторы АПФ перорально больным с высоким риском

Начало устранения факторов риска Попытка начать ингибиторы

АПФ и β-блокаторы, если не начали раньше

Прекращение приема ингибиторов АПФ у больных с низким риском, фракцией выброса >40 %, без сердечной недостаточности

Прекращение приема β-блокаторов у больных с низким риском, если нет других показаний к продолжению терапии

Прием аспирина и устранение факторов риска

КЛЮЧЕВЫЕ МОМЕНТЫ

1. При ишемической болезни сердца выживание и желудочковая функция улучшаются путем быстрого восстановления достаточного кровотока в миокарде, что предотвращает некроз мышцы сердца.

2. Уменьшение потребления кислорода миокардом, ограничение ЧСС (предотвращением нагрузки и применением β-блокаторов), снижение постнагрузки (устранением артериальной гипертонии и нормализацией давления наполнения желудочка) и сократимости (отказом от чрезмерной стимуляции катехоламинами и применением β-блокаторов) — важные шаги, позволяющие улучшить баланс между доставкой кислорода миокарду и потребностью в нем.

3. Обеспечение миокарда кислородом можно быстро и просто увеличить введением нитратов, ингаляцией кислорода и нормализацией концентрации гемоглобина.

4. Как показано в итоговой табл. 21.6, всем больным с ИМ при отсутствии противопоказаний следует как можно скорее провести антитромботическую терапию (аспирин с гепарином или без него) и тромболитическую терапию, чтобы попытаться реканализировать тромбированную коронарную артерию.

5. Целесообразно раннее применение ингибиторов АПФ, чтобы уменьшить зону инфаркта и снизить опасность нарушения функции желудочка.

6. В случаях, когда тромболитическая терапия оказалась безуспешной или противопоказанной, а также при наличии кардиогенного шока из-за сохраняющейся ишемии нужно рассмотреть вопрос о немедленной коронарной ангиопластике.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА:

1. Gossage JR. Acute myocardtal infarction: reperfusion strategies. Chest 1994; 106: 1851 — 1866.

2. ACC/AHA Task Force Report. Guidelines for the early management of patients with acute myocardial infarction. J Am Coll Cardiol 1990; 16: 249-292.

3. Reeder GS. Adjunctive therapy in the management of patients with acute myocardial infarction. Mayo Clin Proc 1995; 70: 464—468.

4. Yusuf S. The use of beta-adrenergic blocking agents, I. V. nitrates and calcium channel blocking agents following acute myocardial infarction. Chest 1988; 93: 25S-28S.

5. Simari RD, Berger PB, Bell MR, et al. Coronary angioplasty in acute myocardial infarction: primary, immediate adjunctive, rescue, or deferred adjunctive approach? Mayo Clin Proc 1994; 69: 346-358.

6. SOLVD Investigators. Effect of enalapril on mortality and the development of hearth fail ure in asymptomatic patients with reduced ventricular ejection fractions. N Engl J Med1992; 327:685-691.

7. Held P. Calcium channel blockers in acute myocardial infarction and unstable angina: an overview. BMJ 1989; 299: 1187—1192.

8. Yusuf S, Wittes J, Friedman L. Overview of

9. results of randomized clinical trials in heart disease. I: treatments following myocardial infarction. JAMA 1988; 260: 2088-2093. 9. Yusuf S, Sleight P, Held P, McMahon S. Routine medical management of acute myocardial infarction: lessons from overviews of recent randomized con trolled trials. Circulation 1990; 82 (Suppl II): 11-117—11-134.

10. Yusuf S, Collins R, MacMahon S, Peto R. Effect of intravenous nitrates on mortality in acute myocardial infarction: an overview of the randomized trials. Lancet 1988; 2: 1088—1089.

11. The Cardiac Arrhythmia Suppression Trial (CAST) Investigators. Preliminary report: effect of encanide and flecanide on mortality in a randomized trial of arrhythmia suppression after myocardial infarction. N Engl J Med 1989; 321:406-412.

12. Greene H, Roden DM, Kutz RJ, et al. The cardiac arrhythmia suppression trial: first CAST . then CAST II. J Am Coll Cardiol 1992; 19: 894-898.

13. Siegel D, Grady D, Browner WS, Huiley SB. Risk factor modification after myocardiai infarction. Ann Intern Med 1988; 109: 213-218.

14. Deedwania P, Nelson J. Pathophysiology of silent myocardial ischemia during daily life: hemodynamic evaluation by simultaneous electrocardiographic and blood pressure monitoring. Circulation 1990; 82: 1296-1304.

15. Sharpe N, Smith H, Murphy L, Hannan S. Treatment of patients with symptomless left ventricular dysfunction after myocardial infarction. Lancet 1988; 1: 255-259.


ГЛАВА 22

Гипертонические кризы

Исторически термин "злокачественная артериальная гипертония" был предложен для сочетания резкого повышения артериального давления (АД) с выраженной ретинопатией (III или IV степень по Кейту— Вагнеру) и отеком диска зрительного нерва. Среди больных, к которым относится этот термин, присоединение дисфункции органов встречается часто, но не обязательно. "Акселерантная (ювенильная) гипертония" была традиционно определена сравнимым повышением АД с меньшими степенями ретинопатии у больных без нарушения функции других органов.

К Сожалению, это историческое различие искусственно и не очень актуально для клинического использования. Лучше классифицировать гипертонические кризы по наличию или отсутствию угрожающих жизни повреждений органов и, следовательно, безотлагательности лечебных мероприятий. Когда тяжелую артериальную гипертонию сопровождает органная недостаточность, меры по нормализации АД должны быть приняты в течение нескольких минут, в то время как в случаях артериальной гипертонии без органной недостаточности целесообразно более постепенное снижение АД — в течение нескольких часов или суток.

ПАТОФИЗИОЛОГИЯ

Органные повреждения при артериальной гипертонии в значительной степени бывают вызваны некротическим васкулитом мелких сосудов (артериол), который приводит к депонированию тромбоцитов и фибрина и к потере сосудистой ауторегуляции. В большинстве случаев в основе патогенеза лежит подъем системного сосудистого сопротивления, а не перегрузка сосудистого русла объемом или повышенный сердечный выброс. Следовательно, наиболее эффективным лечением артериальной гипертонии является уменьшение постнагрузки.

Артериальная гипертония специфической этиологии среди общей популяции встречается редко, но почти у половины всех больных, обращающихся впервые по поводу органных нарушений, связанных с артериальной гипертонией, как выясняется, повышение АД имеет вторичный характер. Чаще всего такая вторичная гипертония обычно встречается у молодых пациентов (30 лет или моложе) и чернокожих больных в результате вазоренальных или эндокринных нарушений. Большинство повторных гипертонических кризов возникает у больных с установленной артериальной гипертонией, которые получали неадекватную терапию или прекратили лечение самостоятельно. Независимо от этиологии гипертонии, органные нарушения являются серьезной проблемой. Из нелеченых больных со злокачественной артериальной гипертонией 90 % умирают в течение одного года после установления диагноза, чаще всего от уремии, сердечной недостаточности или инсульта.

АНАМНЕЗ И КЛИНИЧЕСКОЕ ОБСЛЕДОВАНИЕ

Цели сбора анамнеза и клинического обследования состоят в том, чтобы отличить артериальную гипертонию, которая требует немедленного лечения, от той, которая может быть корригирована более постепенно, а также определить причину развития криза. При изучении анамнеза очень важны сведения о получении больным гипотензивной лекарственной терапии, об использовании не-

назначенных средств или препаратов, отпускаемых без рецепта. Сведения о предыдущих органных нарушениях также помогают определить безотлагательность терапии. (Больные с установленной хронической почечной недостаточностью не требуют той же срочности лечебных мероприятий по снижению АД, какая нужна пациентам, у которых остро повысился креатинин.)

У большинства больных с гипертоническим кризом имеются его симптомы, но жалобы неспецифичны. Головная боль встречается примерно у 85 % больных, а нарушения зрения возникают больше чем у 50 %. Симптомы со стороны сердца (стенокардия, застойная сердечная недостаточность) выявляются часто, в то время как тошнота, рвота и очаговые неврологические нарушения совсем редки.

При клиническом обследовании особое внимание должно быть обращено на исследование глазного дна, функции ЦНС и сердечно-легочной системы. Ретинопатия является довольно чувствительным монитором органной патологии, вызванной артериальной гипертонией. Отек диска зрительного нерва, экссудация, острые кровоизлияния и спазм артерий характеризуют ретинопатию, традиционно сопутствующую "злокачественной гипертонии" и сочетающуюся с вовлечением в процесс почек. После нормализации АД кровоизлияния в сетчатку и отек диска зрительного нерва разрешаются или исчезают в течение нескольких недель или месяцев. Редким, но крайне важным признаком является шум в брюшной полости, заставляющий предположить стеноз почечной артерии. Лабораторное обследование должно включать анализ мочи, электрокардиограмму, рентгенографию грудной клетки, мазок крови и определения электролитов и креатинина в плазме. Примерно у 25 % больных выявляется гипертрофия желудочков или почечная недостаточность (креатинин в плазме более 3,5 мг/дл). У пациентов с повышенным креатинином анализ мочи обычно позволяет обнаружить альбуминурию, гематурию и формирование цилиндров. Анализ периферической крови может указать на микроангиопатический гемолиз. Часто встречается гипокалиемический алкалоз вследствие вторичного гиперальдостеронизма после применения диуретиков.

ПРИНЦИПЫ ЛЕЧЕНИЯ

АРТЕРИАЛЬНАЯ ГИПЕРТОНИЯ С ОРГАННЫМИ НАРУШЕНИЯМИ (ГИПЕРТОНИЧЕСКИЕ КРИЗЫ)

Активность гипотензивной терапии должна зависеть не только от уровня АД, но и от длительности заболевания и наличия признаков органной патологии. Больные, требующие немедленных мероприятий, должны быть помещены в отделение интенсивной терапии (ОИТ) для лечения под постоянным контролем. Если данные неинвазивного измерения АД вызывают сомнения, следует катетеризировать артерию. При экстренной интенсивной терапии большинства больных с гипертоническим кризом начинать надо с мощного, легко дозируемого и быстро, но кратковременно действующего внутривенного препарата. Этим требованиям соответствуют нитропруссид натрия, никардипин и нитроглицерин. Преимущества и недостатки парентеральной лекарственной терапии при тяжелой гипертонии перечислены в табл. 22.1.

ТАБЛИЦА 22.1
ПAPEHTEРАЛЬНАЯ ЛЕКАРСТВЕННАЯ ТЕРАПИЯ ПРИ ТЯЖЕЛОЙ АРТЕРИАЛЬНОЙ ГИПЕРТОНИИ
Препарат | Область вазодилатации | Преимущества | Побочные эффекты и осложнения
Нитропруссид натрия | Прямой (сбалансированный) дилататор | Немедленное действие, легко титруется, не действует на ЦНС | Гипотензия, рефлекторная тахикардия, рвота, метгемоглобинемия, интоксикация цианидами
Никардипин | Блокатор Са++, дилататор артерий | Быстро начинает действовать, легко титруется, коронаролитик | Изредка рефлекторная тахикардия, головная боль
Нитроглицерин | Прямой дилататор (веноартериальный) | Коронаролитик, начинает действовать быстро | Головная боль, транспортер алкоголя, оседает на стенках некоторых катетеров
Лабеталол (Labetoldl) | α-блокатор и ) β-блокатор | Не вызывает гипотонии, поддерживает сердечный выброс и ЧСС | Обострение сердечной недостаточности и астмы, АВ-блокада и привыкание при длительном применении
Эналаприл. | Ингибитор АПФ: | Очень эффективен при высоком ренине | Глубокая гипотензия при сниженном ОЦК, может усиливать почечную недостаточность
Гидралазин | Прямой дилататор (артериальновенозный) | Не действует на ЦНС | Рефлекторная тахикардия, гипотензия при передозировке, головная боль, рвота, волчанка (при хроническом применении)
Диазоксид | Прямой дилататор (артериальный И венозный) | Быстро начинает действовать, нет седативного эффекта | Трудно дозируется, рефлекторная тахикардия, повышение мочевины, гипергликемия
Триметафан (Trimethafan) | Ганглиоблокатор (сбалансированный) | При аневризме аорты, субарахноидальном кровотечении | Антихолинергический эффект (задержка мочи, парез кишечника, циклоплегия), снижает сердечный выброс
Фентоламин | α-блокатор + прямой вазодилататор (сбалансированный) | При феохромоцитоме, моноамин- оксидазном кризе | Тахикардия, стенокардия, тахифилаксия

По возможности всегда следует одновременно прибегать к пероральной терапии, чтобы сократить продолжительность внутривенных введений и пребывания в ОИТ.

Если тяжелая гипертония осложняется инфарктом миокарда, расслаивающейся аневризмой аорты, отеком легких, кровоизлиянием в мозг или гипертонической (дисциркуляторной) энцефалопатией, следует принять меры для снижения среднего АД примерно до 120 мм рт.ст. в течение нескольких минут. Медленно нарастающая почечная недостаточность, угроза развития левожелудочковой недостаточности или недавно перенесенный инфаркт миокарда представляют меньшую опасность и не требуют столь срочного вмешательства. В таких случаях целью должно быть постепенное снижение АД за 6—12 ч.

АРТЕРИАЛЬНАЯ ГИПЕРТОНИЯ БЕЗ ОРГАННЫХ НАРУШЕНИЙ (ОСТРАЯ ГИПЕРТОНИЯ)

При всей важности задачи нормализовать АД в течение нескольких суток гипертония без поражения внутренних органов не требует таких экстренных мер, как при наличии органной недостаточности. Здесь целью лечения является снижение среднего АД примерно на 25 % (как правило, диастолическое давление нужно снизить до 100—110 мм рт.ст.) в течение 6—12 ч. Последующая нормализация АД за несколько дней или недель безопасна и предотвращает осложнения, которые могут возникнуть при очень быстром или чрезмерном снижении АД.

Повышенное АД само по себе не всегда требует инвазивного мониторинга или парентерального лечения; у больных, находящихся в менее тяжелом состоянии, можно с успехом использовать несколько схем перорального приема препаратов (табл. 22.2).

ТАБЛИЦА 22.2
ПЕРОРАЛЬНЫЕ ПРЕПАРАТЫ ПРИ Л ЕЧЕНИИ УМЕРЕННОЙ ГИПЕРТОНИИ
Препарат | Начальная доза, мг | Поддерживающие дозы, мг | Длительность, ч
Клонидин Нифедипин Каптоприл.* | 0,1—0,2 (перорально) 10 (перорально) 12,5—25 | 0,1 (каждый час до максимальной дозы 0,7 мг) 10—20 (каждые 15 мин) 25 (каждые 8 ч) | 8—12 3—6 6—8
* При почечной недостаточности или снижении ОЦК применять чрезвычайно осторожно

С этой целью применяют клонидин и нифедипин. Последний вызывает быстрое снижение АД (пик действия приблизительно через 30 мин). Действие принимаемого перорально или сублингвально нифедипина в первую очередь обусловлено его всасыванием в желудке; следовательно, соблюдение принципа "жевать и глотать" позволяет ускорить начало действия препарата, У больных с самыми высокими значениями АД обычно наступает наиболее выраженный эффект от нифедипина: Долгое время считалось, что коронаролитические свойства этого препарата могут помочь предотвратить ишемию миокарда, поскольку АД снижается, но иногда возникают серьезные осложнения, связанные с быстрым падением давления под воздействием нифедипина до опасно низкого уровня. Частыми побочными эффектами, возникающими после приема всех антагонистов кальция, являются головная боль, тахикардия и головокружение.

Клонидин при пероральном приеме быстро снижает АД в большинстве случаев умеренной гипертонии, но из-за его свойства вызывать седативный эффект, выраженную брадикардию и атриовентрикулярную блокаду высокой степени многие врачи прибегают к нему неохотно.

СПЕЦЕФИЧЕСКИЕ ПРОБЛЕМЫ ГИПЕРТОНИИ

Общие сведения о выборе терапии при различных гипертонических кризах представлены в табл. 22,3; однако необходимо кратко обсудить наиболее часто встречающиеся состояния, чтобы подчеркнуть единые аспекты патофизиологии и лечения.

ТАБЛИЦА 22.3
ВЫБОР ГИПОТЕНЗИВНЫХ ПРЕПАРАТОВ ПРИ КОНКРЕТНЫХ СОСТОЯНИЯХ
Ситуация | Показанные препараты | Противопоказанные препараты
Расслаивающая аневризма | Триметафан, нитропруссид + β-блокатор, никардипин, лабеталол | Только прямые дилататоры (нитропруссид, диазоксид, гидралазин)
Отек легких | Нитропруссид, нитраты, морфин, диуретики | β-Блокаторы, триметафан, лабеталол
Стенокардия и (или) инфаркт миокарда (без сердечной недостаточности) | β-Блокаторы, нитраты, никардипин, блокаторы кальция, лабеталол | Прямые вазодилататоры, фентоламин
Геморрагический инсульт | Лечение не показано или нитропруссид | Триметафан, метилдопа, клонидин, диазоксид, β-блокаторы
Гипертоническая энцефалопатия | Нитропруссид, никардипин, лабеталол, диазоксид | Метилдопа, клонидин, резерпин, β-блокаторы
Избыток катехоламинов | Фентоламин, триметафан, нитропруссид + β-блокатор | Только β-блокаторы, диазоксид, лабеталол
Послеоперационный криз | Нитропруссид, никардипин,нитраты | Препараты длительного действия
* Противопоказаны больным с застойной сердечной недостаточностью.

ГИПЕРТОНИЧЕСКАЯ (ДИСЦИРКУЛЯТОРНАЯ) ЭНЦЕФАЛОПАТИЯ

Гипертоническая энцефалопатия — диффузное нарушение функций головного мозга, вызванное его отеком в результате потери центральной нервной системой (ЦНС) способности поддерживать сосудистую ауторегуляцию. Скорость, с которой повышается АД, вероятно, является столь же важным моментом, как и его абсолютный уровень. При хронической артериальной гипертоний изменения мозговой ауторегуляции направлены на уменьшение риска гипертонической энцефалопатии, даже при значительном повышении АД. Напротив, острое повышение АД во время беременности или при гломерулонефрите может вызвать гипертоническую энцефалопатию даже при таком невысоком АД, как 160/100 мм рт.ст.

Гипертоническую энцефалопатию необходимо отличать от намного чаще встречающихся нарушений психической; деятельности, включая ишемический или геморрагический инсульт, гипогликемию, субарахноидальное кровотечение, менингит, энцефалит, опухоли мозга и судорожные синдромы. Различить их может быть трудно, потому что многие из этих состояний могут сопровождаться вторичным повышением АД. Самая частая жалоба при гипертонической энцефалопатии — головная боль, сопровождаемая тошнотой и рвотой, снижение остроты зрения и спутанность сознания. Могут встречаться очаговые неврологические симптомы, включая гемипарез и поражение черепных нервов (особенно лицевого нерва). Артериит сосуда, питающего зрительный нерв (а не увеличенное внутричерепное давление), вызывает отек диска зрительного нерва, отмечаемый у большинства больных с гипертонической энцефалопатией. При гипертонической энцефалопатии нет никаких диагностических лабораторных тестов, изменения ЭЭГ неспецифичны, и, хотя ликворное давление, измеренное во время поясничной пункции, может быть повышенным, анализ ликвора обычно не информативен.

Отличительным признаком гипертонической энцефалопатии является улучшение психики через несколько часов после нормализации АД. Следовательно, основной целью терапии при дисциркуляторной энцефалопатии является быстрое снижение АД до безопасного уровня введением нитропруссида, никардипина, диазоксида или триметафана. Соответствующая начальная задача — снижение диастолического давления до 100 мм рт.ст. (среднее АД около 120 мм рт.ст.). В норме мозговой кровоток путем ауторегуляции поддерживает постоянную перфузию при широком диапазоне среднего артериального давления (рис. 22.1).

Нарушение мозговой ауторегуляции может допустить чрезмерную перфузию (приводящую к отеку мозга) или периоды недостаточной перфузии и ишемии. Нормальные ауторегуляторные механизмы изменяются при хронической артериальной гипертонии, поддерживая среднее АД на уровне от 100 до 120 мм рт.ст., необходимом для адекватной мозговой перфузии. Следовательно, важно не понизить давление перфузии чрезмерно при любом синдроме гипертонического нарушения функции ЦНС.

ЦЕРЕБРАЛЬНАЯ ИШЕМИЯ И КРОВОИЗЛИЯНИЕ В МОЗГ

Артериальная гипертония предрасполагает к развитию трех специфических синдромов инсульта: "мягкий" инфаркт мозга (ишемический инсульт), субарахноидальное кровотечение и внутримозговое кровоизлияние (геморрагический инсульт). При всех трех ситуациях сосудистая ауторегуляция теряется в участках острого кровоизлияния или образования инфаркта. Внезапное появление признаков очагового поражения центральной нервной системы — головокружения, головная боль и рвота. (Очаговые симптомы редко бывают при субарахноидальном кровотечении.)

Значение снижения АД при лечении ишемического инсульта остается неясным, но в отсутствие эффективной ауторегуляции уменьшение резко выраженной гипертонии (диастолическое АД выше 130 мм рт.ст.) может спасти области, пограничные с инфарктом мозга. С другой стороны, чрезмерное снижение АД может усилить поражение ЦНС. Таким образом, в качестве приемлемой задачи можно поставить осторожное снижение диастолического давления до уровня 100—120 мм рт.ст.

Без предрасполагающих нарушений анатомии гипертония сама по себе редко приводит к субарахноидальному кровотечению. Артериальный спазм, процесс, который далее уменьшает перфузию, часто возникает после субарахноидального кровотечения. Экспериментальные исследования показали эффективность использования блокаторов кальциевых каналов при этом виде нарушения мозгового кровообращения даже при отсутствии снижения АД. Поскольку не доказана польза от снижения АД при субарахноидальном кровотечении, гипотензивную терапию обычно не проводят, если нет выраженной гипертонии.

Артериальная гипертония является главным предрасполагающим фактором внутримозгового кровоизлияния, особенно у больных с аневризмами сосудов мозга и получающих системную антикоагулянтную терапию. У больных с внутримозговым кровоизлиянием кровь часто поступает в субарахноидальное пространство (симулируя субарахноидальное кровотечение) через внутреннюю капсулу или в боковые желудочки. Хотя имеет смысл понизить АД до уровня, близкого к нормальному, польза от уменьшения давления не доказана, если диастолическое давление не превышает 130 мм рт.ст.

Если показано снижение артериального давления при любом из трех осложнений, описанных выше, препаратами выбора являются средства краткосрочного действия — нитропруссид и никардипин. Седативное воздействие таких препаратов, как клонидин, метилдопа и резерпин I затрудняет контроль психического статуса, и их применение нежелательно. Диазоксид также противопоказан из-за его свойства непропорционально уменьшать регионарный мозговой кровоток. Действительно, кроме гипертонической энцефалопатии, диазоксид противопоказан при всех мозговых нарушениях, осложняющих артериальную гипертонию.

РАССЛАИВАЮЩАЯ АНЕВРИЗМА АОРТЫ

Расслаивающую аневризму аорты следует подозревать при наличии выраженной злокачественной артериальной гипертонии, когда имеются характерные симптомы. "Разрывающая" боль в груди или спине, разница между давлениями, измеренными на руке и ноге, отсутствие пульса на нижних конечностях или асимметрия АД на двух руках — каждый из этих симптомов внушает подозрение. Если измерять АД только на левой руке, можно ошибочно определить снижение давления, поскольку при расслаивающей аневризме аорты кровоток в левой подключичной артерии может быть нарушен. Диагноз подтверждается расширением тени средостения на рентгенограмме грудной клетки. Подтверждение может быть получено также компьютерной томографией (КТ) грудной клетки, магнитно-резонансным изображением (МРИ) или аортографией. Целью снижения АД является немедленное снижение как среднего давления, так и скорости нарастания систолического давления (dp/dt) при сохранении перфузии жизненно важных органов. Рекомендуется поддерживать диастолическое АД на уровне приблизительно 100 мм рт.ст. Снижение dp/dt путем применения β-блокаторов или ганглиоблокаторов уменьшает силу, разрывающую стенки аорты, помогая ограничить расслоение. К сожалению, изолированное применение β-блокаторов обычно не обеспечивает достаточно быстрого снижения АД. Поэтому β-блокаторы часто используют вместе с нитропруссидом или никардипином. В качестве альтернативы можно применить только лабеталол или только триметафан в соответствующих дозировках. Триметафан ранее был рекомендован как средство выбора при этом состоянии, однако незнание правил его применения часто ведет к осложнениям. Поскольку гидралазин и диазоксид увеличивают частоту сердечных сокращений, сердечный выброс и dp/dt, применение их не показано.

ПОЧЕЧНАЯ НЕДОСТАТОЧНОСТЬ

Почечная недостаточность может быть как причиной артериальной гипертонии как при гломерулонефрите, васкулите или стенозе почечной артерии, так и результатом гипертонического криза. Если гипертония является причиной почечной недостаточности, увеличенные концентрации креатинина и азота мочевины в крови, связанные с нарушениями перфузии, часто снижаются после снижения АД. В этих условиях приоритетной задачей является восстановление безопасного уровня АД; следует иметь в виду и другие возможные обратимые причины почечной недостаточности (низкий ОЦК, окклюзия почечной артерии, обтурация мочевыводящих путей), однако увеличивающийся азот мочевины или креатин и не должны отвлечь врача от продолжения гипотензивной терапии. Если у больного креатинин плазмы превышает 3,5 мг/дл, то прогрессирующая почечная недостаточность — вероятное неизбежное следствие лечения. Нитропруссид часто успешно снижает АД при почечной недостаточности, хотя интоксикация тиоцианатом встречается чаще, чем при нормальной функции почек. Хорошими заменителями могут служить лабеталол и блокатор кальциевых каналов никардипин.

ОТЕК ЛЕГКИХ

В большинстве случаев злокачественной артериальной гипертонии отек легких является прежде всего результатом чрезмерной постнагрузки левого желудочка, а не перегрузки кровеносного русла объемом жидкости, поэтому он быстро реагирует на снижение общепериферического сосудистого сопротивления. Повышенная постнагрузка чаще всего вызывает отек легких у больных с существовавшим ранее нарушением функции левого желудочка или с аортальной недостаточностью. Терапия в первую очередь должна быть направлена на снижение постнагрузки, что делает наиболее целесообразным введение нитропруссида, никардипина и нитроглицерина. У больных с явно перегруженным ОЦК терапию полезно дополнить морфином, мочегонными средствами и диализом (ультрафильтрацией).

СТЕНОКАРДИЯ И ИНФАРКТ МИОКАРДА

При острой ишемии миокарда снижение АД предохраняет подвергнутый опасности миокард, уменьшая постнагрузку, снижая напряжение стенок сердца и увеличивая перфузию миокарда. При резко выраженной артериальной гипертонии с ишемией миокарда применения сосудорасширяющих средств, которые

вызывают тахикардию и увеличивают потребление миокардом кислорода (гидралазин, диазоксид, миноксидил), следует избегать. Применять нитропруссид, который может изгонять кровь из наиболее ишемизированных участков миокарда, следует с большой осторожностью. Целесообразно применение лабеталола и β-блокаторов, потому что они улучшают отношение доставки кислорода к его потребности. Нитроглицерин, прежде всего венодилататор, воздействует и на периферическое, и на коронарное кровообращение, уменьшая таким образом преднагрузку и снижая АД.

ВЫБРОС КАТЕХОЛАМИНОВ

Состояния, приводящие к артериальной гипертонии, обусловленной усиленным поступлением в кровь катехоламинов, включают:

а) феохромоцитому;

б) передозировку препаратов симпатомиметического действия (кокаин, диэтиламидлизергиновой кислоты [ЛСД], фенциклидин, амфетамин);

в) криз, вызванный угнетением моноаминоксидазы;

г) синдром отмены гипотензивных препаратов (синдром рикошета).

У больных с этими нарушениями обычно отмечаются тахикардия, повышенное потоотделение, бледность, простреливающая головная боль и рвота.

Феохромоцитома является редкой причиной гипертонического криза, но о ней не следует забывать, если речь идет о больных с гипертонией, возникшей после вазографии или вводного наркоза, а также о пациентах с гиперпаратиреозом или феохромоцитомой в семейном анамнезе. Криз, вызванный угнетением моноаминоксидазы, также встречается редко, когда больной, получающий ингибиторы моноаминоксидазы, принимает с пищей тираминсодержащие продукты (сыр, пиво, вино, шоколад) или другие симпатомиметические средства. Синдром рикошета (гипертония после отмены гипотензивной терапии) особенно часто наблюдается в послеоперационном периоде и у больных в ОИТ после резкого прекращения приема или введения гипотензивных препаратов. Хотя этот синдром чаще всего связан с центральным действием ос-агентов (например, клонидин, метилдопа), синдром отмены β-блокаторов также может вызвать "рикошетную гипертонию". Назначения таких препаратов недисциплинированным больным, вероятно, следует избегать, и прекращать их прием желательно, постепенно уменьшая дозу в течение нескольких дней.

Лечение всех этих синдромов схоже. Основой терапии являются α-адренергические блокаторы (например, фентоламин) или прямые сосудорасширяющие средства (например, нитропруссид). Использование только β-блокаторов при избытке катехоламинов противопоказано, потому что α-эффект, не встречающий сопротивления, может, как это ни парадоксально, усиливать гипертонию. С той же самой проблемой можно столкнуться при применении лабеталола, потому что его β-блокирующее действие существенно более выражено, чем α-блокирующие свойства. Многие больные могут иметь тяжелую гипертонию, но проявлять признаки ортостаза из-за усиленного диуреза, вызванного высоким АД. Таким пациентам показано наряду с гипотензивной терапией применение изотонического солевого раствора.

ЭКЛАМПСИЯ

Эклампсия проявляется артериальной гипертонией, отеками, протеинурией и приступами судорог в последнем триместре беременности. Хотя конкретная причина эклампсии неизвестна, синдром прекращается после родоразрешения1.

1 К сожалению, не всегда. Послеродовая эклампсия представляет собой нечастое, но крайне опасное для жизни родильницы осложнение (Примеч. пер.).

Традиционными препаратами выбора являются гидралазин и α-метилдопа. Все другие гипотензивные средства спорны из-за возможного побочного действия на сократимость матки, маточный кровоток или кровообращение плода. При тяжелой артериальной гипертонии для сохранения жизни матери и плода может быть необходимым применение лабеталола или нитропруссида.

ТЕРАПИЯ ГИПЕРТОНИЧЕСКОГО КРИЗА

ОБЫЧНО ИСПОЛЬЗУЕМЫЕ ПРЕПАРАТЫ

Диуретики

Поскольку у большинства больных с тяжелой артериальной гипертонией ОЦК нормальный или сниженный, при лечении криза мочегонных препаратов надо избегать, если нет явных признаков сердечной недостаточности, отека легких или перегрузки жидкостью. Хотя это противоречит сложившимся представлениям, при использовании мощных сосудорасширяющих средств часто необходима инфузия дополнительного объема изотонического солевого раствора. (Однако при хроническом применении большинства гипотензивных препаратов, которые способствуют задержке натрия, их нужно сочетать с мочегонными средствами.) Чаще всего назначают внутривенно фуросемид, который обладает мощным и быстрым действием, недорог и приносит дополнительную пользу, обеспечивая умеренную вазодилатацию1. Буметанид по существу действует так же.

1 Нельзя, однако, забывать о свойстве фуросемида усиливать выведение калия, поэтому при его применении необходимо введение содержащих калий препаратов [Примеч. пер.).

Нитропруссид натрия

Нитропруссид является артериовенозным вазодилататором прямого действия, которое начинается очень быстро (меньше чем через 1 мин) и заканчивается в течение 1—3 мин после прекращения инфузии. Действие нитропруссида, вероятно, обусловлено высвобождением эндогенного сосудорасширяющего метаболита (окись азота — N0). Нитропруссид разрушается под действием света, его раствор надо хранить в защищенных от света контейнерах и часто менять. Инфузию обычно начинают со скоростью 0,5 мкг/кг/мин и медленно увеличивают скорость под контролем за АД, пока последнее не снизится до желаемого уровня. Дозы, требуемые для устранения гипертонии, часто бывают выше, чем те, которые используют при застойной сердечной недостаточности, но обычно не превышают 10 мкг/кг/мин. Учитывая свойства нитропруссида, вводить его необходимо при помощи дозирующего автоматического насоса (инфузатора). При низких дозах снижение общепериферического сосудистого сопротивления компенсируется увеличением сердечного выброса. Первоначально АД может оставаться устойчиво высоким, несмотря на благоприятное действие препарата; фактически для снижения давления часто требуется более быстрое введение. Действие нитропруссида больше всего проявляется у больных, получающих одновременно и другие гипотензивные препараты, а также при сниженном ОЦК.

Нитропруссид метаболизируется в печени сначала в цианид, а затем в тиоцианат, который выделяется почками. Следовательно, почечная недостаточность может привести к интоксикации тиоцианатом. Если его уровень превышает 10 мг/дл, развиваются печеночная недостаточность, метаболический ацидоз, одышка и рвота. При печеночной недостаточности цианид может накапливаться, но токсичность проявляется редко, если нитропруссид применяют в обычных дозах меньше 3 мкг/кг/мин в течение менее 72 ч. При интоксикации тиоцианатом показано применение нитратов, цианокобаламина и тиосульфата натрия.

Блокаторы кальциевых каналов

Все блокаторы кальциевых каналов вызывают системную и коронарную вазодилатацию в результате угнетения медленных кальциевых каналов. Никардипин, новейший из блокаторов кальциевых каналов для парентерального введения, быстро снижает АД при непрерывной инфузии со скоростью от 5 до 15 мг/ч. В отличие от своего парентерального предшественника, верапамила, он редко неблагоприятно влияет на сократимость миокарда и проводимость. У большинства

больных наблюдается увеличение фракции изгнания и ударного объема, что приводит к повышению сердечного выброса. Рефлекторная тахикардия, вызванная расширением сосудов, возникает редко. Таким образом, это лекарственное средство служит отличной альтернативой нитропруссиду в случаях артериальной гипертонии, сопутствующей ишемии миокарда или застойной сердечной недостаточности.

Верапамил, первый блокатор кальциевых каналов для парентерального введения, у многих больных вызывает депрессию миокарда и блокаду проводимости, хотя быстро (но на короткое время) понижает АД после однократного внутривенного введения. Из-за своего отрицательного инотропного действия и в связи с частыми нарушениями проводимости, что ведет к замедлению частоты сердечных сокращений, удлинению интервала P—Q, а иногда ко II и III степени предсердно-желудочковой блокады, верапамил не подходит в большинстве случаев острой артериальной гипертонии.

Лабеталол

Лабеталол объединяет в себе свойства α- и β-блокатора с быстрым началом, но большой и непостоянной продолжительностью действия (1—8 ч). β-блокирующие свойства лабеталола значительно более выражены, чем а-блокирующие, что иногда приводит к парадоксальной гипертензивной реакции при высоких уровнях катехоламинов. Преимущество этого препарата состоит в том, что он редко вызывает гипотензию. Начальное болюсное введение 20 мг препарата почти всегда эффективно снижает АД, в то время как введение от 20 до 80 мг с интервалом в 20—40 мин обеспечивает непрерывное поддержание избранного уровня АД. Лабеталол также имеется в таблетированной форме, что облегчает переход от внутривенной к пероральной терапии. Основными его недостатками являются свойство усиливать сердечную недостаточность и бронхоспазм, а также большая продолжительность действия.

Нитраты

Нитроглицерин — артериальный и венозный вазодилататор, действующий быстро, но кратковременно. Нитроглицерин особенно полезен при ишемии миокарда или застойной сердечной недостаточности, сопутствующей артериальной гипертонии. Заболевания печени замедляют метаболизм нитратов в печени, усиливая действие последних. Побочные эффекты нитратов включают головную боль, тахикардию и гиперемию лица, но редко являются дозолимитирующими факторами.

Ингибиторы ангиотензинпревращающего фермента

Ингибиторы ангиотензин превращающего фермента (АПФ) противодействуют преобразованию ангиотензина I в чрезвычайно мощный вазоконстриктор ангиотензин П. После применения ингибиторов АПФ отмечается снижение общепериферического сосудистого сопротивления при стабильных легочном капиллярном давлении заклинивания и сердечном выбросе. У больных с застойной сердечной недостаточностью может снижаться давление заполнения и повышаться сердечный выброс. Каптоприл и эналаприл, принятые перорально, всасываются за 30—90 мин, обеспечивая снижение АД на период от 8 до 24 ч соответственно. Побочных эффектов у этих препаратов немного, если при почечной недостаточности их дозу уменьшают и если их не назначают пациентам с резко выраженным снижением О ЦК. У больных со стенозом почечных артерий, получающих препараты, содержащие калий, и нестероидные противовоспалительные средства, иногда отмечается гиперкалиемия.

Парентеральный эналагтрилат (Епа-1арп1ахф) является активной формой эналаприла, который быстро снижает АД благодаря угнетению образования ангиотензина П. Эналаприлат может вызывать тяжелую гипотензию у больных со сниженным ОЦК. Почти при всех дозах отмечается одинаково сильное гипотензивное действие, и увеличение дозы только его продлевает. Большая продолжительность действия является недостатком этого препарата, угрожая вызвать гипотензию.

РЕДКО ПРИМЕНЯЕМЫЕ ПРЕПАРАТЫ

Диазоксид

Диазоксид является прямым артериолярным вазодилататором, он часто вызывает гипотензию, если его вводят быстро в большой дозе (5 мг/кг). Внутривенное болюсное введение малых доз от 1 до 2 мг/кг (с 10-минутными интервалами) или постоянная инфузия (со скоростью до 15 мг/мин) является альтернативным методом применения, который уменьшает риск гипотензии. Диазоксид начинает действовать через 1 — 2 мин, средняя продолжительность действия 8 ч. Он подходит больным, которым нельзя обеспечить постоянное наблюдение.

Тошнота и рвота — частые побочные эффекты диазоксида, ограничивающие его применение у пациентов с нарушенным сознанием. Кроме того, этот препарат может снизить перфузию мозга непропорционально уменьшению АД. Рефлекторное увеличение частоты сердечных сокращений делает применение одного диазоксида малопригодным для больных с ишемической болезнью сердца или аневризмой аорты. Выраженное свойство диазоксида задерживать жидкость почти всегда требует параллельного использования мочегонных средств после того, как АД нормализовалось. К другим побочным эффектам относятся гипергликемия, азотемия и потенцирование действия антикоагулянта варфарина1.

1 Препарат отсутствует в перечне лекарственных средств, разрешенных к применению в России на 01.11.97 г., но хорошо известен специалистам (Примеч. пер.).

Триметафан

Ганглиоблокатор триметафан оказывает прямое дилатирующее действие на периферические сосуды. Ценным свойством препарата является быстрое начало действия (через 1 — 2 мин), однако значительная (10-минутная) продолжительность действия мешает применять его у больных, у которых в ответ на чрезмерную дозу развивается гипотензия. Подобно нитропруссиду триметафан необходимо вводить при помощи дозирующего насоса (инфузатора). Тяжелая ортостатическая гипотензия отмечается почти у всех больных, получающих этот препарат, и позиционная чувствительность должна учитываться при невозможности постоянного точного контроля за АД.

Свойство вызывать тахифилаксию ограничивает его эффективность до 3—4 дней. Триметафан обычно уменьшает сердечный выброс и почечный кровоток и изредка вызывает апноэ. Кроме того, парасимпатическая блокада может привести к сухости во рту, нарушению остроты зрения, запору и вздутию живота. За возможным исключением случаев расслаивающей аневризмы аорты и избытка катехоламинов вместо триметафана в клинике, как правило, применяют равно эффективные и менее токсичные препараты.

Гидралазин

Действие гидралазина, прямого сосудорасширяющего препарата, начинается через 10 мин при внутривенном введении и через 30 мин, если его вводят внутримышечно. К сожалению, большая продолжительность действия (3—6 ч) может обусловить постоянную гипотензию от передозировки. Поскольку гидралазин не всегда эффективно понижает АД, он не может быть препаратом выбора для экстренного устранения угрожающей жизни артериальной гипертонии. Если одновременно не вводят β-блокаторы, расширение артериол часто приводит к тахикардии и изменению сократимости, усиливая, таким образом, коронарную ишемию и расслоение аорты. Замедляя выведение препарата, почечная недостаточность усугубляет действие гидралазина.

Метилдопа

Метилдопа является длительно действующим центральным симпатолитиком с поздним началом действия (через 2—4 ч). Последнее свойство и тенденция вызывать седативный эффект делают его применение при гипертонических кризах нежелательным, однако для больных с артериальной гипертонией, которая не угрожает жизни, метилдопа имеет преимущество постепенного снижения АД (более чем за несколько часов). Гипотензии от передозировки, как правило, не бывает, но при длительном применении могут развиваться лекарственная лихорадка, гепатоцеллюлярное воспаление и гемолитическая анемия.

Фентоламин

Фентоламин обладает а-адренергическим блокирующим действием, и эффект от его введения возникает очень быстро (через 1—2 мин). Его двойное влияние — α-блокада и вазодилатация не через α-медиаторы — обусловливает гипотензию, тахикардию, тошноту и рвоту у большого процента больных. К сожалению, рефлекторная тахикардия, спровоцированная фентоламином, может усиливать коронарную ишемию, даже когда достигнуто выгодное снижение постнагрузки. Опять же, в связи с разработкой не менее эффективных и не таких токсичных препаратов к фентоламину в клинике практически не прибегают.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. У большинства пациентов ОИТ тяжелая артериальная гипертония развивается не по каким-либо непонятным причинам, а в результате самовольного прерывания больным ранее эффективного лечения эссенциальной гипертонии. При начальных эпизодах этого тяжелого состояния необходимо искать вторичный этиологический фактор, особенно у молодых больных и чернокожих пациентов, у которых такие факторы выявляются гораздо чаще, чем в других группах больных.

2. При гипертонических кризах, связанных с поражением внутренних органов, должна быть немедленно начата парентеральная терапия. В большинстве случаев препаратом выбора для начала лечения является нитропруссид натрия.

3. При наиболее тяжелых гипертонических кризах с органной недостаточностью первоначальная задача — снижение среднего артериального давления до 120 мм рт.ст.

Если органная недостаточность сопровождает тяжелую артериальную гипертонию, АД, как правило, должно быть снижено за несколько минут; при отсутствии поражения органов снижение АД за несколько часов не только приемлемо, но и желательно.

4. Больные с тяжелой хронической гипертензией часто не выносят быстрого резкого снижения АД, поскольку мозговая ауторегуляция у них нарушена.

5. Пероральную терапию следует начать как можно раньше, чтобы минимизировать продолжительность парентеральной терапии и пребывания в ОИТ.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

1- Huysmans FT, Thien ТА, Sluiter HE, et al. Acute treatment of hypertensive crisis with nifedipine. BrJ din Pharmacol 1983; 16: 725-727.

2- Huysmans FTM, Thien ТА, Kocne RAP. Combined intravenous administration of diazoxide and beta-blocking agent in acute treatment of severe hypertension or hypertensive crisis. Am Heart J 1982; 103: 395-400.

3- Lavin P. Management of hypertension in patients with acute stroke. Ajch Intern Med 1986; 146: 66-68.

4- Ram CVS. Hypertensive encephalopathy-recognition and management. Arch Intern Med 1978; 138: 1851-1853.

5- Calhoun DA, Oparil S. Treatment of hypertensive crisis. N EngiJ Med 1990; 323:1177-1183.

6- Danish Multicenter Study. Emergency treatment of severe hypertension evaluated in arandomized study: effect of rest and a rand
omized evaluation of chlorpromazine, dihydrazine and diazoxide. Acta Med Scand 1980; 208: 473-480.

7- Garcia JY, Vidt DG. Current management of hypertensive emergencies. Drugs 1987; 34: 263—278.

8- Wikson DJ, Wallin Ю, Vlachakis ND, et al. Intravenous labetolol in the treatment of severe hypertension and hypertensive emergencies. Am J Med 1983; 75 (Suppl 4): 95-102.

9- Bertel O, Conen D, Radu EW, et al. Nifedipine in hypertensive emergencies. BMJ 1983; 286: 19-21.

10- Houston M. Hypertensive emergencies andurgencies: pathophysiology and clinical aspects. Am Heart J 1986; 111: 205-210.

11- Strandgaard S, Olescn J, Shinhoj, et al. Autoregulation of brain circulation in severe arterial hypertension. BMJ 1973; 1: 507—510.

12- Houston M. Pathophysiology, clinical aspects, and treatment of hypertensive crises. Prog Cardiovasc Dis 1989; 32: 99-148.

13- Britton M, de Faire U, Heimers C. Hazards of therapy for excessive hypertension in acute stroke. Acta Med Scand 1980; 207: 253—257.

14- Wallace JD, Levy LL. Blood pressure after troke. JAMA 1981; 246: 2177-2180.

15- Vidt DG, Gilford RW. A compendium for the treatment of hypertensive emergencies. Cleve Clin Q 1984; 51: 421-430.

16- McRae RP, Liebson PR. Hypertensive crisis. Med Clin North Am 1986; 70: 749-767.

17- Cumming AM, Davi.es DL, Intravenous labetolol in hypertensive emergency. Lancet 1979; 1: 929-930.

18- Silver HM. Acute hypertensive crisis in pregnancy. Med Clin North Am 1989; 73: 623-638.

19- Houston MC. Treatment of hypertensive emergencies and urgencies with oral clonidinc loading and titration: a review. Arch Intern Med 1986; 146: 586-589.

20- Halpern NA, Goldberg M, Neely C, et al. Postoperative hypertension: a multicenter, prospective, randomized comparison between intravenous nicardipine and sodium nitropmsside. Crit Care Med 1992; 20: 1637-1643.

21- MacGregor GA. Blood pressure, angiotensin converting enzyme (ACE) inhibitors, and the kidney. Am J Med 1992; 92: 20S-27S.


ГЛАВА 22

ГЛАВА 23

Венозный тромбоз и легочная эмболия

ОПРЕДЕЛЕНИЕ И МЕХАНИЗМЫ

Эмболия легочной артерии, называемая также легочной эмболией, может наступить, когда то или иное нерастворимое вещество получает доступ в венозную систему. Поскольку фильтрация крови является естественной функцией легких, мелкая и бессимптомная эмболия иногда периодически возникает даже у здоровых людей. Описаны отдельные синдромы при эмболии воздухом (воздушная эмболия), маслом, жиром (жировая эмболия), опухолевыми клетками, амниотической жидкостью, инородными телами и вводимыми частицами, а также эмболия вследствие закупорки мягкими и инфицированными сгустками фибрина. Для целей интенсивной терапии интерес представляют главным образом воздушная, жировая, септическая эмболия и тромбоэмболия. Воздушная эмболия обсуждается в главе 8 "Практические проблемы и осложнения искусственной вентиляции легких".

Масляная или жировая эмболия (во время лимфоангиографии или при травме трубчатых костей) непосредственно не препятствует кровотоку. Вместо этого развиваются другие симптомы, так как жирные кислоты — продукты липидного обмена вызывают спазм бронхов, вазоконстрикцию и повреждение сосудов с разрушением капилляров и отеком (острый респираторный дистресс-синдром [ОРДС]; см. главу 24 "Нарушения оксигенации").

Точно так же главная угроза жизни при септической эмболии — не обструкция сосудов, а патофизиология сепсиса. Мелкие рыхлые фрагменты инфицированного эмболизирующего материала вызывают лихорадку, интоксикацию и характерную рентгенографическую картину: множественные очаговые тени или узлы различных размеров, которые часто образуют полости и обычно имеют размытые, нечеткие контуры. Нарушения перфузии при КТ-сканировании легких обычно не так хорошо видны, как при рентгенографии. Обычно источниками септических эмболов являются воспалительные процессы в тазовых органах, венозные катетеры, клапаны правого сердца, флебиты и инъекции, сделанные в нестерильных условиях (связанные с введением наркотиков). После идентификации источник должен быть хирургически изолирован или удален и проведено энергичное лечение антибиотиками, подобранными по чувствительности к ним инфекционного агента.

Одной из наиболее частых принципиально предотвратимых причин смерти у госпитализированных больных является тромбоэмболия легочной артерии. (ТЭЛА) — осложнение, которое требует квалифицированной совокупной оценки клинических и лабораторных данных и заставляет тщательно рассматривать необходимость применения инвазивных методов диагностики.

ТРОМБОЗ ГЛУБОКИХ ВЕН

ДИАГНОЗ

Предрасполагающие факторы

По существу для всех случаев ТЭЛА и тромбоза глубоких вен (ТГВ) характерно наличие определенных факторов риска: стаза венозной крови, повреждения интимы сосудов или гиперкоагуляции. Следовательно, к этому состоянию предрасполагают постельный режим, поздние сроки беременности, неподвижность, хронические заболевания вен, травмы (особенно нижних конечностей), сепсис и сердечная недостаточность. При некоторых обстоятельствах (операции на бедре или коленном суставе) ТГВ может встречаться у 70 % больных, которым не проводили профилактические мероприятия. Первичная гиперкоагуляция часто не диагностируется. У молодых пациентов, больных, не имеющих других факторов риска или имеющих в личном или семейном анамнезе рецидивирующий тромбоз, следует исключать гиперкоагуляцию, связанную с болезнью V фактора Лейдена, антикардиолипиновыми антителами, гомоцистинурией, дефицитом антитромбина III или белков С или S (см. главу 30 "Нарушения свертывания крови и кровотечения. Антикоагулянтная терапия").

Среди всех стационарных больных источником большинства (приблизительно 90 %) случаев ТЭЛА, как полагают, являются тромбы глубоких вен голени, которые распространяются выше колена. Тромбы, не выходящие за пределы голени, не имеют большого значения. К сожалению, приблизительно • половина тромбов вен голени распространяется выше колена и примерно половина из них в конечном счете вызывает клинически значимую ТЭЛА. Следовательно, если не принять профилактические меры, у 10—20 % больных с тромбозом вен голени возникает ТЭЛА. Не у всех этих пациентов развиваются симптомы эмболии. Пациенты ОИТ отличаются тем, что у них часто имеются другие, "нетрадиционные" источники формирования эмбола. Длительное нахождение катетеров в венах обеспечивает постоянный очаг формирования тромба: эмболия с наибольшей вероятностью может возникнуть после удаления катетера, когда налипший тромб отрывается от его поверхности. Обработанные гепарином катетеры можно временно защитить от тромбоза, пока гепарин не будет смыт, т. е. в течение от 24 до 36 ч.

Клиническое обследование

Поверхностный тромбофлебит, проявляющийся покраснением, болезненностью и нащупываемой уплотненной веной ("венозным шнуром"), не несет в себе серьезной опасности эмболии, если он не захватывает систему глубоких вен. В последнем случае развивается общий отек одной конечности, что не характерно для поверхностного тромбофлебита.

Клиническое обследование обычно не позволяет обнаружить признаки ТГВ и отличить его от похожих состояний. Симптомы ТГВ выявляются при наличии воспаления и обструкции венозного оттока. Предположить ТГВ можно при гиперемии нижней конечности, повышении местной температуры, отечности и болях, а также при отеке лодыжки и области голеностопного сустава с одной стороны. К сожалению, воспаление или окклюзия могут отсутствовать или не проявиться, а описанные симптомы могут быть вызваны другими причинами, не связанными с тромбозом. При клиническом обследовании по крайней мере половина крупных внутрисосудистых тромбов остается незамеченной. Симптом Хомена При воспалительных процессах в венах голени является неспецифическим признаком и редко встречается при установленном ТГВ.

Некоторые заболевания часто могут вызвать схожие с ТГВ симптомы. Разрыв кисты Бейкера у больных с ревматоидным артритом создает гиперемию, припухлость и болезненное уплотнение в икроножной области. Необходимо точно поставить диагноз, чтобы избежать применения неправильной и потенциально опасной терапии (например, использования тромболитических препаратов), которая могла бы вызывать кровотечение в кисту. Разрыв сухожилия поверхностного сгибателя также может создать картину, напоминающую ТГВ, но распознать это повреждение помогает анамнез, указывающий на недавнее растяжение с острым возникновением мучительных болей. Солевой артрит (подагра или псевдоподагра) иногда вызывают интенсивное воспаление суставов, которое распространяется на область икры. Часто принимают за ТГВ воспаление в подкожной клетчатке, развивающееся в результате прямой травмы или хронического микоза нижних конечностей, а также после аортокоронарного шунтирования. Этот процесс иногда настолько трудно отличить от ТГВ, что до подтверждения диагноза ТГВ начинают терапию антибиотиками и гепарином ex vivantibm. У больных с гемофилией или у пациентов, получающих антикоагулянты, образование гематомы в икроножных мышцах порой также обусловливает клинические симптомы, схожие с ТГВ. Безболезненный отек икры возникает и после перенесенного глубокого флебита.

ДИАГНОСТИЧЕСКИЕ ТЕСТЫ

Несмотря на то что большинство эмболов поступает из нижних конечностей, отсутствие визуально установленного диагноза ТГВ не исключает возможности легочной эмболии. При скрининговых исследованиях необтурирующие тромбы могут быть пропущены. Почти у одной трети больных с ангиографически доказанной ТЭЛА диагностическое изображение нижних конечностей дало отрицательные результаты (часто потому, что все поддающиеся обнаружению тромбы попали в сосуды легких). По этой причине отрицательные данные при исследовании вен нижних конечностей не могут служить доказательством отсутствия легочной эмболии.

Двойное ультразвуковое сканирование способно дать непосредственное изображение вен и определить скорость венозного кровотока. Если такое исследование визуализирует несжимаемый сгусток в просвете вены, диагноз подтверждается. Допплеровское исследование кровотока также точно идентифицирует окклюзию крупной вены, если кровоток не нарушен низким сердечным выбросом или центральной венозной перегрузкой. Поскольку допплерография определяет признаки обструкции крупных вен, ультразвуковое исследование не столь чувствительно, как контрастная флебография или исследование с меченым фибриногеном, которые могут обнаружить тромбы в венах икры или необтурирующие тромбы в бедренных венах. Прогностическая ценность ультразвукового исследования у амбулаторных больных молодого возраста с подозрительными симптомами очень высока, однако этот метод менее чувствителен и специфичен, чем контрастная флебография, у больных в тяжелом состоянии. Тем не менее мобильность, низкая стоимость и полная безопасность делают ультразвуковое исследование методом выбора для пациентов ОИТ.

Импедансная плетизмография (реография) позволяет обнаружить наступившие изменения в электрическом сопротивлении нижней конечности при обструкции венозного кровотока и при его восстановлении. Если кровоток в крупных венах значительно затруднен, изменения реограммы носят более постепенный характер после его восстановления. При остром ТГВ реография имеет такую же низкую частоту ложноположительных результатов, как ультразвуковое исследование. К сожалению, подобно ультразвуковому исследованию, реография не дает возможности надежно диагностировать

тромбоз тазовых вен и вен икроножных мышц. Как и ультразвуковой метод, реография привлекательна своей мобильностью, низкой стоимостью и может повторяться ежедневно в случае, если необходимо обнаружить распространение тромба выше колена.

Контрастная флебография — наиболее чувствительный и определенный метод диагностики ТГВ, но она требует много времени и потенциально травматична. К сожалению, сохраняющаяся проходимость вены не гарантирует, что эмболия не возникнет в будущем, что тромб, располагавшийся в просвете вены, не оторвался или не произошла его реканализация перед исследованием. Кроме того, введение контрастного вещества может способствовать почечной недостаточности, вызвать аллергические реакции и местный флебит. Флебографию наиболее разумно использовать с целью дифференцировать окклюзию крупной вены от воспаления подкожной клетчатки или других причин отека и воспаления в нижних конечностях. Радионуклидная флебография из-за своей низкой чувствительности и специфичности практически бесполезна.

Сканирование с использованием фибриногена, меченного радиоактивным йодом (13IJ), является чувствительной методикой для обнаружения активного накопления фибриногена в венах голени. К сожалению, ее чувствительность уменьшается при терапии гепарином, такое исследование стоит дорого, а ответ можно получить лишь через 12—24 ч после введения индикатора. Такое сканирование далеко не всегда позволяет обнаружить тромбы в подвздошных или тазовых венах, поскольку в этих областях сигнал введенного индикатора слаб по сравнению с фоновым сигналом. Из-за сопутствующих технических проблем риска инфицирования вирусным гепатитом этот метод в настоящее время применяется редко.

ПРОФИЛАКТИКА

Самое важное в борьбе с ТГВ — первичная профилактика. В сущности предупреждение ТГВ имеет настолько большое значение, что имеет смысл проводить профилактические мероприятия практически всем пациентам ОИТ. Основной метод профилактики ТГВ — обеспечение ранней подвижности больных. Важно исключить чрезмерную седацию и излишнюю миорелаксацию, потому что оба воздействия продлевают период постельного режима. Ряду больных вполне можно проводить ИВЛ в амбулаторных условиях при помощи передвижных респираторов, хотя некоторые клиницисты считают это нереальным. Если ранний перевод больного на амбулаторное лечение невозможен, необходимо проводить механическую или фармакологическую профилактику ТГВ.

Хорошо подобранные эластичные чулки с градуированной компрессией и специальные последовательно надуваемые воздухом манжеты способны поддерживать венозный кровоток и уменьшать стаз у больных, которым противопоказано применение антикоагулянтов (например, после травмы, операций на сосудах или при коагулопатии). Показано, что применение только одного такого устройства любого типа уменьшает риск ТГВ, но когда используют вместе регулируемые компрессионные чулки и прерывистые нагнетательные компрессионные манжеты, частота развития ТГВ еще больше снижается. Вместе с тем представляется спорным, что эти механические устройства столь же действенны, как фармакологическая профилактика.

Профилактическое подкожное введение гепарина является высокоэффективным методом предотвращения ТГВ, но недостаточно для лечения уже существующего тромба. В отобранных группах больных гепарин уменьшает риск ТГВ на 50— 75%, но полностью не устраняет опасности тромбоза или ТЭЛА. Подкожное введение постоянной дозы ("мини-дозы") гепарина (5000 ЕД каждые 8—12 ч), по достоверным данным, оказывает благоприятное воздействие на больных терапевтического и общехирургического профиля, однако у пациентов, которым производят операции на бедре, коленном суставе или предстательной железе, результаты не столь успешны. Для максимальной защиты этим больным с высоким риском ТЭЛА требуется пероральный прием варфарина, а также введение гепарина в дозе, достаточной, чтобы увеличить частичное тромбопластиновое время (обычно 5000—10 000 единиц подкожно каждые 8—12 ч), или низкомолекулярного гепарина. Терапия постоянными низкими дозами гепарина не способствует удлинению частичного тромбопластинового времени или вызывает геморрагические осложнения; может возникать и симптоматическая тромбоцитопения (см. главу 30 "Нарушения свертывания крови и кровотечения. Антикоагулянтная терапия1 ).

В некоторых исследованиях показано, что низкомолекулярный гепарин по своей эффективности равен обычному гепарину при профилактике ТГВ или превосходит его и при его применении геморрагические осложнения возникают реже. Также сообщается, что при ортопедических вмешательствах на нижних конечностях низкомолекулярный гепарин не менее эффективен, чем стандартный гепарин или варфарин. Снижение риска кровотечения, вероятно, является результатом менее интенсивного взаимодействия препарата с фактором фон Виллебранда, чем у традиционного, нефракционированного гепарина.

При некоторых ортопедических операциях (например, при протезировании тазобедренного или коленного суставов) предоперационное применение варфарина в низкой дозе уменьшает риск ТГВ и не увеличивает частоту геморрагических осложнений. Благодаря относительной длительности периода между началом терапии варфарином и получением защитного эффекта этот препарат особенно удобен при плановых, а не экстренных операциях. Декстран также уменьшает риск ТГВ, но часто дает побочные эффекты, включая усиление кровоточивости, и поэтому его применение ограничено. Аспирин и дипиридамол, как показали исследования, не обладают такими же защитными свойствами, как варфарин или гепарин.

ЛЕЧЕНИЕ

Целями терапии при ТГВ являются предотвращение увеличения тромба, сохранение строения вены и устранение боли. Однако даже оптимальная антикоагулянтная терапия не гарантирует, что у больных с имеющимся тромбозом глубоких вен не разовьется ТЭЛА. Она возникает почти у 15 % больных с ТГВ на фоне идеальной антикоагулянтной терапии. Пациентам с ТГВ и активно продолжающимся тромбозом в начале лечения могут потребоваться большие дозы гепарина. Поскольку процесс тромбообразования угнетен и в тромбе происходит эндогенный

тромболизис, ежедневная потребность в гепарине обычно снижается. Невозможно точно предсказать поведение тромба или точную потребность в гепарине, хотя это предмет частых дискуссий. К счастью, поскольку лечение ТГВ и легочной эмболии по существу одинаково, диагноз одного из этих состояний устраняет необходимость устанавливать наличие второго,

В настоящее время постоянная инфузия гепарина остается стандартным методом лечения выявленного ТГВ, если нет противопоказаний к антикоагулянтам. Однако вполне вероятно, что периодическое введение фракционированного гепарина скоро заменит постоянную инфузию простого гепарина: оба метода одинаковы по эффективности а периодическая терапия относительно проста в применении и потенциально дешевле. Целью постоянной инфузии гепарина является удлинение в полтора раза частичного тромбопластинового времени (ЧТВ) по сравнению с исходной величиной у данного больного. Величина ЧТВ, менее чем в 1,5 раза превышающая контрольную величину, указывает на вероятность рецидива тромбоза, однако поддерживать более интенсивную антикоагуляцию нецелесообразно.

Чрезмерное продление ЧТВ (более 100 с) может увеличивать риск кровотечения, но связь между ЧТВ и геморрагическими осложнениями остается спорной. В целом приблизительно у 1 % больных, получающих антикоагулянты, ежедневно возникают кровотечения, составляя 7— 15 % от всех случаев кровотечений во время осуществляемой в больнице противосвертывающей терапии. Спонтанное кровотечение бывает редко, если нет нарушений целостности сосудов, изменения функции тромбоцитов или значительной передозировки гепарина. Чаще всего кровотечения возникают у алкоголиков, престарелых пациентов, в послеоперационном периоде и у пациентов, получающих антиагреганты. Введение гепарина следует продолжать примерно пять дней до перехода на пероральные антикоагулянты, чтобы дождаться организации тромба и прикрепления его к стенке сосуда.

По сравнению с обычным гепарином низкомолекулярный гепарин имеет не меньшую эффективность при лечении развившегося ТГВ. Возможность безопасно периодически вводить низкомолекулярный гепарин подкожно без мониторинга ЧТВ дает надежду на снижение стоимости лечения и сокращение длительности пребывания в стационаре. Возможно, лечение неосложненных форм ТГВ станет полностью уделом поликлиники. Менее выраженный эффект угнетения тромбоцитов может снизить риск геморрагических осложнений.

Варфарин следует назначать вскоре после начала введения гепарина, чтобы щ прерывать антикоагулянтную терапию и сократить срок пребывания в стационаре. Удлинение протромбинового времени в 1,2—1,5 раза (международное нормализованное отношение [MHO] = 2—3) обычно предотвращает рецидив тромбоза, однако больным с наследственными или приобретенными коагулопатиями часто требуется более интенсивная антикоагулянтная терапия. Например, пациентам с синдромом антикардиолипиновых антител для эффективной профилактики бывает необходимо MHO выше 3. Прием варфарина, как правило, продолжают от 3 до 6 мес. после неосложненного эпизода ТГВ или до ликвидации факторов риска. При более коротких периодах антикоагулянтной терапии частота рецидивов возрастает, но опасность геморрагических осложнений снижается. Продолжительность противосвертывающего лечения должна определяться индивидуально, с учетом соотношения между опасностью кровотечения и риском повторного тромбоза. Эпизоды рецидивирующего ТГВ с распространенным поражением нередко приходится лечить в течение более длительного времени.

У больных с ТГВ тромболитическая терапия уменьшает частоту развития постфлебитического синдрома, однако нет доказательств того, что она снижает риск ТЭЛА или смерти. Из-за редко встречающегося, но крайне опасного осложнения в виде кровоизлияния в мозг при неосложненном ТГВ тромболитическая терапия используется редко, при этом нет убедительных данных о преимуществах одного тромболитика над другим ни при ТГВ, ни при ТЭЛА.

ТЭЛА является осложнением основного заболевания — тромбоза глубоких вен. При наличии ТЭЛА (если не от нее) многие тяжелобольные умирают. Возможно, около 1/з больных погибают от нелеченой рецидивирующей ТЭЛА; летальность, обусловленная леченой легочной эмболией, составляет в среднем от 10 до 15 %. Такие показатели могут привести к недооценке риска для больных, находящихся в критическом состоянии. Диагноз ТЭЛА у тяжелобольного часто труден из-за неспецифичности признаков, физиологических нарушений, клинических признаков и отсутствия рентгенологических особенностей.

ПРИЗНАКИ И РЕЗУЛЬТАТЫ КЛИНИЧЕСКОГО ОБСЛЕДОВАНИЯ

В зависимости от тяжести и продолжительности основных сердечно-легочных нарушений симптомы и признаки ТЭЛА меняются. Ни один симптом или физикальный признак не является ни универсальным, ни специфичным. Следовательно, если возникает подозрение на ТЭЛА, больного следует лечить эмпирически или же диагноз должен быть подтвержден специальными диагностическими инструментальными тестами. Симптомы эмболии возникают и исчезают, по крайней мере частично, очень быстро, обычно в течение первых нескольких часов или дней после эпизода. Инструментальные признаки пропадают медленнее. У больных с массивной и рассыпной эмболией наблюдаются следующие симптомы и признаки: одышка и тахипноэ (у 90 %); плевральные боли (у 70 %); чувство страха, хрипы в легких и кашель (у 50 %) и кровохарканье (у 30 %). Тахикардия (более 100 ударов в минуту) и лихорадка встречаются в значительно меньшем числе случаев. Плевральные боли (возможно, вызванные инфарктом легкого), наиболее вероятно, связаны с эмболом небольшого размера у больных с ранее существовавшим заболеванием сердца или легких. Остановка сердца обычно является результатом массивной ТЭЛА.

Заметного повышения давления в легочной артерии не наступает, если эмболия не выключает из кровообращения больше 50 % капиллярного русла или если последнее не было ранее поражено каким-то патологическим процессом. Следовательно, правосторонний ритм галопа, акцент второго тона на легочной артерии (Р2) или легочная артериальная гипертензия, зарегистрированная при эхокардиографии или катетеризации легочной артерии, у пациента с ранее существовавшим заболеванием легочных сосудов коррелирует с массивной острой обструкцией или менее острой обструкцией легочной артерии. Обнаружение плеврального выпота может быть подозрительным: при гидротораксе у больных с плевральными болями ТЭЛА является более вероятным диагнозом, чем инфекционный плеврит.

СТАНДАРТНЫЕ ДИАГНОСТИЧЕСКИЕ ТЕСТЫ

Обычные диагностические тесты (рентгенография грудной клетки, ЭКГ, газы крови, число лейкоцитов) более полезны для исключения альтернативного диагноза (например, пневмонии, пневмоторакса, инфаркта миокарда и отека легких), чем для диагностики ТЭЛА.

Электрокардиограмма

ЭКГ служит чувствительным, но неспецифическим тестом. Только у небольшого числа больных (примерно у 10 %) без предшествующих сердечно-легочных заболеваний ЭКГ остается нормальной. У большинства появляются неспецифические изменения сегмента ,ST и(или) зубца Т. Нарушения ритма не характерны, кроме умеренной синусовой тахикардии. Мерцание и трепетание предсердий у больных без предшествующих нарушений ритма встречаются редко. Весьма необычно и возникновение блокады проводящих путей. Блокада левого и правого пучков Гиса наступает е одинаковой частотой. Признаки острого легочного сердца (изменения S1 ,Q3, Т3 или острая блокада правой ножки) появляются в очень немногочисленных случаях и только у больных с тяжелой сосудистой обструкцией.

Анализ крови

ТЭЛА часто сочетается с нормальными значениями РаО2, РаСО2 и градиента (А—а) О2, хотя, как правило, это заболевание характеризуется гипоксемией.. Таким образом, нормальные газы артериальной крови не исключают диагноза легочной эмболии, особенно у молодых, ранее здоровых пациентов. (Нормальные газы крови отмечены у 40 % молодых исходно здоровых пациентов с установленной ТЭЛА.) Как правило, чем более выражены основные сердечнососудистые нарушения, тем менее вероятно, что газы крови будут нормальными. Лактатдегидрогеназа, сывороточная глутамино-щавелевоуксусная трансаминаза (ГЩУТС) и билирубин иногда по отдельности повышаются; эта классическая триада является нетипичной и неспецифичной.

Определение концентрации фибриногена и продуктов распада фибрина (ПРФ) не помогает диагностике. В последнее время стали утверждать, что нормальный уровень Д-димера в плазме может исключить диагноз ТГВ или ТЭЛА. Эти данные вызывают интерес, но не доказаны. Следует отметить, что анализы на Д-димер могут быть разного типа, причем некоторые из них имеют низкую чувствительность и специфичность. Опыт использования многочисленных анализов крови, которые, как сообщалось, "упрощают" диагноз ТЭЛА, показал, что было бы неразумно ставить жизнь больного в зависимость от отрицательной пробы на Д-димер, игнорируя другие клинические, рентгенологические и лабораторные данные. ТГВ и ТЭЛА достаточно сложны для диагностики, и маловероятно, что какой-то единственный лабораторный тест может установить или исключать диагноз.

Рентгенография грудной клетки

При рентгенографии грудной клетки часто выявляются такие неспецифические особенности, как сгущение рисунка, высокое стояние купола диафрагмы, небольшой плевральный выпот и ателектаз. Действительно, рентгенограмма грудной клетки не отличается от снимка, сделанного до заболевания, почти у половины больных с ТЭЛА. Незначительный или умеренный выпот в плевральную полость встречается приблизительно у 50 % больных, у большинства (но не у всех) это экссудат. Геморрагический выпот перед началом антикоагулянтной терапии заставляет предположить образование инфаркта легкого или другой диагноз (туберкулез, злокачественную опухоль, травму). Выпот при легочной эмболии обычно односторонний и появляется рано. Более специфические особенности, включая сегментарное обеднение сосудистого рисунка (признак Вестермарка) и треугольник Хамптона (уплотнение клиновидной формы на периферии легкого, характерное для инфаркта легкого), нетипичны. Уплотнение может быть следствием кровоизлияния в паренхиму (быстро разрешается без образования выпота) или инфаркта легкого (разрешается медленно, часто сопровождается геморрагическим выпотом). Свежие инфаркты обычно обращены основанием к плевре, и в них часто образуются полости. Поскольку двойное кровоснабжение паренхимы (через системы легочной и бронхиальных артерий) обычно защищает легкое от ишемии, инфаркт чаще всего образуется у больных с существовавшими ранее сердечно-легочными заболеваниями. При разрешении такое уплотнение часто округляется до формы шаровидного "узла". Остро возникающие множественные, широко разбросанные уплотнения, содержащие полости, характерны для септической эмболии.

СПЕЦИАЛЬНЫЕ ДИАГНОСТИЧЕСКИЕ ТЕСТЫ

Понятно, что при диагнозе легочной эмболии главную роль играет клиническое обследование. Специальные диагностические исследования нужно назначать только тем больным, у которых ТЭЛА, по клиническим данным, весьма вероятна. Поскольку радиоизотопное исследование вентиляционно-перфузионных отношений (V/Q) рассматривают как неинвазивный и безопасный метод, его часто по традиции назначают всем^больным с болями в грудной клетке или одышкой. (Эти исследования иногда стоят больше 1000 долл.) Когда результат исследования V/Q противоречит клиническим представлениям, возникает дилемма. При недостаточных клинических основаниях результат сканирования звучит как "маловероятная" или "невыявленная" легочная эмболия. В этом случае вызывают консультанта, чтобы он объяснил такое заключение, и пациенту часто назначают ненужную ангиографию, чтобы доказать, что расстройства отношения V/Q не являются результатом эмболии. Самая лучшая стратегия — не делать радиоизотопного исследования V/Q, если вероятность ТЭЛА, по клиническим данным, невысока и если нет решения продолжать диагностику с помощью ангиографии или обследования нижних конечностей при неопределенных результатах сканирования.

Радиоизотопное исследование отношения перфузия—вентиляция

Сканирование перфузии легких осуществляют путем введения в кровь радиоактивных макроагрегатов альбумина с размером частиц, превышающим диаметр альвеолярных капилляров. При этом радиоактивный альбумин задерживается в перфузируемых областях легких. Считается, что отсутствие перфузии участков легких заставляет заподозрить эмболию, но оно также может быть следствием опухоли, ХОЗЛ или гипоксической вазоконстрикции, вызванной заболеванием легких. Таким образом, ателектаз, эмфизема легких и пневмония также могут вызывать нарушения перфузии. Для исключения заболевания легких как причины нарушения перфузии обычно выполняют рентгенографию грудной клетки. Поскольку очаговые тени могут быстро изменяться, рентгенография должна быть сделана не более чем через несколько часов после сканирования. Диагноз ТЭЛА более вероятен, если область нарушения перфузии находится на рентгенограмме вне участков очевидного изменения паренхимы легких.

Чтобы увеличить специфичность сканирования перфузии, к нему добавляют сканирование вентиляции. Поскольку не все заболевания легких выявляются при рентгенографии, сканирование вентиляции используется, чтобы обнаружить плохо вентилируемые участки, которые могли бы вызвать регионарное снижение перфузии. Если обширная зона сниженной перфузии располагается в рентгенологически не измененной области, которая также хорошо вентилируется, диагноз ТЭЛА более вероятен. Радиоизотопное исследование вентиляции (при помощи ксенона или диэтилентриамина пентауксусной кислоты) увеличивает специфичность сканирования для эмболии; значительные нарушения отношения V/Q часто позволяют сделать диагностику более достоверной. Однако нормальные вентиляционно-перфузионные отношения могут встретиться при эмболии из-за бронхоспазма, ателектаза или задержки секрета. И наоборот, несоответствие V/Q может возникать при отсутствии эмболии.

Критерии "высокой вероятности" ТЭЛА или "низкой вероятности" при сканировании во многом зависят от того, кто дает заключение, но в принципе определяются размером, числом и распределением зон с нарушенной перфузией, а также их "привязкой" к рентгенограмме грудной клетки и сканограмме вентиляции. Зона отсутствующей перфузии, намного большая, чем соответствующее затемнение на рентгенограмме, указывает на эмболию; дефект перфузии, меньший по площади, чем рентгенографическое затемнение, или равный ему, делает диагноз тромбоэмболии менее вероятным. Подобное правило еще более справедливо для участков несоответствия вентиляция — перфузия. Эксперты часто не сходятся между собой в интерпретации V/Q, частота ложноположительных заключений может оказаться очень высокой. В целом обычно дается одно из четырех заключений:

1) норма,

2) низкая вероятность ТЭЛА,

3) относительная вероятность,

4) высокая вероятность.

Наверное, для практических целей было бы целесообразнее классифицировать результаты по трем категориям: нормальное отношение V/Q, высокая вероятность ТЭЛА и неопределенный результат.

Если самый полезный из всех методов — радиоизотопное исследование перфузии — дает совершенно нормальный результат, диагноз ТЭЛА должен быть исключен. Единственное редкое исключение из этого правила может быть при небольшой легочной эмболии и нарушении оттока по легочным венам, когда наступает симметричное снижение кровотока в малом круге кровообращения в результате центральной обструкции. (Магнитно-резонансное исследование или спиральная компьютерная томография могут неинвазивно обнаружить тромбы.) Вторым из полезных результатов определения отношения V/Q является вывод о наличии многочисленных зон нарушения вентиляционно-перфузионных отношений, которые имеют сегментарный или большой размер. Такой вывод при высокой вероятности ТЭЛА на основании клинической картины говорит по крайней мере о 85 % вероятности легочной эмболии.

К сожалению, чаще всего результаты сканирования интерпретируют как "низкую вероятность ТЭЛА" или "относительную вероятность" ("не выявлена"), что мало помогает диагностике. Низкую вероятность или вывод "не выявлена" не следует смешивать с картиной нормальной перфузии. Почти у 15 % больных с "низкой вероятностью ТЭЛА" (что соответствует нарушениям субсегментарного размера), по данным сканирования, последняя подтверждается ангиограммой. Точно так же эмболия подтверждается примерло у 50 % больных с неопределенным диагнозом. Следовательно, "низкая вероятность" или вывод "не выявлена" при сканировании почти всегда требуют дополнительного обследования больного, если клинические оценки вызывают серьезное подозрение на ТЭЛА.

Проблема ложноположительного результата сканирования у пациентов ОИТ, среди которых высока распространенность сердечно-легочных заболеваний, очень актуальна. Зоны нарушения перфузии легких у пациентов с доказанной легочной эмболией обычно бывают многочисленными и двусторонними. Очень редко при ТЭЛА выявляется полное отсутствие кровотока во всем легком, в то время как в другом легком перфузия нормальная. Диагноз ТЭЛА предполагают, когда нарушения перфузии обнаруживают в отдельном участке или с одной стороны:. Полное отсутствие перфузии в одном легком при нормальном состоянии второго легкого скорее свидетельствует о кисте бронха, врожденной аномалии легочной артерии, опухоли средостения или слизистой пробке в главном бронхе, чем о ТЭЛА.

Изолированная эмболия верхних долей не характерна для амбулаторных больных, у которых кровоток при вертикальном положении тела в основном распределяется в нижних отделах легких, но это правило не действует в отношении прикованных к постели пациентов ОИТ.

Ангиография

Ангиография дает определенный ответ в отношении ТЭЛА, а также позволяет ставить и альтернативные диагнозы. Почти всегда перед ангиографией целесообразно выполнять радиоизотопное исследование V/Q.

Если определяется нормальное соотношение V/Q, ангиография не нужна, если же выявляются участки с нарушенной перфузией, врачу, выполняющему контрастное исследование, легче определить направление для безопасного селективного контрастирования. При проведении каждой ангиографии необходимо получить данные о давлении внутри полостей сердца и легочной артерии, а также о сердечном выбросе. Такие измерения подтверждают альтернативные диагнозы (например, первичную легочную артериальную гипертензию, митральный стеноз), если ангио-грамма будет не в состоянии обнаружить тромб. С соответствующими предосторожностями ангиография может быть безопасно выполнена у большинства больных со стабильной гемодинамикой. Иногда высказывается излишнее беспокойство о возможности частых "ложноотрицательных" результатов ангиографии, если прошли многие часы или дни после появления симптомов ТЭЛА, однако это исследование, как правило, дает положительные результаты в течение длительного периода после развития эмболии. Хотя лучше сделать исследование в ранние сроки, ангиография подтверждает диагноз еще в течение 1 нед после появления признаков эмболии. Признаками ТЭЛА при ангиографии являются дефект наполнения в просвете сосуда или резкий обрыв с выпуклым краем. (Обеднение сосудистого рисунка и извитость сосуда не имеют диагностической значимости.) При отсутствии явного тромбоза вен нижних конечностей отрицательный результат тщательно сделанной анпрограммы в первые 48 ч после начала симптомов в течение нескольких последующих недель указывает на незначительный риск клинически значимой эмболии. Ангиография, выполненная без серии снимков, селективного и многократного введения контраста и увеличения, может пропустить маленький эмбол. Клиническое значение такого маленького эмбола, однако, неясно.

Риск, связанный с легочной артериальной ангиографией, представлялся значительно завышенным — общая летальность ниже 0,01 %. Кроме того, исследование сопровождается низким риском аллергических осложнений на введение контрастного вещества и опасностью повреждения (перфорации правого желудочка или легочной артерии). Аритмии, вызванные катетером, проходят сами или легко излечиваются. Самый большой риск возникает во время введения контрастного вещества у больных с тяжелой легочно-артериальной гипертензией, но пациенты легко переносят селективную ангиографию с контрастными веществами, не содержащими йод. Если решено проводить последующую тромболитическую терапию, надо избегать пункции неспадающегося сосуда; катетеры, вероятно, лучше всего вводить через периферические вены, чтобы свести к минимуму риск геморрагических осложнений.

Были сделаны попытки осуществить ангиографию на месте с использованием катетера с раздувным баллончиком у больных, которые в связи с тяжестью состояния не могут быть доставлены в рентгеновский кабинет. К сожалению, ангиография на месте гораздо менее чувствительна и специфична, чем исследования, сделанные с полным набором программ вазографии. Таким образом, это исследование облегчает диагностику, если дает положительный ответ, но оно не может окончательно исключить эмболию.

ДИАГНОСТИЧЕСКИЙ ПЛАН

Учитывая сложность диагноза, нельзя рекомендовать какой-либо универсальный единый диагностический протокол, однако одна стратегия представлена на рис. 23.1.

Общепризнанно, что отрицательный результат ангиографии исключает клинически значимую ТЭЛА и свидетельствует о низком риске ее возникновения в ближайшем будущем. Также ясно, что нормальная перфузия легких делает излишней легочную ангиографию. Однако решение проводить или не проводить ангиографию должно в значительной степени основываться на необходимости уточнить диагноз и надежности данных сканирования при выявлении нарушений перфузии. Многие клиницисты используют исследование перфузии только с целью исключить эмболию или как ориентир для селективной ангиографии. Другие полностью полагаются на сканограмму перфузии как на руководство для терапии. Поскольку терапия при ТГВ и ТЭЛА обычно идентична, обнаружение ТГВ устраняет потребность в легочной ангиографии. Действительно, не менее 1/3 больных с неинформативной сканограммой отношения перфузия—вентиляция, могут избежать легочной ангиографии, если предпринять тщательное обследование нижних конечностей на ТГВ. На основании современных данных можно предложить следующую диагностическую стратегию.

Ангиография практически необходима в следующих случаях.

1. Высокий риск антикоагулянтной терапии (черепно-мозговая травма, язвенная болезнь в активной фазе и т. д.).

2. Рассматривается вопрос о тромболитической терапии либо о блокаде нижней полой вены.

3.Данные радиоизотопного исследования невозможно интерпретировать из-за заболевания паренхимы легких.

4. Подозревается парадоксальная эмболия (по данным обследования, либо шунт справа налево, либо ТЭЛА).

5. Низкая вероятность ТЭЛА по данным сканирования V/Q и высокая — по клиническим данным. (Альтернатива — исследование нижних конечностей.) Ангиография, по-видимому, не нужна в следующих случаях.

Низкая вероятность ТЭЛА по клиническим данным, а именно:

1. Нормальная перфузия при сканировании.

2. Зона нарушения перфузии гораздо меньше, чем площадь затемнения на рентгенограмме грудной клетки.

3. Зона нарушения вентиляции гораздо больше, чем зона нарушения перфузии.

4. Мало соответствий субсегментарным нарушениям.

Высокая вероятность ТЭЛА по клиническим данным, а именно:

1. Радиоизотопное исследование показывает нарушение отношений V/Q больше чем в одной доле или больше чем в двух сегментах при отсутствии острых изменений на рентгенограмме в вовлеченных зонах.

2. Исследование V/Q не дает определенного заключения, но исследование нижних конечностей позволяет выявить ТГВ.

При менее убедительных данных решение выполнять ангиографию должно опираться на обоснованность клинических подозрений, представление о последствиях невыявленной эмболии у больных с ограниченными сердечно-легочными резервами и способность пациента перенести процедуру без высокого риска.

ПРОГНОЗ И ПОКАЗАТЕЛИ ВЫЗДОРОВЛЕНИЯ

Значительный процент больных с массивной ТЭЛА умирают до установления диагноза, обычно в течение первых часов возникновения эмболии. При адекватной антикоагулянтной терапии прогноз для выживших в течение нескольких часов весьма благоприятен. Если не начато применение гепарина, повторение клинически значимой эмболии возникает по крайней мере у 1/3 пациентов. При проведении терапии этот риск составляет менее 10 %. Независимо от того, начато лечение или нет, субклинические рецидивы ТЭЛА (по данным повторного сканирования легких) встречаются очень часто. И субклинические, и клинически очевидные рецидивы обычно наступают в первые несколько дней после начала терапии. У больных, получающих полноценную антикоагулянтную терапию, такие ранние эпизоды представляют собой эмболию новым тромбом, а не дополнительное увеличение эмбола. Следовательно, ранняя повторная эмболия не обязательно означает безуспешность антикоагулянтной терапии. Поскольку тромбы уже сформировались, установка фильтра в полую вену ("кавафильтра") может быть единственным мероприятием, способным снизить частоту легочной эмболии, хотя эту точку зрения еще предстоит доказать.

Нарушения гемодинамики и газообмена обычно быстро устраняются у больных, которые остаются в живых достаточно долго, чтобы удалось начать лечение. Дистальное перемещение или фрагментация эмбола, несомненно, играет роль в этом улучшении, но вполне вероятно, что сказывается также действие вазоактивных медиаторов (например, тромбоксана и проста цикл и на). Роль антагонистов или ингибиторов циклооксигеназы при ТЭЛА остается неясной; известно только, что эти препараты практически безопасны, и предварительные сведения достаточно обнадеживают, чтобы продолжать их клинические испытания у больных, находящихся в критическом состоянии. Ангиографические данные могут показать улучшение уже через 12—48 ч, но обычно для полного восстановления кровотока требуется не менее 1—3 нед. Аналогичным образом нарушения перфузии могут исчезать быстро (через несколько дней), но в большинстве случаев улучшение наступает через несколько недель или даже месяцев. Большинство (приблизительно 85 %) всех нарушений перфузии разрешается в течение 3 мес. нарушения, которые сохраняются дольше этого срока, скорее всего, будут необратимыми. Повторное исследование V/Q через 6—12 нед может показать рассасывание тромба. Хроническая легочная артериальная гипертензия и легочное сердце в результате множественной бессимптомной эмболии встречаются редко, однако повторная клинически проявляющаяся легочная эмболия может обусловить появление этой проблемы. Кроме того, в небольшом проценте случаев эмбол организуется внутри крупного сосуда, что приводит к легочной артериальной гипертензии, которую можно излечить хирургическим путем.

ЛЕЧЕНИЕ

Антикоагулянтная терапия Острая фаза

Препаратом выбора является гепарин, который первоначально вводят внутривенно в большой дозе (примерно 10 000—20 000 ЕД), чтобы достичь немедленного эффекта, а затем продолжают непрерывную инфузию со скоростью 1000-2000 ЕД/ч). Одна из схем дозирования гепарина представлена в табл. 23.1.

ТАБЛИЦА 23.1

СТРАТЕГИЯ ДОЗИРОВАНИЯ ГЕПАРИНА

Начало: болюсно внутривенно: 10 000—20 000 ЕД (70— 150ЕД/кг); начальная инфузия: 1000—2000 ЕД/ч (15— 40 ЕД/кг/ч);

исследование ЧТВ через 4—6 ч

Если ЧТВ не превышает в 1,5 раза исходную величину: повторить болюсное введение: 5000— 10 000 ЕД внутривенно; увеличить скорость инфузии на 20—25 %;

повторно проверить ЧТВ через 4—6 ч

Если ЧТВ в 1,5—3 раза больше исходной величины: повторно проверить ЧТВ через 4—6 ч;

если два последовательных анализа ЧТВ остаются в этом диапазоне, проверять ЧТВ ежедневно

Если ЧТВ превышает исходную величину более чем в 3 раза: у больного нет кровотечения: уменьшить скорость инфузии гепарина на 20%;

повторно проверить ЧТВ через 4—6 ч;

У больного имеется кровотечение: прервать инфузию гепарина и пересмотреть терапию: следует ли поставить "кава-фильтр"; можно ли возобновить инфузию гепарина с более низкой скоростью

Терапия гепарином также может быть с успехом проведена путем подкожных инъекций (приблизительно 7500—10 000 ЕД каждые 6 ч), если венозный доступ затруднен, хотя такая схема не оптимальна. Когда терапия осуществляется таким методом, дозировка должна регулироваться по частичному тромбопластиновому времени (ЧТВ).

В остром периоде, наверное, лучше допустить ошибку в сторону передозировки, чем назначить недостаточную дозу. Таким образом, важно обеспечить терапевтическую гипокоагуляцию через 4—6 ч после начала лечения под контролем за ЧТВ. (Задерживать начало применения гепарина до получения результатов всех диагностических исследований не стоит, если риск, связанный с ан тикоагулянтной терапией, не настолько велик, чтобы поступиться клиническими обоснованными подозрениями на ТЭЛА.) У больного с тромбозом, находящегося в критическом состоянии, применение гепарина может натолкнуться на определенные трудности, так как редко можно точно предсказать, как ЧТВ отреагирует на первую дозу. Поскольку метаболизм гепарина значительно меняется у каждого больного с течением времени, а также неодинаков у разных пациентов, скорость его введения следует отрегулировать так, чтобы поддерживать ЧТВ в 1,5 раза дольше исходного. Однако и это не гарантирует отсутствия эмболии организованным тромбом. ЧТВ часто колеблется вокруг желаемого уровня, по-видимому вне связи с дозировкой. Вместо того чтобы "преследовать" ЧТВ, существенно меняя дозу гепарина, правильнее делать небольшие изменения дозы, а затем повторно оценивать эффект. Каждый раз, когда ЧТВ становится ниже желаемого уровня, следует ввести болюсно 5000—10 000 ЕД гепарина и увеличить скорость инфузии препарата примерно на 20 %', что обычно переводит ЧТВ в нужный диапазон. Через 4—6 ч после изменения дозировки следует вновь проверить ЧТВ. Период полувыведения гепарина у больных с активным тромбозом составляет в среднем приблизительно 90 мин. Следовательно, если ЧТВ не превышает в 2,5—3 раза исходную величину или у больного не появляется кровотечения, нецелесообразно прекращать инфузию гепарина. В противном случае ЧТВ может сократиться вдвое. Лучше уменьшить скорость инфузии на 20—25 % и повторно проверить ЧТВ через 6—12 ч.

Изредка "терапевтического" уровня ЧТВ бывает трудно достичь даже при высоких скоростях введения гепарина. У таких больных следует предположить наличие анти гепариновых или анти кардиолипиновых антител, дефицит антитромбина III, белков С или S. Чаще всего "гепариновая недостаточность" встречается в тех случаях, когда антикоагулянтную терапию проводили не систематически. Напротив, риск эмболии из-за отдельного снижения ЧТВ до субтерапевтического уровня практически отсутствует. Введение гепарина необходимо продолжать более 5 дней; этого времени достаточно, чтобы рассосался или организовался новый тромб. Хотя у больных ТГВ постельный режим часто уменьшает отек и дискомфорт в нижних конечностях, эффективность этого режима для предотвращения смещения тромба остается недоказанной. На практике многие врачи предписывают больным оставаться в постели в первые 24—48 ч терапии, чтобы обеспечить их комфорт и уменьшить риск эмболии. После получения подряд двух анализов ЧТВ приемлемого уровня частоту взятия проб крови можно уменьшить до одного раза в сутки. Для выявления бессимптомной анемии или тромбоцитопении следует делать анализ крови на число эритроцитов и тромбоцитов 1 раз в 1—3 дня.

При лечении ТГВ подкожное введение фиксированной дозы низкомолекулярного гепарина столь же эффективно, как и отрегулированная постоянная инфузия простого гепарина; вполне вероятно, что подобные результаты будут получены в отношении ТЭЛА.

Хроническая фаза

После того как терапия гепарином завершена, профилактика тромбоза обычно поддерживается варфарином с целью увеличить протромбиновое

время в 1,2—1,5 раза по сравнению с исходной величиной (MHO = 2,0— 3,0). Поскольку этого диапазона следует добиться за 3—5 дней до прекращения терапии гепарином, имеет смысл начать прием варфарина одновременно с началом введения гепарина. Высокие дозы варфарина не увеличивают протромбиновое время больше, чем обычные дозы, и могут, как это ни парадоксально, усугублять тенденцию к тромбообразованию, поскольку противосвертывающий белок, зависящий от витамина К, быстро исчерпывается. Продолжительность антикоагулянтной терапии должна рассчитываться, исходя не только из риска рецидива тромбоза и возможных физиологических последствий эмболии, но также из риска самой терапии. Поскольку после выписки из стационара частота рецидивов экспоненциально снижается с течением времени, длительность применения антикоагулянтов у больных после травмы или операции должна составлять примерно от 3 до 6 мес. Пациенты, которым постоянно угрожает рецидив тромбоза, включая тех, у кого имеются генетические или приобретенные коагулопатии, или тех, у кого было два и более эпизода тромбоза, должны получать антикоагулянты всегда или неопределенно долго, пока риск не снизится. Варфарин несколько более эффективен, чем гепарин, вводимый подкожно в постоянной низкой дозе, однако в амбулаторной практике он требует наблюдения за протромбиновым временем и характеризуется большей частотой геморрагических осложнений.

Тромболитическая терапия

Бесспорно, стрептокиназа, урокиназа и активатор тканевого плазминогена, введенные при ангиографии, увеличивают скорость растворения тромба, иногда в значительной степени. К сожалению, было показано, что эти препараты не уменьшают заболеваемость и летальность, связанные с ТЭЛА, а частота развития побочных эффектов значительна. Многие проблемы, ассоциированные с тромболитиками, рассмотрены в главе 21 "Стенокардия и инфаркт миокарда". Наиболее опасным осложнением является кровотечение, особенно кровоизлияние в мозг. Таким образом, любое состояние, которое предрасполагает к тяжелому кровотечению, служит противопоказанием к их назначению. При проведении тромболитической терапии нельзя пунктировать неспадающиеся вены (например, подключичную). Возможность опасного кровотечения и отсутствие доказанного снижения летальности заставляют многих врачей сомневаться относительно роли тромболитических средств в лечении ТЭЛА. Взвесив отношение "польза/риск", можно прийти к выводу, что тромболитические агенты показаны больным с а) ангиографически доказанной массивной ТЭЛА и нестабильной гемодинамикой и б) с выраженной отечностью нижних конечностей в результате ТГВ. Если решено проводить тромболитическую терапию, ее надо начинать как можно раньше, сразу после подтверждения диагноза тромбоза или эмболии. Сначала вводят "ударную" дозу, а затем продолжают постоянную непрерывную инфузию в течение 12—72 ч в зависимости от состояния больного и клинической реакции на лечение. В идеале скорость введения должна быть отрегулирована так, чтобы длительность тромбинового времени увеличивалась в 2—5 раз по сравнению с исходной величиной (ЧТВ также должна увеличиться, но по-другому). После окончания тромболитической терапии начинают введение гепарина, поддерживая тромбиновое время и ЧТВ на уровне, примерно в 1,5 более нормального. Аминокапроновую кислоту можно использовать местно, чтобы остановить локальное кровотечение, или внутривенно, чтобы противодействовать фибринолизу, если начинается тяжелое кровотечение. Восстановление свертывающих систем крови также может быть обеспечено применением свежезамороженной плазмы или криопрепарата.

ХИРУРГИЧЕСКОЕ ЛЕЧЕНИЕ:

БЛОКАДА НИЖНЕЙ ПОЛОЙ ВЕНЫ И ЭМБОЛЭКТОМИЯ

Хирургическая блокада нижней полой вены показана больным, которые:

а) многократно переносят угрожающую жизни эмболию из вен нижних конечностей или таза, не смотря на адекватную антикоагулянтную терапию;

б) не переносят тромболитическую или антикоагулянтную терапию;

в) переносят массивную или парадоксальную системную эмболию;

г) переносят септическую эмболию из нижних конечностей;

д) явно не смогут выдержать гемодинамические нарушения, вызванные повторной эмболией. Многократная ТЭЛА в течение первых нескольких дней лечения гепарином может быть обусловлена первоначальным тромбом и не обязательно указывает, что гепарин неэффективен. Последнее обстоятельство можно считать вероятным, если эмболия рецидивирует после того, как ЧТВ непрерывно поддерживалось в терапевтическом диапазоне в течение нескольких дней. Возможности блокады нижней полой вены включают перевязку, сужение ее просвета клиппированием и чрескожную установку интракавального фильтра ("кава-фильтр", "сеть", "птичье гнездо", "зонтик" или фильтр Гринфилда). Чаще всего из этих манипуляций выполняют чрескожную установку фильтра. Клиппирование или введение фильтра в нижнюю полую вену в течение первых 2 лет задерживает не менее Уз эмболов. Перевязка нижней полой вены вызывает раннее развитие коллатерального кровотока и обычно приводит к отеку нижних конечностей (что реже происходит при других методах блокады). В опытных руках установка интракавального фильтра имеет значительные преимущества перед оперативными методиками: сообщается о снижении частоты эмболии в большей мере, чем при других методах. Изредка эти фильтры могут вызвать перфорацию нижней полой вены или мигрировать в сердце или легочную артерию, что является потенциально смертельным осложнением.

Механические методы уменьшают риск ТЭЛА, угрожающей жизни, по крайней мере на несколько месяцев, если источником эмболии являются глубокие вены таза или бедра. Естественно, "кава-фильтры" неэффективны, если источник находится в верхних конечностях. Не исключено, что через какое-то время разовьются крупные коллатерали, но хирурги считают, что риск клинически значимой эмболии из этих сосудов невелик. Поскольку в течение нескольких суток после перевязки нижней полой вены венозный приток встречает препятствие, для больных с нарушениями функции сердца сама процедура может быть опасной. Клиппирование полой вены и установка в ней фильтра также эффективны и лучше переносятся, чем перевязка сосуда, за исключением случаев септической эмболии.

Легочная эмболэктомия редко бывает успешной. Большинство больных, проживших достаточно долго для подтверждения диагноза ТЭЛА путем ангиографии, отвечают на тромболитическую или только антикоагулянтную терапию. Эмболэктомия может быть показана только больным, состояние которых расценивается как крайне тяжелое и ухудшается, несмотря на начавшееся лечение. С другой стороны, хирургическое вмешательство при наличии постоянного центрального эмбола в тщательно отобранных случаях служит иногда единственной возможностью устранить инвалидизацию и смертельно опасную легочную гипертензию. У пациентов с предполагаемой хронической легочной артериальной гипертензией, вызванной эмболией, исследование V/Q должно показать нарушения, которые затем подтверждаются ангиографией. Часто облегчает диагностику и магнитно-резонансное исследование. Плановая эмболэктомия при хроническом тромбозе легочной артерии является опасной процедурой, хотя и не в такой степени, как экстренная операция.

КЛЮЧЕВЫЕ МОМЕНТЫ

1, Поставить диагноз легочной эмболии трудно. При обоснованных клинических подозрениях наиболее целесообразно для исключения альтернативного диагноза выполнить обзорную рентгенографию грудной клетки и анализ газов крови. Только после этого следует осуществить радиоизотопное исследование вентиляционно-перфузионных отношений,

2. В большинстве случаев определение V/Q не имеет диагностической значимости и требует для подтверждения диагноза или легочной ангиографии, устанавливающей ТЭЛА, или исследования нижних конечностей, показывающего ТГВ. Нормальное отношение V/Q или высокая вероятность ТЭЛА по данным КТ-сканирования, вероятно, достаточны для принятия клинического решения. Контрастная спиральная КТ часто позволяет выявить центральный эмбол у больных, которые не в состоянии перенести ангиографию.

3. Если нет реального риска кровотечения, антикоагулянтную терапию полной дозой гепарина следует эмпирически назначать почти всем больным с предполагаемыми или подтвержденными ТГВ или ТЭЛА.

4. Риск рецидива ТЭЛА зависит от длительности времени, в течение которого ЧТВ было увеличено меньше чем в 1,5 раза по сравнению с исходным; следовательно, важна ранняя и активная антикоагулянтная терапия. Дозу гепарина следует регулировать каждые 4—6 ч так, чтобы ЧТВ находилось в заданном (терапевтическом) диапазоне, затем частота контроля может быть значительно уменьшена.

5. Имеется весьма слабая корреляция между высоким ЧТВ и геморрагическими осложнениями и весьма сильная корреляция между низким ЧТВ и тромбозом.

6. При ТГВ или ТЭЛА тромболитическая терапия или хирургические методы лечения требуются редко.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

1. A Collaborative Study by the PIOPED Investigators. Value of the ventilation perfusion scan acute pulmonary embolism: results of the prospective investigation of pulmonary embolism diagnosis (PIOPED). JAMA 1990; 263: 2753-2759.

2.Ansell JE. Oral anticoagulant therapy 50 years later. Arch Intern Med 1993; 153: 586—596.

3.Bell WR, Simon TL, DeMets DL. The clinical features of submassive and massive pulmonaryemboli. Am J Med 1977; 62: 355-360.

4.Hull RD, Hirsh J, Carter CJ, et al. Pulmonary angiography, ventilation lung scanning and venography for clinically suspected pulmonary embolism in the abnormal perfusion scan. Arm Intern Med 1983; 98: 891-899.

5. Hull RD, Hirsh J, Carter CJ, et al. Diagnostic efficacy of impedance plethysmography for clinically suspected deep-vein thrombosis. A randomized trial. Ann Intern Med 1985; 102: 21-28.

6. Koopman MMW, and the Tasman Study group. Treatment of venous thrombosis with intravenous unfractionated heparin administered in the hospital as compared with subcutaneous low-molecular weight heparin administered at home. N Engl J Med 1996; 334: 682-687.

7. Levine M, Gent M, Hirsh J. A comparison of low-molecular weight heparin administered primarily at home with unfractionated heparin administered in the hospital for proximal deep-vein thrombosis. N Engl J Med 1996; 334:677-681.

8. Litin SC. Current concepts in anti-coagulant
therapy. Mayo Clin Proc 1995; 70: 266-272.

9. MacMillan JC, Milstein SH, Samson PC. Clinical spectrum of septic pulmonary embolism and infarction. J Thorac Cardiovasc Surg 1978; 75: 670-679.

10.Moser KM, Fedtillo PF. Venous thromboembolism. Three simple decisions. Chest 1983; 83: 117-121, 256-260.

11.Sharma GV, Cella G, Parisi AF, Sasahara AA. Thrombolytic therapy. N Engl J Med 1982; 306: 1268-1276.

12.Schulman S, Rhedin AS. A comparison of 6 weeks with 6 months of oral anticoagulant therapy after a first episode of venous thromboembolism. N Engl J Med 1995; 332: 1661-1665.

13.Urokinase-streptokinase pulmonary embolismtrial: a national cooperative study. JAMA 1984; 229: 1606-1613.

14.Warkentin ТЕ. Heparin-induced thrombocytopenia in patients treated with low molecular weight heparin or unfractionated heparin. N Engl J Med 1995; 332: 1330-1335.

15.Wheeler AP, Jaquiss RDB, Newman JH. Physician practices in the treatment of pulmonary embolism and deep venous thrombosis. Arch Intern Med 1988; 148: 1321-1325.


(рис

ГЛАВА 24

Нарушения оксигенации

НАРУШЕНИЕ ОКСИГЕНАЦИИ — ОПРЕДЕЛЕНИЯ

Нарушения дыхания можно рассматривать как проблему поражения одного или нескольких уровней, необходимых для поддержания продукции энергии митохондриями. Функциональные расстройства могут касаться вентиляции (перемещения газов между окружающим пространством и легкими, см. главу 25), внутри-легочного газообмена (процесса, при котором смешанная венозная кровь освобождается от СО2 и становится оксигенированной), транспорта газов (снабжения тканей, в которых происходит метаболизм, адекватным количеством оксигенированной крови) или газообмена в тканях (извлечения или использования О2 и отдачи СО2 периферическими тканями).

Два последних процесса могут нарушаться независимо от функции легких и вентиляционного насоса (грудной клетки и дыхательных

мышц). Доставка 02 тканям зависит не только от парциального давления кислорода в артериальной крови (РаО2), но также от внелегочных факторов — сердечного выброса, концентрации гемоглобина (НЬ) и от способности НЬ забирать и отдавать О2. Клиническими примерами нарушения транспорта О2 являются кардиогенный шок, анемия и отравление окисью углерода (см. главу 40). Биохимическими характеристиками таких состояний служат лактатацидоз и снижение содержания О2 в смешанной венозной крови (даже при адекватном парциальном давлении кислорода в артериальной крови).

Нарушение поглощения О2 относится к неспособности тканей извлекать и использовать О2 для аэробного метаболизма. Самые яркие клинические примеры нарушения конечной фазы транспорта кислорода — отравление цианидами, при котором происходит подавление клеточных цитохромов (ключевых энзимов в процессе транспорта электронов), и септический шок. При сепсисе нарушается правильное распределение час то увеличенного сердечного выброса и (или) утрачивается способность самих тканей в достаточной мере использовать доступный О2. В отличие от недостаточности транспорта снижение способности тканей использовать кислород характеризуется нормальным или повышенным уровнем напряжения, насыщения и содержания кислорода в смешанной венозной крови. Однако некоторые параметры, полезные для диагностики при других формах нарушения оксигенации, в частности сердечный выброс, напряжение О2 в артериальной крови и насыщение смешанной венозной крови кислородом (SyO2), не всегда отражают неспособность тканей воспринимать кислород, и единственным лабораторным индикатором может служить лактоацидоз. Терапия, направленная на коррекцию нарушения транспорта и поглощения О2, детально рассмотрена выше (см. главы I и 3). Здесь мы сосредоточим внимание на проблемах, касающихся способности легких оксигенировать артериальную кровь и нарушений вентиляции.

МЕХАНИЗМЫ АРТЕРИАЛЬНОЙ ГИПОКСЕМИИ

Шесть механизмов могут способствовать недостаточному насыщению артериальной крови кислородом (табл. 24.1).

ТАБЛИЦА 24.1

МЕХАНИЗМЫ АРТЕРИАЛЬНОЙ ГИПОКСЕМИИ

Низкая FiO2

Гиповентиляция

Нарушения диффузии

Нарушения отношения V/Q

Шунт

Десатурация смешанной венозной крови*

* В присутствии других механизмов гипоксемии.

1. Вдыхание гипоксической газовой смеси или резкое снижение барометрического давления.

2. Гиповентиляция.

3. Нарушение диффузии кислорода в альвеолах.

4. Нарушение отношения вентиляция—перфузия (V/Q).

5. Сброс (шунтирование) венозной
крови в артериальное русло.

6. Патологическая десатурация системной венозной крови.

НИЗКАЯ ФРАКЦИЯ ВДЫХАЕМОГО КИСЛОРОДА (FiO2)

Снижение парциального давления вдыхаемого кислорода происходит при ингаляции токсических испарений, при пожаре, когда кислород расходуется на горение, и на большой высоте в связи со сниженным барометрическим давлением1.

1 Гипоксия из-за снижения FiO2 развивается еще и при дыхании внутри герметичного пространства. Классический пример — ребенок, надевший на голову пластиковый мешок (Примеч. пер.).

ГИПОВЕНТИЛЯЦИЯ

Гиповентиляция вызывает снижение парциального давления кислорода в альвеолах (РАО2), поскольку он перемещается в кровь, а быстрого достаточного обновления кислорода не происходит. Хотя в начальной фазе гиповентиляции или апноэ РаО2 может снизиться гораздо быстрее, чем повысится РаСО2, напряжение кислорода в стационарных условиях

определяется уравнением альвеолярного газа:

РАО- = PiO2 - PaCO2/R.

В этом уравнении PiO2 — парциальное давление кислорода во вдыхаемом газе на уровне трахеи (приведенное к условиям BTPS, т. е. к температуре тела с учетом парциального давления паров воды), a R — дыхательный коэффициент, т. е. отношение продукции СО, к потреблению кислорода в равновесных условиях. На некоторое время R может уменьшаться до очень низких величин, так как кислород потребляется быстрее, чем СО2 поступает в альвеолы. Этот механизм объясняет постгипервентиляционную гипоксемию и некоторые виды гипоксемии, которые сопровождают гемодиализ.

НАРУШЕНИЕ ДИФФУЗИИ

Нарушение диффузии кислорода мешает установиться полному равновесию между альвеолярным газом и кровью в легочных капиллярах. Клиническое значение этого механизма неясно, но многие факторы, которые неблагоприятно влияют на диффузию, встречаются в клинической практике: увеличение расстояния между альвеолой и эритроцитом, снижение кислородного градиента для диффузии и укорочение времени прохождения эритроцита через капилляр (высокий сердечный выброс при ограниченном капиллярном резерве).

НАРУШЕНИЕ ОТНОШЕНИЯ ПЕРФУЗИЯ/ВЕНТИЛЯЦИЯ

Нарушение вентиляционно-перфузионных отношений (V/Q) является самой частой причиной клинически значимой гипоксемии. Участки легких, которые плохо вентилируются, но относительно хорошо перфузируются, служат причиной низкого насыщения крови О2; участки с высоким отношением V/Q увеличивают мертвое пространство, но не усиливают гипоксемию. Отношение содержания О, к РаО2 нелинейно. При нормальном барометрическом давлении только небольшое дополнительное количество О2 может попасть в кровь с уже насыщенным Нb вне зависимости от того, насколько высоким было напряжение О2 в гипервентилируемых альвеолах. Поскольку кровь из различных участков легких смешивает объемы (не напряжение!) О2, гипервентиляция некоторых участков легких для компенсации недостаточной вентиляции других участков не может поддержать нормальное РаО2. Таким образом, когда смешиваются равные объемы крови из хорошо и из плохо вентилируемых участков, в оттекающей от легких крови содержание О2 будет составлять среднюю величину, но величина РаО2 будет непропорционально ближе к этому показанию в крови, оттекающей из гиповентилируемых участков (с низким V/Q). Даже при абсолютно нормальных VE и Q регионарное нарушение отношения V/Q вызовет падение РаО2.

Дополнительная ингаляция 62 значительно уменьшит гипоксемию, если ее причиной служат нарушения отношения V/Q, гиповентиляция или нарушения диффузии. (РаО2 в плохо вентилируемых альвеолах достаточно высоко, чтобы достичь полного насыщения гемоглобина.) После достаточно продолжительного дыхания 100 % кислородом гипоксемию поддерживают только полностью невентилируемые, но перфузируемые альвеолы (участки шунтирования). Однако если гипоксемия вызвана

наличием альвеолярных зон с очень низким отношением V/Q, должна быть обеспечена газовая смесь относительно высокой концентрации О2, чтобы вызвать существенное повышение РаО2 (см. рис. 5.2 в главе 5 "Респираторный мониторинг").

ШУНТИРОВАНИЕ

Термин "шунт" обозначает процент венозной крови, которая прошла, минуя газообменные мембраны и оставшись неартериализованной, в артериальный кровоток. Изменения FiO2 — повышение или снижение — мало влияют на РаО2, если фракция истинного шунта, измеренная при дыхании чистым кислородом, превышает 30 % (рис. 24.1).

Наоборот, такой же величины объем альвеолярных участков с низким отношением V/Q по-разному сказывается на венозном примешивании, которое вызывает гипоксемию. Шунт может быть внутрисердечным

при "синих" врожденных пороках сердца и при незаращении овального отверстия вследствие перегрузки правого желудочка или он может быть результатом прохождения крови через патологические сосудистые каналы внутри легких (внутрилегочные артериовенозные коммуникации). Однако наиболее частой причиной шунтирования крови являются заболевания легких, когда возникают полностью невентилируемые участки, которые не могут реагировать на кислородную терапию. После повышения FiO2 до 1,0 все альвеолы, оставшиеся раскрытыми, заполняются чистым кислородом. Таким образом, фракцию шунтирования (Qs/Qt) можно вычислить по следующей формуле:

Qs/Qt = [(СоО2 - СаО2)/(СоО2 - CvO2)].

В этом уравнении С обозначает содержание, а индексы с, а и v — соответственно конечно-капиллярную, артериальную и смешанную венозную кровь. При этом делается допущение, что конечно-капиллярное и рассчитанное альвеолярное напряжение кислорода одинаковы. Для человека, дышащего чистым кислородом, процент шунта ниже 25 % можно быстро определить, разделив альвеолярно-артериальную разницу по РО2 (примерно 670 — РаО2) на 20 и приняв, что РаСО2 и СоО2 нормальны. Заметим, что в участках с очень низким отношением V/Q могут возникать необтурационные (абсорбционные) ателектазы, если больной дышит чистым кислородом для измерения величины шунта. Однако в клинической практике значение этого искусственно вызванного ателектазирования обычно невелико.

При фракции кислорода во вдыхаемом газе ниже 1,0 определить истинный шунт, анализируя, содержание кислорода, нельзя, но "венозное примешивание" или "физиологический шунт" рассчитать можно. (Надо заметить, что многие авторы рассматривают всякое венозное примешивание как "шунт".) Любую степень десатурации артериальной крови можно рассматривать как вызванную истинно шунтируемыми участками легких. Чтобы вычислить венозное примешивание, СаО2 в формуле шунта рассчитывают по идеальному альвеолярному РО2 при данной конкретной FiO2.

Предложено много показателей для характеристики эффективности оксигенации с учетом различий FiO2, но ни один из них не получил всеобщего признания. Тем не менее часто используют отношение РаО2/РАО2 и альвеолярно-артериальную разницу по напряжению кислорода (А — а) О2 (см. главу 5 "Респираторный мониторинг"). Однако оба показателя подвержены влиянию изменений SvO2, даже если сами легкие сохраняют нормальную способность оксигенировать кровь. Другой неточный, но обычно используемый показатель газообмена — отношение PaO2/FiO2 (иногда его называют коэффициентом P/F). У здоровых взрослых это отношение обычно превышает 400, независимо от величины FiO2. Гиповентиляция и колебания концентрации вдыхаемого О, мало изменяют этот индекс, если не развиваются абсорбционные ателектазы или сердечно-сосудистые нарушения.

ПАТОЛОГИЧЕСКАЯ ДЕСАТУРАЦИЯ СИСТЕМНОЙ ВЕНОЗНОЙ КРОВИ

Примешивание патологически де-сатурированной венозной крови — важный механизм, снижающий РаО2 у больных с нарушениями газообмена в легких и уменьшением сердечного выброса. CvO2, производное концентрации НЬ и Sv-O2, зависит от сердечного выброса (0), насыщения артериальной крови кислородом (SaO2) и потребления кислорода (VO2):

S-vO2 =SaO2 - [VO2/(Hb x Q)].

Из этого уравнения видно, что на Sv-O2 непосредственно влияет нарушение баланса между VO2 и доставкой кислорода. Таким образом, анемия, не компенсированная увеличенным сердечным выбросом, или сердечный выброс, слишком низкий для метаболических потребностей, могут вызвать снижение и Sv-O2 и РаО2, если процент венозного примешивания отклоняется от нормы.

Колебания Sv-O2 оказывают более глубокое влияние на РаО2 при постоянной величине шунта, как бывает при регионарных поражениях легкого (например, при ателектазе), чем в условиях, когда шунт изменяется с изменением сердечного выброса, как это происходит при диффузном поражении легкого (при ОРДС) (рис. 24.2).

Даже когда Sv-O2 спускается до крайне низкого уровня, РаО2 остается нормальным, если вся венозная кровь проходит через хорошо оксигенированные и хорошо вентилируемые участки легких. Значительное снижение Sv-O2 без артериальной гипоксемии всегда отмечается у здорового человека во время тяжелой физической нагрузки. Следовательно, патологическая десатурация венозной крови будет существенным звеном в патогенезе артериальной гипоксемии только при нарушении отношения V/Q или наличии шунта.

НАИБОЛЕЕ ЧАСТЫЕ ПРИЧИНЫ ГИПОКСЕМИИ

Нарушения оксигенации удобно классифицировать по их рентгенографическим проявлениям, которые позволяют выработать соответствующий подход к ведению больного. Примерами могут служить коллапс легкого (ателектаз), диффузная или очаговая инфильтрация

паренхимы, гидростатический отек, ограниченная или односторонняя инфильтрация и неизмененная рентгенограмма грудной клетки (рис. 24.3).

АТЕЛЕКТАЗЫ

Варианты ателектазов

Ателектазы бывают нескольких морфологических типов и образуются под влиянием разных механизмов. Регионарный микроателектаз развивается спонтанно в здоровом легком при поверхностном дыхании, если оно периодически не прерывается "вздохами" с увеличенным дыхательным объемом. Дисковидный (пластинчатый) ателектаз может быть крайним выражением: этого процесса, обусловленного недостаточной локальной воздушностью (например, при плевральном выпоте или нарушенной экскурсии диафрагмы). И микроателектазы, и дисковидные ателектазы встречаются чаще всего в зависимых областях легких. Ателектаз доли легкого обычно возникает

вследствие закрытия долевого бронха секретом, неправильно расположенной эндотрахеальной трубкой или опухолью. У некоторых больных причиной могут быть компрессия бронха снаружи и регионарная гиповентиляция. Микро- и дисковидные ателектазы обычно развиваются у больных, длительно находящихся на постельном режиме, и в послеоперационном периоде у пациентов, перенесших операции на верхнем этаже брюшной полости.

Последствиями острого ателектазирования могут быть ухудшение газообмена, пневмонит и увеличенная работа дыхания. РаО2 быстро падает до самого низкого уровня в течение часов и даже минут при внезапной окклюзии бронха, но затем постепенно увеличивается (через несколько часов или суток) по мере того, как наступает гипоксическая вазоконстрикция и механические факторы увеличивают легочное сосудистое сопротивление в пораженной области. Проявление гипоксемии у конкретного больного во многом зависит от степени гипоксической вазоконстрикции, быстроты развития и объема ателектаза. Если коллапс небольшого участка легкого развивается медленно, гипоксемия может не иметь клинического значения.

Множественные микроателектазы не всегда видны на рентгенограмме, но проявляются при физикальном обследовании хрипами в конце вдоха (в задних и нижних отделах легких), которые исчезают после нескольких глубоких вдохов ("вздохов") или откашливания. Дисковидный ателектаз имеет те же аускультативные признаки плюс звук бронхиального дыхания и притупление перкуторного тона над пораженной областью. Ателектаз доли легкого характеризуется тупым звуком, при перкуссии и ослабленным дыханием, если бронх обтурирован секретом, но если долевой бронх проходим, выслушиваются грубое бронхиальное дыхание ("дыхание через трубу") и эгофония1.

1 Эгофония (симптом Rudzitis) — признак небольшого инфильтрата легкого или микроэмпиемы: если больной певуче произносит звук "и", то при аускультации слышно широкое "э" [Лазовский И. Р. Клинические симптомы и синдромы. — Рига, 1971. — С. 164] (Примеч. пер.).

(Последняя аускультативная картина совпадает с наличием "воздушной бронхографии" на рентгенограмме грудной клетки.) Дисковидные ателектазы развиваются чаще всего в базальных отделах легкого над зоной плеврального выпота или тугих повязок, или неподвижного купола диафрагмы. Долевой ателектаз обычно развивается у больных с обильным секретом в дыхательных путях и ограниченной возможностью откашляться. Острый коллапс верхней доли встречается реже и быстрее расправляется из-за сравнительно хорошего гравитационного дренажа. Ателектаз в нижней доле левого легкого встречается чаще, чем в нижней доле правого, возможно, из-за положения позади сердца, меньшего калибра бронха и более острого угла по отношению к трахее. Долевой ателектаз может быть полным или частичным, но в любом случае его можно распознать рентгенологически по снижению прозрачности, смещению междолевой щели, компенсаторному повышению воздушности окружающих участков и размытости границ между воздухоносными и мягкими тканями (см. главу И). Небольшое количество плеврального выпота часто сопутствует долевому ателектазу и не обязательно указывает на наличие дополнительного патологического процесса.

Ведение больных с ателектазами Профилактика

У больных, относящихся к группе риска, ателектазирование эффективно предотвращают меры по устранению поверхностного дыхания и улучшению проходимости дыхательных путей. Предрасполагающими факторами являются ожирение, хронический бронхит, задержка секрета, нервно-мышечная слабость, боль и пожилой возраст. Если больной не может дышать достаточно глубоко из-за болей, сдавливающих повязок или слабости, следует ожидать развития ателектазов. Самая высокая (в порядке приведенного ниже перечисления) частота послеоперационных ателектазов связана с хирургическим вмешательством в области верхнего этажа брюшной полости, на органах грудной клетки и органах нижнего этажа брюшной полости. До операции дыхательные пути должны быть максимально расширены и продезинфицированы. После операции больных следует побуждать дышать глубоко, как можно раньше садиться и энергично откашливаться. Необходимо полноценное обезболивание при сохранении сознания. Среди наиболее важных профилактических мероприятий — частое переворачивание с боку на бок и раннее обеспечение подвижности. Полезным может быть самостоятельное дыхание с постоянно положительным давлением (СДППД), особенно для интубированных пациентов. Отдельным тщательно отобранным больным в качестве профилактических и лечебных мер показаны механотерапия, аспирация секрета из дыхательных путей, побудительная спирометрия и массаж грудной клетки (см. главу 18).

Лечение

Оптимальный подход к лечению ателектазов состоит в том, чтобы по возможности стимулировать подвижность пациента. Благодаря периодическому глубокому дыханию дисковидные ателектазы и микроателектазы, расправляются. Особенно эффективны систематически производимые глубокие вдохи поддержкой. Достигнут ли больший дыхательный объем положительным давлением, приложенным к дыхательным путям, или отрицательным внутриплевральным давлением, растяжение легких и распределение в них газа улучшаются в обоих случаях. Следует, однако, отметить, что роль положительного давления в конце выдоха в комплексе лечения уже развившегося ателектаза неясна. Облегчение боли при движении грудной стенки позволяет избежать наложения давящих повязок и допускает более эффективное откашливание. Блокада межреберных нервов анестетиком типа бупивакаина может быть эффективной в течение 8—12 ч. Иногда помогает внутриплевральное введение (через катетер) лидокаина или бупивакаина, но плевральная анестезия может вызвать временный паралич купола диафрагмы с той же стороны. В некоторых случаях хороший эффект дает эпидуральная анестезия. Необходимо удалить задержавшийся секрет из центральных дыхательных путей. У неинтубированных больных невозможно постоянно очищать бронхи только слепой аспирацией секрета из трахеи. Безусловно, помогают глоточные воздуховоды, но они плохо переносятся больными в ясном сознании, для которых не предполагается организовывать особый уход (см. главу 6). Энергичная респираторная терапия, начатая вскоре после возникновения

коллапса доли легкого, может устранить большинство ателектазов, связанных с закупоркой дыхательных путей, в течение 24—48 ч. Как правило, фибробронхоскопия необходима только больным с симптомами долевого ателектаза при отсутствии воздушной бронхографии, у которых не удается в течение 48 ч произвести интенсивную физиотерапию (наружный массаж грудной стенки, внутренняя перкуссионная вентиляция легких1 с частотой, резонансной собственной частоте колебаний легких и т. п.) либо отсутствует реакция на нее.

1 Метод называется еще "высокочастотной перкуссионной вентиляцией"; описание его можно найти в монографии В. Л. Кассиля, Г. С. Лескина и X. X. Хапия "Высокочастотная вентиляция легких". — М.: Агрохолодпром, 1993. — о. 25 (Примеч. пер.}.

Даже коллапс всего легкого обычно поддается устранению, если перед бронхоскопией проведен хотя бы один сеанс респираторной терапии. После расправления коллапса необходимо начать респираторную терапию по профилактической программе, чтобы предотвратить рецидив. Не следует забывать и о дополнительных мерах (бронхолитические средства, гидратация и частое изменение положения тела).

ДИФФУЗНЫЕ ПОРАЖЕНИЯ ЛЕГКИХ

Если жидкость или клеточная инфильтрация вызывают затопление или коллапс альвеол, могут развиться тяжелая и не поддающаяся лечению гипоксемия. Жидкость, скопившаяся в интерстициальном пространстве, способна вызвать гипоксемию в результате перибронхиального отека, нарушения отношения V/Q и возникновения микроателектазов, однако интерстициальная жидкость непосредственно не участвует в кислородном газообмене. Очень немногие процессы ограничены исключительно воздушным пространством или интерстицием. Рентгенографические признаки альвеолярного затопления включают сегментарное распределение, сращение, "пушистые" края, воздушные бронхограммы, фигуры "розетки" и подчеркивание нормальных структур. Считается, что диффузное затемнение имеет "интерстициальную" природу, если перечисленные признаки в значительной степени отсутствуют и инфильтрация распространяется параллельно сосудам. Рентгенологически любой диффузный интерстициальный процесс более плотен в нижних отделах легкого по сравнению с верхними, частично потому, что там больше толщина ткани, а также потому, что именно в ба-зальных отделах больше выражен сосудистый застой. Альвеолы также меньше наполняются воздухом в нижних отделах, и отношение воздушного объема к общему объему ткани снижается.

Главными причинами, которые вызывают острую диффузную инфильтрацию легких и гипоксемию, являются пневмония (инфекция) и пневмонит (аспирация), кардиогенный отек легких, перегрузка сосудистого русла жидкостью и ОРДС. На рентгенограмме эти процессы дифференцировать трудно, однако они характеризуются рядом особенностей.

Гидростатический отек легких

Прикорневые, тени (при свободных костно-диафрагмальных синусах), резко выраженный сосудистый рисунок и расширенная тень корней легких свидетельствуют о перегрузке объемом жидкости или о начинающемся кардиогенном отеке легких (рис. 24.4).

Гравитационное распределение отека прямо коррелирует со степенью левожелудочковой недостаточности (или тяжелой длительной перегрузки объемом), особенно если отек сопровождается расширением тени сердца и корня легкого. Очаговые периферические тени, не подверженные влиянию гравитационных сил и не перемещающиеся при изменении положения тела, более характерны для ОРДС. Отметим, что поперечные линии (линии Керли) и отчетливые перибронхиальные "муфты" очень редко отмечаются при классическом ОРДС (см. ниже). С другой стороны, видимые воздушные бронхи ("воздушная бронхография") совершенно необычны при гидростатическом отеке легкого, но часто встречаются при отеке, вызванном повышенной сосудистой проницаемостью (ОРДС), и при пневмонии.

Варианты гидростатического отека легких

Гидростатический отек легких может встречаться в разных ситуациях, от которых зависят прогноз и лечение. Наиболее изученная форма гидростатического отека легких сопровождает левожелудочковую недостаточность. При этом недостаточность оксигенации часто сочетается с признаками общей гипоперфузии и неадекватного сердечного выброса. Однако гидростатический отек легких может развиться даже при нормальной компенсированной функции желудочка во время преходящего нарушения сердечной деятельности (ишемия, гипертонический криз, аритмии). Если миокард не может полностью расслабиться во время диастолы ("диастолическая дисфункция"), увеличенная нагрузка объемом или временные нарушения сократимости левого желудочка (например, его ишемия), функции митрального клапана, ЧСС или ритма могут вызвать быстрое альвеолярное затопление, известное под названием "вспышка легочного отека". При этом рентгенологические признаки отека появляются и исчезают очень быстро.

Острое поражение легких и ОРДС

Острый респираторный дистресс-синдром (ОРДС) был первоначально назван "респираторным дистресс-синдромом взрослых". В настоящее время все большее распространение получает термин "острое поражение легких", к которому относят все степени рентгенологически видимого диффузного патологического процесса в легких, сопровождаемого гипоксемией. ОРДС является наиболее тяжелой формой острого поражения легких. Понятие "острый респираторный дистресс-синдром" является неточным и часто применяется при любой острой диффузной паренхиматозной инфильтрации, сопровождаемой тяжелой гипоксемией и не относящейся к гидростатическому отеку легких. Термином ОРДС правильнее обозначать только острый некардиогенный отек легких, характеризующийся рядом следующих признаков:

1. Задержка между воздействующим фактором и началом одышки.

2. Нарушение растяжимости дыхательной системы.

3. Значительное уменьшение объема аэрации легких.

4. Гипоксемия, устойчивая к терапии.

5. Позднее разрешение.

Патогенез отека, связанного с нарушением проницаемости мембран, почти всегда один и тот же вне зависимости от этиологии. Отек может быть вызван многими причинами, однако наиболее частыми являются сепсис, аспирация и множественная травма. В основе патогенеза ОРДС различной этиологии лежат достаточно сходные процессы, чтобы можно было выработать общий подход к лечению. Общий признак всех форм ОРДС — поражение альвеолярно-капиллярной мембраны со стороны альвеолы (например, ингаляция дыма, аспирация кислого желудочного содержимого) или со стороны крови (сепсис, жировая эмболия). Увеличенная проницаемость мембраны сопровождается фильтрацией через нее жидкости, богатой белком, в интерстициальное и альвеолярное пространства. Такой транссудат угнетает продукцию сурфактанта, что приводит к широкому ателектазированию. Хотя давление заклинивания обычно остается нормальным, в последних стадиях тяжелого ОРДС почти всегда развиваются увеличенное легочное сосудистое сопротивление и та или иная степень легочной артериальной гипертонии. Критическая легочная артериальная гипертония является очень плохим прогностическим признаком. Диффузная инфильтрация легких с нормальным давлением заклинивания может быть отмечена и при других патологических процессах, например при вспышке легочного отека и не до конца устраненной сердечной недостаточности. Кроме различия в капиллярном давлении, отек, связанный с поражением проницаемости мембран, отличается от гидростатического отека своей резистентностью к диуретической терапии и тем, что он стимулирует клеточную воспалительную реакцию, которая может регрессировать лишь через несколько недель.

Быстро разрешающийся некардиогенный отек

К ОРДС иногда относят ряд патологических процессов, которые коренным образом отличаются от этого синдрома в плане патогенеза и клинического течения. При некоторых обстоятельствах могут развиться преходящие нарушения барьерной функции легочного капилляра без явного повреждения их эндотелия. Например, считается, что при нейрогенном и обусловленном героином отеках легких преходящее повышение легочного венозного давления открывает непроницаемые в норме эпителиальные соединения (стыки), вызывая проникновение жидкости, богатой белком. Однако восстановление нормальной проницаемости мембран и разрешение отека наступают быстро, без распространенного повреждения эндотелия или продолжительного воспаления. Подобный процесс может быть отмечен и при тяжелом метаболическом ацидозе или сердечно-легочной реанимации. Некоторые повреждения мембраны с альвеолярной стороны (например, умеренная ингаляция ряда производных хлора или паров аммиака) поначалу вызывают сходную рентгенологическую картину, которая затем быстро меняется.

ГИПОКСЕМИЯ ПРИ НОРМАЛЬНОЙ РЕНТГЕНОГРАММЕ ГРУДНОЙ КЛЕТКИ

Глубокая, угрожающая жизни гипоксемия может возникать и без выраженных изменений на рентгенограмме легких. В таких случаях наиболее вероятными ее механизмами являются скрытое шунтирование и резкое нарушение отношения V/Q (см. табл. 24.1).

ТАБЛИЦА 24.2

МЕТОДЫ УЛУЧШЕНИЯ ТКАНЕВОЙ ОКСИГЕНАЦИИ

Повышение FiO2

Повышение среднего объема легких и альвеолярного давления

ПДКВ/аутоПДКВ

Удлинение фазы вдоха

Боковое, вертикальное положение и положение ничком

Расширение бронхов (бронхолитики) ,.

Улучшение отношения доставка/потребление О2

Снижение потребности в О2

Работа дыхания

Лихорадка

Возбуждение

Увеличение сердечного выброса

Повышение концентрации гемоглобина

Отказ от легочных вазодилататоров (например, нитропруссида)

Дополнительные методы поддержки

Вибрация

Окись азота или ингаляция простациклина

Причинами могут стать внутрисердечный или внутрилегочный шунт, астма и другие формы обструкции дыхательных путей, малый объем легких на фоне высокого объема закрытия (например, бронхит у лежащего на спине и страдающего ожирением больного), эмболия легочной артерии и скрытые микрососудистые шунты (в частности, у пациентов с циррозом). Артериальная гипоксемия усиливается глубокой десатурацией смешанной венозной крови, искусственным устранением гипоксической вазоконстрикции вазоактивными средствами (например, нитропруссидом, антагонистами кальция, допамином) и тяжелыми нарушениями отношения V/Q вследствие острой черепно-мозговой травмы. (Острые кризисы оксигенации после черепно-мозговой травмы были названы "неотечным респираторным дистресс-синдромом" - НОРДС.)

ЗАБОЛЕВАНИЕ ОДНОГО ЛЕГКОГО

Односторонняя инфильтрация или значительная асимметрия прозрачности на рентгенограмме легких возникает только при некоторых патологических процессах, большинство которых связано с характерными клиническими ситуациями (см. рис. 24.3). Выраженная асимметрия на рентгенограмме требует тщательного и срочного поиска причины гипоксемии, которая иногда может быть легко устранена. В некоторых случаях, особенно при пневмоните или обтурации дыхательных путей, необходимо принять меры по предотвращению генерализации процесса.

МЕТОЦЫ УЛУЧШЕНИЯ ОКСИГЕНАЦИИ ТКАНЕЙ

ОСНОВНЫЕ ТЕРАПЕВТИЧЕСКИЕ ПРИНЦИПЫ

Ателектаз, перегрузка жидкостью и инфекция часто требуют специальных мероприятий, однако лечение диффузного повреждения легких остается в значительной степени поддерживающим. Основные цели терапии состоят в том, чтобы поддержать транспорт кислорода, уменьшить чрезмерную работу дыхания и восстановить электролитный баланс. При этом необходимо предотвратить дальнейшее повреждение легких токсическим действием кислорода, баротравмой, инфекцией и избежать других ятрогенных осложнений. В связи с этим клиницист должен помнить несколько основных принципов..

Снижайте долю риска

Положительное давление в дыхательных путях, кислород и вазоактивные препараты могут принести вред. Следовательно, необходимо чаще возвращаться к вопросу: обязательно ли поддерживать данные уровни положительного давления в конце выдоха (ПДКВ), FiO2 и интенсивности респираторной поддержки. Насыщение артериальной крови кислородом на 85 % может быть приемлемо, если у больного сохранены адекватная функция транспорта кислорода и циркуляторный резерв без признаков кислородного голодания (например, лактатацидоза). Точно так же, допуская повышение РаСО2 (путем поддержания рН на приемлемом уровне с помощью NaHCO3, если в этом есть необходимость), можно значительно снизить вентиляционную потребность и уменьшать риск баротравмы (см. ниже "Допустимая гиперкапния" и главу .8 "Практические проблемы и, осложнения искусственной вентиляции легких"). Среднее внутригрудное давление можно уменьшить, если позволить больному выполнять совместимую с дыхательным комфортом работу дыхания, на которую он способен.

Предотвращайте осложнения и несчастные случаи

Больные должны постоянно находиться под прямым наблюдением хорошо обученного персонала, готового оказывать помощь 24 ч в сутки. Наблюдение за находящимися под действием миорелаксантов пациентами должно быть особенно тщательным, поскольку они полностью зависят от респиратора. Кроме того, у больных дезориентированных, со спутанным сознанием, возбуждением при проведении ИВЛ руки должны быть фиксированы, так как случайное отсоединение респиратора и экстубация могут привести к смертельной аритмии, резкой гипоксемии, асфиксии или аспирации. В отношении больных с оротрахеальной интубацией, которые стремятся удалить эндотрахеальную трубку (см. главу 6), необходимо соблюдать специальные меры предосторожности. При отеке легких прерывание ПДКВ даже на короткое время (аспирация из дыхательных путей, замена шлангов) может вызвать глубокую, медленно регрессирующую гипоксемию, поскольку объем легких снижается и дыхательные пути быстро заполняются отечной жидкостью. У недавно интубированных пациентов, склонных к рвоте вследствие заглатывания воздуха или страдающих кишечной непроходимостью, необходимо обеспечить декомпрессию желудка. Клиницист должен постоянно помнить об опасности возникновения напряженного пневмоторакса у больных, которым проводят ИВЛ, особенно у пациентов с рентгенографически доказанными пневмомедиастинумом или подкожной эмфиземой (см. главу 8). В связи с частыми случаями разрыва легочной ткани больным с напряженными кистами в легких, подтвержденными на серии рентгенограмм, может быть показано профилактическое дренирование плевральной полости.

Считайте ОРДС проявлением полиорганной недостаточности

Необходимо тщательно регулировать ОЦК (см. ниже). Хотя ясно, что чрезмерной инфузии жидкости надо избегать, чтобы уменьшить объем воды в легких и улучшить газообмен, серьезное ограничение инфузионной терапии может поставить под угрозу перфузию кишечника и почек. Всем неподвижным пациентам и больным, которым проводят ИВЛ, нужны соответствующий уровень питательной поддержки и профилактика тромбоза глубоких вен, пролежней и стрессовых язв желудка (см. главу 18 "Общая поддерживающая терапия").

Обязательное раннее применение кортикостероидов нецелесообразно: опасность побочного воздействия на иммунитет, психический статус и метаболизм, а также диспротеинемия в течение первой недели применения сводят на нет их терапевтические преимущества. Возможные исключения — ОРДС, вызванный васкулитом., жировая эмболия и аллергические реакции. Кортикостероиды могут также быть спасительным средством при некоторых гормонозависимых заболеваниях, которые можно принять за ОРДС (например, облитерирующий бронхиолит, легочные геморрагические синдромы, пневмония, вызванная Pneumocystis carini). Кроме того, в таких угрожающих жизни обстоятельствах удивительно часто встречается недостаточность надпочечников, и если имеются соответствующие признаки, необходимо, уточнив диагноз, применить "стрессовые" дозы гидрокортизона (см. главу 32 "Эндокринные критические состояния"). Кортикостероиды также могут помочь разрешению процесса в фибропролиферативной стадии заболевания, но с этой точкой зрения согласны не все. Некоторые из общих проявлений воспаления, по-видимому, блокирует ибупрофен, но показания к применению этого препарата в данной ситуации должны быть определены более четко.

УЛУЧШЕНИЕ СНАБЖЕНИЯ ТКАНЕЙ КИСЛОРОДОМ

При лечении острого поражения легких в процессе устранения его основной причины особое внимание уделяют поддержанию адекватного соотношения между доставкой и потреблением кислорода. Транспорт кислорода представляет собой произведение величины сердечного выброса и содержания О2 в каждом миллилитре артериальной крови. Методы повышения сердечного выброса подробно рассматриваются в главе 3. Способность крови транспортировать О2 (кислородная емкость крови) можно улучшить, увеличив концентрацию Нb и нормализуя характеристики диссоциации оксигемоглобина. Могут иметь значение оба фактора. Увеличение Нb приводит к повышению насыщения смешанной венозной крови кислородом, поскольку оно уменьшает потребность в компенсации анемии возрастанием сердечного выброса. Оба этих фактора (более низкий сердечный выброс и более высокая сатурация смешанной венозной крови) приводят к уменьшению венозного примешивания. Повышение содержания Нb поддерживается устранением алкалоза, что облегчает отдачу кислорода тканям. По мере нарастания концентрации НЬ увеличивается вязкость крови, замедляя прохождение эритроцитов через капиллярную сеть. Следовательно, увеличение гематокрита (Ш) выше 50 % может повредить фактической доставке О2 тканям. Хотя оптимальная величина Ht у больных с кризисом оксигенации не установлена, имеет смысл поддерживать Ht в пределах от 35 до 40 %. Более массивные переливания крови увеличивают риск гемотрансфузии и не приносят определенной пользы (см. главу 14 "Переливание крови и ее компонентов").

Очень высокий процент кислорода, содержащегося в крови, связан с НЬ; часть О2, растворенная в плазме, при нормальном атмосферном давлении весьма невелика (3 %), однако при тяжелой анемии доля О2, связанного с НЬ, непропорционально мала, так что общая способность транспорта кислорода значительно увеличивается при использовании 100 % О2. Ингаляция чистого кислорода также помогает отделять окись углерода от НЬ. После выведения окиси углерода высокое парциальное давление О2 (особенно созданное в гипербарических условиях) может обеспечить ткани достаточным для поддержания жизни количеством кислорода за счет растворенного в плазме О2 (см. главу 40).

Поскольку при отеке легких, вызванном нарушением проницаемости, легко накапливается внесосудистая вода, инфузию жидкости следует ограничить, чтобы поддерживать давление заклинивания на уровне, возможно более низком, но не нарушающем транспорт кислорода. В некоторых случаях помогают большие дозы препаратов инотропного действия и других вазоактивных средств, особенно в послеоперационном и посттравматическом периодах. Однако больным с ОРДС поддержание чрезмерно большого сердечного выброса не всегда полезно.

Кислородная терапия

Увеличение FiO2 приводит к повышению РаО2, если гипоксемия не вызвана шунтированием. Задача состоит в повышении насыщения артериальной крови кислородом до 85-— 90 % или выше без риска проявления токсичности О2. Последняя зависит и от его концентрации во вдыхаемой газовой смеси, и от длительности применения. Как правило, вдыхание очень высоких концентраций кислорода безопасно в течение короткого периода, пока проводятся мероприятия по устранению основной причины гипоксемии. В эксперименте дыхание в условиях высокой FiO2 (более 0,6) приводит к воспалительным, а затем фиброзным изменениям легких — следовательно, представляется логичным приложить усилия, чтобы при лечении больных с острым поражением легких использовать газовые смеси с FiO2 ниже 0,65.

ПДКВ, положение больного и другие методы увеличения объема легких

ПДКВ и другие методы (например, ИВЛ с инверсированным отношением вдох—выдох) повышения среднего альвеолярного давления часто успешно поддерживают увеличенный (за счет "мобилизованного" альвеолярного пространства) объем легких (см. главу 9 "Положительное давление в конце выдоха"). Практически на всех больных благотворно действует низкий уровень ПДКВ (3—5 см вод.ст.), который помогает компенсировать потерю объема, сопровождающего положение больного на спине и трансларингеальную интубацию трахеи. Однако нет доказательств, что низкое или умеренное ПДКВ помогает в профилактике ОРДС. Хотя ПДКВ может быть высокоэффективным у больного в состоянии мышечной релаксации, его благоприятное воздействие на объём легких может быть сведено на нет дыхательными усилиями пациента. Энергичные сокращения мышц выдоха заставляют грудную клетку занять положение, при котором объем легких будет ниже, чем средний в состоянии покоя. Если это происходит, ослабление сокращений или полное выключение активности седативными препаратами и(или), если это необходимо, миорелаксантами может оказаться очень благоприятным. Если преобладает одностороннее поражение, ПДКВ может быть неэффективным или опасным, потому что оно вызывает перерастяжение функционирующих ацинусов. В этих условиях поворот больного на бок или сочетание раздельной эндобронхиальной интубации с селективной вентиляцией независимого легкого может путем подбора объема FiO2 и ПДКВ улучшить оксигенацию и уменьшить риск баротравмы.

Часто не принимаются во внимание те преимущества, с которыми связано изменение положения тела больного. Пациенты в сознании должны по возможности находиться в вертикальном положении, а лежачих больных необходимо поворачивать каждые несколько часов (это особенно важно для больных с комой или параличом). Периодический перевод больного из положения на спине в положение ничком часто помогает быстро и значительно уменьшить гипоксемию в ранней стадии ОРДС (см. ниже). Чередование боковых позиций помещает различные области легкого в положение максимального расправления и улучшает дренаж секрета из того легкого, которое в данный момент находится наверху (в независимом положении). Безусловно, эти приемы уменьшают частоту развития легочной инфекции. Существует несколько типов механизированных коек, которые выполняют эту функцию непрерывно, хотя больной при этом оказывается на боку, под менее острым углом. Если поражено одно легкое, оксигенация может резко улучшиться при повороте больного на здоровую сторону, но это наблюдается не всегда. Важно также позаботиться, чтобы в таком положении гнойный секрет из больного легкого не попал в бронхи здорового.

Приемы раскрытия ("мобилизации") невентилируемых альвеол

Следует помнить, что ПДКВ само по себе не раскрывает ателектазированные участки легких, а только предохраняет от коллабирования функционирующие. Чтобы включить в вентиляцию ("мобилизовать") максимальное число альвеол, необходимо создать в дыхательных путях давление, превышающее давление раскрытия, и установить достаточно высокое ПДКВ, превышающее давление закрытия. Следовательно, необходимо периодически создавать высокое "мобилизующее" давление (у больного с нормальной грудной клеткой нужно применять СДППД порядка 35 см вод.ст. по крайней мере в течение 15 с), чтобы достичь оптимальной артериальной оксигенации и поддерживать ее, когда у пациентов с острым нарушением оксигенации используются небольшие дыхательные объемы, как это часто происходит при ОРДС.

Санация дыхательных путей и расширение бронхов

Хотя ОРДС обычно рассматривают как повреждение паренхимы легких, отек стенок дыхательных путей, бронхоспазм и задержка секрета часто способствуют гипоксемии. Между тем задержка секрета, значение которой не учитывают, приводит к увеличению сопротивления эндотрахеальной трубки, повышает риск инфицирования и опасность баротравмы, нарушает распределение газа в легких. У некоторых больных с диффузным поражением легких при отсоединении респиратора для санации дыхательных путей развивается глубокая брадикардия, что препятствует аспирации секрета. Ее развитию иногда способствует гипоксемия, но обычно она носит рефлекторный характер и устраняется профилактическим (парентеральным) введением атропина или возобновлением положительного давления в дыхательных путях. В этом отношении удобнее дыхательные контуры, позволяющие не прерывать,ПДКВ во время аспирации из трахеи.

Уменьшение потребности в кислороде

Уменьшение потребности тканей в О2 может быть столь же эффективным, как улучшение доставки кислорода. Лихорадка, возбуждение, чрезмерное питание, энергичная дыхательная активность, мышечная дрожь, сепсис, и множество других часто наблюдаемых в клинической практике состояний могут заметно увеличивать VO2. Снижение гипертермии может иметь терапевтическую ценность, но в процессе охлаждения, должна быть предотвращена мышечная дрожь. Лучше применять седативные препараты и антипиретики, чем охлаждающие одеяла. (Хотя фенотиазины способны предотвратить дрожь, они противодействуют расширению кожных сосудов, что необходимо для быстрого снижения высокой температуры.)

Дополнительным средством., позволяющим уменьшить потребление кислорода и улучшить РаО2, является мышечная релаксация. Ее применяют у больных, находящихся в состоянии возбуждения или сопротивляющихся респиратору, несмотря на более консервативные меры. В течение первых часов механической респираторной поддержки миорелаксация оказывает благотворное воздействие, но продолжительной миорелаксации следует по возможности избегать по ряду причин: она возлагает всю ответственность за адекватность оксигенации и вентиляции на медицинскую бригаду; кроме того, больной беззащитен в случае незамеченного отсоединения респиратора;

миорелаксация также исключает возможность откашливания и создает монотонное дыхание, которое усиливает задержку секрета в зависимых областях легкого; и наконец, длительная и неконтролируемая миорелаксация может вызвать слабость мышц или тяжелую нейромиопатию (см. главу 17).

ИСКУССТВЕННАЯ ВЕНТИЛЯЦИЯ ЛЕГКИХ ПРИ ОСТРОМ ПОРАЖЕНИИ ЛЕГКИХ И ОРДС

Традиционный подход

Основные принципы лечения острого поражения легких (ОПЛ) общеприняты:. Главная цель состоит в обеспечении эффективного газообмена при наименьших FiO2 и величине инспираторного давления. Относительные опасности кислородной терапии и высокого давления для газов артериальной крови, рН и сердечного выброса составляют предмет интенсивных дискуссий (табл. 24.3).

ТАБЛИЦА 24.3

ПОДХОДЫ К ИВЛ ПРИ ОРДС

Традиционный

Большой дыхательный объем Минимальное ПДКВ Нормализованное РаСО2 Неограничиваемое Раw*

"Защитный"

Небольшой дыхательный объем "Достаточное" ПДКВ

Допустимая гиперкапния

Ограниченное давление

•Давление в дыхательных путях

Наиболее традиционная респираторная стратегия, используемая в интенсивной терапии, заимствована непосредственно из анестезиологической и послеоперационной практики. Когда легкие не повреждены и их способность расправляться остается нормальной (как обычно бывает в послеоперационном периоде), большие дыхательные объемы (VT) от 10 до 15 мл/кг вызывают в конце вдоха только умеренное трансальвеолярное давление. Фактически большие дыхательные объемы предотвращают развитие микроателектазов, которые сопровождают монотонное поверхностное дыхание и необходимы многим спонтанно дышащим больным для удовлетворения их высоких вентиляционных потребностей (например, при метаболическом ацидозе). В послеоперационном периоде применяют принудительную вентиляцию в режиме, способствующем "нормализации" рН и (или) РаСО2, и ПДКВ, достаточное, чтобы достичь приемлемой доставки О2 при FiO2, которая считается нетоксичной (обычно менее 0,65). Давление в дыхательных путях, как правило, контролируют, но жестко не ограничивают ИВЛ с большими дыхательными объемами, обеспечивающими нормоксию и нормокапнию, с некоторыми видоизменениями была также принята в качестве стандартного подхода к респираторной поддержке у наиболее тяжелого контингента больных. Поэтому дыхательные объемы, которые превышают 800 мл, и альвеолярное давление в конце вдоха (давление плато) выше 50 см вод.ст. все еще часто используют во многих отделениях интенсивной терапии при ИВЛ у пациентов с ОРДС. Остается спорным вопрос о том, как лучше всего выбрать "оптимальное" ПДКВ, но многие практические врачи высказываются в пользу наименьшего уровня ПДКВ, обеспечивающего приемлемую артериальную оксигенацию. Другие при выборе ПДКВ и VT полагаются на расчет системного транспорта кислорода или лучшей растяжимости легких. К сожалению, параметры работы респиратора, при которых достигаются все важные клинические цели, не во всем совпадают. Некоторые клиницисты — их становится все больше — сейчас отдают приоритет не оптимизации газообмена, доставке кислорода или растяжимости дыхательной системы, а стратегии, которая сводит к минимуму возможные вредные эффекты ИВЛ.

Повреждение легких, вызванное респиратором

Выводы из гистологических данных

Новые гистологические данные об остром поражении легких появляются постоянно, хоть и отличаются разнородностью (табл. 24.4).

ТАБЛИЦА 24.4

ХАРАКТЕРИСТИКИ РАННЕЙ И ПОЗДНЕЙ ФАЗ ОРДС

Ранняя фаза (0—3 дня) Поздняя фаза (более 7 дней)

Коллагеновые Выраженные Разрушаются

структуры

Ателектазы Распространены Менее распространены

Отек Распространен Менее распространен

Нарушение

механических Негомогенное Более равномерное

свойств

Повреждения легких

обусловленные ИВЛ Отек и кровоизлияния Пневмоторакс

Кистозная баротравма

Есть основания предполагать, что все области легких подвергаются начальному повреждению более или менее одновременно и что в наиболее тяжелых случаях за начальной фазой отека и ателектаза следует ожидать процессов пролиферации, организации, реконструкции и фиброзирования. При широком распространении паренхиматозного поражения природа, тяжесть, темп развития и, возможно, даже стадия патологического процесса в участках пораженного легкого неодинаковы. В ранней стадии ОРДС в гравитационно зависимых областях интенсивно развиваются отек и ателектазирование, в то время как в независимых участках аэрация сохраняется. Регионарные кровоток и сосудистое давление также изменяются по-разному (рис. 24.5).

Перемена положения тела больного влияет на механические свойства легких (или грудной стенки), отражается на рентгенологических данных и газообмене. В ранней фазе ОРДС от 60 до 70 % больных отвечают на положение ничком существенным улучшением РаО2 (см. ниже), хотя иногда встречаются и обратные примеры. Эффективность ПДКВ в коррекции кислородного баланса прямо коррелирует с устранением ателектазов и перераспределением воды в легких, поэтому не удивительно, что это свойство со временем становится менее выраженным.

Коллагеновый каркас нормального легкого остается относительно неповрежденным в течение первых дней поражения, но позже ослабляется, по мере того как воспаление постепенно разрушает структурный белок и неоднородно преобразует архитектонику легкого. Следовательно, те же самые величины давления, которые в первой фазе были приемлемы, могут вызвать разрушение альвеол после. того, как патологический процесс полностью развернулся. Этим можно объяснить появление рентгенологических признаков баротравмы в поздней стадии ОРДС, часто намного позже того, как газообмен заметно улучшился, а инспираторное давление снизилось.

Опасность чрезмерных и недостаточных легочных объемов

(см. главу 8)

После острого поражения только часть поврежденных легких доступна для газа, в тяжелых случаях не больше чем 1/3 всех альвеол остается вентилируемой. Учитывая, что хорошо вентилируемые участки иногда сохраняют почти нормальную растяжимость и прочность, выраженная "неподвижность" легкого в ранней фазе ОПЛ лучше объясняется меньшим числом функционирующих альвеол, чем распространенным повышением восстанавливающего напряжения. Увеличенная инерция тканей развивается позже, когда распространяется клеточная инфильтрация, отечная жидкость подвергается реабсорбции или организации, ателектазы менее распространены и нарастает процесс образования фиброза. Поскольку уменьшенный функциональный объем легких должен вместить весь дыхательный объем, большие (традиционные) VT могут вызвать перерастяжение, местную гипервентиляцию и угнетение или истощение сурфактанта. Кроме того, во время быстрого раздувания с высоким трансальвеолярным давлением в местах соединения подвижных структур (в вентилируемых участках легких) с неподвижными (коллабированные или консолидированные альвеолы, дистальные дыхательные пути кондуктивной зоны) могут развиться интенсивные разрывающие силы (см. главу 8 "Осложнения искусственной вентиляции легких").

Инспираторное давление внутри альвеол не должно ни слишком повышаться в течение всех фаз заболевания, ни быть слишком низким в течение первых трех—пяти суток лечения. Повреждение альвеолярно-капиллярных мембран в результате перерастяжение альвеол было убедительно показано в эксперименте. Абсолютная величина пикового инспираторного давления не является растягивающим давлением и не служит истинной причиной баротравмы, основная роль принадлежит пиковому трансальвеолярному давлению (приблизительно равному разнице между альвеолярным и плевральным давлением). По-видимому, наилучшим клиническим показателем является давление плато, прямо коррелирующее с пиковым альвеолярным (но не обязательно с трансальвеолярным) давлением. Наиболее тяжелые "повреждения растяжением" возникают, когда максимальное трансальвеолярное давление превышает 25—30 см вод.ст., а недостаточное ПДКВ не способно поддерживать полностью раскрытыми ацинусы в зависимых отделах легких. Его неспособность поддерживать открытыми некоторое минимальное число альвеол в ранней фазе ОПЛ может усиливать повреждение легкого. Не поддерживаемые ПДКВ нестабильные альвеолы открываются и спадаются при каждом дыхательном цикле, создавая напряжение в соединительнотканных структурах и приводя к истощению сурфактанта. Увеличение частоты вентиляции и продолжительности неблагоприятно воздействующих параметров ИВЛ усугубляет повреждающий эффект. Важную роль может играть также величина кровотока в этих поврежденных областях.

У большинства больных с ОПЛ, которым в течение длительного времени проводили ИВЛ с умеренным с традиционной точки зрения давлением, обнаруживают расширение бронхиол, кистозные изменения и микроабсцессы. Такие повреждения дыхательных путей не только нарушают газообмен, но также и предрасполагают к задержке секрета и инфицированию легких.

Значение частоты вентиляции

При традиционных значениях минутной вентиляции, дыхательного объема и частоте 20 циклов в минуту респиратор осуществляет около 30 000 дыхательных циклов в сутки. Даже если колебания давления при каждом вдохе повреждают легкие немного, накопленный эффект может быть весьма выраженным. Очень важно по возможности уменьшить потребности в VE и частоту вентиляции, если приходится использовать высокое инспираторное давление.

Р flex и выбор ПДКВ

Низкая область перегиба (Pflcx) на статической кривой "объем — давление" дыхательной системы указывает на наличие групп альвеол, для которых опасно чрезмерное инспираторное растяжение (рис.24.6).

Не у всех больных проявляется нижняя область Рflех, но те, у кого это нарушение имеется, подвергаются опасности развития обширных конечно-экспираторных ателектазов при низком уровне ПДКВ. Действительно, артериальная оксигенация часто заметно улучшается, если давление в конце выдоха превышает нижний уровень Рflсх. Многие исследователи в настоящее время полагают, что необходимо избегать дыхательных экскурсий в области низкого Рflех и что постоянный коллапс воспаленной ткани вреден. Обеспечение достаточного ПДКВ или нарастание патологического процесса с течением времени сглаживает "зону Рflсх", а также сужает гистерезис статической кривой объем — давление. Напротив, в поздней стадии ОРДС высокие уровни ПДКВ могут просто увеличивать риск разрыва легкого или, когда пиковое давление ограничено (вне зависимости от опасности баротравмы), повышающееся ПДКВ может уменьшить величину безопасного дыхательного объема.

Поскольку изгибы статической кривой объем — давление отражают поведение всех альвеол в негомогенном легком, они скрывают очень важные регионарные различия. Альвеолы в зависимых областях подвержены коллапсу, а в независимых областях легко повреждаются перерастяжением. Эти различия в давлении раскрытия объясняют наличие зон

(а не точек) нижнего и верхнего перегибов.

Влияние ограничения давления на дыхательный объем

Дыхательными объемами, которые соответствуют ограниченному диапазону безопасного инспираторного давления, считают примерно 4— 8 мл/кг массы тела или от 300 до 600 мл для больного с массой 75 кг. Однако поскольку растяжимость легких и грудной клетки у больных изменяется в широких пределах, общий для всех дыхательный объем, соответствующий выбранному ограниченному уровню давления, установить невозможно.

Таким образом, при применении объемной ИВЛ с управляемым потоком следует использовать такой VT, при котором давление плато и реакция оксигенации являются определяющими факторами величины дыхательного объема. Необходимость поддерживать небольшие дыхательные объемы свидетельствует о потенциальной целесообразности высокочастотной вентиляции легких.

Методы ИВЛ при ОРДС

Вопрос о выборе метода респираторной поддержки при ОРДС окружает некая таинственность. Хотя кое-кто и не согласится, мы полагаем, что многие методы одинаково эффективны, если врач обеспечивает адекватную доставку О2 при безопасном FiO2, руководствуется теми же принципами защиты легких и учитывает возможные недостатки данного метода, как и потенциальные осложнения вследствие его применения. Как правило, лучше дать больному дышать самостоятельно, если нет угрозы тяжелой гипоксемии, тяжелых нарушений сердечной деятельности или дыхательные усилия не слишком трудны для больного. Утверждают, что новейшие методы респираторной поддержки, такие как ИВЛ с управляемым давлением, ИВЛ с регулируемым давлением и управляемым объемом, ИВЛ с инверсированным отношением вдох — выдох и самостоятельное дыхание с двумя фазами давления в дыхательных путях имеют преимущества перед более традиционными подходами, но объективное сравнение не предоставило убедительных доказательств таких преимуществ. Общие концепции применения ИВЛ у больных с ОПЛ и ОРДС описаны в другом разделе (см. главу 7 "Показания к искусственной вентиляции легких и выбор методов"). Важное отличие этого метода при лечении больных с ОРДС состоит в том, что выбор максимально допустимого инспираторного давления и уровня ПДКВ может играть решающую роль в безопасности респираторной поддержки.

Альтернативные стратегии вентиляции

"Допустимая гиперкапния"

Накопление двуокиси углерода часто является неизбежным следствием стратегии "защиты легкого", которая строго ограничивает прилагаемое инспираторное давление и поддерживает некоторый минимальный объем легкого (в конце выдоха) (см. также главу 7). Поддержание нормокапнии может оказаться неуместным, если ценой являются затруднение излечения легких и повышенная опасность распространенного повреждения тканей. Как показало несколько нерандомизированных или ретроспективных исследований, проведенных без конкурентного контроля, "допустимая гиперкапния" — стратегия, которая допускает альвеолярную вентиляцию при сниженном пиковом инспираторном давлении и повышенном РаСО2, может уменьшить баротравму и увеличить выживаемость больных при астматическом статусе и ОПЛ. Оснований для того, чтобы утверждать, что этот метод дает какие-либо преимущества в выживании, пока нет. Однако остро пораженное растягивающим процессом легкое восприимчиво к пневмонии и может быть источником медиаторов воспаления, поступающих в системное кровообращение. Разрушение архитектоники легких также может способствовать бактериемии.

Физиологические эффекты гиперкарбии. Физиологические эффекты задержки СО2 определяются тяжестью гиперкапнии и скоростью ее нарастания (табл. 24.5).

ТАБЛИЦА 24.5
ПОСЛЕДСТВИЯ ГИПЕРКАПНИИ
Система | Воздействие*
Дыхательная Почечная ЦНС Сердечно-сосудистая | Снижение альвеолярного РО2 Смещение кривой диссоциации НbО2 вправо Ухудшение функции диафрагмы Спазм сосудов легких Нарушение соотношения V/Q Усиление реабсорбции бикарбонатов Расширение сосудов мозга Повышение внутричерепного давления Угнетение сознания Биохимические изменения Снижение сократимости сердца" Стимуляция симпатоадреналиновой активности Снижение ССС
* Большинство эффектов со временем нивелируется по мере восстановления клеточного и внеклеточного рН **Только если не компенсируется адренергическими рефлексами

За исключением наиболее тяжелых случаев и больных с необычайно высокой продукцией СО2, задержка двуокиси углерода, вызванная непосредственно ИВЛ с управляемым давлением, обычно невелика (РаСО2 менее 70 мм рт.ст.). Хроническая гиперкапния такой величины, по-видимому, не приводит к выраженным побочным эффектам, кроме снижения центральной стимуляции дыхания, сопровождающего компенсаторный метаболический алкалоз. Хотя постепенное повышение РаСО2 на 2,5 мм рт.ст. в час часто переносится хорошо, гиперкапнию нельзя рекомендовать для всех больных с ОПЛ: например, она не показана пациентам с черепно-мозговой травмой, недавно перенесшим нарушение мозгового кровообращения, или со значительными нарушениями функции сердечно-сосудистой системы (табл. 24.6).

ТАБЛИЦА 24.6

ПРОТИВОПОКАЗАНИЯ К"ДОПУСТИМОЙ ГИПЕРКАПНИИ"

Внутричерепная гипертензия

Черепно-мозговая травма

Кровоизлияние

Тяжелая системная артериальная гипертония

Объемные повреждения

Сердечно-сосудистая нестабильность

Легочное сердце

β-Блокаторы

Тяжелый некорригируемый метаболический ацидоз

Острое повышение РаСО2 увеличивает симпатическую активность и сердечный выброс, сопровождается повышением легочного сосудистого сопротивления и изменением тонуса бронхов, повреждает функцию скелетных мышц, расширяет мозговые сосуды и нарушает функцию ЦНС. Задержка двуокиси углерода может плохо переноситься больными с сердечной недостаточностью, получающими β-блокаторы, или при других состояниях, нарушающих компенсаторные механизмы и тонус симпатической нервной системы.

В течение короткого времени артериальный рН может не полностью отражать рН внутриклеточной среды. Однако уровень внутриклеточного ацидоза, возникающего в результате "допустимой гиперкапнии", почти всегда меньше, чем глубокие внутриклеточные изменения рН, вызванные ишемией. Поскольку СО2 воздействует на сердечный выброс, тонус сосудов и бронхов, сомнительно, чтобы гиперкапния нарушала соотношение между вентиляцией и перфузией легких или увеличивала распространенность повреждения и отека легких во время механической респираторной поддержки. Реализация "допустимой гиперкапнии"часто требует глубокой седации и (или) миорелаксации, что может сопровождаться тяжелыми побочными эффектами: ухудшением санации дыхательных путей, задержкой жидкости и остаточной слабостью дыхательных мышц. Кроме того, "допустимую гиперкапнию" нельзя рекомендовать (или даже применить без высокого риска) при сохраняющемся метаболическом ацидозе или неустраненной гипоксемии.

Дополнения к респираторной поддержке при ОРДС

В последнее время возобновился интерес к способам повышения артериальной оксигенации, которое не усугубляло бы повреждения пораженных легких. Некоторые из этих нововведений фундаментально меняют характер вспомогательной вентиляции легких (высокочастотная ИВЛ), в то время как другие обеспечивают газообмен внелегочным путем (экстракорпоральный или интракавальный газообмен), методом изменения положения тела больного (положение ничком) или с помощью фармакологических средств, разработанных для улучшения перфузионно-вентиляционного отношения (окись азота, аэрозоль простациклина). Одна из методик позволяет изменить природу газотранспортной среды (частичная жидкостная вентиляция). Каждый из этих способов можно рассматривать в качестве перспективного метода, однако в настоящее время они остаются за рамками общепринятой клинической практики.

Высокочастотная вентиляция легких

При проведении с соответствующим дыхательным объемом и частотой высокочастотная вентиляция легких (ВЧ ИВЛ), вероятно, вполне соответствует современным принципам комплекса защиты легких и имеет четкие обоснования, однако с этой точки зрения ее превосходство не подтверждено, но и не опровергнуто.

Внелегочный газообмен

Частичная замена легочного газообмена внелегочным уменьшает требования к инспираторному давлению. К методам вспомогательного газообмена относят экстракорпоральную мембранную оксигенацию, экстракорпоральное удаление СО2 и интракавальный газообмен. Все эти дорогостоящие и требующие сложной аппаратуры методы лучше всего обеспечиваются опытной специализированной бригадой. Каждый из них хорошо обоснован, прошел экспериментальную проверку и убедительно описан в клинических отчетах, однако ни один не был подтвержден настолько хорошо контролируемыми исследованиями у взрослых пациентов, чтобы его можно было рекомендовать в качестве стандартного метода. Первоначальное применение этих незнакомых методик принесло разочарование, однако нельзя исключить целесообразность их использования у отдельных больных.

Положение ничком

Частые изменения положения тела характерны для нормальной жизнедеятельности человека, но тяжелобольные, прикованные к постели люди в течение длительного периода лишены этой возможности. Согласно традиции, такие пациенты должны находиться на спине, в положении, которое допускает прямой зрительный контакт с персоналом, членами семьи и другими посетителями, а также обеспечивает наиболее удобный доступ к кровеносным сосудам и жизненно важным органам, облегчая, таким образом, уход. Сердечно-легочную реанимацию также проводят больному, лежащему на спине. Несмотря на эти бесспорные преимущества, имеются веские причины подвергнуть сомнению нашу общепризнанную практику использования у тяжелобольных только положения лежа на спине. Возрастающий интерес к воздействию других положений тела был вызван наблюдениями, что положение ничком (лицом вниз) улучшает оксигенацию артериальной крови у 50—70 % пациентов в ранней фазе ОРДС, позволяя врачу уменьшить и FiO2 и ПДКВ. "Мобилизация" (включение в вентиляцию) дорсальных участков легких с более равномерным распределением плеврального давления и улучшение соотношения вентиляция — перфузия представляются самым лучшим объяснением этого воздействия. Кроме того, дыхательные пути, ведущие к дорсальным областям, в этом положении лучше дренируются. На основании теоретических предпосылок и некоторого личного опыта можно сказать, что положение ничком вряд ли принесет пользу больным с большими постоянными бронхоплевральными свищами, особенно при двустороннем пневмотораксе, подтвержденном рентгенологически. Если легкое окружено газом, нормальный плевральный градиент давления в основном устраняется или изменяется, что делает эффект положения ничком непредсказуемым. При таких обстоятельствах использовать положение больного ничком следует с большой осторожностью или вообще от него отказаться.

Практические вопросы положения больного ничком (табл. 24.7).

ТАБЛИЦА 24.7

ПРАКТИЧЕСКИЕ ПОТРЕБНОСТИ БОЛЬНОГО В ПОЛОЖЕНИИ НИЧКОМ ПРИ ОРДС

Мягкая постель

Правильное положение и закрепление эндотрахеальной трубки и всех катетеров перед поворотом

Седация и повышение оксигенации перед поворотом

Тщательный контроль во время перекладывания

Опора для плечей и бедер

После поворота регулировка ПДКВ и дыхательного объема

Защита глаз и выступающих участков лица

Особые меры предосторожности при наличии бронхоплеврального свища

Укладывание больного в положение ничком от одного до трех раз в день

Во время поворота больного из положения на спине в положение ничком могут развиться гипотония, десатурация и аритмии, хотя гемодинамические параметры обычно не меняются. Эти нарушения в принципе долго не сохраняются и могут быть сведены к минимуму использованием во время процедуры седативных препаратов, предшествующей санацией дыхательных путей и повышением концентрации кислорода до 100 %. Настоятельно рекомендуются непрерывный мониторинг артериального давления, ЭКГ и пульсоксиметрия. Для обеспечения полного покоя пациента может потребоваться глубокая седация, а иногда и миорелаксанты. В процессе переворачивания больного необходимо обратить самое строгое внимание на поддержание проходимости внутрисосудистых катетеров и эндотрахеальной трубки и придание им правильного положения.

Почти обязательное условие комфорта для больного — мягкая постель (с надувными или поролоновыми подушками). Они должны быть расположены так, чтобы поддерживать его бедра, таз, плечи и голову. Больные с трахеостомией требуют особого внимания. Растяжимость дыхательной системы в положении ничком, как правило, изменяется незначительно, однако эти изменения вариабельны. Поэтому во время ИВЛ с управляемым давлением, на которую влияют изменения растяжимости грудной клетки, связанные с положением тела, необходимо контролировать дыхательный объем и регулировать его в случае необходимости. Кроме того, при объемной ИВЛ с управляемым потоком при одном и том же давлении плато пиковое давление может измениться. По этим же причинам данный уровень ПДКВ может быть более эффективным или менее эффективным при разных положениях тела. Хотя не вполне ясно, с какой частотой следует1 менять положение больного (на спине — ничком), в отделениях с большим опытом принято. Делать это один или два раза в день. Положение на спине позволяет выполнять некоторые процедуры по уходу за больными (мытье, обработка, смена повязок и катетеров и т. п.) и устранить отек лица. Представляется разумным установить длительность пребывания в каждом положении пропорционально реакции газообмена (например, она будет одинаковой при незначительной разнице в газообмене при том и другом положении). В первые три — пять суток заболевания следует оценивать эффективность положения ничком, в дальнейшем повороты могут перестать влиять на оксигенацию.

Частичная жидкостная вентиляция легких

Предложенные для клинического применения перфлюорокарбоны являются безвредными при комнатной температуре жидкостями, в которых растворяются чрезвычайно большие объемы кислорода и двуокиси углерода, что позволяет осуществлять эффективный газообмен. Биологически инертные и не смешивающиеся с водными и жировыми средами, они не вызывают, никакой реакции со стороны тканей организма даже при длительном применении. Перфлюорооктил бромид (Perflubron — перфлюброн), проходящий в настоящее время клинические испытания, имеет желаемое низкое давление насыщенных паров (самоочищается, испаряясь медленно), высокий коэффициент распространения (распределяется равномерно) и низкое поверхностное натяжение. Вязкость перфлюброна приближается к вязкости воды, но его плотность почти вдвое превышает плотность воды. Бронхиальный секрет и альвеолярный экссудат всплывают на его поверхность, что позволяет им мигрировать в центральные дыхательные пути, откуда их можно эвакуировать. В легких, заполненных инертной, непитательной средой, враждебной бактериальному росту, инфекция, возможно, развивается реже, хотя это и не доказано. Плотность перфлюорокарбонов не всегда позволяет получить обычное рентгеновское изображение. Перфлюброн дает возможность альвеолам с недостаточностью сурфактанта оставаться раскрытыми под действием двух механизмов снижения поверхностного натяжения и физического растяжения несжимаемой жидкостью ("жидкостное ПДКВ"). Указанное свойство может быть особенно важно при респираторном дистресс-синдроме новорожденных, в то время как расширение альвеол может играть важную роль при ОРДС.

При частичной жидкостной вентиляции легких (ЧЖВЛ) сохраняются преимущества жидкостного дыхания и есть возможность использовать традиционный респиратор со стандартными соединительными шлангами. Первый опыт применения этого метода в клинике дал многообещающие результаты. В противоположность полной жидкостной вентиляции, осуществить ЧЖВЛ довольно просто. Жидкость растягивает преимущественно альвеолы в зависимых участках легких, которые больше всего нуждаются в раскрытии в первой фазе ОРДС, и обеспечивает изменяющийся по вертикали "ПДКВ-подобный" эффект, требуемый морфологическими изменениями,лежащими в основе патологического процесса. Одновременно значительная часть кровотока направляется в независимые области, которые получают непропорционально большую долю газового дыхательного объема. Следовательно, уменьшение венозного примешивания имеет по крайней мере два объяснения — повышение эффективности кислородного газообмена непосредственно в альвеолярных единицах, вновь раскрытых жидкостью, и перераспределение крови в системе легочной артерии в направлении лучше вентилируемых независимых участков легких. Тем не менее впечатляющий лечебный потенциал перфлюорокарбонов при ОРДС все же предстоит подтвердить.

Вдувание газа в трахею

Альтернативой использования экстракорпоральных методов газообмена при чрезмерной или быстро нарастающей гиперкапнии у больных с ОРДС является улучшение эффективности элиминации СО2 при низких VT и инспираторном давлении путем инсуффляции (вдувания) свежего газа в трахею (ИГТ). Этот минимально . инвазивный подход уменьшает анатомическое мертвое пространство, как бы шунтируя дыхательные пути проксимальнее карины трахеи во время вдоха и вымывая СО2 наружу из этой области во время выдоха или в течение всего дыхательного цикла (рис. 24.7).

Во время ИГТ свежий газ подается или в течение всего дыхательного цикла (непрерывный поток через катетер), или только в течение какого-то его отрезка (фазовый поток через катетер). При обеих методиках основной определяющей величиной является, по-видимому, объем свежего газа, вдуваемого во время каждого выдоха. В течение фазы выдоха слабый или умеренный непрерывный поток свежего газа, введенный близко к кари-не трахеи, разбавляет проксимальное анатомическое мертвое пространство (промывание мертвого пространства). При высоких скоростях потока через катетер турбулентность, возникающая у конца катетера, также может улучшать перемешивание газа в этой области, способствуя тем самым элиминации СО2. Экспираторное вдувание представляется самой безопасной и наиболее эффективной методикой выполнения ИГТ, устраняющей проблему чрезмерного повышения давления в дыхательных путях, позволяющей манипулировать длительностью фазы вдоха без увеличения дыхательного объема при минимальном объеме свежего газа, который требуется, чтобы достигнуть данного уровня выведения СО2.

Поскольку в газе, находящемся в центральных дыхательных путях, концентрация СО2 намного ниже, ИГТ теряет свою эффективность, если имеется большой объем альвеолярного (а не анатомического и аппаратного) мертвого пространства, ОРДС, эмфизема легких и пневмония — типичные примеры заболеваний, характеризующихся этой особенностью. Наоборот, "допустимая гиперкапния" увеличивает экспираторную концентрацию СО2 в трахее, усиливая эффект ИГТ.

При неправильном применении ИГТ может повредить слизистые оболочки, вызвать задержку секрета и помешать введению зонда для аспирации из дыхательных путей. Этих осложнений можно избежать с помощью достаточного увлажнения вдыхаемого газа, применения ИГТ только во время выдоха и вдувания свежего газа через каналы, проходящие внутри стенок эндотрахеальной трубки. Введение газа, направленного, против экспираторного потока, может увеличить экспираторное сопротивление и генерировать аутоПДКВ. Непрерывное вдувание газа позволяет инжектору ИГТ действовать как постоянный генератор потока во время вдоха, когда клапаны респиратора закрыты, что увеличивает риск перераздувания легких. При использовании высоких скоростей вводимого потока независимо от методики ИГТ (постоянный поток или только во время выдоха) могут возникнуть чрезмерное аутоПДКВ и баротравма. Опыт тех, кто прибегал к транстрахеальной вентиляции у амбулаторных больных с ХОЗЛ, так же как и других, применявших ИГТ у пациентов в критическом состоянии, указывает, что, однажды хорошо налаженная, эта методика может в. конечном счете принести пользу при ряде острых и хронических заболеваний. Учитывая возможности самого метода уменьшать частоту и выраженность задержки СО2, ИГТ была бы особенно хорошим дополнительным средством при ИВЛ с управляемым давлением для защиты легких у больных с ОРДС.

Ингаляция окиси азота и простациклина

Окись азота (N0) является главным биологическим медиатором расслабления гладких мышц. При вдыхании этот газ расширяет легочную сосудистую сеть в хорошо вентилируемых участках, вызывая снижение легочной гипертензии и улучшая соотношение вентиляция-перфузия в негомогенно пораженном легком. Вдыхаемая окись азота оказывает только местное действие, поскольку оно немедленно подавляется при присоединении газа к гемоглобину. Чрезвычайно низкие концентрации N0 достигают почти полного эффекта, у большинства больных биологическое действие часто можно обнаружить при таких низких концентрациях, как 2 ppm, a полное насыщение чаще всего достигается при концентрации от 20 до 40 ppm. Физиологические эффекты N0 при ОРДС весьма изменчивы — иногда резко выражены, но часто очень умеренны. N0 начинает действовать чрезвычайно быстро, но постепенно возникает привыкание к его сосудорасширяющему эффекту, что может привести к вазоконстрикции (эффект "рикошета"), если ингаляцию прекратить резко. Высокие концентрации N0 и даже незначительные количества сопутствующих окисей, N02-1 и NO3-2, оказывают гистотоксическое действие, которого нужно избегать. Хотя с физиологической точки зрения применение N0 исключительно целесообразно, его место в комплексе лечения ОРДС еще не определено. Скорее всего, он показан больным с гипоксемией, которая не поддается устранению другими методами терапии, или в случаях, когда симптоматическую легочную гипертензию усиливает гипоксическая вазоконстрикция.

Сосудорасширяющие аэрозоли (ингаляция простациклина и лизосоминкапсулированного простагландина Е) действуют по тому же принципу селективного улучшения перфузии в хорошо вентилируемых областях легких. Оба препарата могут также уменьшать воспаление и снижать легочное артериальное давление. Их физиологические эффекты бывают весьма наглядны, однако в преимуществах их рутинного клинического применения все же еще предстоит убедиться.

ИВЛ с управляемым давлением при ОПЛ и ОРДС

Чтобы подтвердить целесообразность подхода, основанного на применении ИВЛ с управляемым давлением при лечении больных с ОПЛ, нужны неопровержимые клинические данные, а твердые теоретические представления и опыт позволяют сформулировать рациональную стратегию осуществления этого метода (табл. 24.8).

ТАБЛИЦА 24.8

СТРАТЕГИЯ "ЗАЩИТЫ ЛЕГКОГО" ПРИ ИВЛ У БОЛЬНЫХ С ОРДС

Выберите респираторную стратегию с учетом фазы заболевания:

в ранней стадии — высокое ПДКВ

в поздней стадии — отсутствие ПДКВ

Сведите к минимуму потребности в кислороде

Поддерживайте FiO2 ниже 0,65

Снижайте давление в сосудах легких

Контролируйте альвеолярное давление, а не РаСО2

Поддерживайте полное раскрытие ("мобилизацию") нестабильных альвеол в ранней фазе

Поддерживайте общее Рalv в конце выдоха (ПДКВ + аутоПДКВ) на несколько см вод.ст. выше Рflex.

Обычно Palv более 7, но менее 20 см вод.ст.

Избегайте больших VT и используйте наименьший уровень Раlv, требуемый для четко определенных лечебных задач

Поддерживайте инспираторное трансальвеолярное давление ниже 35 см вод.ст.

При необходимости повышайте среднее Рaw путем изменения длительности фазы вдоха

При необходимости примените специальные дополнительные меры улучшения газообмена и доставки кислорода*

* В дополнение к таким общепринятым мерам, как квалифицированное управление легочным сосудистым давлением, изменение положения тела, приемы "мобилизации" альвеол и использование препаратов кардиотонического действия, специальные дополнительные меры могут включать (если это доступно) такие экспериментальные методы, как экстракорпоральное удаление СО2, ингаляцию окиси азота или простациклина, частичную жидкостную вентиляцию легких и интракавальный газообмен или вдувание газа в трахею.

Рalv — альвеолярное давление;

Рflex — зона нижнего изгиба статической кривой объем — давление дыхательной системы.

Такая стратегия учитывает одновременное существование нескольких групп альвеол с различными механическими свойствами в остро пораженном легком, которое может подвергнуться дальнейшему повреждению неправильно выбранными параметрами респираторной поддержки, а также тот факт, что основные патофизиологические особенности имеют фазовый характер. При этом большее значение придается управлению максимальным и минимальным трансальвеолярным давлением, чем достижению нормокапнии.

Если потребности в кислороде и минутной вентиляции сведены к минимуму, FiO2 поддерживается на уровне не более 0,65, а водный баланс и функция сердца оптимизированы, рассматриваемый подход будет включать следующие важные стратегические элементы.

Первое. Необходимо использовать достаточное трансальвеолярное давление в конце выдоха, чтобы предотвратить повреждение ткани в результате истощения сурфактанта или напряжения, возникающего в связи с повторным раскрытием и закрытием в течение дыхательного цикла стремящихся к коллапсу групп альвеол. Общее ПДКВ (сумма ПДКВ и аутоПДКВ) должно быть достаточным, чтобы превысить нижнюю зону изгиба кривой объем—давление дыхательной системы, что обычно происходит при дыхательных объемах 7—8 мл/кг при давлении 10—15 см вод.ст. в ранней стадии ОРДС. В действительности имеется определенный диапазон изгиба, а не отдельная его точка, поскольку зависимые участки в более низких областях легких требуют для поддержания раскрытого состояния большего конечно-экспираторного альвеолярного давления, чем расположенные выше области. Улучшение артериальной оксигенации происходит параллельно эффективной "мобилизации" альвеол, а задержка СО2 является следствием их перерастяжения. Хотя составление истинной кривой объем— давление (любым из ряда статических или динамических методов) теоретически вполне разумно, у некоторых боль ных нецелесообразно устранять самостоятельные дыхательные усилия. Есть один простой способ выбора "лучшего. ПДКВ" (при наличии самостоятельных инспираторных попыток или без них) — сначала установить дыхательный объем (4— 7 мл/кг), задать первоначальное ПДКВ на уровне от 8 до 10 см вод.ст., а затем понемногу увеличивать ПДКВ с шагом а 2 см вод.ст., отмечая, что:

а) увеличение пикового статического давления (давление плато) более чем на предыдущее приращение — это сигнал перерастяжения;

б) заметное улучшение оксигенации соответствует превышению зоны Рflех. (При некоторых обстоятельствах приемлемым вариантом эмпирического выбора ПДКВ является постепенное удлинение фазы вдоха в пределах той же длительности дыхательного цикла, чтобы создать аутоПДКВ.)

Если после двух успешных шагов повышения ПДКВ следующий шаг не приводит к существенному увеличению оксигенации и прием "мобилизации" альвеол заставляет предположить, что почти все альвеолы раскрыты при данном дыхательном объеме и более низком уровне ПДКВ, последнее следует соответственно снизить.

Второе. Поскольку альвеолярные группы с почти нормальными эластическими свойствами могут сосуществовать с "затопленными" или инфильтрированными, клиницист не должен применять большее трансальвеолярное давление, чем может выдержать, нормальная ткань легкого при максимальной емкости (30— 35 см вод.ст.). Это давление в целом соответствует конечно-инспираторному статическому давлению в дыхательных путях (давление "плато") от35 до 50 см вод.ст., зависящему от жесткости грудной стенки. Давление в этом диапазоне, как правило, достаточно, чтобы вновь раскрыть спавшиеся дыхательные пути. Каким бы ни было максимальное давление, установленное для конкретного больного, представляется разумным по возможности избегать зоны верхнего изгиба статической кривой "объем — давление". О вступлении в эту зону свидетельствуют ухудшение растяжимости легких и, при отсутствии самостоятельных дыхательных попыток, выпуклость кривой давления в дыхательных путях по отношению к горизонтальной оси (оси времени) во время ИВЛ с постоянным потоком.

Относительно малые дыхательные объемы часто создаются из-за наличия этих пределов давления, верхнего и нижнего. Следовательно, у некоторых больных необходимо периодически проводить приемы "мобилизации" альвеол (например, СДППД 35—45 см вод.ст. в течение 10—30 с в зависимости от реакции оксигенации и переносимости со стороны гемодинамики), чтобы поддержать адекватный объем легкого и избежать гипоксемии. Один из заслуживающих внимания подходов к выбору ПДКВ и дыхательного объема при использовании ИВЛ с управляемым давлением состоит в том, чтобы установить максимальное давление в дыхательных путях приблизительно на уровне 30—40 см вод.ст., в зависимости от жесткости грудной клетки, и начать с ПДКВ 8 см вод.ст. Затем ПДКВ постепенно увеличивают при поддержании постоянного максимального давления: в дыхательных путях (допуская падение VT) до момента, когда рассчитанная растяжимость начинает снижаться, — одно из определений оптимального ПДКВ.

Третье. В условиях полностью управляемой ИВЛ (отсутствие самостоятельных дыхательных попыток больного) врач должен корректировать среднее давление раскрытия в дыхательных путях (Paw), чтобы достичь приемлемого уровня оксигенации крови в легких, путем удлинения доли фазы вдоха (ТI/ТT) или с помощью повышения ПДКВ. Сердечный выброс поддерживается по мере необходимости, чтобы устранить неблагоприятные эффекты повышения Paw. Раздувание легких улучшает распределение газа в них и помогает "мобилизовать" или поддерживать раскрытыми участки, которые в противном случае коллабируются. Повышение ПДКВ (и профилактическое увеличение ТI/ТT, если оно хорошо переносится) может быть методом выбора и при сохранении самостоятельного ритма дыхания больного.

Четвертое. Если нет противопоказаний, следует в начале лечения допустить гиперкапнию, при необходимости корректируя рН осторожной инфузией бикарбоната натрия или другого буферного раствора, для управления альвеолярным давлением. Может также понадобиться фармакологическая коррекция кислотно-основного состояния, если не используются глубокая седация или миорелаксанты. Придерживаться стратегии "допустимой гиперкапнии" может быть трудно при наличии метаболического ацидоза, когда бывают необходимы другие дополнительные мероприятия (например, гемодиализы).

Пятое. На начальном этапе лечения следует подумать о переводе больного в положение ничком. Этот прием в принципе оказывает наиболее благоприятное воздействие на оксигенацию в раннем периоде заболевания. Целесообразно при необходимости и доступности прибегнуть и к таким дополнительным мерам, как ингаляция окиси азота, вдувание газа в трахею или частичная жидкостная вентиляция легких.

Шестое. После первых 3—5 сут лечения следует начинать постепенно уменьшать ПДКВ и частоту переводов больного в положение ничком (если уровень оксигенации позволяет это сделать), стремясь уменьшить максимальное альвеолярное давление и предотвратить разрывы альвеол.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Артериальная гипоксемия может возникнуть под влиянием шести механизмов:

1) дыхания гипоксической газовой смесью;

2) альвеолярной гиповентиляции;

3) нарушения диффузии кислорода через альвеолярнокапиллярную мембрану;

4) нарушения вентиляционно-перфузионных отношений (V/Q);

5) сброса венозной крови в артериальный кровоток;

6) патологической десатурации системной венозной крови при наличии нарушений соотношения V/Q.

2. Нарушения оксигенации принято классифицировать по их рентгенологическим проявлениям. Рентгенологические картины легочных коллапсов (ателектазов), диффузного или очагового поражения паренхимы, перегрузки жидкостью, локальной или односторонней инфильтрации и неизмененная рентгенограмма грудной клетки хорошо помогают определить специфическую этиологию таких на рушений и выбрать методы их лечения.

3. Ателектаз — по-видимому, наибо лее частая причина гипоксемии у тяжелобольных, у пациентов, прикованных к постели и находящихся в послеоперационном периоде. Возможными последствиями ателектаза являются ухудшенный газообмен, пневмонит и увеличенная работа дыхания. Ранняя подвижность, СДППД и тщательная санация трахеобронхиального дерева — ключевые методы успешной профилактики и лечения.

4. Для ОРДС характерны: временной интервал между вызвавшим его событием и началом одышки; снижение растяжимости дыхательной системы, прежде всего из-за потери функционирующих ацинусов; значительное снижение вентилируемого объема легких; гипоксемия, резистентная к умеренным концентрациям вдыхаемого кислорода; легочная гипертензия и длительный процесс выздоровления. Сопутствующий отек легких с высоким содержанием белка в отечной жидкости разрешается гораздо медленнее, чем гидростатический отек.

5. Основными лечебными принципами при кризисе оксигенации должны быть уменьшение отношения "риск — польза"/ предотвращение осложнений терапии, сведение к минимуму потребности тканей в кислороде (на пример, с помощью седативных и жаропонижающих средств). ОРДС следует рассматривать как потенциальную полиорганную недостаточность.

6. Смена положения тела улучшает регионарное распределение вентиляции и перфузии и может влиять на дыхательный и конечно-экспираторный объемы. Регионарное распределение данного объема легких четко улучшается при переводе больного в положение ничком. В ранней фазе ОРДС положение ничком может значительно и быстро улучшить эффективность артериальной оксигенации при неизмененных параметрах вентиляции и том же уровне ПДКВ.

7. Регулирование пикового, среднего и конечно-экспираторного альвеолярного давления играет решающую роль в достижении адекватной артериальной оксигенации при приемлемом FiO2. Чтобы увеличить объем легких на величину, достаточную для раскрытия зависимых дыхательных путей, может понадобиться умеренно высокое давление, Альвеолярное давление в конце выдоха (общее ПДКВ, сумма ПДКВ и аутоПДКВ) помогает поддерживать в раскрытом состоянии участки легких, подверженные опасности коллабирования. Среднее давление в дыхательных путях отражает средний размер легких и коррелирует с эффективностью оксигенации.

8. Стратегия высокого дыхательного объема и низкого ПДКВ может усилить повреждение альвеол или затруднить заживление уже поврежденных тканей. В ранней фазе ОРДС наименее повреждающей легкие стратегией представляется исключение чрезмерного транспульмонального растягивающего давления при поддержании достаточного давления в конце выдоха. Такой подход часто приводит к использованию низких дыхательных объемов (в зависимости от растяжимости легких) и к необходимости согласиться с задержкой СО2 ("допустимая гиперкапния").

9. Многие методы ИВЛ могут в равной мере защищать легкие от повреждения, если врач обеспечивает адекватный транспорт кислорода, руководствуется подобными же принципами защиты легких и внимательно относится к возможным недостаткам и осложнениям при использовании выбранного метода.

10. Существенными элементами применения ИВЛ с управляемым давлением при ОРДС являются:

а) сведение к минимуму потребности в кислороде и минутной вентиляции;

б) применение достаточного давления в конце выдоха и в конце вдоха, чтобы поддержать почти полное раскрытие функционирующих альвеол;

в) стремление избежать перерастяжения легких;

г) возможность допустить гиперкапнию, если нет серьезных неврологических или сердечно-сосудистых противопоказаний;

д) при нарушениях оксигенации по возможности перевод больного в положение ничком с самого начала лечения; е) применение вспомогательных респираторных методов (в частности, ингаляции NО и частичной жидкостной вентиляции легких).

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА:

1. Amato MB, Barbas CS, Mederios DM, ct al. Beneficial effects of the "open lung approach" with low distending pressures in acute respiratory distress syndrome. Am J Respir Crit Care Med 1995; 152: 1-835-1846.

2. Armstrong BW Jr, Maclntyre NR. Pressure controlled, inverse ratio ventilation that avoidsair trapping in the adult respiratory distress syndrome [Comments]. Crit Care Med 1995; 23(2): 279-285.

3. Brooks-Brunn J. Postoperative atelectasis and pneumonia. Heart Lung 1995; 24(2): 94—115.

4.Coggeshall JW, Marini JJ, Newman JH. Im proved oxygenation after muscle relaxation in the adult respiratory distress syndrome. Arch Intern Med 1985; 145: 1718-1720.

5. Cohen A, King T, Downey G. Rapidly pro gressive bronchiolitis obliterans with organizing pneumonia. Am J Respir Crit Care Med 1994; 149(6): 1670-1675.

6. Colice GL, Matthay MA, Bass E, et al. Neurogenic pulmonary edema. Am Rev Respir Dis 1984; 130: 941-948.

7. Demling R. Adult respiratory distress syndrome: current concepts. New Horizons 1993: 1(3): 388-401.

8. Elliott CG. Pulmonary sequelae in survivors of the adult respiratory distress syndrome. Clin Chest Med 1990; 11(4): 789--800.

9.Gattinoni L, Pelosi P, Crotti S, Valenza F. Effects of positive end-expiratory pressure on regional distribution of tidal volume and recruitment in adult respiratory distress syndrome. Am J Respir Crit Care Med 1995; 151: 1807—1814.

10. Gattinoni L, Pelosi P, Vitale G, et al. Body position changes redistribute lung computed tomographic density in patients with acute respiratory failure. Anesthesiology 1991; 74: 15— 23.

11.Hickling K. Ventilatory management of ARDS: can it affect the outcome? Intensive Care Med 1990; 16: 219,

12.Hickling KG, Henderson SJ, Jackson R. Low mortality associated with permissive hypercapnia in severe adult respiratory distress syndrome. Intensive Care Med 1990; 16: 372—377..

13.Lachmann B. Open up the lung and keep the lung open. Intensive Care Med 1992; 18(6): 319-321.

14.Leach CL, Greenspan JS, Rubenstein SD, et al. Partial liquid ventilation with pertlubron in premature infants with severe respirator)' distress syndrome. N Engl J Med 1996; 335(11): 761-767.

15.Levin D, Morriss FC, Того LO, et al. Drowning and neardrowning. Pediatr Clin North Am 1993; 40(2): 321-336.

16.Marinelli W, Ingbar D. Diagnosis and man agement of acute lung injury. Clin Chest Med 1994; 15(1): 517-546.

17.Marini J. Evolving concepts in the ventilatory management of acute respiratory distress syndrome. Clin Chest Med 1996; 17(3): 555—575.

18.Marini JJ. New options for the ventilatory management of acute lung injury. New Horisons 1993; 1(4): 489--503.

19.Marini JJ. Postoperative atelectasis: pathophysiology, clinical importance, and princeples of management. Respir Care 1984; 29: 516-528.

20.Marini JJ. Pressure-targeted, lung-protective ventilatory support in acute lung injury. Chest 1994; 10.5(Suppl 3): I09S-U5S.

21. Marini JJ, Kelsen SG. Re-targeting ventilatory objectives in adult respiratory distress syndrome: new treatment prospects—persistent questions. Am Rev Respir Dis 1992; 146: 2—3.

22.Meduri G. Late adult respiratory distress syndrome. New Horizons 1993; 1(4): 563-577.

23.Merritt T, Heldt G. Partial liquid ventilation — the future is now [Editorial]. N Engl J Med 1996; 335(11): 814-815.

24.Morris AH, Wallace CJ, Menlove RL, et al. Randomized clinical trial of pressure-control led inverse ratio ventilation and extracorporeal CO2 removal for adult respiratory distress syndrome. Am J Respir Crit Care Med 1994; 149: 295-305.

25.Pappert D, Rossaint R, Slama K, et al. Influence of positioning on ventilation-perfusion relationships in severe adult respiratory distress syndrome. Chest 1994; 106: 1511 — 1516.

26.Paulson T, Spear R, Peterson B. New concepts in the treatment of children with acute respiratory distress syndrome. J Pediatr'1995; 127(2): 163—175.

27.Pelosi P, D'Andrea L, Vitale G, et al. Vertical gradients of regional lung inflation in adult respiratory distress syndrome. Am J Respir Crit Care Med 1994; 149: 8-13.

28.Schuster DP. What is acute lung injury? What is ARDS? Chest 1995; 107: 1721-1726.

29.StollerJK, Kacmarek RM. Ventilatory strate gies in the management of the adult respiretory distress syndrome. Clin Chest Med 1990; 11(4): 755-772.

30.Tietjen P, Kaner R, Quinn С Aspiration emergencies. Clin Chest Med 1994; 15(1): 117-135.

31.Weiss S, Hudson L. Outcome from respiratory failure. Crit Care Clin 1994; 10(1): 197-215.

32.Weiss S, Lakshminarayan S. Acute inhalation injury. Clin Chest Med 1994; 15(1): 103-116.


ГЛАВА 25

Нарушения вентиляции легких

ПАТОГЕНЕЗ ВЕНТИЛЯЦИОННОЙ НЕДОСТАТОЧНОСТИ.

ОПРЕДЕЛЕНИЕ

Вентиляционная недостаточность — это неспособность поддерживать такую скорость элиминации СО2, которая позволяла бы сохранять устойчивый рН без механической поддержки, утомления дыхательных мышц или невыносимой одышки1.

1 Вентиляционную недостаточность, или вентиляционные нарушения (ventilatory failure), не следует смешивать с дыхательной недостаточностью (respiratory insufficiency), которая означает невозможность обеспечить нормальные РаО2 и РаСО2 без повышенной работы дыхания или механической (респираторной) поддержки (Примеч. пер.).

Невозможность поддержать адекватную альвеолярную вентиляцию обычно распознается по накоплению СО2 и ацидозу.

Определяющим признаком вентиляционной недостаточности было предложено считать увеличение РаСО2 до уровня выше 50 мм рт.ст., однако она может развиться, даже когда РаСО2 падает ниже своей хронической величины (которая может превышать 50 мм. рт.ст.). Например, умеренный, метаболический ацидоз может истощить резервы дыхания у больного с квадриплегией, тяжелой обструкцией дыхательных путей или острым респираторным дистресс-синдромом (ОРДС). Подобным же образом гипокапнический (газовый) алкалоз может нарушать "нормальные" величины рН и РаСО2, если вентиляционная недостаточность развивается у больного, утомленного астматическим кризом. Наоборот, многие больные легко переносят хронический уровень РаСО2 выше 50 мм рт.ст. без декомпенсации.

МЕХАНИЗМЫ ВЕНТИЛЯЦИОННОЙ НЕДОСТАТОЧНОСТИ

Венозная кровь доставляет СО2 к легким, где в норме она диффундирует в альвеолярное пространство. Кислород восполняется, а СО2 элиминируется под влиянием действия мышц грудной клетки. Движение нового (свежего) воздуха в неперфузируемые группы альвеол и из них не в состоянии способствовать элиминации СО2. Точно так же ацинусы, перфузия которых нарушена, вносят вклад в бесполезную вентиляцию и относятся к "физиологическому мертвому пространству" (см. главу 5 "Респираторный мониторинг").

В норме дыхательный центр управляет работой дыхательных мышц пропорционально метаболическим запросам, чтобы поддержать рН внутри узких пределов. Несоответствие функции "дыхательного насоса" уровню, необходимому

ИНТЕНСИВНАЯ ТЕРАПИЯ В КЛИНИКЕ ВНУТРЕННИХ БОЛЕЗНЕЙ НАРУШЕНИЯ ВЕНТИЛЯЦИИ ЛЕГКИХ

для предотвращения острой задержки С02, вызывает клинические проявления вентиляционной недостаточности. Чтобы поддерживать эффективную вентиляцию, соответствующий сигнал сначала должен быть послан от мозга к дыхательным мышцам. Затем мышцы должны сократиться с адекватной силой и координацией, чтобы создать колебания плеврального давления, которые обеспечивают продвижение потока воздуха. Работа дыхания зависит от сопротивления потоку газа и потребности в минутной вентиляции. Три главных механизма вызывают дыхательную недостаточность или способствуют ей: нарушение центральной регуляции дыхания, неэффективные мышечные сокращения и чрезмерная рабочая нагрузка в связи с увеличением работы дыхания (табл. 25.1).

ТАБЛИЦА 25.1

ПРИЧИНЫ ВЕНТИЛЯЦИОННОЙ НЕДОСТАТОЧНОСТИ

Обструкция дыхательных путей Обструкция верхних дыхательных путей Экстраторакальных Внутригрудных Функциональная (сонное апноэ) Обструкция нижних дыхательных путей

Астма ХОЗЛ

Стеноз бронхов (трансплантация, травма, опухоль)

Мышечная слабость

Скелетные мышцы

Общая слабость

Нервно-мышечные нарушения Квадриплегия

Миопатия

Паралич диафрагмы Функциональные причины Перераздувание легких Лекарственные средства, электролитные нарушения

Неэффективность дыхательных мышц

Деформация грудной клетки

Хронические

Кифосколиоз

Торакопластика

Острые

Пневмоторакс

Гидроторакс

Нестабильная грудная стенка

Перераздувание легких

Нарушения центральной регуляции

Внутренние

Врожденные

Хроническая нагрузка (ожирение, тяжелая обструкция дыхательных путей)

Преклонный возраст

Эндокринные нарушения

Внешние

Лекарственные средства, снотворные

Сонное угнетение

Метаболический алкалоз

Дефицит питания

Первые симптомы дыхательного перенапряжения или утомления мышц — активное участие вспомогательных и добавочных дыхательных мышц, тахипноэ, тахикардия, повышенное потоотделение и парадоксальные, дискоординированные движения грудной или брюшной стенок. На поздних стадиях заболевания дыхание становится аритмичным или приобретает судорожный характер.

ОБЩИЕ ПРИНЦИПЫ ЛЕЧЕНИЯ ВЕНТИЛЯЦИОННОЙ НЕДОСТАТОЧНОСТИ

Вентиляционную недостаточность лечат, определяя ее причину, устраняя обратимые факторы и обеспечивая при показаниях механическую респираторную поддержку. Если причины вентиляционной недостаточности неясны, очень важно обследовать больного на месте и выяснить, под действием каких механизмов она возникает. Работа дыхания отражается в VE и в давлении, которое создается респиратором в дыхательных путях и которое необходимо, чтобы обеспечить дыхательный объем (см. главу 5). Важнейшие факторы, определяющие потребность в минутной вентиляции, включают уровень сознания и возбуждения, ощущение боли или дискомфорта, размер тела и температуру, патологическое напряжение метаболизма (сепсис, травма, ожоги), фракцию физиологического мертвого пространства, состояние питания и непосредственно работу дыхания. Затраты работы на увеличение объема грудной клетки на 1 л лучше всего оценить пиковым динамическим и статическим (в конце плато) давлениями, а также полученными в результате измерений величинами сопротивления, растяжимости и аутоПДКВ. Нервно-мышечную функцию можно определить, наблюдая характер дыхания: дыхательный объем и частоту дыхания, действия дыхательных мышц, а также измеряя максимальное дыхательное давление, созданное при закрытых дыхательных путях.

Оценить функцию дыхательного центра у койки тяжелобольного можно, исследуя изменения рН и РаСО2 относительно дыхательных усилий. Например, если РаСО2 повышено, а рН снижен, центральный дыхательный стимул может быть недостаточен и (или) функция респираторных мышц нарушена; наличие возбуждения, одышки или дискоординации дыхательных движений говорит о превалировании последнего механизма. Определение давления окклюзии (PD,) в настоящее время входит в клиническую практику как количественный показатель функции дыхательного центра, которым, как считают, можно руководствоваться при решении вопроса о постоянной респираторной поддержке. Как показатель силы вдоха, Р0,1, вероятно, должен быть сопоставлен с максимальным инспираторным давлением.

Коррекция устранимых факторов

Исследование причин вентиляционных нарушений должно опираться на систематическую оценку центральной регуляции дыхания, V, работы дыхания и нейромышечной функции; для успешной терапии вентиляционных нарушений необходимо понимание основных звеньев патогенеза (табл. 25.2).

ТАБЛИЦА 25.2

УСТРАНИМЫЕ ФАКТОРЫ ПРИ ВЕНТИЛЯЦИОНЫХ НАРУШЕНИЯХ

Чрезмерная потребность а вентиляции

Метаболический ацидоз Повышение продукции СО2 Лихорадка

Возбуждение

Работа дыхания

Чрезмерное поступление калорий Увеличенное мертвое пространство

Аппаратные дыхательные пути Гиповолемия

Обструкция сосудов

Увеличение сопротивления вентиляции

Накопление бронхиального секрета

Бронхоспазм

Шланги аппарата ИВЛ Пневмоторакс или гидроторакс Вздутие живота

АутоПДКВ

Отек легких

Уменьшение силы и выносливости мышц Дефицит питания Электролитные расстройства РО4-3, Мg+2, К+

Эндокринные нарушения

Недостаточный сердечный выброс Миастения, болезнь Паркинсона Перераздувание легких

Лекарственные средства (β-блокаторы, антагонисты .кальция)

Нарушения центральной регуляции Лекарственные средства (снотворные, анальгетики)

Сниженное питание

Сонное угнетение

Метаболический алкалоз

Гипотиреоидизм

Например, потребность в VE снижается при устранении гипертермии, возбуждения и уменьшении мертвого пространства. Общее сопротивление дыханию можно снизить устранением бронхиальной обструкции (бронхолитики, санация секрета, введение эндотрахеальной трубки большего диаметра), увеличением растяжимости паренхимы легких (расправление ателектазов, устранение отека и воспаления) и улучшением растяжимости стенок грудной клетки (дренаж воздуха или жидкости из плевральной полости, уменьшение вздутия живота, расслабление мышц или аналгезия). Нервно-мышечную функцию следует оптимизировать, что удается сделать, если больной находится в сознании и с приподнятой по возможности грудной клеткой, не испытывает сильной боли, а также если скорригированы электролитные расстройства, дефицит питания и эндокринные нарушения. Болезнь Аддисона встречается редко, но недостаточность надпочечников удивительно часто возникает у больных в критическом состоянии и хронически ослабленных пациентов, переносящих тяжелый физиологический стресс. Меры, которые улучшают сердечный выброс или артериальную оксигенацию, также способствуют улучшению нервно-мышечной функции. Нельзя забывать и об излечимых нейромышечных заболеваниях (например, миастения, миозит, болезнь Паркинсона). Некоторые нарушения центральной регуляции дыхания (например, при передозировке седативных препаратов или опиатов) проходят сами, при других улучшение наступает по мере коррекции пищевого режима, гормональной терапии (гипотиреоз) или нормализации психического статуса.

Изредка пациенты поддаются лечению неспецифическими дыхательными стимуляторами типа прогестерона. К сожалению, многие нарушения функции дыхательного центра устойчивы к лекарственной терапии и требуют оптимизации механики вентиляции с целью уменьшения работы дыхания в степени, достаточной для восстановления компенсации.

Респираторная поддержка

Готовность начать ИВЛ должна быть прямо пропорциональна опасности ухудшения при ее отсутствии и обратно пропорциональна ожидаемой трудности ее возможного прекращения. Общие принципы интубации трахеи, искусственной вентиляции легких с положительным давлением и "отлучения" от респираторной поддержки были рассмотрены выше (см. главы б, 7, 8 и 10). Многим пациентам с умеренно тяжелыми заболеваниями и быстро устранимыми причинами вентиляционных нарушений подходит неинвазивная (масочная) ИВЛ.

ПАТОЛОГИЧЕСКИЕ ПРОЦЕССЫ ВЫЗВАЮЩИЁ ВЕНТИЛЯЦИОННЫЕ НАРУШЕНИЯ

ОБСТРУКЦИЯ ДЫХАТЕЛЬНЫХ ПУТЕЙ

Поток воздуха может быть ограничен на любом уровне трахеобронхиального дерева. Даже при отсутствии основной патологии легких дискретное препятствие, если оно расположено на уровне гортани, трахеи или главного бронха, нарушает прохождение потока воздуха (обструкция верхних дыхательных путей). Сжатие средостения вследствие фиброза, гранулемы или опухоли может сузить трахею или главный бронх. Диффузные заболевания дыхательных путей (астма, хронический бронхит, эмфизема легких) часто ограничивают поток в периферических бронхах (диаметром менее 2 мм). Однако у некоторых больных астмой основные проблемы могут быть сосредоточены в гортани и верхних дыхательных путях. Обструкция дыхательных путей также может развиться на фоне таких хронических заболеваний, как бронхоэктазы, муковисцедоз, саркоидоз, эозинофильный инфильтрат, и при некоторых профессиональных заболеваниях легких (например, силикоз). Аспирация, рефлюксный эзофагит, крайняя степень ожирения, задержка секрета в дыхательных путях и застойная сердечная недостаточность обычно усугубляют нарушение проходимости дыхательных путей.

Обструкция верхних дыхательных путей

У больных с обструкцией верхних дыхательных путей, находящихся под действием седативных препаратов, с низкими вентиляционными потребностями какие бы то ни было симптомы иногда почти не проявляются, пока просвет дыхательных путей не сужается до весьма небольшого размера. Затем одышка прогрессирует непропорционально дальнейшему уменьшению просвета. Признаки обструкции верхних дыхательных путей бывает невозможно отличить от явлений нарушения бронхиальной проходимости, они могут включать как сердечно-сосудистые, так и легочные симптомы.

Симптомы и признаки обструкции верхних дыхательных путей

Следующие признаки особенно характерны для обструкции: верхних дыхательных путей (табл. 25.3).

1.Ограничение потока на вдохе.

2.Стридор.

ТАБЛИЦА 25.3

СИМПТОМЫ ОБСТРУКЦИИ ВЕРХНИХ ДЫХАТЕЛЬНЫХ ПУТЕЙ*

Ограничение потока на вдохе

Стридор

Затруднение очищения от секрета "

Лающий" или "задыхающийся" кашель

Прерывистая речь

Непропорционально низкая переносимость нагрузки

Изменение симптомов при движениях шеей

Отсутствие эффекта от бронхолитических средств

Быстрое исчезновение одышки после интубации трахеи

Эпизоды молниеносного отека легких

Частые приступы паники

* Эти признаки могут варьироваться в зависимости от генеза, локализации и тяжести обструкции.

Этот громкий звук во время вдоха слышен особенно часто при обтурации экстраторакальных путей. У взрослых стридор в покое обычно указывает на резко суженную гортань (диаметр менее 5 мм). Часто за стридор принимают накопление секрета в задней части глотки.

3. Затруднения при очищении от секрета центральных дыхательных путей.

4. "Лающий" или "захлебывающийся" кашель.

5. Изменение речи. Дисфония может быть единственным признаком опухоли или одностороннего пареза гортани (последний, не являясь непосредственной причиной обструкции, часто сопутствует процессам, которые ее вызывают). Парез обеих голосовых связок вызывает обструкцию, но связки при этом обычно находятся в среднем положении, так что речь может быть "задыхающейся" или тихой, но голос остается различимым. Парез голосовых связок нарушает способность генерировать звук, и больному приходится увеличивать поток воздуха для произнесения каждого слова. Пациент, не переводя дыхания, может говорить только короткими фразами и при разговоре испытывает чувство нехватки воздуха.

6. Значительное усиление одышки и симптомов при физических усилиях или гипервентиляции.

Этот неспецифический феномен объясняется чисто механически. При энергичных дыхательных усилиях отрицательное давление в трахее и турбулентный поток вдыхаемого воздуха приводят к сужению экстраторакальной части дыхательных путей. Особенно это относится к физическим усилиям, потому что обструкция усиливается, а не ослабевает во время вдоха в отличие от астмы и хронических обструктивных заболеваний легких (ХОЗЛ).

7. Изменение дыхательных симптомов при перемене положения тела или движениях шеей.

8. Отсутствие эффекта от применения обычных бронхолитиков и(или) стероидов.

9. Непредвиденное развитие вентиляционных нарушений после экстубации трахеи или резкое исчезновение признаков вентиляционных нарушений сразу после интубации без респираторной поддержки.

10.Внезапное развитие отека легких.

Во время асфиксии и тяжелых эпизодов удушья форсированные дыхательные усилия сопровождаются заметным снижением внутригрудного давления увеличением минутного объема сердца, выбросом катехоламинов и других гормонов напряжения. Увеличение нагрузки на сердце вместе с повышением транскапиллярного давления фильтрации способствует развитию отека легких.

Диагностические тесты

Диагностика обструкции верхних дыхательных путей включает стандартную рентгенографию, компьютерную томографию (КТ) или магнитно-резонансное изображение (МРИ) тканей шеи и трахеи, а также бронхоскопию или ларингоскопию (зеркальную, прямую или фиброоптическую). Блокада главного бронха, вызванная инородным телом, опухолью или медиастинальным фиброзом, при сканировании может обусловить выраженную асимметрию вентиляции и перфузии.

У сотрудничающего больного подобную информацию можно получить при сравнении рентгенограмм грудной клетки, сделанных при глубоком вдохе и полном выдохе. Исследования функции дыхания при стабильном состоянии должны включать построение петель поток-объем при вдохе и выдохе, максимальную вентиляцию и диффузионную способность легких, также как спирографию спокойного и форсированного выдоха (табл. 25.4).

ТАБЛИЦА 25.4

ФУНКЦИЯ ВНЕШНЕГО ДЫХАНИЯ ПРИ ОБСТРУКЦИИ ВЕРХНИХ ДЫХАТЕЛЬНЫХ ПУТЕЙ

Непропорционально низкая пиковая скорость

Максимальная скорость середины вдоха меньше максимальной скорости середины выдоха

Жизненная емкость легких хорошо сохранена, несмотря на резко уменьшенный FEV.

Низкая проходимость (кондуктанс) дыхательных путей, несмотря на почти нормальный FEV.

Максимальная вентиляция легких (л/мин) менее 30 х FEV.

Скорость конца выдоха сохраняется относительно хорошо

Отношение диффузионной способности* к VA сохраняется хорошо

* Диффузионная способность легких относительно одного дыхательного легочного объема.

Обычно обструкция верхних дыхательных путей нарушает инспираторный поток в большей мере, чем экспираторный, вредит пиковому потоку и сопротивлению дыхательных путей непропорционально объему форсированного выдоха за первую секунду (FEV,) и очень хорошо отвечает на газовую смесь с низкой плотностью (кислород + гелий), но не уменьшается после применения бронхолитиков (если одновременно нет бронхоспазма). Максимальная вентиляция легких обычно намного меньше должной величины, в то время как жизненная емкость может быть относительно нормальной по сравнению с FEV.

Диффузные заболевания дыхательных путей, такие как астма и ХОЗЛ, вызывают другие характерные нарушения функций дыхания, однако при астме проходимость верхних дыхательных путей бывает значительно нарушена, а иногда в число ее симптомов входит стридор. Часто больным астмой становится легче от применения транквилизаторов или психотропных препаратов, а также от бронхолитических средств и стероидов. В отличие от диффузных нарушений бронхиальной проходимости, которые изменяют объем легких, распределение в них воздуха и диффузионную способность, при обструкции верхних дыхательных путей паренхима обычно остается интактной. Диффузионная способность легких также относительно хорошо сохранена.

Форма петли поток—объем зависит от:

а) характера обструкции — постоянной или периодической и

б) локализации обструкции — внутригрудной или экстраторакальной (рис. 25.1).

Стабильное препятствие потоку воздуха (внутри или снаружи грудной клетки) снижает максимальную скорость вдоха и выдоха, уравнивая их и делая петлю похожей на прямоугольник. Непостоянное препятствие в экстраторакальных дыхательных путях, окруженных атмосферным давлением, усиливается при вдохе под влиянием отрицательного давления в трахее и уменьшается при выдохе под действием положительного давления, превышающего атмосферное. Наоборот, изменчивая окклюзия дыхательных путей, находящихся внутри грудной клетки и окруженных плевральным давлением, более отрицательным, чем давление в дыхательных путях, уменьшается при вдохе. Во время выдоха под воздействием повысившегося внутригрудного давления окклюзия усиливается, сужая дыхательные пути до критического размера. Обструкция одного из главных бронхов может не сопровождаться появлением таких характерных кривых.

Устранение обструкции верхних дыхательных путей

Основные принципы ведения больных с обструкцией верхних дыхательных путей могут быть сформулированы следующим образом: пациенты с клиническими проявлениями обструкции в покое должны находиться под непрерывным строгим наблюдением и мониторингом до разрешения острой ситуации. Хотя пульсоксиметрия, безусловно, показана, она иногда создает ложное впечатление благополучия, поскольку насыщение артериальной крови О2 может оставаться внутри широких границ нормы, пока не наступит полной обструкции, мышечного истощения или остановки дыхания. Постэкстубационный отек надгортанника или отек гортани в результате термического повреждения обычно достигают максимума через 12—24 ч и затем уменьшаются в течение следующих 48—72 ч. В этом случае помогает аэрозоль адреналина, который в силу своего бронхолитического действия расширяет нижние дыхательные пути, что снижает энергию дыхательных усилий. У койки больного, выведенного из критического состояния, находящегося на спонтанном дыхании и уже не получающего респираторной поддержки, наряду с наборами для интубации и трахеостомии также должны находиться иглы большого диаметра для крикотиреоидной пункции. Пока не обеспечена проходимость дыхательных путей, кислород можно вводить через иглу (см. главу 6).

Если распространенный бронхоспазм не поддается устранению ингаляционными бронхолитиками, можно применить внутривенные препараты, например метапротеренол (metaproterenol) или тербуталин. При нарушении проходимости верхних дыхательных путей особенно важно ликвидировать бронхоспазм. Устранение обструкции нижних дыхательных путей уменьшает колебания внутриплеврального давления и тем самым выраженность обтурации верхних дыхательных путей (особенно экстраторакальных). Если имеется воспалительная обструкция, следует избегать пальпации этой области и применить стероиды. Иногда неинвазивное использование постоянного СДППД при вентиляции легких с двумя фазами положительного давления (BiPAP) позволяет восстановить проходимость на участке критической стриктуры. Больной должен сохранять спокойствие, но находиться в сознании. Если пациент не борется с нарушениями дыхания, а газы артериальной крови остаются на приемлемом уровне, временное облегчение могут дать вспомогательные мероприятия (в то время как устраняется основная причина обструкции):

· придание больному положения с приподнятыми головой и грудной клеткой;

· периодическая ингаляция аэрозоля адреналина;

· применение кортикостероидов (не всегда помогают);

· дыхание кислородно-гелиевой смесью через маску.

Если развивается вентиляционная недостаточность или невозможно освободить дыхательные пути от секрета, могут понадобиться эндотрахеальная интубация или трахеостомия. Эти процедуры могут быть выполнены только опытным персоналом.

Уход за больным после трахеостомии. Случайная деканюляция после недавней трахеостомии у больного с обструкцией верхних дыхательных путей может создать критическую ситуацию. В качестве меры предосторожности многие хирурги не отрезают концы швов, чтобы в случае необходимости можно было быстро найти и подтянуть к ране отверстие в трахее. Другие пришивают канюлю к краям разреза1.

1 С этой методикой трудно согласиться: в любой момент может возникнуть необходимость срочной замены канюли (повреждение раздувной манжеты, обтурация канюли, выпадение конца трубки из трахеи в подкожную клетчатку и т. д.). Канюля должна быть фиксирована надежно, но так, чтобы ее можно было извлечь за 2— 3 с (Примеч. пер.).

Если произошла случайная деканюляция, в первую очередь необходимо поддержать оксигенацию во время мероприятий по восстановлению проходимости дыхательных путей. Кислород следует подавать через маску или подвести к открытому отверстию в трахее. Должна быть сделана по крайней мере одна короткая попытка повторного введения выпавшей канюли, но иногда сделать это оказывается трудно. Поэтому возле койки больного всегда должна находиться канюля меньшего диаметра и интубационные трубки на один—два размера меньше, чтобы можно было выполнить временную эндотрахеальную интубацию, пока трахеостома не будет восстановлена опытным персоналом.

В правильном положении канюли можно быстро убедиться по свободному прохождению аспирационного катетера, беспрепятственному вдуванию воздуха из мешка (ручного респиратора) и восстановлению дыхательного объема. Если в течение нескольких минут повторно ввести канюлю в трахею не удается, необходимо немедленно провести оротрахеальную интубацию. Противопоказаниями являются повреждения позвоночника, измененная анатомия шеи, патология глотки и т. д. (см. главу 6).

Обструктивное сонное апноэ1

1 Подробнее эта проблема изложена в монографии А. П. Зильбера "Синдромы сонного апноэ". — Петрозаводск, 1994. — 183 с.

Эта патология обычно рассматривается как "амбулаторная", однако в отделениях интенсивной терапии (ОИТ) асфиксия во сне встречается очень часто, прежде всего у мужчин среднего возраста или женщин в менопаузе, страдающих ожирением, с определенными особенностями анатомии шеи и глотки, но встречаются и многочисленные исключения из этих стереотипов, особенно в условиях стресса, седации и утомления. При постоянном мониторинге на кривой оксиметрии во время сна проявляются типичные колебания пульса и насыщения кислородом (рис. 25.2), а при непосредственном наблюдении — храп и периодические затруднения дыхания.

У большинства (но не у всех) больных присутствуют признаки задержки СО2 и во время бодрствования — следствие нарушения центральной регуляции дыхания, которое совпадает с увеличенной дыхательной нагрузкой у предрасположенных к этой патологии больных или является ее следствием. Предварительный диагноз может быть установлен по длительной пульсоксиметрии во время сна (иногда с одновременным мониторингом ЭКГ и артериального давления). При сонном апноэ чрезвычайно полезна неинвазивная респираторная поддержка методами СДППД или Bi-PAP в ночное время больным, в том числе и амбулаторным, при условии хорошей переносимости этих методов.

Бронхиальная астма Причины

Астма — чрезвычайно распространенное заболевание, характеризующееся воспалением дыхательных путей, отеком и бронхоспазмом. Эпизодически возникающая обструкция дыхательных путей, наступающая в результате этих процессов, частично или полностью устраняется медикаментозной терапией.

Запускающими механизмами воспаления и бронхоспазма могут быть:

а) аллерген, поступающий с дыханием или пищей;

б) раздражающий бронхи фактор, вызывающий рефлекс бронхоконстрикции (инфекция, раздражение интубационной трубкой, дым, пары и ароматические вещества, аспирация пищи, секрет полости рта, чрезмерно сухой, влажный или холодный воздух;

в) эмоциональные факторы;

г) физическое напряжение;

д) содержимое носовых синусов;

е) желудочно-пищеводный рефлюкс;

ж) застой в легочных венах или нарушение функции сердца. У больных, страдающих ожирением, часто непропорционально снижен остаточный объем легких и соответственно увеличено сопротивление дыхательных путей. У таких пациентов относительно небольшое изменение просвета дыхательных путей порой влечет за собой затруднение дыхания и гипоксемию. Астма может вызвать обструкцию дыхательных путей, которая никогда не исчезает полностью, но в отличие от эмфиземы легких обычно не разрушает паренхиму.

Herpes simplex tracheobronchitis. Следует помнить, что это заболевание можно принять за резистентную к лечению астму, особенно у интубированного пожилого больного (с предшествующим нарушением иммунитета или без него). Гипертермии, также как и рентгенологических изменений в легких, обычно не отмечается. Ротоглоточные признаки герпеса часто отсутствуют или смазаны. Диагноз ставится на основании обнаружения вируса или вирусного антигена в мокроте, но должен быть подтвержден прямым исследованием. При бронхоскопии видны резкая гиперемия слизистых оболочек, их разрыхление, а иногда изъязвление. Дыхательные пути часто выстланы белой опалесцирующей пленкой фибрина. Это заболевание может оказаться резистентным к кортикостероидам и бронхолитическим препаратам, пока не используют лечение внутривенно вводимым ацикловиром.

Клинический диагноз

При поступлении в ОИТ большинство больных отмечают постепенно нарастающую одышку. Этим пациентам обычно требуется интенсивная терапия в течение нескольких суток для разрешения бронхоспазма. У некоторых больных, обычно молодого возраста, с пугающей внезапностью развиваются угрожающий жизни бронхоспазм и вентиляционные нарушения. Реже превалируют сгущение мокроты и отек. Как правило, при поступлении легко выявить эмоциональные факторы, идентифицируемые провоцирующие агенты (например, аспирин) или аллергены, а также астматический стридор.

Несмотря на наличие выраженных патологических признаков и изменений функции легких, жалобы больных могут быть немногочисленными. Пациенты часто сообщают о сопутствующих рините или синусите. Одышка обычно начинается или усиливается ночью или ранним утром. Основной жалобой может быть не столько одышка, сколько кашель. Охриплость голоса или желудочно-пищеводный рефлюкс свидетельствуют о хронической ночной аспирации маленьких объемов желудочного содержимого. Внезапно возникающие загрудинные боли у молодого больного с бронхиальной астмой заставляют предположить сопутствующий бронхит или эмфизему средостения, обусловленную разрывом альвеол. Следует считать, что у больного, который не способен произнести длинную фразу, не переводя дыхания,-имеется тяжелая обструкция дыхательных путей или выраженная сопутствующая мышечная слабость. Поскольку хрипы в легких зависят и от степени обструкции, и от скорости потока воздуха, этот симптом появляется при легкой обструкции, достигает максимальной интенсивности при умеренной и исчезает при очень тяжелой. Хрипы могут быть различимы только тогда, когда больной лежит на спине, и не обязательно означают астму. Дифференциальный диагноз включает левожелудочковую недостаточность, легочную эмболию, обструкцию верхних дыхательных, путей и бронхит (острый или хронический).

Особо опасные симптомы

Ухудшение психического статуса.

Нарушения психики часто являются предвестником физического истощения и угрожающей остановки дыхания. Способствующими этому факторами, по-видимому, являются бессонница, мышечное утомление, высокий уровень катехоламинов и острый ацидоз головного мозга (развивающийся непосредственно перед остановкой дыхания). Если у больного астмой наступает декомпенсация, она часто происходит внезапно. При развитии дезориентации или сопора интубацию трахеи откладывать нельзя.

Артериальный парадоксальный пульс более 15—20 мм рт.ст. В норме при измерении артериального давления разница ("парадокс") между точкой давления в манжете, когда начинают определяться тоны Короткова, и точкой, в которой они слышны все время, составляет менее 8 мм рт.ст. По мере усиления обструкции эта разница увеличивается. Как полагают, это результат усиленных колебаний внутриплеврального давления в пределах дыхательного цикла, что влечет за собой несколько эффектов.

1. Вдох повышает постнагрузку левого желудочка. Находясь в области выраженного отрицательного плеврального давления, левый желудочек должен тем не менее повысить внутриполостное давление до системного уровня. Систолическое давление падает во время вдоха, а во время форсированного выдоха постнагрузка левого желудочка уменьшается.

2. Хотя приток к правому предсердию во время вдоха увеличивается, одновременно снижается преднагрузка левого желудочка, потому что в левое предсердие возвращается относительно малое количество крови из-за низкого выброса правого желудочка во время предшествующего выдоха. Кроме того, расширенный правый желудочек до некоторой степени нарушает заполнение левого желудочка во время, вдоха, потому что левый и растянутый правый желудочки имеют общие волокна миокарда, межжелудочковую перегородку и перикардиальное пространство.

Резкое перераздувание. Перераздувание легких уменьшается по мере снижения степени обструкции. Увеличение остаточного объема легких вызвано влиянием задержки в них воздуха (физическая невозможность для достаточного объема воздуха перемещаться через суженные дыхательные пути, чтобы удовлетворить потребность в минутной вентиляции) и необходимостью поддерживать дыхательные пути открытыми, чтобы минимизировать работу дыхания. Кроме того, при очень тяжелых астматических приступах многие бронхи полностью перекрываются и вообще не имеют связи с центральными дыхательными путями. Если такое перекрытие касается очень большого числа бронхов, возникает тяжелое перераздувание легких, хорошо видное на рентгенограмме грудной клетки, но аутоПДКВ, измеренное у интубированного больного, может ввести в заблуждение своим низким уровнем, поскольку отражает давление только в тех альвеолах, которые имеют связь с дыхательными путями (рис. 25.3). Вероятно, имеются значительные регионарные различия в величине аутоПДКВ, в то время как альвеолярное давление в конце вдоха между разными участками может различаться незначительно. Следовательно, в этих случаях инспираторное давление плато является намного лучшим индикатором задержки газа в легких, когда дыхательный объем и ПДКВ постоянны. Высокое давление плато, несмотря на нормальный или низкий дыхательный объем., указывает на широко распространившуюся задержку газа, если этому факту нет другого объяснения. Значительная разность между высоким давлением плато и низким значением аутоПДКВ и(или) между рентгенологической картиной перераздувания легких и аутоПДКВ указывает на закрытие большого числа дыхательных путей.

Задержка СО2, ацидоз, цианоз. Пока состояние больного компенсировано, острый приступ астмы обычно вызывает умеренную альвеолярную гипервентиляцию и гипоксемию от незначительной до умеренной. (Обычно у больного без сопутствующих заболеваний сердца и легких рН поддерживается выше 7,40, РаСО2 ниже 40 мм рт.ст., а РаО2 при дыхании воздухом обычно превышает 60 мм рт.ст.) Компенсированная астма - уникальное состояние среди обструктивных болезней, способствующих гипервентиляции. Опасными признаками являются выраженный цианоз (значительная десатурация артериальной крови или легочное сердце), повышение РаСО2 и ацидоз. Если больной не кажется усталым и его психический статус нормален, эти изменения сами по себе не требуют немедленной интубации трахеи и начала респираторной поддержки. Но если соответствующая терапия начата, однако снижение рН прогрессирует, нарастают РаСО2, мышечная слабость и психические нарушения, все же необходимы эндотрахеальная интубация и ИВЛ.

Лечение

Приступ астмы может быть коротким, умеренно выраженным и пройти сам по себе или же может продолжаться длительно и быть настолько тяжелым, что потребует экстраординарных мер. Как правило, чем дольше продолжается приступ, тем медленнее наступает улучшение в ответ на лечение. Приступ бронхиальной астмы необходимо лечить энергично, быстро увеличивая интенсивность терапии, если состояние больного не улучшается.

Стационарное лечение. Сопор или дезориентация, очевидное утомление и ухудшение газового состава артериальной крови являются основанием для немедленного перевода больного в ОИТ (табл. 25.5).

ТАБЛИЦА 25.5

ПРИЗНАКИ ОПАСНОСТИ ПРИ БРОНХИАЛЬНОЙ АСТМЕ

Ухудшение психического статуса

Артериальный парадоксальный пульс более 15—20 мм рт.ст.

Выраженное перераздувание легких

Увеличение задержки СО2

Цианоз, не устраняемый ингаляцией кислорода

Задержка секрета в центральных дыхательных путях

Застойная сердечная недостаточность

Нестабильная гемодинамика

Единственный анализ артериальной крови, показывающий умеренный ацидоз или повышение РаСО2, следует интерпретировать осторожно. В большинстве таких случаев больных следует переводить в ОИТ, но если у пациента, находящегося в сознании, под воздействием лечения быстро и существенно улучшаются состояние и газы крови, его можно не помещать в ОИТ. Кислород, кортикостероиды, бронхолитические средства и внутривенные инфузии требуются практически всем больным. При определенных показаниях также необходимы антибиотики и респираторная поддержка. В случае развернутого приступа астмы состояние больного может не изменяться в течение нескольких суток, а затем быстро улучшиться без существенных изменений терапии.

Кислород. Кислород необходимо подавать через носовые канюли или маску всем больным с неполным насыщением О2 гемоглобина.

Ингаляции бронхолитиков. У больных астмой, нуждающихся в интенсивной терапии, прекращение бронхоспазма является самой важной задачей лечения, но ни в коем случае не единственной (а иногда даже не главной) проблемой. Возможно, важнее подавить воспалительную реакцию и отек слизистой оболочки бронхов, очистить дыхательные пути от секрета. При астматическом статусе аэрозоли бронхолитиков не проникают глубоко в обтурированные дыхательные пути. (Это особенно справедливо для интубированного больного, получающего механическое вспомогательное дыхание.)

Поскольку большая часть отмеренной дозы аэрозоля оседает в глотке, не оказывая нужного эффекта, неинтубированный больной, использующий ингалятор с определенной разовой дозой, должен применять направляющую трубку или полоскать полость рта водой и сплевывать ее, чтобы избежать проглатывания абсорбируемых медикаментозных средств. Установлено, что при обострении бронхиальной астмы требуется более частое применение β2-агонистов. Однако нет убедительных доказательств, что непрерывное распыление эффективнее периодической ингаляции той же самой общей дозы. Кроме того, прерывистое применение позволяет периодически оценивать эффективность проводимой терапии.

Необходимо помнить, что нельзя ожидать быстрой реакции на бронхолитические препараты у поступившего в ОИТ больного с развернутым астматическим статусом и что применение высоких доз β-агонистов связано с серьезными побочными эффектами и риском. Очень частые ингаляции нарушают сон или отдых истощенного больного. Независимо от метода дозирования β-агенты способствуют возбуждению, тахикардии, аритмии или гипокалиемии. Такой метод интенсивной терапии может быть непродуктивным. Побочные эффекты и опасности могут быть даже более выраженными, если используются не аэрозоли, а пероральные или парентеральные β-препараты.

В сверхострой фазе приступа можно давать альбутерол каждые 30— 120 мин, если такую частоту не ограничивают побочные эффекты. У большинства больных астмой антихолинергические средства (например, бромид ипратропия, атропин) не более эффективны, чем β2-агонисты, и менее эффективны, чем они бывают при ХОЗЛ. В связи с низкой всасываемостью ипратропиума слизистой оболочкой дыхательных путей тахикардия, аритмии и гипокалиемия возникают намного реже, чем при применении адренергических агентов; поэтому многие врачи используют холинолитики поочередно с β-бронхолитиками, чтобы уменьшить побочные эффекты. В настоящее время применение ипратропиума при астме не рекомендуется, его эффективность должна быть определена индивидуально, и его нельзя использовать часто из опасения высушивания секрета, нарушения четкости зрения или появления психических расстройств. (При использовании атропина они встречаются гораздо чаще.) В случае тяжелого состояния многие больные предпочитают влажный распылитель ингалятору с отмеренной дозой, хотя специальные исследования не выявили какого-либо преимущества в бронхолитическом воздействии. Влажное распыление более чем 10—15 мг альбутерола (или его заменителя) может вызвать нежелательную стимуляцию сердечно-сосудистой деятельности, падение концентрации калия в плазме или лактоацидоз. Если применяют ингаляционные бронхолитики, необходимо обращать внимание на продолжительность эффективного действия, которая изменяется с дозировкой. Для стандартных доз продолжительность составляет: изопротеренол: не более 60 мин изоэтарин: 90—120 мин метапротеренол: 120—240 мин альбутерол: 180—360 мин пирбутерол: 300—480 мин салметерол: 480—720 мин ипратропия бромид: 240—420 мин Скорость начала действия обратно пропорциональна продолжительности действия. Ингаляционные кортикостероиды, аэрозоли кромолина и некродомила, которые предназначены для профилактического использования, не показаны для лечения срочно госпитализированных больных. Фактически раздражающее действие этих средств может ухудшить состояние больных при остром приступе.

Кортикостероиды. Практически каждому больному, госпитализированному по поводу астмы, должны быть немедленно назначены кортикостероиды в высоких дозах. Они уменьшают воспаление, помогают снизить вязкость секрета, блокируют компоненты аллергической реакции и, по-видимому, улучшают реакцию на β-адренергические бронхолитические препараты. Неизвестно, лучше ли назначать супервысокие дозы стероидов (более 125 мг метилпреднизолона каждые 6 ч), чем относительно невысокие дозы (60—100 мг каждые б ч). Вопрос это далеко не академический: кроме финансовых затрат, стероиды в высокой дозе часто изменяют сон, настроение, готовность) к сотрудничеству и интеллект больного, а также нарушают обмен углеводов (глюкозы). Хотя стероиды в высоких дозах в целом безопасны и хорошо переносятся в течение коротких периодов, считается, что их применение изолированно или в. сочетании с миорелаксантами недеполяризующего действия (см. главу 17) может вызвать глубокую нейромиопатию, проявляющуюся в повышении креатинкиназы и продолжительной слабостью. Однако опасность неустраняемого астматического криза явно перевешивает опасность применения стероидов в течение короткого периода. Терапевтическое действие единственного болюсного введения кортикостероида наступает через 4— 6 ч с пиком действия от 12 до 16 ч. Значительно расходятся мнения относительно оптимальных методов введения, доз и дальнейшего применения стероидов. Некоторые рекомендуют использовать метилпреднизолон (или его аналог) в начальной дозе от 1,0 до .3,0 мг/кг внутривенно, повторяя эту дозу каждые 6—12 ч, до прекращения приступа. (У многих пациентов пероральный прием одинаково эффективен и значительно дешевле парентерального введения.) Как только появляются признаки значительного улучшения, дозу можно существенно уменьшить — до 0,5—1,0 мг/кг два раза в день в течение нескольких дней перед постепенным возвращением к той дозировке, которой пользовался больной в течение 3 нед до поступления в больницу. При показаниях можно добавить ингаляционный стероид примерно на 10—14 дней. Заключительное снижение дозы до уровня перед приступом должно быть сделано амбулаторным врачом.

Седативные препараты, миорелаксанты и ятрогенная нейромиопатия. Многие больные, госпитализированные с астматическим состоянием, настолько истощены, что в течение первых нескольких часов после интубации впадают в глубокий сон, и им требуются очень небольшие дозы седативных препаратов либо они не требуются вообще. Другим необходима глубокая седация и даже миорелаксация, чтобы снизить вентиляционные потребности до приемлемого уровня и проводить ИВЛ в режиме "допустимой гиперкапнии", обеспечивающей безопасный уровень инспираторного давления в дыхательных путях и альвеолах (см. главу 24). У больных,с астмой нейромиопатия при управляемой вентиляции легких создает серьезный риск. В период обездвиженности миопатия вначале проявляется в повышении уровня мышечных ферментов, а впоследствии наступает глубокая слабость,, которая проходит через несколько недель или месяцев. При всех описанных случаях астмы применялись, высокие дозы кортикостероидов. Большинству больных с миопатией также непрерывно вводили недеполяризующие миорелаксанты в течение 48—72 ч или дольше, не всегда контролируя глубину релаксации. Исходя из имеющихся данных, желательно применять миорелаксанты только тогда, когда они явно необходимы, и в дозах, позволяющих достичь только частичной релаксации мышц на кратчайшие возможный срок. Потребность в расслаблении мышц лучше всего определить, делая попытки полностью отменить релаксацию несколько раз в день, что дает возможность врачу контролировать адекватность седативного эффекта. Целесообразно также для определения степени миорелаксации применять миографический контроль, если предполагается поддерживать непрерывный паралич мышц. Этот вариант, однако, сопровождается риском излишнего продления релаксации и не позволяет вовремя обнаружить тот факт, что больной находится в сознании.

Теофиллин. Производные теофиллина, несомненно, показаны при некоторых случаях амбулаторного лечения, однако, если приходится их применять при астматическом статусе, следует проявить большую осторожность или отказаться от их введения, не забывая об их низком терапевтическом индексе. Недостаточность левого или правого желудочков, заболевания печени, ряд других угрожающих жизни заболеваний и некоторые лекарственные средства (особенно ципрофлоксацин и антигистаминные препараты) замедляют катаболизм теофиллина. Как эффективность, так и токсичность теофиллина примерно соответствуют его концентрации в крови; безопасный терапевтический диапазон составляет от 10 до 20 мкг/мл. Как в случае большинства бронхолитических средств, эффект усиливается при повышении доз, но ответ лишь логарифмически соотносится с дозой, и высокому уровню в крови сопутствует повышение токсичности теофиллина. Этот препарат занимает весьма сомнительное место в комплексе лечения больных с острым приступом астмы, которые одновременно получают (β-агонисты и кортикостероиды. Некоторые опытные врачи полагают, что теофиллин улучшает функцию диафрагмы, способствует мобилизации секрета и улучшает сократимость сердца, но эти потенциальные преимущества теофиллина спорны. Имеющиеся данные свидетельствуют, что он редко усиливает бронхолитический эффект аэрозоля β-блокаторов и является слабым стимулятором дыхательного центра.

Тяжелобольной человек может не заметить ранних признаков токсичности теофиллина (тошноты, ощущения дискомфорта в животе) или не сообщить о них, поэтому следует в обязательном порядке часто контролировать концентрацию препарата в плазме. Аритмии сердца развиваются, как правило, при концентрации выше 25 мкг/мл, а при наличии предрасположенности они появляются и при гораздо более низких уровнях. Неврологические симптомы интоксикации (возбуждение, беспокойство, судороги) отмечаются обычно, когда уровень теофиллина в плазме превышает 35 мкг/мл, но могут возникнуть и при более низких концентрациях. Вызванные теофиллином судороги представляют серьезную проблему, так как их трудно устранить обычными противосудорожными средствами. Болюсное внутривенное введение теофиллина (аминофиллина) может спровоцировать глубокую гипотонию или внезапную остановку дыхания. После того как осторожно введена первая доза, аминофиллин. лучше всего вводить непрерывно инфузионным насосом через периферическую (не центральную) вену.

Сернокислая магнезия. Сульфат магния обладает некоторым бронхолитическим действием, обусловленным, как считают, изменением потоков ионов кальция в гладких мышцах. Однако в определении целесообразности его применения при резистентной астме исследователи расходятся. По-видимому, токсичность дозы, равная 1,2 г, у больных с нормальной функцией почек ограничивается гиперемией лица и умеренным седативным эффектом, но большинство пациентов, получающих полную дозу обычных бронхолитиков, после введения сернокислой магнезии не испытывают значительного дополнительного эффекта.

Инфузии. Больной должен получать достаточный объем жидкости (2—3 л ежедневно), чтобы помочь разжижению секрета, но чрезмерные инфузии не нужны и могут вызвать перегрузку объемом. Физиологический (солевой) раствор помогает уменьшить вязкость секрета и облегчить санацию дыхательных путей у интубированных пациентов, но неизотонические аэрозоли (при аэрозольной терапии) могут усиливать обструкцию в результате бронхоспазма или вызывать местную обтурацию из-за задержки секрета. Гипертоническим агентом, который может разжижать секрет и помогает его удалять, является бикарбонат (гидрокарбонат) натрия. Из-за раздражающего действия бикарбоната на слизистую оболочку (см. ниже) его эндотрахеальному введению, если таковое предпринимают, должна непосредственно предшествовать ингаляция бронхолитика.

Респираторная терапия. Задержка секрета в дыхательных путях — очень серьезная проблема при астме, частично она связана с необычно вязким характером мокроты. Многие дыхательные пути полностью обтурируются, что препятствует перемещению секрета. К сожалению, перкуссия груди и постуральный дренаж относительно неэффективны и плохо переносятся больными, пока степень бронхоспазма не уменьшена (обычно на второй или третий день). До этого момента респираторную терапию у неинтубированного пациента приходится ограничить санацией путем откашливания, ингаляциями бронхолитических средств, увлажнением дыхательных путей и подачей кислорода. Неинвазивная вентиляция легких и СДППД плохо переносится большинством больных с тяжелым астматическим статусом, но стоит попытаться применить их у сотрудничающих пациентов с умеренно выраженным приступом астмы (см. главу 7). Составы, включающие йодистый глицерин (например, йодистый калий), в лечении острой обструкции дыхательных путей играют незначительную роль, потому что их действие проявляется через несколько дней и даже недель. Муколитики (типа гипертонического NaHCO3, ацетил цисте и на и ферментов ДНК) у декомпенсированного больного астмой раздражают воспаленные дыхательные пути и должны применяться одновременно с ингаляцией бронхолитических препаратов или немедленно после нее.

Искусственная вентиляция легких. Нарушения психического статуса или ухудшение газового состава крови, которые возникают, несмотря на активную медикаментозную и респираторную терапию, являются прямыми показаниями к респираторной поддержке. В отличие от многих пациентов с ХОЗЛ у больных в астматическом статусе обычно длительно поддерживается адекватная альвеолярная вентиляция, пока не возникает внезапной декомпенсации. ИВЛ может предоставить больному время для отдыха, необходимого для восстановления, и, если возникают прямые показания, ее нельзя откладывать. Большинству больных с астмой респиратор удается отключить через 3—5 сут после интубации трахеи, но некоторым требуется гораздо более длительная ИВЛ.

Респираторная поддержка при астматическом статусе осуществляется примерно по тем же принципам, что и при других состояниях, однако опасность нарушения гемодинамики и некоторых форм баротравмы (пневмомедиастинум, пневмоторакс) значительно увеличивается из-за задержки газа ("газовых ловушек") в легких. Необходим постоянный мониторинг пикового конечно-инспираторного альвеолярного давления (давление плато), которое следует поддерживать на уровне ниже 30 см вод.ст. В большинстве случаев это означает поддержание гиперкарбии и дыхательного ацидоза ("допустимая гиперкапния"). Чтобы применять этот щадящий легкие метод ИВЛ, могут потребоваться глубокая седация и, в особо тяжелых случаях, миорелаксация.

Обычно рекомендуют, начиная ИВЛ, применять дыхательный объем 7 мл/кг, частоту вентиляции от 12 до 16 циклов в минуту и поток с максимумом в начале вдоха (замедляющийся поток) от 80 до 100 л/мин. Невозможность поддерживать давление плато меньше 30 см вод.ст. говорит о снижении частоты или дыхательного объема. Если рН снижается до величины меньше 7,20, можно рекомендовать применение бикарбоната (гидрокарбоната) натрия, но эта рекомендация также спорна. Некоторые врачи допускают снижение рН до 7,10 (или даже ниже), если больной хорошо переносит такой ацидоз, но этот критический подход не может быть предложен для широкого применения. Степень динамической гиперинфляции легких определяется тяжестью обструкции дыхательных путей, величиной дыхательного объема и продолжительностью выдоха. Последняя эффективнее всего увеличивается путем снижения частоты вентиляции (и минутной вентиляции). Определенную роль играют относительно высокая скорость инспираторного потока и низкая растяжимость шлангов респиратора при объемной ИВЛ (что позволяет сократить длительность фазы вдоха, требуемую для введения достаточного дыхательного объема). При одинаковой длительности фазы вдоха замедляющийся инспираторный поток помогает улучшить распределение газа в неоднородных по характеристикам легких.

Положительное давление в конце выдоха (ПДКВ). Значение ПДКВ при лечении больного астмой остается спорным. Если сопротивление дыхательных путей зависит от объема, как обычно бывает в такой ситуации, представляется, что ПДКВ может способствовать улучшению распределения газа в легких и проникновению бронхолитиков в мелкие бронхи. У самостоятельно дышащих больных ПДКВ может снизить порог возбудимости дыхательного центра и уменьшить работу дыхания. Однако, если выдох не ограничен по потоку, добавление ПДКВ может просто повысить и пиковое, и среднее альвеолярное давление. Как правило, можно несколько повысить уровень ПДКВ (ниже 8—10 см вод.ст.), пока увеличится давление плато.

Хронические обструктивные заболевания легких (ХОЗЛ)

Характерные особенности

Обструктивные заболевания легких, связанные с курением сигарет, — эмфизема легких и хронический бронхит — часто сочетаются, но являются совершенно разными процессами. Эмфизема разрушает альвеолярную поверхностную мембрану и кровеносные сосуды, уменьшая эластичность легочной ткани и диффузионную способность легких, оставляя дыхательные пути морфологически неповрежденными, но склонными к спадению. Эмфизематозная обструкция дыхательных путей является функциональной, а не анатомической проблемой. Наоборот, хронический бронхит вызывает повреждение дыхательных путей, бронхоспазм и усиленную продукцию мокроты, но оставляет незатронутой паренхиму. "Чистая" эмфизема легких клинически отличима от хронического бронхита. На рентгенограмме грудной клетки при эмфиземе видны буллезные изменения, участки повышенной прозрачности, обеднение сосудистого рисунка на периферии и увеличение объема легких. При хроническом бронхите картина отличается усиленными бронхиальными и сосудистыми тенями и более нормальными объемами легких. У больных с "чистой" эмфиземой мало мокроты или она вообще отсутствует. Наоборот, при хроническом бронхите, который является болезнью дыхательных путей, выделение мокроты обычно увеличено, особенно по утрам. (Это характерно и для других заболеваний дыхательных путей, таких как синусит и бронхоэктазы.)

У больных с эмфиземой легких нарушения дыхания возникают из-за минимального физического напряжения, но обычно они не поступают в больницу при обострениях, пока не приблизятся к терминальной фазе. Напротив, пациенты с хроническим бронхитом относительно легко переносят обструкцию, но декомпенсируются чаще.

Представления о пациентах с эмфиземой (пыхтящий багровый толстяк) и карикатурные изображения больных хроническим бронхитом ("синяя селедка") преувеличены. Многие больные, если не большинство, имеют элементы обоих заболеваний. При эмфиземе легких происходит запустение капилляров и соответственно повреждение альвеолярных перегородок с сохранением почти нормальных уровней газов артериальной крови ценой увеличенной минутной вентиляции. Обычно нарушается диффузионная способность легких. С другой стороны, бронхит вызывает выраженное нарушение соотношения V/Q и гипоксемию без поражения диффузии в вентилируемых участках легких (см. главу 24). Несмотря на эти общие характеристики, у многих больных с выраженной эмфиземой усиленное дыхание не развивается, в то время как некоторые пациенты с хроническим бронхитом дышат форсированно. Таким образом, у некоторых больных с эмфиземой легких и умеренной обструкцией дыхательных путей задержка СО2 не сопровождается одышкой, в то время как многие пациенты с хроническим бронхитом "синеют и пыхтят", особенно если они близки к терминальной фазе заболевания.

Пациенты с эмфиземой обычно выглядят более истощенными, чем больные с хроническим бронхитом. Легочная артериальная гипертензия характерна для конечной стадии обоих заболеваний, но по разным причинам. При "чистой" эмфиземе легочные капилляры запустевают, но нормальное насыщение кислородом артериальной крови является правилом. При хроническом бронхите легочная артериальная гипертензия развивается раньше как следствие постоянной альвеолярной гипоксии. Следовательно, признаки cor pulmonale у больного с бронхитом и гипоксемией могут частично уменьшиться ингаляцией кислорода. Легочное сердце при эмфиземе является зловещим признаком и плохо поддается терапии, если одновременно отсутствует гипоксемия. Даже если выраженных симптомов нет, при обоих заболеваниях у больных проявляется тенденция к тахикардии в покое.

Сопутствующие проблемы

Перераздувание (гиперинфляция) легких ускоряет экспираторный поток газа, но увеличивает эластическую составляющую работы дыхания. Еще важнее тот факт, что дыхательные мышцы находятся в крайне неблагоприятных механических условиях (рис. 25.4).

Плохо вентилируемые кистозные пространства могут заполниться, когда окружающая паренхима инфильтрирована или отечна, стимулируя полости или абсцессы легкого. Однако при рентгенографии или компьютерной томографии грудной клетки отличить последние от инфильтрации и отека легко. При этих состояниях вероятность быстрого разрешения намного выше, чем при абсцессах.

Пневмония и застойная сердечная недостаточность часто осложняют ХОЗЛ, но их бывает трудно распознать, потому что паренхима легкого находится в перераздутом состоянии и изменена, а сердце может при перкуссии казаться маленьким, несмотря на его увеличение.

Для декомпенсированного ХОЗЛ характерны нарушения сердечного ритма — обычно предсердные.

Ведение больных

Этиология обострения. Точная причина многих обострений ХОЗЛ остается неизвестной. Заболевание часто сочетается с ишемической болезнью сердца и диастолической дисфункцией. Срыв сердечного ритма в тахиаритмию часто; ускоряет одышку и нарушения газообмена. Как известно, легочное сердце точно диагностировать трудно, особенно когда невозможно выполнить высококачественную эхокардиографию. Многие больные с тяжелым течением заболевания склонны обвинять климатические факторы. Однако в первую очередь необходимо искать причины ухудшения, которые поддаются терапии (инфекция, пневмоторакс, плевральный выпот, застойная сердечная недостаточность, эмболия и т. п.) (см. табл. 25.2).

Кислородная терапия. Утверждение, что высокие концентрации кислорода у восприимчивых больных могут вызвать катастрофическое угнетение дыхательного центра, справедливо, однако разумное применение правильной дозы кислорода может спасти больному жизнь.

Устранение гипоксемии способствует уменьшению гипоксемической стимуляции и работы дыхания. У больных с признаками гипоксии кислород снижает напряженность и улучшает функцию дыхательных мышц, а также помогает устранить cor pulmonale. (По этой последней причине кислород часто усиливает эффективность диуретиков.)

Инжекционные маски позволяют регулировать F,O2 и должны использоваться, когда контроль вдыхаемой концентрации кислорода имеет решающее значение, однако для больных с одышкой носовые канюли более удобны и позволяют откашливать мокроту без прерывания потока кислорода.

У каждого больного после уменьшения уровня гипоксемии задержка СО2 несколько усиливается, потому что при повышении FiO2 и гиперкапнический и гипоксический стимулы дыхания ослабляются. Полезно руководствоваться двумя правилами: первое — риск чрезмерной задержки СО2 существует у тех больных, у которых некоторая степень гиперкапнии была отмечена до начала кислородной терапии; второе — у стабильных в других отношениях больных ингаляция небольшого потока кислорода вызывает повышение РаСО2, как правило, меньше чем на 10 мм рт.ст., и обычно оно происходит в течение первого часа применения кислорода. Следовательно, вместо отказа от использования кислорода лучше принять стратегию повышения РаО2 до 55—60 мм рт.ст., вести неослабное наблюдение, учитывая опасность угнетения дыхания, исследовать газы крови через 20— 30 мин после увеличения FiO2 и соответственно корректировать скорость потока кислорода. Основной целью должно быть приемлемое РаО2, подтвержденное анализом газов крови.

Медикаментозная терапия. Бронхолитические препараты применяют по той же схеме, что уже описана выше применительно к бронхиальной астме. Антихолинергические аэрозоли, однако, при этих формах бронхоспазма могут быть несколько более эффективны. Не следует забывать, что обратимый компонент бронхоспазма при ХОЗЛ обычно невелик и что больные ХОЗЛ, как правило, старше и более уязвимы, чем пациенты с астмой. Большее значение здесь приобретают нормализация водно-электролитного баланса, ингаляции кислорода и респираторная терапия. Полезно усиленное питание в течение длительного времени.

Густая зеленая или темно-желтая мокрота с грамположительными внутриклеточными микроорганизмами требует лечения соответствующим антибиотиком, в то время как при эозинофилии мокроты целесообразно назначение кортикостероидов. (Обе медикаментозные терапии чаще всего назначают даже при отсутствии упомянутых признаков.) Выбор антибиотика должен основываться на исследовании мокроты и определении микроорганизмов, существующих у данного больного (например, Наето philus influenzae, Streptococcus pneumoniae, Neisseria, Branhamella и т. п.) (см. главу 26 "Инфекция в отделении интенсивной терапии"). Если микроорганизмы не обнаружены, обострение заболевания, скорее всего, вызвано вирусом или микоплазмой. В некоторых географических районах распространена патогенная Legionella, которую трудно идентифицировать при окраске по Граму.

Больному, который остается в тяжелом состоянии, несмотря на начатое лечение, следует, вероятно, назначить кортикостероиды по крайней мере на 3—4 дня. Массивных доз кортикостероидов,. подобных тем, которые применяют при астме, желательно избегать. Очень высокие дозы стероидов нарушают интеллект и сон, усиливают разрушение белка, повышают азот мочевины крови и лейкоцитоз, предрасполагают к инфекции и вызывают задержку жидкости. Не исключены также развитие метаболического алкалоза, гипергликемии, дисфункции кишечника и образование острых язв. Если применяют метилпреднизолон (или его эквивалент), его назначают по 0,5 мг/кг каждые 6 ч в течение первых 24—48 ч острого кризиса, после чего быстро снижают дозу. При назначении стероидов у некоторых больных улучшаются и основные функции дыхания, и реакция на бронхолитические средства. Таких больных называют "скрытыми астматиками".

Применение инфузии и мочегонных средств затруднено, особенно при наличии cor pulmonale. Без четкого доказательства снижения ОЦК или перегрузки жидкостью инфузионная терапия или форсированный диурез должны применяться очень осторожно и под тщательным контролем.

Респираторная терапия. В лечении госпитализированных пациентов с ХОЗЛ респираторная терапия может играть исключительно важную роль. Большинство проблем разрешается благодаря снижению уровня гипоксемии, устранению инфекции или перегрузки жидкостью, а также путем оптимизации откашливания и углубления дыхания для выведения бронхиального секрета и с помощью усиленной терапии бронхолитиками. Необходимо активно стимулировать кашель больного, используя эндотрахеальную аспирацию, а в случае необходимости — вибрационную перкуссию грудной стенки или дыхательных путей. Вибрационная перкуссия грудной стенки и постуральный дренаж высокоэффективны, если больные их хорошо переносят. Однако никакую физиотерапевтическую методику не следует продолжать, если ее эффективность не установлена.

Интубация трахеи и ИВЛ. По возможности интубации трахеи и ИВЛ нужно избегать по перечисленным ниже причинам.

1. Большинство больных без выраженного cor pulmonale хорошо переносят умеренную гипоксемию и умеренный, ацидоз.

2. Эффективный самостоятельный кашель очищает периферические дыхательные пути лучше, чем эндотрахеальная интубация и отсасывание секрета.

3. У больных с ХОЗЛ высок риск осложнений искусственной вентиляции легких (например, инфекция, гипотония, баротравма), и их бывает исключительно трудно "отлучить" от респиратора из-за значительно увеличенной работы дыхания и его высокой энергетической цены, слабости и нарушения координации мышц.

4.Если респираторную поддержку начинают достаточно рано, некоторые больные могут хорошо отвечать на неинвазивную вспомогательную вентиляцию легких через носовые канюли или лицевую маску (см. главу 7). Хотя этот метод чрезвычайно перспективен, он требует дополнительных исследований и усовершенствования, прежде чем все его преимущества можно будет реализовать на практике. Несмотря на ободряющие сообщения, многие отделения интенсивной терапии испытывают недостаток высоко квалифицированного и заинтересованного сестринского и врачебного персонала, который мог бы безопасно и эффективно осуществлять эту методику. Для успешного применения необходимы раннее начало, терпеливая тренировка больного и круглосуточное наблюдение. У больных с гипоксемией особое внимание следует уделять постоянному обеспечению соответствующей FiO2. Неинвазивную респираторную поддержку, возможно, лучше всего проводить через хорошо подогнанную маску, присоединенную к полноценному респиратору.

Показания к интубации трахеи. Показаниями к эндотрахеальной интубации являются ухудшение психического статуса, отсутствие возможности откашляться (задержка секрета в центральных дыхательных путях), прогрессирующий дыхательный ацидоз, несмотря на активную медикаментозную и респираторную терапию, и нестабильная гемодинамика.

Если ИВЛ становится необходимой, следует следить за тем, чтобы не гипервентилировать больного, не снижать РаСО2 ниже привычного для него уровня, учитывая хроническую задержку СО2, избегая, таким образом, внезапного развития метаболического алкалоза после начала респираторной поддержки.

Во время респираторной поддержки следует периодически проверять степень динамической гиперинфляции легких (аутоПДКВ) и ее реакцию на ПДКВ. Одновременный мониторинг кривых давления и потока в дыхательных путях значительно облегчают эту оценку (см. главу 5). Воздействие аутоПДКВ связано не только с сердечно-сосудистыми последствиями, но также и с увеличением работы дыхания. Повышение конечно-экспираторного альвеолярного давления в результате эффекта "воздушных ловушек" и экспираторного усилия очень часто встречается и во время самостоятельного дыхания. При первой возможности нужно прекратить респираторную поддержку, действуя осторожно, чтобы избежать сердечно-легочной декомпенсации или приступа паники у больного (см. главу 10).

Лечение аритмий и нарушения функции сердца. Предсердные и желудочковые аритмии всех типов возникают обычно в результате перерастяжения правого предсердия, выброса катехоламинов, воздействия медикаментозной терапии, смещения рН и электролитных расстройств, нарушений взаимодействия сердца и легких, связанных с перераздуванием последних, и гипоксемии. Мерцание предсердий может серьезно повредить эффективность желудочкового насоса и спровоцировать сердечную недостаточность. Политопная предсердная тахикардия (хаотические, но координированные сокращения предсердий по меньшей мере из трех водителей ритма; см. главу 4 "Аритмии, кардиостимуляция и кардиоверсия") — характерный ритм, который часто отвечает только на устранение метаболических расстройств и дыхательной недостаточности. В некоторых случаях блокаторы кальциевых каналов, такие как верапамил или дилтиазем, могут действительно уменьшить частоту пульса. Однако необходима осторожность, так как эти препараты могут ухудшить вентиляционно-перфузионное отношение (V/Q) в легких, функцию миокарда и проводимость (см. главы 3, 4 и 22). Такие больные часто страдают атипично протекающей ишемической болезнью сердца. Клиницист должен иметь в виду возможность скрытой ишемии, застойной сердечной недостаточности и диастолической дисфункции, а также легочного сердца.

Питание. Способность больного с ХОЗЛ справиться с увеличенной работой дыхания зависит от силы и выносливости "дыхательного насоса". Быстро устранить хроническую недостаточность питания не удается, но жизненно необходимо поддерживать адекватное снабжение организма, калориями. Мышечная масса диафрагмы меняется, параллельно общей массе тела. В принципе, чрезмерное питание может привести к повышенной продукции СО2; у тех, кто в условиях больницы способен нормально питаться, такие проблемы возникают редко. Следует сосредоточить внимание на обеспечении адекватного питания (2000 ккал в день). Одномоментный прием больших порций пищи или введение их в тонкую кишку вызывают вздутие живота, дискомфорт и затруднение дыхания.

Нервно-мышечные нарушения.

Функциональная анатомия дыхательных мышц

У здоровых людей спокойное дыхание осуществляется путем активного вдоха и пассивного выдоха. Группа мышц вдоха состоит из диафрагмы (ответственной за основную часть вентиляции, кроме случаев чрезвычайно большой работы) и добавочных мышц, прежде всего наружных и парастернальных межреберных, лестничных и шейных. Действие мышц выдоха требуется для экспираторных усилий (кашель, чиханье, дефекация), для высоких уровней минутной вентиляции (более 20 л/мин) и для осуществления выдоха при значительном сопротивлении потоку (например, при обострении, астмы или ХОЗЛ). Увеличение рабочей нагрузки дыхания и нарушение функции "дыхательного насоса" часто сочетаются. Поскольку поддержание альвеолярной вентиляции требует создания градиента

ИНТЕНСИВНАЯ ТЕРАПИЯ В КЛИНИКЕ ВНУТРЕННИХ БОЛЕЗНЕЙ НАРУШЕНИЯ ВЕНТИЛЯЦИИ ЛЕГКИХ

давления, достаточного, чтобы преодолеть резистивные и эластические силы, оказывающие сопротивление вдоху> все, что нарушает способность генерировать отрицательное внутригрудное давление (например, слабость, патологическая конфигурация грудной клетки или дискоординация сокращения мышц), отражается на всей системе и может привести к вентиляционной недостаточности. К тому же результату приводят состояния, при которых увеличиваются требования к силе дыхательных мышц, даже если, функция "насоса" не ухудшается.

Компоненты эффективности "дыхательного насоса"

Мышечная сила. Сила мышц зависит от их массы, сократимости, полноценности их иннервации и условий нагрузки. Преклонный возраст и плохое питание сопровождаются уменьшением мышечной массы. На сократимость мышц влияет электролитный баланс. В частности, особенно необходима коррекция обмена Са+2, Mg+2, РО4-3, К+, СО2, рН. и, вероятно, Fe+2. Чем короче волокно инспираторной мышцы и чем чаще она сокращается, тем меньше будет сила сокращения при том или ином уровне нейростимуляции. Чем больше сопротивление сокращению мышцы,: т. е. чем больше нагрузка на нее (из-за резистивного. или эластического сопротивления), тем меньше полезной внешней работы будет выполнять мышца. Адекватный ОЦК, обеспечивающий оптимальную функцию сердца, и нормализация концентрации гемоглобина помогают поддерживать вполне достаточный транспорт. О2 к метаболически активным тканям.

Конфигурация грудной клетки. Независимо от того, как сокращаются отдельные мышечные волокна, обеспечение мышцами вентиляции легких определяется геометрией грудной клетки. Например, если диафрагма полностью уплощена, при ее сокращении возникает тенденция к смещению ребер внутрь, что способствует скорее выдоху, нежели вдоху (см. рис. 25.4). Частично по этой причине острое перераздувание легких препятствует их эффективной вентиляции.

Координация сокращения мышц. При создании отрицательного внутригрудного давления инспираторные мышцы в норме сокращаются одновременно, непосредственно увеличивая объем грудной клетки или стабилизируя реберный каркас или брюшную стенку так, что инспираторные усилия дополнительных мышц совпадают и им не мешает процесс выдоха. Стабильная грудная стенка и скоординированная мышечная активность существенно необходимы для эффективного функционирования "дыхательного насоса".

Наиболее частые нарушения функции "дыхательного насоса"

Конфигурация грудной стенки

Ожирение и асцит. Массивное ожирение и асцит являются частыми причинами нарушения конфигурации грудной стенки. Жесткие грудная и брюшная стенки увеличивают нагрузку на мышцы вдоха. Однако, хотя диафрагма должна преодолевать возросшее сопротивление содержимого брюшной полости, что затрудняет ее уплощение, брюшная стенка может создавать некую ось, вокруг которой диафрагма смещает реберный каркас наружу, расширяя объем грудной полости. Таким образом, более выраженное смещение ребер может компенсировать уменьшенное смещение диафрагмы в сторону брюшной полости, так что спокойное дыхание нарушается незначительно. Однако при стрессе или увеличенной потребности в вентиляции необходимо увеличение дыхательного объема, и работа дыхания по преодолению эластического сопротивления может резко возрасти. Если содержимое брюшной полости сопротивляется сокращениям диафрагмы, положение равновесия грудной стенки в конце пассивного выдоха смещается в сторону меньшего объема и функциональная остаточная емкость (ФОЕ) легких уменьшается. В таких случаях необходим более высокий уровень ПДКВ (по сравнению с больными без патологии грудной стенки), чтобы вызвать физиологически значимые изменения объема легкого, которые влияют на оксигенацию. Это особенно справедливо в отношении лежащего на спине больного, когда, брюшные силы давят на нижнюю поверхность диафрагмы, смещая ее в сторону грудной клетки. Просвет дыхательных путей уменьшается соразмерно снижению ФОЕ, и сопротивление дыханию увеличивается. Кроме того, усиливается тенденция к гипоксемии и позиционной десатурации, поскольку дыхательный объем больного может быть ниже "объема закрытия" легких. (Это особенно выражено при отеке дыхательных путей или бронхите.) При лечении больных, страдающих ожирением, беременных или при наличии асцита следует специально обратить внимание на то, чтобы верхняя половина туловища у больного была приподнята (это уменьшает брюшное давление на диафрагму) и при необходимости на обеспечение дополнительной ингаляции О2.

Плевральный выпот и пневмоторакс. Считается, что массивный плевральный выпот и пневмоторакс в целом не являются проблемами конфигурации грудной стенки, но фактически обе патологии могут вызвать одышку (см. главу 8). Например, они могут уплощать или прогибать купол диафрагмы и создавать для добавочных инспираторных мышц положение, которое бывает при гиперинфляции. При этой конфигурации отдельные мышечные волокна сокращаются и изменившаяся геометрия грудной клетки не допускает эффективного инспираторного движения. Таким образом, один из основных компонентов помощи при одышке после торакоцентеза или введения плеврального дренажа заключается в мерах по восстановлению эффективного сокращения диафрагмы.

Нестабильная грудная стенка. При больших или болезненных свободных сегментах грудной стенки часть сил, развиваемых неповрежденными дыхательными мышцами, тратится напрасно или направляется на удержание сегмента на месте (на стабилизацию грудной стенки), что приводит к задержке секрета, гипоксемии и неэффективности вентиляции. Бронхиальная гигиена, аналгезия и респираторная поддержка являются основой лечения больного, пока не наступят стабилизация грудной стенки и прекращение болей.

Кифосколиоз. Кифосколиоз и анкилозирующий спондилит значительно нарушают анатомию грудной клетки. Оба патологических изменения повреждают инспираторный механизм, затрудняя глубокие вдохи, необходимые для расправления легких и откашливания. Функциональная остаточная емкость обычно сохранена. Вначале основной проблемой является исключительно деформация грудной клетки, но с течением времени неспособность хорошо вентилировать и очищать от секрета определенные участки легких может привести к уменьшению их растяжимости и гипоксемии. Нарушения возрастают пропорционально степени костной деформации. При сколиозе, например, серьезные дыхательные нарушения, относящиеся исключительно к механическому фактору, проявляются редко, пока угол отклонения позвоночника не превышает 100°. Мышцы, которые обычно обеспечивают вдох, при искажении анатомического строения иногда находятся в нейтральном положении или даже положении выдоха. Кроме того, грудная клетка с трудом меняет свою конфигурацию во время дыхательных циклов. В качестве поздних осложнений нередко встречаются тяжелая гипоксемия и легочное сердце. Основными направлениями лечения таких больных являются предупреждение задержки секрета и инфицирования дыхательных путей, устранение гипоксемии, коррекция электролитных нарушений и питания.

Сила и координация сокращения мышц. Паралич диафрагмы и квадриплегия представляют собой противоположные по характеру примеры регионарной мышечной слабости. Обоим нарушениям свойственны проблемы, связанные с повреждением мышечной координации, а также с потерей массы и силы мышц.

Диафрагма. Определенные патологические процессы и острые изменения, часто развивающиеся у больных в ОИТ, могут приводить к нарушениям функции диафрагмы; к таким состояниям относятся пневмония, операция, лучевые поражения, травма, осложнения анестезии и т. п. Во время вдоха парализованная диафрагма поднимается, а не опускается. Она перемещается как пассивная мембрана под действием трансмурального градиента давления. При повышении внутрибрюшного и снижении внутригрудного давления диафрагма перемещается, по направлению к грудной клетке. При хроническом параличе одной половины диафрагмы дыхательные функции повреждаются умеренно, жизненная емкость легких снижается примерно на 20—3.0 % от должной величины. Это мало отражается на спокойном дыхании, у многих, больных какие-либо симптомы вентиляционных нарушений практически отсутствуют в течение всей жизни. Признаки этих нарушений могут проявляться периодически только при физической нагрузке или при заболеваниях. Иногда причины стойкого одностороннего паралича диафрагмы удается идентифицировать (например, опухоль, инфекция, радиация' или операция), однако в большинстве случаев, этиология этой патологии остается неизвестной.

В отличие от одностороннего поражения паралич обеих половин диафрагмы является тяжелым повреждающим процессом неясного происхождения, при котором вся нагрузка по обеспечению дыхания ложится на наружные межреберные и добавочные мышцы. При вертикальном положении туловища экспираторные мышцы могут сокращаться, перемещая диафрагму в конце выдоха высоко в грудную клетку. Когда тонус этих мышц ослабевает, снижающееся внутрибрюшное давление опускает диафрагму вниз, помогая, таким образом, вдоху. У больного, лежащего на спине, этот вспомогательный механизм работать не может, и брюшная стенка парадоксально втягивается во время вдоха. Поэтому такие больные испытывают выраженное ортопноэ и часто, страдают от расстройства сна и головных болей, связанных с ночным накоплением СО2. Жизненная емкость легких значительно меняется с изменением положения тела и снижается больше чем на 30 % при переходе из вертикального положения к положению лежа на спине. Многие больные в состоянии поддерживать самостоятельное дыхание в течение многих часов при вертикальном положении, но Нуждаются в респираторной поддержке (инвазивной или неинвазивной) во время отдыха в положении лежа, особенно во время сна1.

1 Описанные нарушения возникают чаще у мужчин, чем у женщин, у которых и в норме может превалировать так называемый "грудной тип дыхания" {Примеч. пер).

С этой целью чаще всего применяют вспомогательную вентиляцию с положительным давлением в дыхательных путях (с интубацией трахеи или без нее), но можно использовать также боксовый респиратор, создающий, отрицательное давление вокруг всего тела и не требующий ни трахеостомии, ни лицевой маски. Ослабленная регионарная вентиляция в зависимых областях, часто в сочетании с потребностью в трахеостомии, вызывает развитие ателектазов, пневмонит и бронхоэктазы в базальных участках легких. Поскольку функция диафрагмы восстанавливается редко, лечение в основном имеет поддерживающий характер. Терапия должна быть направлена на сохранение проходимости дыхательных путей, профилактику легочной инфекции и оптимизацию питания.

Слабость и паралич скелетных мышц. Тяжесть вентиляционных нарушений при травме спинного мозга зависит от уровня повреждения и, до некоторой степени, от продолжительности периода, прошедшего с момента травмы. Эффективность дыхания может значительно повыситься через несколько недель после повреждения, поскольку неврологические функции улучшаются, мышечный тонус изменяет растяжимость грудной стенки и увеличивается сила добавочных мышц.

При обычной форме квадриплегии (уровни С5 или ниже) функция диафрагмы хорошо сохранена. К сожалению, функция некоторых добавочных дыхательных мышц может быть нарушена и некоторая, доля экспираторной мощности обычно утрачивается. Больные с квадриплегией и с острой миопатией часто в состоянии поддержать нормальную вентиляцию легких во время спокойного дыхания, но резервы дыхания у них резко снижены или отсутствуют, грубо нарушен и механизм откашливания. Для некоторых пациентов любая пневмония — потенциальная угроза жизни, бронхиальный секрет не может быть эвакуирован, а вентиляционные потребности увеличиваются. Существуют различные методы и устройства, помогающие откашливанию, включая ручное сжатие, вибрацию грудной стенки, осцилляторные колебания дыхательных путей и аппараты—усилители кашля, которые используют двухфазное (положительное—отрицательное давление, прилагаемое ко входу в дыхательные пути

Как это ни парадоксально, некоторые больные с квадриплегией дышат легче в положении лежа, чем в вертикальном положении. Возможно, большая кривизна диафрагмы у пациента, лежащего на спине, так же как большая область прилегания диафрагмы к нижней части реберного каркаса, способствует улучшению механики дыхания. Так же как при лечении паралича диафрагмы, необходимо сосредоточить1 усилия на снижении вентиляционных потребностей, ;и предупреждении инфекции. При отсутствии эффективного кашля постоянная опасность заключается в задержке секрета и обтурации дыхательных путей. Мерами, имеющими жизненно важное значение, являются поддержание оптимального питания, предотвращение аспирации и вздутия живота, оптимизация перистальтики кишечника и профилактическая респираторная терапия, подкрепленная индуцированным кашлем (если он показан и его можно осуществить, а также когда нет противопоказаний в виде вздутия живота, пищеводного рефлюкса, тяжелой деформации трудной клетки, перелома позвоночника и т. п.). Если в какой-то степени сила выдоха сохранилась (повреждение грудного отдела спинного мозга), •сжатие брюшной стенки помогает кашлевому усилию, повышая внутрибрюшное давление и позволяя, таким образом, внутригрудному давлению возрастать. Больным в пограничном состоянии в ночное время часто полезно применять неинвазивную вспомогательную вентиляцию. Пациентам, находящимся в крайне тяжелом состоянии, неспособным эффективно санировать дыхательные пути при помощи неинвазивных способов или имеющим другие заболевания со стороны дыхательных путей, легких и грудной клетки, показаны трахеостомия и традиционная ИВЛ.

КЛЮЧЕВЫЕ МОМЕНТЫ

  1. Три главных механизма вызывают нарушения вентиляции легких или способствуют их развитию: нарушение центральной регуляции дыхания, неэффективное мышечное сокращение и чрезмерная рабочая нагрузка на дыхание. Важными факторами, воздействующими на потребность в вентиляции, являются беспокойство, возбуждение, боль, температура тела, метаболический стресс, доля мертвого пространства в дыхательном объеме, состояние питания и непосредственно работа дыхания.

2. Исследование причины вентиляционных нарушений должно включать систематическую оценку функции дыхательного центра; минутной вентиляции легких; давления, требуемого на 1л вентиляции, и нейромышечной функции. Терапия при дыхательной недостаточности должна быть основана на понимании этиопатогенеза вентиляционных нарушений.

3. Симптомы, свидетельствующие о вероятности обструкции верхних дыхательных путей, включают ограничение потока воздуха при вдохе (инспираторная одышка), стридор, трудности в эвакуации секрета из дыхательных путей, изменение голоса или кашля, значительное усиление одышки при физической нагрузке или гипервентиляции и нестабильность этих симптомов при изменении положения или движениях шеей. Специальное исследование функции дыхания (например, регистрация кривых поток—объем вдоха и выдоха) помогает подтвердить окклюзию верхних дыхательных путей.

4. Состояние неинтубированного больного с окклюзией верхних дыхательных путей можно улучшить, обеспечив приподнятое положение тела, давая дышать гелиево-кислородной смесью и применяя ПДКВ и СДППД. Постинтубационный отек глотки и надгортанника можно уменьшить применением аэрозоля адреналина. Другие ключевые мероприятия — уменьшение колебаний плеврального давления путем снижения вентиляционных потребностей, уменьшение бронхоспазма и устранение скопившегося в дыхательных путях секрета.

5. Приступ бронхиальной астмы может быть вызван множеством провоцирующих факторов, включающих раздражение слизистой оболочки бронхов, ингаляцию аллергена, эмоциональный стресс, физическое напряжение, синусовый дренаж, желудочно-пищеводный рефлюкс и застой в легочных венах.

6. Специфическими признаками опасности при астматическом статусе, которые свидетельствуют о необходимости срочной эндотрахеальной интубации, являются ухудшающийся психический статус, увеличение диапазона парадоксального пульса, выраженное перераздувание легких, неспособность проговорить фразу до конца, задержка СО2, ацидоз и цианоз.

7. При астматическом статусе обтурация дыхательных путей бронхиальным секретом может принять распространенный характер. Соответствующее лечение включает аэрозоли β-адренергических препаратов, кортикостероиды и ИВЛ. Менее надежными средствами в острой фазе астматического приступа являются сернокислая магнезия, антихолинергические аэрозоли, производные теофиллина и энергичная респираторная терапия.

8. Многие больные с ХОЗЛ страдают сопутствующими заболеваниями сердца, которые усложняют лечение. Они могут принимать форму cor pulmonale или ишемической болезни левого желудочка. Особенно распространены среди этих больных предсердные аритмии. ПДКВ или СДППД часто сопровождается развитием аутоПДКВ и, уменьшая чувствительность дыхательного центра, снижает работу дыхания. В таких случаях решающую роль играет респираторная терапия.

9. Только незначительная часть больных с ХОЗЛ, поступивших в ОИТ в состоянии тяжелой декомпенсации, отвечают улучшением состояния на неинвазивную вентиляцию легких. В основном это относится к пациентам, которым респираторную поддержку начали достаточно рано. Если респираторная поддержка оказывается необходимой, следует избегать гипервентиляции и поддерживать адекватное питание больных.

  10. У больных с нервно-мышечными заболеваниями расстройства кальциевого, магниевого, фосфатного и калиевого баланса, а также колебания рН могут нарушить функцию дыхательных мышц. Другие важные причины вентиляционных нарушений — острое перераздувание (гиперинфляция) легких, изменения конфигурации грудной клетки (ожирение, плевральный выпот или пневмоторакс, кифосколиоз) и дефицит силы и координации сокращения дыхательных мышц (слабость диафрагмы, квадриплегия).
  11. Отдельные нарушения функции дыхательного центра — крайне редкая причина вентиляционных нарушений, однако они часто являются фоном, который ведет к острой декомпенсации, когда увеличивается нагрузка на дыхание или снижается функция дыхательных мышц. Седативные средства, транквилизирующие антидепрессанты, психотропные агенты, снотворные и опиаты следует применять очень осторожно у пациентов пожилого возраста, больных с хронической бессонницей и с подострой или хронической задержкой СО2.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА.

1. Aboussouan L., Stoller J. Diagnosis and management, of upper airway obstruction. Clin Chest Med 1994; 15( 1):35—54.

2.Aubier M, Trippenbach T, Roussos C. Respiratory muscle fatigue during cardiogenic shock. J Appl Physiol 1981 ;51:499-508.

3.Bach J. Respiratory muscle AIDS for the prevention of pulmonary morbidity and mortality. Semin Neurol 1995; 15(1 ):72—S3.

4.Bach JR. Update and perspectives on noninvasivc respiratory muscle AIDS. Part 1: the inspiratory AIDS. Chest 1994;!05(4): 1230—1240.

5. Bradley T, Phillipson E. Central sleep apnea. Clin Chest Med 1992;13(3):493-505.

6.Brochard L, Isabey D, Piquet J, et al. Reversal of acute exacerbations of chronic obstructive pulmonary disease by inspiratory assistance with a face mask. N Engl J Med 1990;323: 1523-1530.

7. Brown L. Respiratory dysfunction in Parkinson's disease. Clin Chest Med 1994; 15(4): 715-728.

8. Cherniack N. The central nervous system and respiratory muscle coordination. Chest 1990; 97(Suppl 3):52S-57S.

9.Corrado A, Gorini M, De Paola E. Alternative techniques for managing acute neuromuscular respiratory failure. Semin Neurol 1995; 15(1) 84-89.

10.Curtis J, Hudson L. Emergent assessment and management of acute respiratory failure in COPD. Clin Chest Med 1994; 15(3):481—500.

11.Derenne J, Fleury B, Pariente R. Acute respiratory failure of chronic obstructive pulmonary disease. Am Rev Respir Dis 1988; 138(4): 1006—1033.

12.Epstein S. An overview of respiratory muscle function. Clin Chest Med 1994; 15(4):619-640.

13.Goldstein R. Hypoventilation: neuromuscular and chest wall disorders. Clin Chest Med 1992;13(3):507—521.

14.GuiUeminault C, Stoohs R, Quera-Salva MA. Sleep-related obstructive and nonobstructive apneas and neurologic disorders. Neurology 1992;42(7Suppl6):53-60.

15.Hotes L, Johnson J, Sicilian L. Long-term care, rehabilitation, and legal and ethical considerations in the management of neuromuscular disease with respiratory dysfunction. Clin Chest Med I994;15(4):783—795.

16.Hoyt J. Persistent paralysis in critically ill patients after the use of neuromuscular blocking agents. New Horizons 1994;2(l):48-55.

17.Kamp D. Physiologic evaluation of asthma. Chest 1992;101(Suppl 6):396S-400S.

18.Kelly B, Luce J. The diagnosis and manage ment of neuromuscular diseases causing respiratory failure. Chest 1991 ;99(6): 1485— 1494.

19.Leatherman J. Life threatening asthma. Clin Chest Med 1994; 15(3):453—480.

20.Leatherman J. Mechanical ventilation in obstructive lung disease. Clin Cest Med 1996; 17(3):577—590.

21.Leatherman J, Ravenscraft S. Low measured auto-positive end-expiratory pressure during mechanical ventilation of patients with severe asthma. Hidden auto-positive end-expiratory pressure. Crit Care Med l996;24(3):541-546.

22.Lynn D, Woda R, Mendell J. Respiratory dysfunction in muscular dystrophy and other myopathies. Clin Chest Med 1994; 15(4):661-674.

23.MacNee W. Pathophysiology of cor pulmonale in chronic obstructive pulmonary disease. Part 1. Am J Resp Crit Care Med 1994; 150(3): 833-852.

24.Marini JJ. Should PEEP be used in airflow obstruction? Am Rev Respir Dis 1989; 140(1): 1 — 3.

25.Marini JJ, Roussos C, eds. Ventilatory failure. Berlin: Springer-Verlag, 1991.

26.Martin RJ, ed. Clinics in chest medicine. Vol. 16. Philadelphia: WB Saimders, 1995.

27.Parsons P. Respiratory failure as a result of drugs, overdoses, and poisoning. Clin Chest Med .1994;15(1):93—102.

28.Perizzi W, Smith B. Bronchial hygiene therapy. Crit Care Clin L995;l. 1(1):79—96.

29.Polito A, Fessler H. Heliox in respiratory fail ure from obstructive lung disease. N Engl J Med !995;332(3):192-193:

30.Ranieri V, Giuliani. R. Physiologic effects of positive end-expiratory pressure in patients with chronic obstructive pulmonary disease during acute ventilatory failure and controlled mechanical ventilation. Am Rev Respir Dis 1993;147(1):5-13.

31.Rochester D, Esau S. Assessment of ventilatory function in patients with neuromuscular disease. Clin Chest Med 1994;15(4):751—764.

32. Rossi A, Polese. G, De Sandre G. Respiratory failure in chronic aorfiow obstruction: recent advances and therapeutic implications in the critically ill patient, Eur J Med 992; 1(6):349-357.

33: Rubini F, Rampulla C, Nava S. Acute effect of corticosteroids on respiratory mechanics in mechanically ventilated patients with chronic airflow obstruction and/acute respiratory failure. Am J Resp Crit Care Med 1994; 149(2 Pt i):306-310.

34.Seasoon CS, GruerSE. Characteristics of the ventilator pressure and flow-trigger variables. Intensive Care Med I995;2l(2):159—168.

35.Schmidt G, Hall J. Acute of chronic respiretory failure. Assessment and management of patients with COPD in the emergency setting. JAMA 1989;261(23):3444-3453.

36.Slack R, Shucart W. Respiratory dysfunction assoiated with traumatic injury to the central nervous system. Clin Chest Med 1994; 15(4): 739-750.

37.Strumpf DA, Millman RP, Hill NS. The management of chronic hypoventilation. Chest 1990;98(2):474-480.

38.Surgerman H. Pulmonary function in morbid obesity. Gastroenterol Clin North Am 1987;t6(2):225—237.

39.Tobin'MJ. Respiratory muscles in disease. Clin Chest Med 1988;9(2):263—286.

40.Tuxen DV, Williams TJ, Scheinkestel CD, et al. Use of a measurement of pulmonary hyperinflation to control the level of mechanical ventilation in patients with acute severe asthma. Am Rev Respir Dis 1992; 146(5 Pt 1): 1136— 1142.

41.Unterborn J, Hill N. Options for mechanical ventilation in neuromuscular diseases. Clin Chest Med 199.4; 15(4):765—782.

42.Wiener C. Ventilatory management of respiratory failure in asthma. JAMA 1993;269(16): 2128-2131.


ГЛАВА 26

Инфекция в отделении интенсивной терапии

ПРИЗНАКИ ИНФЕКЦИИ

Инфицирование можно предполагать при наличии местных проявлений (например, отека, эритемы, отделяемого из раны) или таких симптомов, как боли, одышка, кашель, но чаще всего о ней заставляют думать явления общего характера, в частности лихорадка или лейкоцитоз. Повышение температуры возникает по крайней мере у половины всех больных во время их пребывания в отделении интенсивной терапии (ОИТ) и обычно является важным свидетельством наличия инфекции. Высоте и характеру подъема температуры, превышающей 38,5оС, придается чрезмерное значение, но, к сожалению, характеристики лихорадки не имеют большой диагностической ценности. Необходимо иметь в виду, что не всякая лихорадка возникает из-за инфекции. Повышение температуры вызывают разные заболевания, иногда столь же опасные,как диссеминированная инфекция; среди них нейролептический злокачественный синдром, злокачественная гипертермия и эндокринные нарушения при гипертиреозе, надпочечниковой недостаточности и феохромоцитоме. Неинфекционные причины лихорадочных синдромов подробно рассматриваются в главе 28 ("Нарушения терморегуляции").

У некоторых больных диагноз инфекции более труден, потому что и местные, и общие симптомы у них выражены слабо. У пациентов—носителей вируса иммунодефицита человека (ВИЧ) заражение часто сопровождается минимальной воспалительной реакцией тканей. У пожилых больных лихорадочная реакция бывает выражена слабее по сравнению с более молодыми пациентами. И нейтропения, и лечение иммуносупрессивными лекарственными препаратами уменьшают местную реакцию на инфекцию, делая эритему, боль, отечность и появление гноя менее вероятными.

ХАРАКТЕРНЫЕ ОСОБЕННОСТИ

В ОИТ обычно наблюдается три категории инфекции: первичные бактериальные инфекции, которые являются причиной поступления больных в отделение (например, менингит, пневмония, уросепсис); нозокомиальные (внутрибольничные, госпитальные) инфекции (например, сепсис, связанный с сосудистыми категориями, нозокомиальная пневмония) и инфекции на фоне нарушенной иммунной системы. Поскольку здесь невозможно охватить всю широкую и важную тему инфекции, мы остановимся на обсуждении наиболее частых и тяжелых инфекционных процессов, встречающихся в ОИТ. Лечение инфекции должно быть в большей степени индивидуальным, чем какая-либо другая патология. Особенности больного глубоко влияют на локализацию инфекционного процесса и обусловившие его патогенные агенты. Выбор антимикробных препаратов необходимо проводить с учетом возможных индивидуальных аллергических реакций и нарушений функции различных органов больного. Кроме того, в различных лечебных учреждениях имеются весьма значительные различия в спектре микроорганизмов, вызывающих специфические клинические синдромы, и даже внутри одного стационара чувствительность штаммов к антибиотикам неодинакова. Следовательно, врачи должны хорошо знать особенности больных и характер наиболее часто встречающейся в больнице инфекции.

Антибактериальная терапия постоянно развивается, и большое количество имеющихся антибиотиков ставит врача перед лицом трудного выбора. Всегда есть несколько возможных эффективных комбинаций антибактериальной терапии, и мало таких ситуаций, когда к выбору можно подойти догматически. Описанные далее схемы лечения предложены исходя из наиболее распространенных в ОИТ патогенных микроорганизмов, их обычной чувствительности к лекарственным препаратам, частоты и тяжести побочных эффектов, легкости и стоимости применения. В настоящее время мы располагаем множеством антибиотиков "с широким спектром действия", однако удобство воздействия на большое количество потенциально патогенных организмов достигается высокой ценой. Многие практикующие врачи приучены к одному набору антибиотиков, и теперь им недостает знаний, необходимых, чтобы справиться с уникальными характеристиками патогенных возбудителей и организма пациента. Беспорядочное применение антибиотиков с широким спектром действия, быстро приводит к множественной резистентное™. Когда появилось первое издание этой книги, метициллинустойчивые стафилококки и устойчивые к пенициллину пневмококки были редкостью или о них вообще не слышали, но теперь их распространение имеет эпидемический характер. Были выявлены новые грозные патогенные микроорганизмы, такие, как ванкомицинустойчивые энтерококки, и, если антибиотики не будут видоизменены, обусловленные ими инфекции, по-видимому, будут играть все большую роль. В выборе антибиотиков следует проявлять осторожность, поскольку они единственный класс лекарственных средств, которые при неправильном использовании могут повредить не только тому больному, которому они назначены, но также тем, кто контактирует с этим больным, и тем, кто поступит в ОИТ в будущем. Так, традиционное в ОИТ применение ванкомицина для лечения всех случаев диареи потенциально "выводит" ванкомицинустойчивые организмы. Таким образом, эти высокорезистентные бактерии будут находиться в среде ОИТ, угрожая инфицировать последующих больных.

ИНФЕКЦИИ МОЧЕВЫВОДЯЩИХ ПУТЕЙ

ПРИЧИНЫ

Мочевыводящие пути — наиболее частая локализация инфекций среди больных, находящихся в ОИТ, составляющая почти 40 % от всех зарегистрированных случаев инфекций. Хотя инфекции мочевыводящих путей (ИМП) обычно обходятся без последствий, летальность вследствие бактериемии, вызванной ИМП, приближается к 30 %. Факторы риска включают применение мочевого катетера, принадлежность к женскому полу, диабет и пожилой возраст. Рост культур из мочевых катетеров происходит со скоростью приблизительно от 5 до 10 % в сутки, и большинство ИМП, приобретенных в ОИТ, встречается у пациентов с введенными катетерами. Возможно, что инфицированный катетер допускает обратное проникновение патогенных бактерий в мочевой пузырь, где они закрепляются и распространяются. Материал катетера (тефлон и фторопласт чаще, чем резина) может уменьшить риск инфекции; однако нет доказательств, что замена катетера или внешнее применение мази с антибиотиком снижает опасность ИМП.

Критические факторы для предотвращения больничной ИМП — стерильное введение катетера, его своевременное удаление и использование закрытой системы дренажа.

ДИАГНОЗ

Диагноз ИМП прост, но доказателен, когда в 1 мл культуры свежесобранной мочи обнаруживается более 105 бактерий. Этот уровень бактериемии хорошо коррелирует с присутствием в поле зрения более одного микроорганизма в мазке из взболтанной мочи. К сожалению, меньшее количество бактерий не исключает наличия инфекции, делая ее лишь менее вероятной. Реальные инфекции были зарегистрированы при таком низком числе колоний, как 10' в 1 мл. Escherichia coli, наиболее частый микроорганизм, встречается приблизительно в 30 % случаев ИМП. Энтерококки и Pseudomonas встречаются приблизительно в 15 % случаев ИМП в ОИТ. Разновидности Klebsiella и Proteus отмечаются реже. Вопреки ранее распространенному мнению, во многих случаях чистые культуры Staphylococcus epidermidis представляют собой инфекцию, а не загрязнение. Клиническая проблема роста Candida в моче рассматривается отдельно (ниже). В отсутствие явной гнойной мочи или количественных данных о посеве у критически больных пациентов с постоянными катетерами трудно дифференцировать колонизацию от инфекции. В незначительном числе случаев бактериурии лучше всего допустить ошибку в сторону назначения короткого курса антибиотика, направленного против предполагаемого возбудителя. Для пациентов ОИТ, находящихся в более удовлетворительном состоянии, лечение бессимптомной бактериурии можно с уверенностью отсрочить.

Гнойный цистит, инвазивная инфекция стенки мочевого пузыря могут вызвать олигурию или анурию, особенно у пациентов, которым требуется гемодиализ. В этой ситуации уменьшенный поток мочи позволяет бактериям усиленно размножаться в мочевом пузыре. Мочевой пузырь у пациента с олигурией и неясной лихорадкой нужно катетеризировать и исследовать осадок мочи. Диагноз подтверждается при темной, мутной моче с обнаруженной в ней культурой.

Нередкий случай — обнаружение в моче штаммов Candida, что порой вызывает растерянность. Выбрать терапию для этого случая нужно в зависимости оттого, является ли пациент "колонизированным" или "инфицированным", основываясь на клинической картине. К сожалению, мало что позволяет надежно различать эти состояния. Клиническая картина сепсиса с ростом культуры Candida из крови так же, как из мочи, указывает на диссеминированную инфекцию, которую необходимо лечить внутривенным амфотерицином В. Наоборот, обнаружение небольшого числа дрожжей в отсутствие симптомов у больного с длительно установленным мочевым катетером требует лечения редко (кроме ускоренного удаления катетера). Наиболее трудна ситуация, когда большое количество дрожжей или гиф1 найдено в моче у пациента без симптомов или у больного, у которого единственным симптомом является умеренное повышение температуры.

1 Гиф — трубчатые нити, составляющие основу тела грибов. Совокупность гифов называется мицелием (Примеч. пер.).

При этом нельзя исключить вероятность распространения инфекции, однако такие пациенты обычно быстро реагируют на введение флуконазола (дифлюкана) перорально или внутривенно, особенно если можно удалить мочевой катетер. В этих условиях у больных с подавленным иммунитетом или со скудным физиологическим резервом применяют парентерально амфотерицин В.

Многие прибегают к промыванию мочевого пузыря раствором амфотерицина В, но оно занимает много времени, дорого стоит и мешает точной оценке диуреза, а преимущества этой процедуры сомнительны. К счастью, благодаря дифлюкану необходимость в нем отпала.

ЛЕЧЕНИЕ

Агрессивность терапии должна соответствовать клинической тяжести острого синдрома и основному заболеванию пациента. Как правило, предполагаемую ИМП нужно лечить настойчиво, потому что пациенты ОИТ часто имеют пониженный иммунитет (диабет, ВИЧ-инфекция, иммуноподавляющая терапия') многочисленные надолго введенные устройства (например, сосудистые катетеры, искусственные клапаны сердца, стимуляторы сердца) и крайне низкие физиологические резервы.

Лечение ИМП включает поддержку потока мочи и дренажа, удаление мочевых катетеров, когда это возможно, и терапию антибиотиками. Не все пациенты с бактериурией требуют длительных курсов дорогих, вводимых внутривенно антибиотиков с широким спектром действия. Стабильных в других отношениях больных с ненарушенным иммунитетом, способных нормально есть или хорошо переносящих энтеральное питание, можно успешно лечить, используя энтеральные антибиотики (например, ампициллин, триметоприм, фторхинолины). Пероральная терапия не подходит пациентам с сепсисом, больным с обструктивной уропатией или карбункулом почки. В тяжелых случаях следует вводить внутривенно аминогликозид плюс антипсевдомонадный пенициллин или цефалоспорин третьего поколения. При непереносимости пенициллина можно назначать цефалотин или ванкомицин. Если на основании исследования мочи вероятной флорой считаются энтерококки и стафилококки, терапевтическим средством первой линии, по-видимому, должен быть ванкомицин1.

1 Ванкомицин показан при наличии мультирезистентных энтерококков или метициллинрезистентных стафилококков (Примеч. пер.).

Концентрация в моче антибиотиков, выводимых почками, часто намного выше, чем та, которую использовали в исследованиях чувствительности in viiro дискодиффузионным методом (по Кирби— Бауэру) — следовательно, ИМП часто можно лечить антибиотиком, к которому возбудитель резистентен2.

2 Тем не менее предпочтительно использовать препараты, активные в отношении данного возбудителя (Примеч. пер.).

Поскольку дренажные мешки образуют важный резервуар для мочевых патогенных организмов, манипуляции с закрытой дренажной системой следует производить только при необходимости, придерживаясь соответствующих асептических предосторожностей. Кроме того, мешки нельзя поднимать выше уровня мочевого пузыря. Такой подъем, даже кратковременный, как это часто встречается во время транспортирования больных, вызывает уростаз и обратный поток потенциально высокозагрязненной мочи.

ПНЕВМОНИЯ

ПАТОГЕНЕЗ

Микроорганизмы, вызывающие пневмонию, обычно проникают в нижние дыхательные пути при попадании секрета из верхних дыхательных путей или при ингаляции инфицированных аэрозолей. Гематогенный путь — менее частый механизм. Если инвазия не слишком массивна, эффективную механическую защиту обычно обеспечивают закрытие глотки, кашель и эвакуация реснитчатым эпителием (табл. 26.1).

ТАБЛИЦА 26.1

УСЛОВИЯ, СПОСОБСТВУЮЩИЕ ПРОНИКНОВЕНИЮ ИНФЕКЦИИ В ЛЕГКИЕ

Аспирация

Угнетенное сознание

Нарушения глотания

Назогастральные и трахеальные трубки

Гематогенный путь

Бактериемия

Инфицированные аэрозоли

Загрязненные шланги и увлажнитель респиратора

Даже когда механические барьеры не справляются с этой задачей, инфицирование обычно предотвращается благодаря эффективному клеточному (нейтрофилы и макробактериофаги) и гуморальному иммунитету (секреция антител). К сожалению, уровень механической и иммунной защиты у критически больных пациентов, даже без явного иммунного дефицита, понижен.

В табл. 26.2

ТАБЛИЦА 26.2

СОСТОЯНИЯ, ОБЕСПЕЧИВАЮЩИЕ РАЗМНОЖЕНИЕ МИКРООРГАНИЗМОВ В ЛЕГКИХ

Снижение уровня иммунитета

Паренхиматозный некроз

Недостаточность питания

Стероиды и цитотоксические средства

Алкоголь

Диабет

Задержка бронхиального секрета

Ателектаз

Курение

Обструктивное заболевание легких

Нервно-мышечная слабость

Цитотоксические лекарственные средства

Острый респираторный дистресс-синдром

Вирусные инфекции

указаны наиболее распространенные состояния, которые допускают быстрое размножение микроорганизмов и приводят к пневмонии. От того, каким путем инфекция была получена, и от индивидуальных особенностей пациента во многом зависит, какие именно микроорганизмы обусловили инфекцию

ДИАГНОЗ

При остром подъеме температуры, одышке и кашле, сопровождающемся гнойной мокротой, есть вероятность бактериальной пневмонии. Лейкоцитоз с доминированием нейтрофилов и новые инфильтраты на рентгеновском снимке грудной клетки поддерживают этот диагноз. Преобладание единственной морфологической бактериальной формы при анализе мокроты по Грамму, демонстрирующем подавляющее количество нейтрофилов, еще более укрепляет диагноз. Наконец, рост культуры того же самого микроорганизма из мокроты и крови позволяет определенно установить пневмонию. Симптомы редко носят классический характер, даже если заболевание началось вне больницы: лихорадка может оказаться умеренной, инфильтраты бывают небольшими, а самолечение антибиотиками часто затрудняет бактериологический диагноз.

В ОИТ поставить правильный клинический диагноз пневмонии может оказаться еще сложнее. Диагноз нозокомиальной пневмонии в ОИТ затруднен по нескольким причинам. Лихорадка и лейкоцитоз — неспецифические признаки, и пациенты часто имеют несколько потенциальных нелегочных заболеваний, которые могут объяснить эти явления. Кроме того, рентгенологическая картина легких редко имеет диагностическое значение, потому что инфильтраты пневмонии маскируются ателектазом, аспирационным пневмонитом, инфарктом легких, плевральным выпотом и отеком легких. Наконец, широкое использование антибиотиков исключает возможность выращивания единственного патогенного микроорганизма, и даже когда рост культуры в мокроте положителен, обычно прорастает небольшое число многочисленных колонизирующихся бактерий.

Микроорганизмы, вызывающие пневмонию

Микроорганизмы, вызвавшие пневмонию вне больницы, резко отличаются от тех, которые явились причиной пневмонии, приобретенной в стационаре. Общие причины вне-больничной пневмонии и их клинические взаимодействия показаны в табл. 26.3.

ТАБЛИЦА 26.3

КЛИНИЧЕСКИЕ АССОЦИАЦИИ ВНЕБОЛЬНИЧНОЙ ПНЕВМОНИИ

Характеристика больного

Вероятные возбудители

Здоровый молодой взрослый

Здоровый взрослый

Склонность к аспирации

Инсульт

Заболевание пищевода Алкоголизм

Судорожные припадки Злоупотребление алкоголем Недавнее лечение зубов

Хронические заболевания

Диабет

ХОЗЛ

Алкоголизм

Сердечная недостаточность

Низкие дозы кортикостероидов Постгриппозные

Муковисцидоз

СПИД или ВИЧ с CD4<200

Нейтропения

Streptococcus pneumoniae, микоплазма, вирусы, Chlamydia

S.pneumoniae, Haemophilus Influenzde, микоплазма

S.pneumoniae, Bacteroides, оральные анаэробы

Все организмы, перечисленные для здоровых взрослых, плюс Klebsiella spp., тонкокишечные грамотрицательные, Legionella, Staphylococcus aureus, Branharnella spp.

Streptococcus pneumoniae, Staphylococcus aureus, H.influenzae

S. aureus, Pseudomonas spp.

Pneumocystis carinii, S.pneumoniae, H. influenzae, Mycobacterium tuberculosis, грибковые инфекции (географически обусловленные)

Все микроорганизмы, перечисленные для хронически больных, плюс Aspergillus, Mucor и Candida

Для здоровых в других отношениях взрослых наиболее частые возбудители внебольничной пневмонии — стрептококки, особенно пнев мококки, Haemophilus infhienzae, микоплазма и разнообразные вирусы. Многие состояния изменяют этот спектр, однако в дополнение к перечисленным микроорганизмам пациенты с хроническим алкоголизмом, диабетом или сердечной недостаточностью склонны к инфицированию микроорганизмами Klebsiella, Legionella, тонкокишечными грамотрицательными видами и, реже, стафилококками. Когда потенциально этиологическим фактором является аспирация (например, при хроническом алкоголизме, злоупотреблении лекарственными средствами, поражении пищевода), в качестве возбудителей становятся более вероятными Bacteroides и другие анаэробы. Staphylococcus aureus нередко растут у больных с постгриппозной пневмонией, а штаммы Pseudomonas и ста филококки — частые этиологические микроорганизмы у пациентов с муковисцидозом.

В ОИТ преобладает различный больничный спектр. Грамотрицательные виды (Pseudomonas aeruginosa, Klebsiella spp., Enterobacter spp., Eschehchia colt, Proteus и Serratia) вызывают приблизительно 50 % всех пневмоний в ОИТ. Какие именно грамотрицательные организмы преобладают в данной больнице, во многом зависит от влияния антибиотиков, находящихся в окружающей среде. Staphylococcus aureus обусловливает еще 10—-15 % инфекций. Преобладание грамотрицательных видов и стафилококков, выявленных у госпитализированного пациента, частично объясняется быстротой, с которой при критическом состоянии больного колонизируется ротоглотка. К третьему дню пребывания в стационаре почти у всех таких больных отмечается колонизация приобретенными грамотрицательными бактериями, многие из которых устойчивы к антибиотикам.

В ОИТ специфический патогенный микроорганизм очень часто идентифицировать не удается, несмотря на хорошие методы взятия пробы и семиотику, совместимую с острой пневмонией. В этих условиях наиболее вероятны смешанные аэробные и анаэробные инфекции, вызванные микоплазмы, Ch/amydia, Legionella и вирусами. Грибковая пневмония (Candida, Aspergillus или Mucor) часто встречается у пациентов с нейтропенией (менее 500 нейтрофилов в 1 мм3), но крайне редка у больных с ненарушенным иммунитетом. В последнем случае диагностированная грибковая пневмония обычно вызвана гематогенными Candida.

ВИЧ-инфицированные больные обладают уникальным набором проблем. Если число Т-клеток CD4 в норме, эти больные восприимчивы к тем же самым микроорганизмам, как и любые другие взрослые в группах риска, приведенных в табл. 26.3.

ТАБЛИЦА 26.4
НЕОБЫЧНЫЕ ПРИЧИНЫ ПНЕВМОНИИ
Диагноз | Возможные причины, исходя из анамнеза
Гистоплазмоз Кокцидиоидомикоз Туляремия Бруцеллез Орнитоз Лихорадка Ку Ветряная оспа Корь Респираторный вирус Бластомикоз Эрлихиоз | Раскопки, выведение птиц, путешествия в долину штата Огайо Путешествия по Юго-западу США Укус клеща, контакт с пушными зверями Работа на скотобойне Домашние птицы Контакт с овцами Семейные контакты Семейные контакты Семейные контакты Охота, путешествия в чаще леса Укус клеща

Когда число CD4 снижается, особенно если оно не достигает 200 клеток в I мм3, спектры инфицирующих организмов несколько меняются. Хотя еще преобладают обычные патогенные бактерии, все с большей вероятностью можно предполагать в качестве возбудителей Pneumocystis carlnii, Mycobacterium tuberculosis, атипичные микобактерии и микозы. Установлена относительная корреляция между числом клеток CD4 и инфицирующим микроорганизмом, но она недостаточно значима, чтобы отказаться от клинической оценки при постановке предположительного диагноза. На возможных возбудителей

также влияет терапия профилактическими средствами (например, пероральным триметопримом или аэрозолем пентамидина).

Независимо от особенностей больного выбор начальной терапии при бактериальной пневмонии всегда сопровождается некоторой неуверенностью, даже если окрашивание по Граму дает результат, типичный для определенного микроорганизма. Особенности анамнеза могут очень помочь в установлении предполагаемого возбудителя внебольничной пневмонии. Например, внезапный озноб, плеврит и высокая температура у взрослого молодого человека — характерные признаки пневмококковой инфекции. С другой стороны, эти проявления могут быть незаметными у людей в старшей возрастной группе, у которых часто преобладают возбуждение или ступор. Наличие в анамнезе судорожных припадков, злоупотребления лекарственными средствами, хронического алкоголизма или нарушения глотания заставляет сосредоточить внимание на возможности аспирации. Недавние путешествия, новые контакты на работе или на отдыхе, болезни родственников помогают выявить необычные микроорганизмы (табл. 26.4). Если частота пульса не увеличивается пропорционально повышению температуры (диссоциация температуры и пульса), можно предположить внутриклеточный патогенез, обусловленный Legionella, Mycoplasma, лихорадкой Ку, орнитозом или туляремией. Mycoplasma часто вызывает фарингит или конъюнктивит. Вопреки популярному представлению, внелегочные признаки (диарея, заболевания центральной нервной системы) при легионелезе не более часты, чем при другой бактериальной пневмонии.

В отличие от внебольничной нозокомиальная пневмония в анамнезе мало чем помогает диагнозу: Иногда; однако, кожная сыпь, болезненность десен или гнойная жидкость из дренажей помогают сузить круг возможных вариантов. Был описан ряд классических рентгеновских особенностей, включая долевое уплотнение без "воздушной бронхографии" (центральная обструкция), расширение междолевых щелей (Klebsiella), инфильтрат с односторонним увеличением прикорневых лимфоузлов (гис топлазмоз, туляремия, туберкулез), распространенные каверны {стафи лококки, Aspergillus) и последовательное вовлечение нескольких долей легкого {Legionella). Эти проявления, однако, недостаточно последовательны, чтобы опереться на них для подтверждения диагноза. Например, фактически любой легочный инфильтрат может напоминать каверну или кисту у больного с эмфизематозными буллами.

ДИАГНОЗ

Этиологию инфекционного заболевания часто помогает определить анамнез, однако краеугольный камень диагностики — лабораторные исследования. "Лейкопения, зловещий прогностический признак, часто является результатом подавляющих инфекций, особенно вызванных стафилококком, пневмококком или грамотрицательными микроорганизмами. Отсутствие смещения лейкоцитарной формулы влево говорит о возможности вируса, микоплазмы или Legionella. Должны быть получены культуры крови и плевральной жидкости (когда она имеется), и при положительном результате они являются наиболее убедительным доказательством причины инфекции, К сожалению, такие анализы часто дают отрицательный результат даже у тяжелобольных, и проба бронхиального секрета, становится основным средством диагностики. Интенсивность диагностического поиска должна быть пропорциональна тяжести заболевания. Для здорового в других отношениях молодого человека с долевой пневмонией и хорошей оксигенацией приемлема эмпирическая терапия, основанная только на определении флоры с окрашиванием по Граму. Однако для больного с септическим состоянием, глубокой гипоксемией или для пациента с нарушенным иммунитетом часто важна более систематическая оценка. Правильно выполненная окраска и культура легочного секрета остаются самыми доказательными методами постановки диагноза. При тяжелой внебольничной пневмонии наиболее точный анализ часто получают сразу же после эндотрахеальной интубации, когда форсированный кашель и отсасывание дают возможность собрать большое количество мокроты, еще не загрязненной нозокомиальными колониями. Откашливаемая мокрота годится для анализа и посева только при большом соотношении числа воспалительных и эпителиальных клеток. Кроме окраски по Граму, для выявления Legionella и микобактерии туберкулеза прибегают к реакции прямой иммунофлюоресценции, которая может позволить поставить немедленный, но не окончательный диагноз. Ингаляция неизотонического аэрозоля, особенно если он генерируется ультразвуковым распылителем, может стимулировать продуктивный кашель у пациентов, которые иначе не смогли бы или не стремились бы откашляться. Если не удается получить адекватное количество мокроты, помогает назотрахеальное отсасывание. Транстрахеальная аспирация стала чуть ли не запрещенным приемом после появления широкодоступной фибробронхоскопии.

Последняя при условии, что она правильно и по показаниям выполнена, представляет собой ценный метод определения легочной инфекции. В целом бронхоскопические процедуры предназначены для тяжелобольных, пациентов с нарушенным иммунодефицитом или не реагирующих на обычную терапию. Если принимается решение произвести бронхоскопию, обоснованными и, по-видимому, взаимодополняющими процедурами следует считать бронхоальвеолярный лаваж и взятие пробы защищенной "щеткой". При выделении более 103—104 микроорганизмов в 1 мл инфицирование данной флорой достаточно вероятно. Меньшее количество бактерий указывает на пневмонию как на возможный, диагноз, но также может быть проявлением частично излеченной бактериальной пневмонии. Трансбронхиальную биопсию у больных, .которым проводят ИВЛ, обычно не выполняют из-за риска пневмоторакса, но, вероятно, стоит попытаться ее сделать, если единственная диагностическая альтернатива — открытая или торакоскопическая биопсия легкого. В этой ситуации риск развития пневмоторакса во время ИВЛ должен быть соотнесен с потенциальной пользой и способностью клинициста быстро распознать и устранить пневмоторакс. (Важно: после открытой биопсии легкого частота пневмоторакса 100 %.) Кроме того, бывают ситуации, когда диагноз может быть поставлен только с помощью биопсии ткани. Аспирация через трансторакальную иглу часто позволяет получить полноценные пробы, но подвергает пациента сопутствующему риску пневмоторакса и кровотечения. Пациентам с ненарушенным иммунитетом открытая биопсия легкого необходима редко.

Оптимальная диагностическая оценка процесса пневмонии у ВИЧ-инфицированных больных развивается и значительно видоизменяется различными лечебными учреждениями и клиницистами. Для больных с нормальным или минимально сниженным числом клеток CD4, средней и умеренной тяжестью заболевания, с анамнезом и клинической картиной, не противоречащими острой бактериальной пневмонии, после получения культур показана эмпирическая антибактериальная терапия. Для пациентов с уменьшенным числом клеток CD4, прогрессирующей одышкой, неэффективным откашливанием, повышенной лактатдегидрогеназой (ЛДГ) и рентгенограммой с интерстициальными изменениями применяют эмпирическую терапию, направленную против Pneumocystis, и внимательное наблюдение. (Это особенно справедливо в отношении больных, не получающих профилактических средств против Pneumocystis.) Если у больного низкое число клеток GD4, тяжелая гипоксемия, нехарактерные инфильтраты на рентгенограмме грудной клетки или необычное воздействие в анамнезе, самое разумное — ранняя бронхоскопия. При этом одного бронхоальвеолярного лаважа во многих случаях бывает недостаточно: без трансбронхиальной биопсии слишком часто не удается выявить микозы, микобактерии туберкулеза и пневмоцисты. Из-за широкого разнообразия рентгенографических проявлений туберкулеза, вероятно, разумно обеспечить "дыхательную изоляцию" всех пациентов с ВИЧ и патологической рентгенограммой грудной клетки, пока не исключен туберкулез.

ЛЕЧЕНИЕ

Необходимость обеспечения питанием, жидкостью, электролитами и кислородом у больного бактериальной пневмонией общепризнанна, и эти мероприятия широко применяются. При выборе антибиотиков следует руководствоваться не только видом подозреваемого возбудителя, но также тяжестью заболевания и основными показателями состояния пациента. Так, у больных с заболеванием умеренной тяжести лечение должно быть максимально специфичным, однако начальная терапия ослабленного тяжелобольного включает антибиотики "широкого спектра". Ошибка в критической стадии заболевания может привести к непоправимым последствиям, и все же невозможно охватить все потенциальные патогенные агенты. Часть из них остается неохваченной, и почти всегда имеется несколько приемлемых комбинаций антибиотиков. Выбор терапии антибиотиками представляет собой рассчитанный удар по наиболее вероятным возбудителям.

Здоровых в других отношениях пациентов с внебольничной пневмонией неизвестной этиологии и отсутствием выраженной интоксикации с некоторыми оговорками можно рекомендовать лечить перорально одним ампициллином или эритромицином. Если у больного проявляется интоксикация, начальное лечение включает любую из следующих комбинаций: ампициллин плюс офлоксацин; цефалоспорин третьего поколения; пенициллин расширенного спектра действия плюс эритромицин или доксициклин. Надо иметь в виду следующие исключения: если подозревается постгриппозная пневмония или если пациент прибыл из географической области с высоким распространением пенициллинрезистентных пневмококков, следует рассмотреть возможность дополнения (или замены)ванкомицином: у больных с высокой вероятностью аспирации начальным средством выбора является клиндамицин плюс аминогликозид; внебольничная пневмония у ВИЧ-инфицированных пациентов обсуждается выше.

Поскольку нельзя гарантировать, что будет второй шанс начать правильную терапию, для лечения больного с больничной пневмонией и выраженной интоксикацией необходим широкий эмпирический охват. В этой ситуации он должен включать антибиотики против энтеральных грамотрицательных видов (в том числе многочисленные устойчивые микроорганизмы), стрептококков (в том числе пенициллиноустойчивые микроорганизмы), стафилококков (в том числе метициллинрезистентные золотистые стафилококки). Независимо от результатов анализа с окраской по Граму, эмпирическая терапия критически больных должна включать пенициллин широкого спектра действия плюс аминогликозид или цефалоспорин третьего поколения плюс аминогликозид. Кроме того, нужно серьезно рассмотреть возможность дополнения ванкомицином. (Последний также может использоваться, чтобы охватить по существу все формы грамположительной аэробной инфекции у пациентов с аллергией к пенициллину.) Эритромицин или доксициклин нужно добавить, если имеется атипичное клиническое или рентгенографическое проявление или если сохраняется лихорадка, несмотря на обычную терапию. Больные с высокой степенью инфицирования стафилококками (например, недавний грипп, нейтропения или предположительная окраска мокроты по Граму) должны получить антистафилококовый пенициллин или ванкомицин1.

1 При подозрении на метициллинрезистентные золотистый или эпидермальный стафилококки (Примеч. пер.).

Недавно во многих учреждениях был выявлен метициллинрезистентный стафилококк как важный патогенный возбудитель инфекции. В таких больницах ванкомицин является средством первой линии.

Поскольку высокоустойчивые бактерии могут передаваться от одного пациента ОИТ другому, необходимы меры, чтобы уменьшить перекрестное заражение. Тщательное мытье рук контактирующими между собой пациентами резко уменьшает риск больничной инфекции, Использование латексных перчаток не исключает необходимости, мытья рук. Во время каждой аспирации из дыхательных путей у интубированных больных перчатки должны быть надеты на обе руки, чтобы предотвратить заражение персонала герпетическими инфекциями и передачу патогенных бактерий. Важно, однако, чтобы эти перчатки были сняты перед контактом с другим пациентом.

Одна легочная инфекция заслуживает специального обсуждения — это туберкулез легких. Хотя пациенты могут быть приняты в ОЙТ с проявлениями и признаками, типичными для туберкулеза легких (кавернозные верхушечные инфильтраты кахексия, лихорадка), эти проявления нередко выражены очень слабо. Туберкулез в ОИТ может иметь почти любые клинические или рентгенологические признаки. Кавернозная болезнь легких встречается только немногим чаще, чем милиарная форма распада внутритканевых инфильтратов, долевая пневмония, эмпиема, узелковая форма или двусторонний диссеминированный инфильтрат, совместимый с острым респираторным дистресс-синдромом (ОРДС), У каждого поступившего в ОИТ больного с-, обусловленной инфекцией дыхательной недостаточностью, особенно у ВИЧ-инфицированных, следует исключить туберкулез. Если подозрение на туберкулез достаточно обоснованно, нужно как можно быстрее ввести и поддерживать "дыхательную изоляцию", пока не станет очевидной низкая вероятность заражения. В этом не трудно убедиться, исследовав два или больше полноценных мазка мокроты на кислотоустойчивые микроорганизмы. Если пропустить случаи туберкулеза, это повлечет за собой роковые последствия: потенциальную смерть или неизлечимость инфицированного больного и передачу инфекции персоналу и другим больным с нарушенным иммунитетом.

ЭМПИЕМА ПЛЕВРЫ.

ПАРАПНЕВМОНИЧЕСКИЙ ПЛЕВРИТ

ОПРЕДЕЛЕНИЕ

У больных с пневмониями обычно накапливается небольшое количество плевральной жидкости, и такие скопления называют "парапневмоническим плевритом". Большинство таких выпотов по характеру транссудативные (белка менее 3,5 г/дл, или 50 % уровня в сыворотке; ЛДГ менее 200 ЕД/дл, или 60 % уровня в сыворотке) и самоограничивающиеся. Термин "осложненный парапневмонический плеврит" применяют по отношению к напоминающему пневмонический, характеристики которого располагаются где-то между транссудатом и эмпиемой, Обычно выпот экссудативный до критериям белка и ЛДГ, число лейкоцитов обычно меньше чем 20.О00 в 1 мм3, а уровень глюкозы находится между величиной в плазме и 20 мг/дл рН таких выпотов придают излишнее знамение. Чем ниже рН, тем более вероятно, что плевральный выпот должен иметь, характеристики, эмпиемы (см. ниже), однако сама по, себе величина рН не дает основания доставить диагноз эмпиемы и не определяет терапию. Выпоты с рН меньше 7,0 (при нормальном артериальном рН) с некоторой степенью вероятности могут оказаться, эмпиемами и потребовать торакостомии, но такой вывод не всегда правомерен. Кислотная негустая, прозрачная или слегка мутная стерильная жидкость не обязательно требует торакостомии, в то время как густой, вязкий, богатый белками и лейкоцитами выпот требует дренирования независимо от рН жидкости.

Эмпиема плевры буквально определяется как "гной в плевральной полости", но, к сожалению, врачи совершенно по-разному определяют понятие "гной". Диагноз эмпиемы не устанавливается лабораторным исследованием; и нет никаких определенных лабораторных критериев эмпиемы. Не все эмпиемы дают рост бактерий в культуре или видимые микроорганизмы при окраске по Граму. Если эмпиема инфицирована бактериями, особенно анаэробными, она имеет специфический запах. Общепринятые характеристики эмпиемы плевральной полости — чрезвычайно мутный или непрозрачный вид жидкости и ее густой, вязкий характер из-за высокого содержания белка и лейкоцитов. Конечно, не все инфицированные плевральные жидкости густые, но все же именно физическая характеристика важна для диагностики эмпиемы и выбора лечения. Если выпот не очень сильно инфицирован и. его можно успешно излечить плевроцентезом. (прозрачная, свободно текущая жидкость) и одними антибиотиками, он не требует дренажа плевральной полости: Недавние данные предполагают, что внутриплевральная. стрептокиназа на ранних стадиях лечения может, резко уменьшить потребность в плевральной декортикации. Как ни странно, внутриплевральная стрептокиназа ассоциируется с низким риском .аллергической реакции или нарушения ми, коагуляции. Большое количество лейкоцитов в жидкости при эмпиеме плевры, указывает, что целесообразно прибегнуть к ДНКазе. Плевральный выпот нескольких типов может напоминать! эмпиему плевры: хилоторакс, ревматоидный выпот, туберкулезный выпот и разрешающийся гемоторакс — все они могут иметь густой, мутный внешний вид, напоминающий эмпиему. Клинические проявления эмпиемы могут быть маловыраженными. Этот диагноз следует подозревать у больных с устойчивой лихорадкой и плевральным. выпотом, которые не улучшаются при лечении антибиотиками. Эмпиема плевральной полости становится более вероятной, если скопление жидкости прилегает к очагу пневмонии. Поскольку в ОИТ рентгеновские снимки грудной клетки часто делают в положении больного на спине или полулежа, классического расслоения выпота иногда не видно. Положение лежа на боку, ультразвуковое исследование или КТ увеличивают вероятность обнаружения эмпиемы плевры, особенно небольшой или разделенной на части. При лихорадке или явном сепсисе и особенно при пневмонии в качестве основного заболевания есть все основания подозревать эмпиему.

ТЕРАПИЯ

Лечение эмпиемы плевральной полости основано на четырех основных принципах: раннем диагнозе, устранении проблем, связанных с основным заболеванием, соответствующей терапии антибиотиками и полноценном дренаже, причем наиболее важен последний. Вследствие отсутствия каких-либо рентгенологических или физикальных особенностей, которые позволили бы отличить эмпиему плевры от обычного плеврального выпота, требуется плевроцентез. Своевременный диагноз уменьшает и ранние (сепсис и дыхательную недостаточность), и поздние осложнения (фиброторакс). Когда при плевроцентезе получена мутная и вязкая плевральная жидкость (особенно с плохим запахом), ее следует направить на посев культуры для аэробных и анаэробных бактерий, туберкулеза и грибов. В дополнение к обычному подсчету клеток и биохимическому анализу полезно определить содержание триглицеридов и холестерина, чтобы исключить диагноз хилоторакса, который может иметь подобное эмпиеме проявление. (Выпот, обусловленный ревматоидной болезнью, также может иметь сходное проявление.) Следует произвести бактериоскопию плевральной жидкости с окрашиванием мазков по Граму и: получить культуры мокроты и крови. Спектр действия антибиотика должен быть первоначально выбран на основе окраски по Граму, а затем подкорректирован по результатам посева флоры. Обычно микроорганизм, вызвавший пневмонию, является причиной и эмпиемы {Streptococcus pneumonia, Haemophilus influenzae, анаэробная флора рта, Bacteroides), однако часто им могут быть и Staphylococcus spp. Незамедлительная установка торакостомических дренажей достаточно большого диаметра обычно обеспечивает полное дренирование плевральной полости. Часто необходимо ввести несколько трубок из-за того, что выпот разделен на участки. Их размещению весьма помогает КТ грудной клетки. Если выпот не поддается антибиотикам и торакостомии, может потребоваться торакотомия. При отсутствии разрешения острого процесса иногда впоследствии приходится прибегнуть к рассечению плевры или декортикации легкого.

ИНФЕКЦИЯ, СВЯЗАННАЯ С СОСУДИСТЫМИ КАТЕТЕРАМИ

ЧАСТОТА СЛУЧАЕВ

Инфекция, связанная с внутрисосудистыми катетерами, остается одной из трех ведущих причин нозокомиального сепсиса, который в некоторых случаях обнаруживается почти у 20 % пациентов ОИТ. Несмотря на применение антибиотиков и намного лучшее понимание механизмов таких инфекций, летальность при бактериемии, сопутствующей катетеризации, составляет

10—20 %.

МЕХАНИЗМЫ

Три основных механизма могут вызывать связанные с катетерами инфекции.

1. Чаще всего катетеры контаминируются в месте их вхождения в кожу, после чего бактерии мигрируют в организм больного по внешней поверхности катетера. Подкожная и возможная внутри-

сосудистая миграция вызывает местное инфицирование, если бактериальный рост сдерживается иммунной защитой или антибактериальной терапией, или же бактериемию, когда бактериальный рост безудержен.

2. Микроорганизмы, попавшие в систему кровообращения на отдаленном участке, также могут колонизировать катетеры. Как инородные тела, катетеры обычно стимулируют тромбоз, формируя в просвете сосуда вокруг катетера "фибриновый футляр". Эта застойная микросреда создает благоприятные условия для патогенного роста. Источники бактерии или грибок, удаленные от катетера (например, при перитоните или инфекции мочевыводящих путей), могут обсеменить эти участки.

3. Намного реже связанное с катетером инфицирование возникает из-за инфузии загрязненных сред или внутривенного введения лекарственного препарата. Хотя теоретически такое загрязнение инфузата может произойти с любым лекарственным средством, наиболее часто о подобной проблеме сообщается в связи с парентеральными питательными растворами и пропофолом — внутривенным седативным и анестезирующим агентом с липидным носителем.

ФАКТОРЫ РИСКА

Факторы риска для связанной с катетером инфекции можно схематично разделить на две группы: факторы, имеющие отношение к пациенту, часто не поддающиеся контролю, и факторы, относящиеся к врачу и окружающей среде, которые могут быть изменены. Общепризнанные характеристики пациента, создающие специфический риск связанной с катетером инфекции, включают сахарный диабет, иммуноподавляющую терапию (особенно вызывающую нейтропению), болезни, сопровождающиеся иммунным дефицитом, заболевания кожи в месте установки катетера, и наличие сепсиса.

Относящиеся к врачу и к окружающей среде факторы, увеличивающие риск внутрисосудистого инфицирования катетера, включают:

а) установку катетера в критической ситуации или в нестерильных условиях;

б) установку больших или многопросветных катетеров;

в) катетеризацию центральной вены;

г) длительную катетеризацию в одном участке;

д) размещение катетеров хирургическим доступом;

е) неопытность оператора.

Большинство инфекций можно предотвратить благодаря соблюдению стерильности при установке, перевязках, замене и пересоединениях катетеров, а также снижая до минимума частоту введения последних. Широко рекомендуют использовать хирургическую одежду, шапочку и маску, что обходится недорого и является вполне разумным, хотя и не доказано, что такая практика снижает опасность инфицирования. По причинам, которые не совсем ясны, неопытность при установке катетера — серьезная предпосылка инфицирования. Возможно, катетеры загрязняются во время введения или же менее опытные операторы больше травмируют ткани в процессе установки катетера. Многопросветные или повторно устанавливаемые катетеры (даже для введения антибиотика), по-видимому, инфицируются чаще. Риск бактериемии не уменьшают ни мази с антибиотикам используемые на участке введения катетера, ни системные антибиотики. Данные о риске инфекции применительно к участку катетеризации неубедительны и противоречивы. Нет четких сведений о том, что внутренние яремные или бедренные области сильно подвержены инфекции, когда продолжительность катетеризации регулируется. Катетеризация бедренных сосудов позволяет предотвратить риск пневмоторакса, но она ограничивает движение ног, предрасполагает к глубокому венозному тромбозу, и катетер оказывается в области, подверженной загрязнению мочой и калом. В целом инфицирование центральных венозных катетеров более вероятно, чем периферических (возможно, в связи с большей продолжительностью катетеризации). Катетеры для мониторного контроля в легочной артерии и многопросветные катетеры инфицируются чаще (10—20 %), чем однопросветные (приблизительно .5.,%). Интересно отметить, что венозные катетеры инфицируются чаще, чем артериальные.. Неясно, связано, ли это различие риска с более короткой продолжительностью артериальной катетеризации, большей скоростью движения крови в артерии или с участком установки (обычно в лучевой артерии). Гипертонические жидкости (периферическое полное парентеральное питание — ППП) и высокоедкие лекарственные средства (например, амфотерицин, диазепам, метициллин, эритромицин) могут вызывать химический флебит, способствуя бактериальной суперинфекции.

Чтобы минимизировать риск, места введения катетеров нужно ежедневно проверять, а соединительные трубки заменять 1 раз в, 1—2 сут. Заполнение кровью трубок систем заранее, как и забор крови, увеличивает риск инфекции. Даже минимальное количество крови или жира создает питательную среду для поддержания роста большинства бактерий; поэтому замена систем после переливания крови или липидов уменьшает риск инфекции. Непрерывно промывающие растворы и устройства для контроля давления, присоединенные к артериальным катетерам, представляют собой опасность. Сокращение числа введений катетера для взятия пробы крови уменьшает риск. Содержащие глюкозу жидкости поддерживают бактериальный рост в корпусе преобразователя, трубках и промывочных растворах. Особенно важно избегать загрязнения во время, калибровки. Загрязнение катетеров Суона-Ганца можно уменьшить, если свести к минимуму число определений сердечного выброса и соблюдать стерильность при подготовке и введении растворов. Поскольку риск инфицирования со временем возрастает, центральные венозные и артериальные катетеры и катетер Суона-Ганца по возможности следует удалить не позднее чем через 3-5 дней после введения. Естественно, бывают ситуации, когда все возможные участки доступа использованы или риск переустановки катетера перевешивает риск инфицирования, связанный с тем, что ранее установленный катетер останется на месте. Поэтому необходимость замены катетера и выбор времени для этого должны рассматриваться индивидуально с учетом, перечисленных выше принципов. Нет оснований поддерживать рутинную практику замены катетеров по гибкому проволочному мандрену, и нет смысла делать это у больных с установленным сепсисом, если не исчерпаны все остальные возможности для введения катетера.

ДИАГНОЗ

Гиперемия, боль и отечность вокруг участка введения убедительно свидетельствуют об инфекции, однако у пациентов с обусловленным катетеризацией флебитом эти проявления часто отсутствуют. Локальное (в мягких тканях) инфицирование катетера можно подтвердить бактериологическим анализом с окрашиванием по Граму и посевом культуры катетера, а также "отсасыванием" содержимого раны, чтобы обеспечить материал для окрашивания. Поскольку внутрисосудистые инфекции обычно вызывают многократную, иногда непрерывную бактериемию низкого уровня, стоит собрать ряд проб культур, полученных в течение нескольких часов или даже дней. Положительная культура крови, полученная из потенциально зараженной внутривенной линии, не обязательно подтверждает диагноз катетерного сепсиса, но получение того же микроорганизма в культуре крови, взятой на отдаленном участке, однако, доказывает факт инфицирования через катетер. У пациентов с подозреваемым сепсисом магистрали катетер, трубки и жидкости должны быть заменены новыми. Перед удалением катетера кожу следует очистить спиртом. Затем дистальный сантиметр конца удаленного катетера нужно поместить в стерильный контейнер для получения культуры и окрашивания по Граму. Полуколичественный посев производится путем прокатывания кончика катетера по поверхности питательной среды, Если обнаружено более 15 колоний одного микроорганизма, более вероятна инфекция, чем колонизация. Для перевозки кончик катетера нельзя помещать в какой-либо раствор: это сделает количественный посев невозможным. Обычные замены катетера по проволочному мандрену нерациональны у больных с сепсисом или воспаленными участками входа и не являются необходимыми у пациентов без симптомов генерализации инфекции. Такая методика замены целесообразна, когда альтернативные участки для установки катетера уже были использованы или когда установка катетеров на новом участке сопровождается высоким риском (коагулопатия, сниженные резервы дыхания, двусторонний тромбоз бедренной вены).

НАИБОЛЕЕ РАСПРОСТРАНЕННЫЕ МИКРООРГАНИЗМЫ.

Грамотрицательные виды, Staphylococcus aureus, S. epidermidis и Candida spp. вызывают большинство инфекций, связанных с катетерами, хотя иногда обнаруживаются также и энтеральные грамотрицательные виды. Редко встречающийся рост в культуре крови разновидностей Enterobacter agglomerans, Pseudomonas cepacia, Enterobacter cloacae, Serratia marcesens, dtrobacter freundi или Corynebacterium дает основание предполагать загрязнение внутривенных растворов.

ЛЕЧЕНИЕ

Загрязненные катетеры должны быть удалены и обработаны для бактериологического анализа, как это описано выше (включая устройства Портаката и Хикмана). Культуры крови должны быть получены из участка, отдаленного от места установки катетера. Принимая во внимание широкое распространение метициллинрезистентных стафилококков во многих ОИТ, начальная эмпирическая терапия антибиотиками при сепсисе, который предположительно вызван источником во внутривенной линии, должна включать ванкомицин в дозе, приемлемой для почечной функции. В отделениях, где такие метициллинрезистентные золотистые и эпидермальные стафилококки встречаются редко, разумным начальным выбором могут служить пенициллины, но больные с аллергией к пенициллину должны получать ванкомицин. В любом случае должен быть предусмотрен дополнительный охват для грамотрицательных микроорганизмов с введением антисинегнойного пенициллина, цефалоспоринов третьего поколения и аминогликозида или имипенема. Рост Candida при посеве с кончика катетера и в культуре крови обычно требует парентерального применения амфотерицина В.

ТАБЛИЦА 26.5
ПРИЧИНЫ И ЛЕЧЕНИЕ ЭНДОКАРДИТА
Характеристика больных | Вероятный микроорганизм | Начальная терапия
"Обычная" внебольничная инфекция Заболевание искусственного клапана Прибегающие к внутривенному введению наркотиков Инфекция в ОИТ | Streptococcus spp. (особенно virdans) Staphylococcus aureus Enterococcus Ранние послеоперационные S. epidermidis, Грамотрицательные бактерии Дифтероиды Поздние послеоперационные (как для обычных больных) S. epidermidis, S. aureus, включая метициллинустойчивые стафилококки, грамотрицательные бактерии, Candida spp. Те же микроорганизмы и терапия, как для пользующихся внутривенным введением наркотиков | Нафциллин или оксацалин плюс пенициллин и гентамицин. Заменить ванкомицином у пациентов при наличии аллергии к пенициллину или устойчивости к Staphylococcus или Enterococcus Ванкомицин плюс аминогликозид Как для обычных больных Ванкомицин плюс аминогликозид Амфотерицин В (рассмотреть 5-флюцитоцизин) и операция

УПОРНАЯ БАКТЕРИЕМИЯ

Для пациентов с упорной бактериемией или гематогенной грибковой инфекцией! сепсис, связанный с венозным катетером, и септический тромбофлебит необходимо отличать от септического эндокардита. Диагноз эндокардита обычно требует лечения парентеральными антибиотиками в течение 4—6 нед, в то время как при сепсисе после того, как катетер удален, показаны более короткие курсы. Следующие факторы обосновывают диагноз эндокардита:

1) новый или меняющийся сердечный шум (особенно свидетельствующий о регургитации);

2) вегетации на створках клапанов по данным эхокардиографии;

3) клинические признаки эндокардита;

4) упорная бактериемия или грибковая инфекция после удаления предположительно инфицированного внутривенного катетера.

Отрицательные культуры крови не должны разубеждать клинициста в вероятности эндокардита при наличии других его признаков: у определенной части больных, не получающих антибиотиков, посевы остаются отрицательными; у еще более многочисленной группы диагностика затруднена, потому что антибиотики подавляют бактериальный . рост в культуре. Чреспищеводная эхокардиография характеризуется высокой чувствительностью к повреждению клапанов сердца и создает большие возможности для определения его стадии. У пациентов ОИТ присутствие вегетации на клапанах правого сердца не позволяет установить точный диагноз септического эндокардита, так как центральные венозные катетеры и катетеры легочной артерии, пересекающие эти клапаны, могут вызывать стерильную вегетацию.

Трудно делать обобщения относительно эндокардита у больных в критическом состоянии, так как заболевание может быть приобретено во внебольничных условиях или являться нозокомиальной проблемой, а эти ситуации сильно различаются по этиологическим микроорганизмам, местоположению и лечению. У больных с искусственными клапанами, не прибегающих к внутривенному введению наркотиков, чаще всего подвержены эндокардиту клапаны левого сердца (митральный и аортальный). В таких случаях заболевание является подострым или острым и вызвано стрептококком (40 %), Staphylococcus aureus (20—30 %) или Enterococcus spp. (10—20 %). Группа Streptococcus viridans — более частая причина подострой формы, в то время как для острых случаев более характерен Staphylococcus spp. У пациентов с искусственными клапанами, которые вводят себе внутривенно наркотики, и у госпитализированных больных, подвергающихся нозокомиальной бактериемии, заболевание протекает по-другому. У них намного более вероятен острый по характеру эндокардит, который чаще всего вызывается разновидностями Staphylococcus spp. или Streptococcus spp. В этих случаях грамотрицательные виды и Candida spp. также дают рост с гораздо большей частотой. Кроме того, при инфицировании, которое произошло в ОИТ или обусловлено внутривенным введением наркотиков, поражение правосторонних клапанов сердца становится намного более вероятным.

Для пациентов с подозреваемым эндокардитом должно быть получено несколько культур крови (предпочтительно перед началом терапии антибиотиками). Следует также сделать электрокардиограмму в 12 отведениях, чтобы проверить, нет ли нарушений проводимости или аритмий, которые могли бы навести на мысль о возникновении абсцесса в кольце клапана. Если клинический диагноз эндокардита подтвержден, должна быть получена по крайней мере наружная эхокардиограмма, чтобы выявить вегетации, абсцесс кольца клапана и повреждение створок клапана. Каждое из этих состояний связано с увеличенной опасностью (периферические эмболы), необходимостью хирургического вмешательства и повышенной смертностью (возможно, на 50 % выше, чем в отсутствие данных факторов). Чувствительность эхокардиографии улучшилась после введения чреспищеводных методов, в настоящее время позволяющих обнаружить даже небольшой рост, который выявляется и в местах, ранее недоступных для наружной эхокардиографии.

Инородные внутрисосудистые тела (венозные и артериальные катетеры, провода для стимуляции) должны быть по возможности удалены. На основании анамнеза или клинических проявлений против наиболее вероятных микроорганизмов следует начать эмпирическую терапию антибиотиками (табл. 26.5). Если подозреваются или обнаружены недостаточность клапанов, абсцесс кольца клапана или грибковый эндокардит, показана консультация с кардиохирургом. Хотя большинство случаев подострого септического эндокардита при естественных клапанах можно успешно излечить одними антибиотиками, грамотрицательные инфекции или микозы, недостаточность клапанов, абсцесс кольца клапана и инфицирование искусственного клапана часто требуют хирургического вмешательства.

Устойчивая необъяснимая бактериемия (или, реже, гематогенная грибковая инфекция), особенно когда она сопровождается болью, отечностью или гиперемией в месте введения венозного катетера, и рост связанного с катетером микроорганизма могут сигнализировать о гнойном тромбофлебите. Эту ситуацию часто путают с эндокардитом. Как правило, бывает необходима консультация хирурга, потому что данное малозаметное, но сопровождающееся высокой летальностью заболевание редко излечимо, несмотря на использование соответствующих антибиотиков, если гноящийся сосуд не будет иссечен.

ИНФЕКЦИОННАЯ ДИАРЕЯ

Диарея — чрезвычайно частая проблема у пациентов в критическом состоянии. Она обычно имеет многофакторную этиологию, но редко бывает вызвана бактериями, ассоциируемыми с амбулаторными инфекционными диареями (например, Salmonella spp., Shigella spp., Campylobader spp. и Yersinia spp.). "Инфекционная" диарея намного чаще обусловлена антибиотиками или "псевдомембранозным колитом". Часто вызывают диарею гипоальбуминемия и лекарственные средства, которые поддерживают моторику кишечника, уничтожают нормальную флору в толстой кишке или имеют осмотическое влияние (см. также главу 16 "Оценка и поддержка питания"). В целом посев кала и исследование его на яйца глистов и простейшие у больных, поступивших в ОИТ с диареей, не лишены смысла, однако повторные посевы при частом жидком стуле стоят дорого и очень малоинформативны.

ПСЕВДОМЕМБРАНОЗНЫЙ КОЛИТ, СВЯЗАННЫЙ С АНТИБИОТИКАМИ

Патофизиология

Псевдомембранозный колит обусловлен токсином, производимым Clostridium difficile. Этот токсин непосредственно поражает клетки толстой кишки, вызывая повреждения участков слизистой оболочки, которые формируют характерную "псевдомембрану". Хотя классически этот синдром описан после внутривенной терапии клиндамицином, Clostridium difficile может заглушить нормальную флору пациентов, получающих по существу любой парентеральный или пероральный антибиотик. Реже может вызывать подобную картину разрастание в толстой кишке других микроорганизмов (например, Staphylococcus spp., Candida spp.) в ответ на лечение антибиотиками.

Признаки и симптомы

Псевдомембранозный колит, как правило, начинается с водянистого поноса на четвертый-девятый день терапии антибиотиками. Обычно проба на скрытую кровь положительна, но в кале кровь обнаруживается редко. Однако кровавый стул может быть следствием одной формы заболевания, локализующегося в области печеночного угла. Часто встречаются спазматические боли в области пупка и гипогастрия, небольшая лихорадка, в то время как "острый живот" отмечается редко (см. главу 37).

Диагноз

Обычно лабораторное исследование не имеет диагностического значения, но лейкоцитоз встречается почти в 80 % случаев. Как и при других формах воспалительного колита, в анализе кала обычно определяют«г эритроциты и лейкоциты. Диагноз подтверждается ростом культуры Clostridium difficile в кале или выделением из него бактериального токсина. Проба на токсин менее чувствительна, но более специфична, чем посев. У некоторых пациентов без псевдомембранозного колита в посеве кала обнаруживается небольшое количество С. difficile. (Если установлен диагноз диареи, вызванной при лечении антибиотиками ростом Staphylococcus spp. или Candida spp., лабораторию микробиологии следует об этом уведомить при представлении кала на анализ. Рост Staphyhcoccus spp. или Candida spp. не может быть зафиксирован как патогенный, пока не будут получены почти чистые культуры или в случае если лаборатория не была предупреждена заранее.) Иригоскопия обычно визуализирует псевдомембраны в толстой кишке, но у небольшой части больных (приблизительно 10 %) вовлечена только восходящая ободочная кишка. В таких случаях, чтобы найти характерные повреждения, требуется полная колоноскопия. Исследование с бариевой клизмой не обладает диагностической ценностью.

Лечение

Введение антибиотика, вызвавшего осложнение, нужно прекратить и начать коррекцию водно-электролитного баланса. Средства против диареи применять не следует, потому что они могут продлевать задержку содержимого в толстой кишке, усиливая колит. Ничто не подтверждает, что кортикостероиды или прием лактобактерина благоприятно влияет на фекальную флору. Поскольку токсины, так же как и микроорганизмы, могут передаваться нозокомиально, ко всем пациентам с этим заболеванием должны быть применены меры предосторожности. Благодаря быстроте, эффективности, низкой стоимости и отсутствию сопутствующей применению бактериальной устойчивости, отмеченной для ванкомицина, методом выбора является метронидазол в дозах 500 мг перорально каждые 8 ч в течение 10 дней. Ванкомицин (125—250 мг перорально каждые 6 ч) в течение 10 дней — вариант терапии при установленной безуспешности лечения метронидазолом. Внутривенное введение метронидазола и ванкомицина неэффективно. Иногда применяют бацитрацин в дозах 25 000 ЕД перорально четыре раза ежедневно, но преимущества такой схемы сомнительны. Лечение может стать неэффективным вследствие повторной инфекции, появления резистентное™ к ванкомицину или преобразования бактерий в неактивные споры. Если лечение не помогло, рецидивы обычно отмечаются не позднее чем через

2 нед после его прекращения. Большинство эпизодов многократной или упорной диареи вызвано не колитом, сопутствующим Clostridium difficile, а одной из более мягких, неинфекционных причин, перечисленных выше.

СИНУСИТ

Рентгенологическое подтверждение синусита может быть получено у большинства лежащих на спине больных с назогастральными зондами, тампонадой носа или назотрахеальными трубками, и все же синусит как источник непонятной лихорадки у критически больных пациентов часто упускают. Нозокомиальный синусит обычно многомикробный и вызывается грамотрицательными бактериями с преобладанием Staphylococcus spp. Нередко встречаются Pseudomonas spp. Часто единственная клиническая характеристика заболевания — необъяснимая лихорадка. У коматозных или интубированных больных обнаружить головную боль и боль в области лица невозможно. Дренаж через носовые ходы обычно отсутствует. Из-за достаточности явных клинических признаков гнойный синусит может развиться в угрожающую жизни инфекцию ЦНС. Отдаленное расположение и соприкосновение с жизненными структурами делает воспаление основного синуса необычно коварным процессом. Так как прикроватная рентгенография синусов бесполезна (особенно для визуализации основного синуса), предпочтительным методом диагноза является целенаправленное исследование области придаточных пазух с помощью КТ головы.

Наилучшее лечение нозокомиального синусита — это профилактика. По возможности всегда нужно избегать установки в носовые ходы обтурирующих трубок. Больным, интубированным оротрахеальной трубкой, для аспирации содержимого желудка или для питания легко ввести через рот зонд марки "Salem*"'. Этот зонд не вызывает дополнительного дискомфорта у больного и полностью исключает обтурацию носового хода. Если зонд для питания все же нужно ввести через нос, должны использоваться гибкие трубки малого диаметра. В большинстве случаев синусит хорошо отвечает на удаление зонда, разгрузку и антибиотики. Эмпирический выбор антибиотиков должен включать пенициллин и аминогликозид. Более специфическая терапия может определяться окрашиванием по Граму и культурой содержимого, аспирированного из полости синуса. Для внебольничного синусита Haemophilus influenzas — общий этиологический микроорганизм, который часто требует терапии лекарственными средствами, наиболее устойчивыми к β-лактамазам, в частности цефалоспоринами третьего поколения. При гнойных осложнениях синусита (например, ретроорбитальном панникулите, остеомиелите и абсцессе мозга) иногда приходится прибегнуть к оперативному вмешательству.

МЕНИНГИТ

Бактериальный менингит следует подозревать у всех больных с нарушениями сознания, лихорадкой и признаками раздражения мозговых оболочек. Если появляются неврологические симптомы, они часто быстро прогрессируют, но у большинства

больных бактериальным менингитом симптомы проявляются за несколько дней перед поступлением. В ОИТ, где интубация трахеи, седация и(или) применение миорелаксантов ограничивают общение, признаки менингита часто малозаметны. Единственными признаками могут быть лихорадка и лейкоцитоз. Когда менингит является результатом злокачественного процесса, туберкулеза или микоза, симптоматика совсем мало выражена и часто включает очаговые поражения ЦНС. Последние возможны и при неосложненном менингите, их наличие должно навести на мысль об абсцессе мозга, субдуральном или эпидуральном абсцессе. Бактериальный менингит могут напоминать несколько неинфекционных состояний, в том числе реакции на лекарственные средства (триметопримсульфаметоксазол), карциноматозный менингит, субарахноидальное кровоизлияние, системная волчанка и саркоидоз.

МИКРООРГАНИЗМЫ

Микробиологическая этиология варьируется в связи с местом заражения (вне или внутри больницы) и возрастом пациента. Пневмококк — наиболее распространенный микроорганизм, вызывающий внебольничный менингит у взрослых. Ему часто сопутствуют синусит, отит, пневмония и эндокардит. Neisseria meningitides — вторая по частоте причина спорадического менингита. Атипичные виды Haemophilus influenzae занимают третье место. Listeria и тонкокишечные грамотрицательные виды в любых условиях необычны и особенно редки, когда менингит приобретен вне больницы. Для нозокомиального менингита ведущая этиология, особенно в послеоперационном периоде, — Staphylococcus aureus или S. epidermiclitis и энтеральные грамотрицательные виды.

ДИАГНОЗ

Исследование и посев спинномозговой жидкости представляют единственный окончательный метод диагностики менингита. В отсутствие отека диска зрительного нерва или очаговых неврологических поражений, указывающих на массивное поражение, возможна люмбальная пункция без КТ-сканирования. (Другие относительные противопоказания к поясничной пункции — это неконтролируемая коагулопатия или значительная тромбоцитопения.) Люмбальная пункция бывает технически невыполнимой из-за слабого сотрудничества пациента или заболеваний поясницы. В таких случаях получить пробу ликвора удается благодаря пункции цистерны мозга или поясничной пункции под рентгеноскопическим контролем.

У инфицированных пациентов обычно отмечается плеоцитоз спинномозговой жидкости с преобладанием гранулоцитов. Концентрация глюкозы в ней обычно меньше, чем 50 % от уровня глюкозы в периферической крови, а концентрация протеина часто превышает 100 мг/дл. Окрашивание по Граму взболтанного ликвора выявляет микроорганизм в трех из четырех случаев бактериального менингита. Нужно отметить, что судорожные припадки, опухоли, травмы и внутричерепные кровотечения могут имитировать в ликворе картину менингита. В частности, субарахноидальное кровоизлияние может вызвать изменения, подобные бактериальному менингиту. Чтобы дифференцировать эти два состояния, полезно центрифугировать свежую спинномозговую жидкость и затем исследовать ее на ксантохромию, характерную для субарахноидального кровоизлияния.

Окончательный диагноз менингита устанавливают после посева лик-вора. Хотя бактериологический анализ спинномозговой жидкости положителен более чем в 90 % нелеченых случаев бактериального менингита, проба может оказаться стерильной даже после единственной дозы перорального антибиотика. Однако антибиотики редко изменяют характеристику клеток, концентрации глюкозы или белка в ликворе, измеренных за 12—24 ч. Для бактериального менингита типичны количество лейкоцитов 100 в 1 мм3, уровень белка выше чем 100 мг/дл и содержание глюкозы ниже чем 30 мг/дл. Если посев спинномозговой жидкости стерилен, этиологию могут выявить исследования реакции агглютинации, особенно когда причиной являются Pneumococcus или Haemophilus influenzae. Из-за широкой перекрестной реактивности эти испытания агглютинации наименее целесообразны при установлении или исключении инфицирования Neisseria meningitidis. Посевы крови, положительные у одной трети пациентов с бактериальным менингитом, должны быть получены до начала лечения антибиотиками. После того как диагноз бактериального менингита установлен, клиницист должен проявить осторожность и исключить пневмонию, абсцесс или эндокардит в качестве других основных заболеваний до решения вопроса о дозировке и продолжительности лечения. Причиной менингита могут быть вирусные, опухолевые, грибковые и туберкулезные микроорганизмы, но в целом они развиваются не так быстро и тяжело, как острый бактериальный менингит.

ЛЕЧЕНИЕ

Вопреки распространенному мнению, пациенты с подозреваемым бактериальным менингитом не представляют большой инфекционной опасности, однако их, по-видимому, лучше изолировать до выделения возбудителей и применения антибиотиков в течение 24—48 ч. К лечению антибиотиками следует приступить как можно быстрее, даже если технически ликвор получить нельзя или если эта процедура представляется небезопасной. Когда есть противопоказания к люмбальной пункции или она технически невозможна, должна быть начата эмпирическая терапия, пока прилагаются усилия, чтобы установить диагноз с помощью посева крови или латексного теста агглютинации. При лечении антибиотиками и выборе способа их введения (внутривенный, интратекальный) следует руководствоваться результатами микробиологического анализа .с окрашиванием по Граму и посева центрифугированной спинномозговой жидкости. Воспаление мозговых оболочек улучшает проникновение большинства антибиотиков в спинномозговую жидкость, но некоторые лекарственные средства проникают в нее гораздо эффективнее других. Например, пенициллин, хлорамфеникол и некоторые цефалоспорины третьего поколения легко пересекают гематоэнцефалический барьер, в то время как аминогликозиды и другие цефалоспорины не всегда достигают нужных концентраций. Пенициллин долго был лекарственным средством выбора при внебольничном менингите, когда со всей определенностью выявлены пневмококки. В странах, где распространены пенициллиноустойчивые пневмококки, начальная схема лечения должна включать ванкомицин.

Небольшое количество грамотрицательных бактерий указывает на наличие Haemophilus, делая лекарственным средством выбора цефалоспорины третьего поколения (например, цефотаксим, цефтриаксон). Если окраска по Граму выявляет другие грамотрицательные бактерии или если подтверждено параменингеальное центральное заболевание (синусит, спинальный остеомиелит), к цефалоспорину третьего поколения нужно добавить аминогликозид. (Лечение одними аминогликозидами неадекватно, а если без них нельзя обойтись при грамотрицательных инфекциях, нужно рассмотреть возможность интратекального введения.) В случаях, когда спинномозговая жидкость не может быть получена или ее анализ неинформативен, самой безопасной альтернативой является цефалоспорин третьего поколения с ампициллином (или пенициллином).или без него. Поскольку спектр патогенных микроорганизмов у госпитализированных пациентов весьма широк, начальная терапия должна включать ванкомицин, цефалоспорин:третьего поколения и аминогликозид. Так как у большинства больных туберкулезным менингитом мазки на кислотоустойчивые бактерии и посев отрицательные, для пациентов с хроническими синдромами менингита, особенно при низкой концентрации глюкозы в спинномозговой жидкости, следует рассмотреть необходимость эмпирической противотуберкулезной терапии.

Больные СПИДом могут, безусловно, страдать любой формой бактериального менингита, но прежде всего следует иметь в виду Ciyptococcus neoformans, наиболее частую причину менингита при СПИДе. Воспалительная реакция спинномозговой жидкости у больных СПИДом часто минимальна, поэтому только отсутствие выраженного плеоцитоза не исключает диагноз менингита, особенно, если содержание глюкозы мало. Хотя окраска ликвора китайской тушью выявляет микроорганизмы только в 50 % случаев, криптококковый антиген в спинномозговой жидкости положителен почти в 90 % анализов. У большинства пациентов совокупный результат этих двух исследований позволяет быстро распознать заболевание. Остальные случаи диагностируются положительным ростом культур. Поскольку криптококковая инфекция — столь частая причина менингита у больных СПИДом, по-видимому, показано эмпирическое лечение амфотерици-1юм В, если исследование ликвора не позволяет обнаружить бактериальную природу. Стоит также рассмотреть вероятность туберкулезного менингита, когда у больного, инфицированного ВИЧ, проявляется синдром менингита, но имеются минимальные отклонения в ликворе. Более высокая частота абсцесса мозга, токсоплазмоза и лимфомы центральной нервной системы у ВИЧ-инфицированных пациентов требует при малейшем подозрении на эти процессы проведения КТ или МРИ головы, особенно если очевидно наличие центральных поражений.

ОСЛОЖНЕНИЯ МЕНИНГИТА

Существует четыре тяжелых осложнения острого бактериального менингита:

1) отек мозга;

2) синдром недостаточности анти
диуретического гормона (АДГ);

3) обструктивная гидроцефалия;

4) судорожные припадки.

Поскольку каждый третий взрослый больной менингитом, испытывает судорожные припадки, рационально провести профилактическую терапию противосудорожными препаратами. Признаки увеличенного внутричерепного давления (например, сонливость, отек диска зрительного нерва, паралич третьей пары черепных нервов, гемипарез) должны вызвать подозрение на отек мозга или гидроцефалию, что проверяется КТ-сканированием. Гипонатриемия должна навести на мысль о синдроме неадекватной секреции АДГ.

Пациенты с трепанацией черепа в раннем послеоперационном периоде особенно подвержены развитию менингита, вызванного Staphylococcus spp. и грамотрицательными бактериями. Pneumococcus ответствен более чем за 90 % поздних менингеальных инфекций у больных с постоянной посттравматической утечкой спинномозговой жидкости. Септическую мозговую эмболию (например, обусловленную подострым бактериальным эндокардитом) и параменингеальную инфекцию (эпидуральный абсцесс, абсцесс мозга, синусит и средний отит) часто путают с менингитом, потому что они имеют сходную семиологию и плеоцитоз в ликворе. Повышенная параспинальная чувствительность, сопровождаемая корешковой болью или слабостью, должна наводить на мысль об эиидуральном абсцессе. Более чем в 50 % таких случаев возбудителем служит Staphylococcus aureus. Абсцесс мозга чаще всего является полимикробной инфекцией, обусловленной Staphylococcus spp., Streptococcus spp. и анаэробными микроорганизмами. Абсцесс может развиваться вследствие распространения инфекции из синусов и среднего уха, гематогенным путем (инфицированные диализные шунты, сердечные клапаны) или в результате давнего гнойного заболевания легких (абсцесс, бронхоэктаз). Абсцесс мозга редко путают с неосложненным бактериальным менингитом, потому что он обычно сопровождается меньшей интоксикацией и в меньшей степени вызывает очаговые неврологические проявления. Для лечения следует применять пенициллин вместе с хлорамфениколом или метронидазолом, если результаты посевов не указывают на необходимость другой схемы. В определенных случаях может быть показан цефалоспорин третьего поколения или антистафилококковые препараты. Хирургическое вмешательство в приципе осуществляется при сдавлении жизненно важных структур мозга, в случаях, когда не удается медикаментозное лечение, и при высокой вероятности злокачественного новообразования.

ИНФЕКЦИИ МЯГКИХ ТКАНЕЙ

Большинство инфекций кожи, выявляемых в ОИТ, обусловлено многими микроорганизмами, так как они являются результатом ран, полученных при хирургических или случайных травмах, пролежней, терапевтических или нелегальных пункций сосудов или потому что они встречаются у пациентов с пониженной иммунной защитой и сосудистой недостаточностью (особенно при диабете). Наиболее опасные из этих инфекций газообразующие, которые обычно развиваются в условиях ишемии тканей или обширного загрязнения. Факторы риска для газообразующей инфекции включают диабет, ранения нижних конечностей, заболевания периферических сосудов и открытую травму. Газообразующей инфекцией могут быть классическая газовая гангрена с мионекрозом или вызванные смешанными микроорганизмами (синергистами)некротические процессы в мягких тканях. Оба заболевания распространяются с тревожной быстротой. В большинстве случаев газообразующие инфекции мягких тканей бывают вызваны смесью аэробных и анаэробных микроорганизмов (грамположительными кокками и грамотрицательными палочками). Классическая клостридиальная гангрена встречается гораздо реже. Успешный исход лечения зависит от оперативности терапевтического или хирургического вмешательства. Необходимо получить посевы крови, а также материала биопсии или аспирации инфицированной ткани. При выборе антибиотиков следует руководствоваться результатами окраски по Граму и результатом посева, а эмпирические режимы обычно включают пенициллин и пенициллин G с аминогликозидом или без него. Чтобы остановить процесс, часто требуется широкая хирургическая обработка раны или ампутация. Нужны также иммунизация против столбняка и введение анатоксина, если это не было сделано раньше.

Большинство инфекций мягких тканей в области внутривенных инъекций и стояния катетеров — результат попадания Streptococcus spp. и Staphylococcus spp., существующих на коже пациентов. В ОИТ причиной инфицирования могут быть грамотрицательные виды. Удаление катетера, применение теплых компрессов и введение аналгезирующих средств и

антибиотиков обычно быстро излечивают такие инфекции. В качестве антибиотика обычно применяют пенициллин, устойчивый к пенициллиназе. В менее тяжелых случаях приемлема пероральная терапия. Если вероятно наличие стафилококков, устойчивых к метициллину, для начальной терапии подходит ванкомицин.

Токсикогенный Staphylococcus aureus обусловливает уникальный набор проблем. Редкое, но смертельное осложнение, вызываемое стафилококковым токсином TSST-1, — синдром токсического шока. Он был впервые описан у менструирующих женщин, использующих тампоны с высокой абсорбцией, но,несомненно, может встречаться и: у мужчин. Источником токсина могут служить инфекции травматических или послеоперационных ран, даже когда сама хирургическая рана не выглядит инфицированной. Синдром токсического шока нужно подозревать у любого больного с триадой, включающей лихорадку, эритематозное (в конечном счете, шелушащееся) высыпание и шок. Поэтому токсический шок можно спутать с "пятнистой лихорадкой Скалистых гор", синдромом Стивенса—Джонсона (Stevens—Johnson), лептоспирозом, корью или сыпью из-за лекарственного средства. Так как синдром токсического шока возникает под влиянием токсина, часто высевается культура Staphylococci, но посев крови обычно отрицательный. Лечение включает соответствующий дренаж (хирургический дренаж ран, удаление тампонов), антистафилококковые антибиотики (вначале лучше всего ванкомицин) и общую поддерживающую терапию жидкостями, кислородом и вазопрессорами.

ИНФЕКЦИИ У ПАЦИЕНТОВ С НАРУШЕННЫМ ИММУНИТЕТОМ

ОБЩИЕ СООБРАЖЕНИЯ

Мало клинических состояний представляет такие диагностические трудности, как лихорадка у больного с нарушенным иммунитетом. Поскольку у таких больных часто ухудшены функции многих органов и систем и они подвергаются лечению токсичными химиотерапевтическими средствами, возможная этиология охватывает широкий диапазон неинфекционных и инфекционных агентов. Часто одновременно существует много причин. У пациентов этой категории имеется первичный дефицит Т-лимфоцитов, В-клеток (антител) или функции гранулоцитов (фагоцитов). Знание типа иммунного дефицита позволяет сузить дифференциальный диагноз. Например, нарушения Т-клеток предрасполагают больных к инфицированию вирусами и грибами, в то время как нарушения В-клеток и гранулоцитопения служат предпосылками к бактериальному инфицированию. В отсутствие гуморального иммунитета и при поражении функции Т-клеток легко возникает инфекция, но самую большую угрозу жизни представляет глубокая нейтропения (менее 1000 гранулоцитов в 1 мм3). Лихорадка в этом случае требует неотложного вмешательства, и исход во многом зависит от быстрейшего начала соответствующей терапии. К сожалению, постановка конкретного диагноза часто затруднена, поскольку у больных данной группы нагноение возникает не всегда, как другие локальные признаки воспаления. Независимо от типа иммунного дефицита или участка воспаления патогенным микроорганизмом является чаще всего тот* который обычно находится в организме "хозяина". Инфекция может развиваться на любом участке, но есть несколько проблем, характерных для больных с нейтропенией. Они включают инфекции слизистой оболочки (например, воспаление слизистой оболочки, воспаление десен), "первичную бактериемию", флегмоны мягких тканей (например, параректальный абсцесс) и атипичную легочную инфильтрацию.

ИНФИЛЬТРАТЫ ЛЕГКИХ

Проблема диагностики легочных воспалительных инфильтратов у больных с нарушенным иммунитетом сложна, и здесь могут быть перечислены только отдельные существенные особенности. У лихорадящих больных с нейтропенией следует прежде всего заподозрить инфекцию, однако существуют и Другие частые причины легочных инфильтратов; прогрессирование первичного опухолевого процесса, кровотечение, отек легких, реакции "трансплантат против хозяина", радиация и реакции на лекарственные средства. При нарушениях иммунной системы фактически любой микроорганизм может вызвать пневмонию, однако клиницист часто бывает в состоянии объединить знание иммунного дефекта, эпидемиологии, клинических и лабораторных данных, чтобы сузить спектр вероятных возможностей и сформулировать логический подход. Вначале некоторый ключ к пониманию природы возбудителя может дать основное заболевание. Например, СПИД, при котором преобладает проблема хелперов Т-лимфоцитов, настолько предрасполагает больного к инфекции, вызванной Pneumocystis, микобактериями, грибковым вирусом и цитомегаловирусом, что к предполагаемому диагнозу часто приводят только рентгенография и клиническая картина. Тем не менее спектр возможностей остается широким, пока причина не подтверждена биопсией или исследованием жидкости. Не менее важно рассмотреть эпидемиологические факторы. 1 Продолжительность госпитализации перед развитием пневмонии также влияет на микробиологию: например, инфекции, вызванные Pseudomonas spp., Candida spp. и Aspergillus spp., чаще всего развиваются через много дней после поступления в стационар, в то время как вероятность рутинного (внебольничного) патогенеза убывает после первых нескольких дней стационарного лечения. Реципиенты почечного трансплантата необычайно склонны к инфекции цитомегаловирусом, Herpes simplex, Cryptococcus, Aspergillus и Pneumocystis carinii в период максимального подавления Т-клеток, т. е. от 1 до 6 мес. после операции. Больные с нейтропенией очень восприимчивы к грамотрицательным бактериям и грибковым инфекциям {Aspergillus и Мисог становятся частыми причинами инфицирования, если нейтропения держится более З нед. Параллельное инфицирование двумя или большим числом микроорганизмов встречается' обычно у больных СПИДом и у тех, кто перенес трансплантацию почек или костного Мозга. Цитомегаловирус, Cryptococcus и Nocardia часто дают рост культуры вместе с другими патогенными, микроорганизмами (обычно присутствуют цитомегаловирус и Pneumocystis). У пациентов с подавленным иммунитетом часто встречаются суперинфекции, особенно во время продолжительной нейтропении и длительной терапии высокими дозами иммунодепрессантов.

Некоторые клинические проявления стоит отметить особо. Legionella, Sirongyloides и Cryptosporiduim могут вызвать диарею и легочную инфильтрацию. Одновременная инфильтрация легких и кожи может быть результатом инфицирования Pseudomonas, Aspergillus, Candida и Varicetla-zoster. Заболевания печени и легких ассоциируются с инфекциями, обусловленными цитомегаловирусом, Nocardia, микобактериями и некротизирующими бактериями (псевдомонады и стафилококки).

Оценка легочных инфильтратов и терапевтический подход .

К сожалению, эти проблемы порой не поддаются простым методам диагностики, и нередко становится необходимой биопсия ткани. Заболевание может протекать очень быстро, поэтому терапия должна иметь широкую направленность, пока не установлена его специфическая этиология. Чтобы эффективно бороться с угрожающим жизни легочным процессом у больного с нарушенным иммунитетом, нужно ответить на два важных вопроса, Во-первых, если процесс представляется инфекционным, а его течение определить нелегко, должен ли быть установлен точный диагноз или достаточно эмпирической терапии? Во-вторых, если требуется точный диагноз, какова наиболее рациональная методика помощи ослабленному пациенту в критическом состоянии? Эти вопросы решаются неоднозначно и вызывают немалые споры. В принципе подход должен меняться в зависимости от тяжести заболевания, скорости его прогрессирования, состояния коагуляции и легочной вентиляции, достоверности вспомогательной информации и опыта персонала, выполняющего специфические инвазивные процедуры. Если диффузную картину на рентгеновском снимке грудной клетки нельзя с уверенностью отличить от отека легких, перед переходом к инвазивным диагностическим приемам можно предпринять краткую оценку диуреза. Даже когда пневмонит очевиден, проницательный клиницист рассматривает потенциальное воздействие гипопротеинемии и гидростатических сил на плотность инфильтратов. Если нет противопоказаний, неплохо придерживаться принципа "диурез до биопсии". Очевидно, что по возможности следует начинать с анализа мокроты. В этой ситуации транстрахеальная аспирация и трансторакальная пункционная биопсия — опасные и малополезные процедуры, и от них, вероятно, нужно отказаться.

Вспомогательные данные

Как единственный рентгеновский снимок грудной клетки на том или ином этапе болезни, так и скорость, с которой прогрессирует заболевание, могут обеспечивать полезную диагностическую информацию. Очаговые тени — сливные или разобщенные — наиболее характерны при бактериальной инфекции, микозе, кровотечении или тромбоэмболии. С другой стороны, двусторонние "внутритканевые" инфильтраты указывают на перегрузку объемом жидкости, Pneumocystis, микобактерии или вирус. Однако тяжелые легочные инфекции могут и не вызвать пневмонических очагов, особенно у больных с нейтропенией. Молниеносное развитие свидетельствует о бактериальном процессе или неинфекционной этиологии (перегрузка жидкостью, эмболия, ОРДС). Наоборот, процесс, развивающийся не менее 1—2 нед, наводит на мысль о микобактериальном, паразитарном или системном грибковом заболевании. Другой важный признак — выраженность гипоксемии. Внезапные угрожающие жизни падения напряжения кислорода в артериальной крови типичны для бактериальных, вирусных и вызываемых Pneumocystis инфекций, но не так характерны для менее динамичных грибковых и микобактериальных процессов.

Исследование жидкости из внелегочных источников может заставить врача выдвинуть в качестве предполагаемого диагноза инфильтрат легких. Обнаружение в спинномозговой жидкости Cryptococcus еще не доказывает, что инфильтраты, видимые на рентгеновских снимках, связаны с этим возбудителем. Тем не менее в соответствующей ситуации плевральная жидкость должна быть получена, исследована и направлена на посев, а кал следует послать в лабораторию для обнаружения паразитов. Исследование культуры крови, бесспорно, важно, а реологические пробы редко вовремя обеспечивают нужную информацию.

Бронхиальный секрет и ткань легких

У больных с нарушенным иммунитетом мокрота выделяется реже, чем у обычных пациентов, особенно когда присутствует нейтропения. Тем не менее, если мокроту можно получить, ее внимательное исследование может выявить источник заболевания. Помимо окрашивания по Граму, ценную информацию дают метод прямой иммунофлюоресценции для выявления Legionella, фазовый контраст или цитологическая подготовка для обнаружения бластомикоза, кислотоустойчивое окрашивание при подозрении, на микобактерии и Nocardia и окрашивание с серебром на Pneumocystis и грибковые элементы. Концентрированные образцы мокроты могут выявить Strongyloides. У больных СПИДом имеется такое обилие микроорганизмов Pneumocystis, что они содержатся в откашливаемой мокроте. К сожалению, для выращивания культур многих патогенных микроорганизмов требуется от нескольких дней до недель, и почти повсеместная практика раннего применения антибиотиков с широким спектром действия обычно затрудняет диагноз.

Необходимость биопсии

Если после анализа клинических данных и лабораторных результатов определенный диагноз не установлен следующий шаг должен определяться весомостью клинического подозрения и безотлагательностью правильного диагноза. В большинстве случаев первой инвазивной процедурой должна быть бронхоскопия. Хотя коагулопатия и потребность в искусственной вентиляции легких служат умеренными противопоказаниями к биопсии щипцами, лаваж и. осторожное применение щетки не опасны, если заранее вводят тромбоциты и(или) факторы недостаточности свертывающей системы крови. Бронхоскопия приносит разные результаты в зависимости от течения болезни, выбора времени для осуществления процедуры и метода ее проведения. Например, когда используются все методы отбора проб (биопсия, щетка и лаваж), определенный диагноз может быть установлен приблизительно в 50 % случаев. В отдельных случаях, например у больных СПИДом, эффективность значительно выше.

Открытая биопсия легкого часто откладывается из-за ее болезненности и высокой стоимости. Фактически открытая биопсия 20—40-минутной длительности, проводимая на ранней стадии заболевания, хорошо переносится, безопасна и часто полезна для диагностики. Эта процедура — наиболее надежное средство получения ткани для гистологического диагноза при наличии эффективного гемостаза, у пациентов с высоким риском кровотечения. Торакоскопия с использованием видеокамеры — другой плодотворный подход для пациентов с хорошим гемостазом. Стоимость открытой биопсии следует рассматривать в сравнении с высокой стоимостью эмпирической терапии антибиотиками. Четыре, пять или шесть комбинаций лекарственных средств дорого стоят, а, кроме того, некоторые из обычно применяемых препаратов (триметоприм и сульфаметоксазол [ТМР-SMX], аминогликозиды и амфотерицин) токсичны для почек и костного мозга. Какова бы ни была ценность открытой биопсии легкого, предпринимаемой на ранней стадии болезни, она явно менее ценна после применения в течение длительного периода антибиотиков широкого спектра действия. В таких случаях маловероятно, чтобы открытая биопсия добавила достаточно новую информацию, которая перевесила бы присущие этой процедуре недостатки.

Невозможность определить конкретную этиологию воспаления не служит оправданием неопределенно долгой эмпирической терапии антибиотиками. Конкретный диагноз позволяет не только рационализовать антибиотики, но также упростить терапию больного, которого лечат многочисленными лекарственными

средствами. Обычно этот процесс принимает форму исключения из назначенной комбинации наименее эффективного или наиболее токсичного антибиотика каждые 1—2 дня. Сокращение антибиотиков часто откладывается до прекращения гранулоцитопении. Даже пока больной получает многонаправленные антибиотики, клиницист должен помнить о возможности "суперинфекции" новым или устойчивым микроорганизмом. Более того, если состояние пациента не улучшается при определенной терапии, направленной против известного возбудителя, обычно это означает, что присутствует второй микроорганизм. Например, больные СПИДом с подтвержденной Pneumocystis пневмонией, которые не реагируют на триметоприм, часто имеют сопутствующую инфекцию цитомегаловирусом. Если определенный диагноз поставить не удалось, а врач вынужден выбрать режим лечения, необходимо иметь в виду, что Legionella и Pneumocystis carinii входят в число наиболее опасных для жизни распространенных патогенных микроорганизмов. Для пациента с нарушенным иммунитетом без диагноза в качестве начального лечения часто выбирают цефалоспорины третьего поколения и аминогликозид или хинолон плюс эритромицин или доксициклин и триметоприм и(или) сульфаметоксазол. Если преобладают метициллинустойчивые стафилококки, часто добавляют ванкомицин или. заменяют им другой антибиотик. В больницах, где главную проблему составляют грибковые инфекции, курс амфотерицина начинают очень рано. Применение антибиотиков ультра широкого спектра действия (типа карбопенема) значительно упрощает начальную терапию, но такие препараты обладают своим собственным набором проблем, связанных с их высокой стоимостью и продукцией полирезистентных бактерий.

Внелегочные участки инфицирования

Чаще всего нейтропения является ятрогенным осложнением противоопухолевой химиотерапии. Она значительно нарушает способность организма "хозяина" поддерживать целостность тканей, имеющих быстрый клеточный оборот (например, стенок кишечника и слизистых оболочек десен и прямой кишки). Поэтому не удивительно, что диффузный некротический колит, аноректальный панникулит и тифлит (серьезная бактериальная инфекция слепой кишки, напоминающая аппендицит) — частые источники инфекции. Нарушения обычно не поврежденного наружного покрова внутривенными катетерами, хирургическими разрезами или пролежнями также открывают двери для проникновения бактерий. Поэтому физикальное обследование лихорадящих больных с нейтропенией должно, как правило, включать участки введения катетера, десны и параректальную область. Отсутствия выраженной болезненности при осторожной пальпации краев анального отверстия обычно достаточно, чтобы исключить его как место инфицирования. Все же часто источник бактериемии или сепсиса найти не удается.

ОБЩИЕ ПРИНЦИПЫ

Выживание больных с нейтропенией зависит от ранней эмпирической терапий несколькими антибиоз тиками, эффективными против инфицирующего микроорганизма. Наиболее распространенные микроорганизмы включают грамотрицательные виды (особенно Pseudomonas spp.), Staphylococcus spp. и грибы (например, Aspergillus spp. и Candida spp.). Больные с установленным нарушением клеточного иммунитета более подвержены инфицированию Pneumocystis carinii или Candida. Когда участок инфекции ясно определен, должны быть выбраны антибиотики против вероятных микроорганизмов. Однако пациенты с нейтропенией часто утрачивают локальные признаки воспаления, и в большинстве случаев вероятный источник инфицирования найти невозможно даже при тщательном исследовании. В таких случаях должны быть получены культуры крови, мочи, мокроты и повреждений кожи. Даже если гной в моче отсутствует, ее микроскопическое исследование может выявить большое количество микроорганизмов. Должно быть начато лечение антибиотиками с широким спектром действия, включая соответствующую форму пенициллина (например, тикарциллин) или цефалоспорин третьего поколения плюс аминогликозид. Эмпирическое применение ванкомицина не оправдано, если только пациент не имеет аллергии к пенициллину или существует причина подозревать метициллинустойчивую стафилококковую инфекцию. Во многих отделениях начинают вводить амфотерицин, когда высокая температура сохраняется у пациента более 72 ч после начала лечения антибиотиками с широким спектром действия

ИНФЕКЦИИ ПОСЛЕ СПЛЕНЭТОМИИ

Тяжелые инфекции после спленэктомии обычно вызваны инкапсулированными бактериями (например, Pneumococcus, Salmonella, Haemophilus). Потеря фагоцитарной функции селезенки допускает беспрепятственное размножение бактерий. Аналогичным образом утрата фагоцитарной функции печени у больных циррозом делает их подверженными неуправляемой инфекции. Два необычных патогенных микроорганизма, обнаруживаемых у таких пациентов, .— Salmonella и штаммы Vibrio, поэтому у пациентов после спленэктомии очень важно предотвращать инфекции и своевременно назначать антибиотики

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Скорость диагностики источника инфекции и инвазивность используемых методов должны в принципе соответствовать тяжести заболевания. При стабильном состоянии, функционирующей иммунной системе и хорошем физиологическом резерве показаны менее агрессивные диагностические приемы, в то время как ослабленным пациентам в критическом состоянии необходимо быстро поставить окончательный диагноз.

2. Больным в нестабильном состоянии, с инфекцией или сепсисом показана эмпирическая терапия антибиотиками широкого спектра действия после получения соответствующих культур. Как правило, таким пациентам лучше сначала дать слишком много, чем слишком мало антибиотиков; второй возможности для выбора адекватного лечения может не представиться.

3. Антибиотики должны быть выбраны по результатам посева, если это возможно, или, в противном случае, после микроскопического исследования жидкостей организма. В отсутствие диагностического материала детерминантами выбора антибиотика должны быть клинический анамнез и предполагаемый участок инфицирования.

4. Когда существует несколько одинаково эффективных альтернатив лечения инфекции, следует выбирать комбинацию с наименьшими побочными эффектами и наименьшей стоимостью. Пероральная терапия и парентеральное введение антибиотиков длительного действия, которые можно вводить не слишком часто, — лучшие методы сокращения затрат на антибиотики.

5. Выбор антибиотиков следует ежедневно анализировать, имея в виду, что антибиотики редко действуют на какую-либо инфекцию раньше чем через 48—72 ч. Антибиотики следует сократить до самой простой из эффективных комбинаций, как только станет ясна клиническая реакция и будут получены данные посева.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

1. Armstrong D. Problems in management of opportunistic fungal diseases. Rev Infect Dis 1989;i(Suppl 7):SI591—S1599.

2. Barlett JG. Anaerobic bacterial infections of the lung. Chest 1987;91:901—909.

3. Berger HA, Morganroth ML. Immediate drainage is not required for all patients with complicated parapneumonic effusions. Chest 1990;97:73l—735.

4. Brewer INS, MacCarty CS, Wellman WE. Brain abscess: a review of recent experience. Ann Intern Med 1975:82:571—576.

5. Caplan ES, Hoyt NJ. Nosocomial sinusitis. JAMA 1982;247:639-641.

6. Cercanado E, Rodriguez M, Romero T, et ai. Prevention and treatment of central venous catheter sepsis by exchange via guidewire. Arch Intern Med 1990; 150:1417— 1420.

7. Chesney PJ. Clinical aspects and spectrum of toxic shock syndrome: overview. Rev Infect Dis 1989;II:S1-S7.

8. Corona ML, Peters SG, Narr BJ, et al. Infec tions related to central venous catheters. Mayo Clin Proc 1990;65:979—986.

9. Faling JL. New advances in diagnosing nosocomial pneumonia in intubated patients. Part I. Am Rev Respir Dis 1988; 137:253-255.

10.FangGD, Fine M, Orloff J, etal. New emerging etiologies for community acquired pneumonias with implications for therapy. Medicine I99O;69:3O7-316.

11.Feingold SM. Anaerobic pleuropulmonary in fections. Chest 1990;97:l-2.

12.Gallis HA. Amphotcricin B: thirty years of clinical experience. Rev Infect Dis 1990;12:308-329.

13.Garibaldi RA, Burke JP, Dickman ML, et al. Factors predisposing to bacteriuria during in dwelling urethral catheterization. N Engl J Med 1974;291:215—219.

14.Graybill JR, Marshall LW, Cliarache P, et al. Nosocomial pneumonia. Am Rev Respir Dis 1973;1O8:1130-1140.

15.Greenlee JE. Approach to diagnosis of meningitis: cerebrospinal fluid evaluation. Infect Dis Clin North Am 1990;4:583—598.

16.Gross TJ, Chavis AD, Lynch JP. Noninfectious pulmonary diseases masquerading as community-acquired pneumonia. Clin Chest Med 1991;12:363-393.

17.Hampton AA, Sheretz RJ. Vascular access in fections in hospitalized patients. Surg Clin North Am 1988;68:57-71.

18.Kaufman BA, Tunkel AR, Pryor FC, et al. Meningitis in the neurosurgical patient. Infect Dis Clin North Am 1990;4:667-701.

19.Krowka MJ, Rosenow EC, Hoagland HC. Pulmonary complications of bone marrow transplantation. Chest 1982;87:237—246.

20.Lambert RS, George RB. Diagnosing nosocomial pneumonia mechanically ventilated patients: which techniques after the most reliability and the least risk? J Crit Illness 1987;2:57—62.

21.Maki DG, Weise CE, Sarafin HW. A semiquantitative culture method for identifying intravenous-cathcter-related infection. N Engl J Med 1977;296:1304-1309.

22.Maki DG, Nosocomial bacteremia. Am J Med 1981;70:719—732.

23.Maki DG. Risk factors for nosocomial infection in the intensive care unit. Arch Intern Med 1989:149:30-35.

24.Marcy TW, Reynolds HY. Pulmonary consequences of congenital and asquired immunodeficiency states. Clin Chest Med 1989; 10: 503-519.

25.Meunier-Carpentier F, Kiehn ТЕ, Armstrong D, ct al. Fimgcmia in the immunocompromiscd host: changing patterns, antigencmia, high mortality. Am J Med 1981 ;71:363—370.

26.Nishijima H, Weil MH, Shubm.H, et al. Hemodynamic and metabolic studies on shockassociated with gram-negative bacteremia. Medicine 1973:52:287-294.

27.Norwood S, Ruby A, Civetta J. Catheter related infections and associated scpticemia.: Chest 1991:99:968-975.

28.O'Brien JT, Geiser EA. Infective endocarditisand ecliocardiography. Am Heart J1984;108:386-394.

29.Orringer MB. Thoracic empyema—back to the basics. Chest I988;93:90l—902.

30.Penn RL. Choosing initial antibiotic therapy in the pneumonia patient. J Crit Illness 1986:1:57-67.

31.Plan R, Polk BF, Murdock B, Rosnen B. Mortality associated with nosocomial urinary tractinfections. N Engl J Med 1982;307:637-642.

32.Robbins MJ, Eisenberg ES, Frishman WH. Infective endocarditis: a pathophysiologic approachto therapy. Cardiol Clin !987;5:545-562.

33.Robbins MJ, Soeiro R. Frishman WH. Right sided valvular endocarditis: etiology, diagnosis, and an approach to therapy. Am Heart J 1986:111:128-135.

34.Rosenow EC, Wilson WR, Cockerill FR. Pulmonary disease in the imimmocompromised host (Parts I and 2). Mayo Clin Proc 1985;60:473-487, 610-631.

35 Schaeffer AJ. Catheter associated bacteremia. Ural Clin North Am 1986; 13:737-747.

36 Stone HH Martin JD. Synergistic necrotizing cellulitis. Ann Surg 1972:175:702-711.

37.Stover DE. Diagnosis of pulmonary disease in the immunocompromiscd host. Semin Respir Med 1989:10:89-100.

38.Warren JW. Catheter associated urinary tractт infections. Infect Dis Clin North Am 1987;l:823-854.

39.Wilson WR, Giuliani ER, Danielson GK. General considerations in the diagnosis and treatment of infective endocarditis. Mayo Clin Proc 1982;57:8l-85.

40.Wispelwey B, Tunkel AR, Scheld WM. Bacterial meningitis in adults. Infect Dis Ciin North Am 1990;4:645-659.

41.Varkey B, Rose HD, Rutty CP, PolitisJ. Empyema during a ten year period. Arch Intern Med 1981:141:1771-1776.


ГЛАВА 27

Сепсис

ТЕРМИНОЛОГИЯ

Поскольку для различных врачей слово "сепсис" означает различные ситуации, конкретное обсуждение этой клинической проблемы часто затруднено. В настоящее время существуют одобренные стандартизованные, но, возможно, неточные определения данного клинического синдрома и его разновидностей. Совокупность лихорадки или гипотермии, тахикардии и тахипноэ определяет расстройства жизненно важных функций, характеризующие "синдром системной воспалительной реакции" (ССВР). ССВР представляет собой реакцию на уровне организма на воспаление, которое может возникнуть из-за инфекции или без нее. Когда недостаточность органных систем является результатом этого воспалительного процесса, синдром называют "тяжелым ССВР", Обычно пределы расстройств витальных функций при ССВР — температура ниже 35,5 °С или выше 38 °С, пульс, превышающий 90—100 ударов в минуту при отсутствии заболеваний сердца или фармакотерапии, ограничивающей реакцию частоты сердечных сокращений, а тахипноэ с частотой дыхания выше 20 в минуту. Для условий ИВЛ обычно накладывается критерий минутной вентиляции 10 л/мин1.

1 Точнее, выше 10 л/мин {Примеч. пер.).

Нарушения количества циркулирующих лейкоцитов при ССВР достаточно часты, чтобы составить диагностический порог. Следует отметить, что встречается как повышение числа лейкоцитов более 10 000 в 1 мм3, так и снижение до уровня менее 4000 в 1 мм3.

Когда ССВР вызван инфекцией, это состояние называют "сепсисом". Соответственно, когда острая недостаточность органных систем встречается у пациента с обусловленным инфекцией ССВР, результирующий синдром называют "тяжелым сепсисом". Про пациента, у которого развивается гипотензивная сердечнососудистая системная недостаточность, говорят, что у него "септический шок". Синдром полиорганной недостаточности — прогрессирующая накапливающаяся недостаточность органных систем — чаще всего является результатом не излеченной инфекции и нередко приводит к смерти. Лучшее определение полиорганной недостаточности (хотя и не совсем точно) описывает ее как состояние генерализованного прогрессирующего воспаления. Довольно сложные взаимоотношения инфекции, ССВР, тяжелого ССВР, сепсиса и тяжелого сепсиса иллюстрируются на рис. 27.1.

Рабочее определение сепсиса выделено в табл. 27.1.

ТАБЛИЦА 27.1

КРИТЕРИИ СЕПСИСА

I.Клиническое проявление инфекции (требуется)

II.Главные критерии (требуются два из четырех)

Лихорадка или гипотермия (температура >38 "С или <35,5 °С)

Тахипноэ (частота дыхания >20/мин) или высокая минутная вентиляция (>10 л/мин)

Тахикардия (пульс >90/мин в отсутствие заболевания сердца или лекарственной терапии, исключающей тахикардию) Лейкоцитоз или лейкопения (число лейкоцитов >10 000 в 1 мм3 или <4000 в 1 мм3), или >10 % палочкоядерных форм

III.Острое ухудшение функций органных систем (хотя бы одной)

Изменения сознания (снижение по шкале комы Глазго >2 пунктов)

Гипотония (систолическое артериальное давление <90 мм рт.ст, или падение АД более чем на 40 мм рт.ст., устойчивое к восполнению ОЦК)

Ухудшающийся газообмен или острый ОРДС (отношение PaO2/FiO2 < 300) Метаболический ацидоз или лактат-ацидоз

Олигурия или почечная недостаточность (диурез <0,5 мл/кг/ч) Гипербилирубинемия

Коагулопатия (число тромбоцитов < 100 000 в 1 мм3; MHO > 2,0; АЧТВ > 1,5 от контрольного и ли повышение продуктов деградации фибриногена—фибрина)

Остальная часть этого обсуждения будет сосредоточена на особенностях наиболее важных из этих нарушений, клинических синдромах тяжелого сепсиса и полиорганной недостаточности.

ЭПИДЕМИОЛОГИЯ

Примерно 500 000 случаев тяжелого сепсиса, которые регистрируются каждый год, представляют огромную медицинскую и экономическую проблему. Средний возраст пациентов с сепсисом — приблизительно 55 лет, и по неясным причинам среди них несколько преобладают мужчины. Несмотря на эти наблюдения, сепсис не имеет возрастных или половых границ. Сепсис, безусловно, может впервые развиться у здоровых до этого людей вне больницы, но он больше распространен среди госпитализированных больных, чаще всего у недавно подвергнутых терапевтическому или хирургическому лечению. И действительно, большинство пациентов поступают в больницу за 5— 10 дней до начала сепсиса. Наибольшему риску подвержены больные после травмы или сложных хирургических процедур, больные с нарушенным иммунитетом и хронически ослабленные пациенты.

Всего погибает приблизительно 40 % больных с сепсисом, многие — от основных заболеваний или осложнений, но, возможно, половина смертных случаев вызвана непосредственно септическим процессом. При такой летальности в некоторых подгруппах пациентов, в частности у больных с гипотермией и людей очень преклонного возраста, прогноз особенно неблагоприятен. Интересно отметить, что даже с распространением отделений интенсивной терапии, высокоэффективных антибиотиков и передовых технологий поддержки, таких как диализ, парентеральное питание, искусственная вентиляция, а также препаратов и устройств для сердечно-сосудистой поддержки, в течение последнего столетия смертность от сепсиса существенно не снизилась. Причины устойчивости этих показателей обсуждаются. Возможно, частичным объяснением являются увеличивающийся возраст населения, увеличение числа насильственных травм, агрессивное применение иммунодепрессантов при раке и трансплантации органов, многочисленные случаи ВИЧ-инфекции. Тем не менее современная заболеваемость и смертность недопустимо высоки, и миллиарды долларов тратятся на лечение этой группы безнадежно больных. Однако необходимо подчеркнуть, что выздоровевшие обычно возвращаются к нормальной жизни, т. е. сепсис редко приводит к хронической инвалидизации.

После начала синдрома оставшимся в живых требуется в среднем 7— 14 дней интенсивной поддерживающей терапии. В большинстве случаев значительная часть этого времени тратится на ИВЛ. После прекращения ИВЛ и перевода из ОИТ обычно нужно еще от 1.0 до 14 дней пребывания в стационаре. Таким образом, для большинства оставшихся в живых время от госпитализации до выписки составляет в среднем от 3 до 5 нед. Из-за длительного и технологически сложного лечения сепсис налагает на общество существенное экономическое бремя.

ИНФЕКЦИЯ И СЕПСИС

Получение роста патогенного микроорганизма из обычно стерильной среды организма (крови, синовиальной или спинномозговой жидкости и т. п.) является микробиологическим подтверждением инфекции, однако у большинства инфицированных больных сепсис не развивается. Этот факт свидетельствует, что сепсис вызывает не инфекция сама но себе, а скорее комбинация инфекции и реакции организма на нее. Отметим, что у многих пациентов не удается определить источник инфекции как причину сепсиса. Кроме того, у больных, имеющих клинические критерии тяжелого сепсиса, положительные гемокультуры можно получит в 60—80 % случаев. Однако часто это является результатом колонизации или контаминации (загрязнения) флаконов с питательной средой при посеве крови. Источником такого загрязнения является кожа рук медперсонала или самого больного. Частыми примерами таких "положительных", но клинически незначимых результатов является небольшой рост Staphylococcus aureus при посеве аспирированной мокроты длительно вентилируемого больного или обнаружение единичных колоний Candida albicans в моче пациента с постоянным мочевым катетером. Возможно, об инфекции у больного с сепсисом наиболее убедительно свидетельствует рост одного и того же возбудителя при неоднократном (2—3 раза) посеве крови и его соответствии клиническому состоянию пациента. К примеру, рост Escherichia coli в нескольких посевах крови, полученных у пожилого мужчины с пиурией и обструкцией уретры, может иметь существенное значение. К сожалению, положительные гемокультуры получают не более чем у 20— 30 % пациентов.

Как ни странно, тяжесть воспалительной реакции не зависит от присутствия инфекции. Действительно, для неинфицированных пациентов с тяжелым ССВР, обусловленным панкреатитом, травмой или ожогом, характерны такие же физиологические и клинические проявления и такой же исход, как и для инфицированных пациентов, в состоянии, отвечающем критериям "тяжелого сепсиса". Это наблюдение еще раз доказывает, что инфекция не является необходимым условием синдрома ССВР, а микробиологическая стимуляция действует просто как одно из условий, "запускающих" заболевание. Относительная частота источников инфекции, вызывающей сепсис, иллюстрируется на рис. 27.2.

Почти во всех исследованиях легкие являются наиболее частым местом инфекции, приводящей к сепсису, составляя в большинстве исследований почти половину случаев. Остальные локализации — мочевыводящие пути, внутрибрюшные органы и все другие участки, являются источниками сепсиса примерно с равной частотой. Очевидно, что многое в этом отношении зависит от изучаемой популяции.

«КЛИНИЧЕСКАЯ» МИКРОБИОЛОГИЯ

Тяжелый сепсис может быть вызван любыми микроорганизмами — бактериями, грибами, простейшими и вирусами. Чаще выявляются бактерии, вероятно, вследствие относительно высокой частоты бактериальной инфекции и сравнительной легкости их выделения. Из-за значительной трудности выращивания вирусы обычно выделяются наиболее редко. Приблизительно у 70—80 % всех "септических" больных выявляется рост микроорганизмов, но не всегда есть уверенность, что обнаруженная бактерия является причиной синдрома. Примерно в 20—30 % случаев клинической картины сепсиса бактериальный возбудитель обнаруживается в крови. Частота грамотрицательных и грамположительных бактерий, по сообщениям, широко варьируется, но в настоящее время распределяется примерно 50/50. Теоретическое обсуждение частоты грамположительных и грамотрицательных инфекций как причины синдрома сепсиса имеет мало смысла: частота высевания каждого типа бактерий со временем меняется, и нередко этому способствует применение антибиотиков. Кроме того, точное знание частоты каждого типа возбудителей не влияет на разработку терапии для конкретного больного. В большинстве обстоятельств больному в критической стадии сепсиса необходима эмпирическая антимикробная терапия, подходящая для обеих групп бактерий, пока не будет поставлен более определенный диагноз.

Тяжесть сепсиса чаще всего определяется не вызвавшим его микроорганизмом, но скорее специфичностью и интенсивностью реакции на него организма "хозяина". Те же самые воспалительные механизмы, которые вредны, когда беспрепятственно воздействуют на пациента с сепсисом, по-видимому, полезны в других случаях. Несомненно, воспаление полезно, когда оно ограничивает распространение местной инфекций или повреждения. Вредные последствия наступают только тогда, когда оно имеет распространенный и бесконтрольный характер.

Клеточное и биохимическое понимание синдрома сепсиса быстро развивается, новые медиаторы обнаруживаются чуть ли не ежедневно. Не желая отстать от последних концепций, мы упрощенно и схематично представляем наше понимание последовательности воспалительных процессов при сепсисе (рис. 27.3).

В настоящее время предполагается, что имеется многоступенчатый "каскад", в котором, начальный запуск вызывает продукция ограниченного числа "ранних" медиаторов, за которой через несколько часов следует большее число вторичных медиаторов (табл. 27.2).

ТАБЛИЦА 27.2
РАСПРОСТРАНЕННЫЕ МЕДИАТОРЫ СЕПСИСА И ИХ ДЕЙСТВИЕ
Агенты | Действие
Клеточные элементы Моноциты и макрофаги Нейтрофилы Эйкозаноиды Простагландины Простациклин Тромбоксан Простагландины Е-серии Лейкотриены Цитокины Фактор некроза опухоли (TNF) Интерлейкин-1 (ИЛ-1) Интерлейкин-6 (ИЛ-6) Йнтерлейкин-8 (ИЛ-8) Оксиданты; Н2О2, НОСl2, О2- Протеазы | Продукция TNF и ИЛ-1 Разрушение ткани через механизмы оксидантов и протеаз Расширение сосудов, прекращение агрегации тромбоцитов Спазм сосудов, агрегация тромбоцитов Расширение сосудов почек, угнетение продукции цитокинов Активирует нейтрофилы, вызывает продукцию ИЛ-1, ИЛ-6 и ИЛ-8, способствует адгезии лейкоцитов к стенкам сосудов Хемоаттрактант нейтрофилов Прямое повреждение липидов, нуклеотидов и протеинов Разрушение жизненных протеинов клеток, включая антиоксиданты

Многие структуры из этого каскада получены в экспериментах in vitro и на животных, но данные клинических испытаний также поддерживают эту схему. Считается, что в большинстве Случаев начальный "токсический запуск" стимулирует клеточную продукцию воспалительных медиаторов. Запуск часто вызывают протеин, липид или углеводородное соединение, посеянный или выпущенные микробом, но причиной может быть также активированный комплемент, компонент каскада свертывания или остатки мертвой ткани "хозяина".

Возможно, наиболее печально известный из этих запускающих токсинов — эндотоксин, полисахаридный комплекс, который образуется в оболочке грамотрицательных бактерий. Эндотоксин — далеко не единственный важный микробный токсин; токсин синдрома стафилококкового токсического шока (TSST-1) и стрептококковый токсин группы В (GBS) — другие признанные запускающие агенты. Септический запускающий механизм обычно только временно существует в кровообращении и не обнаруживается, даже когда применяется изощренный контроль. Например, даже при современной методологии меньше чем у половины больных, у которых диагностирован септический шок, в плазме когда-либо обнаружен эндотоксин. Нужно отметить, что развитие сепсиса не всегда сопровождается бактериемией или эндоваскулярной инфекцией: токсические вещества могут поступать в кровоток из ограниченных участков (например, абсцессов) или непосредственно из толстой кишки (транслокация бактерий), минуя гематогенную дислокацию возбудителя.

Два из самых ранних воспалительных медиаторов — члены группы протеинов, собирательно называемых "цитокинами". Эти цитокины — фактор некроза опухоли' (TNF) и интерлейкин-1 (ИЛ-1) привлекают особое внимание исследователей как мишени для изменения воспалительной реакции в эксперименте, поскольку они быстро продуцируются, являются мощными воспалительными средствами и идентифицированы в тканях и системе кровообращения многих больных с сепсисом. Кроме того, имеется некоторая корреляция'между1 уровнем TNF в плазме, продолжительностью присутствия цитокинов и исходом заболевания.

1 Фактор некроза опухоли называют также кахектином (Примеч. пер.).

Иначе Говоря, чем выше уровень TNF в плазме и чем дольше он остается повышенным, тем хуже прогноз. Ведется немало споров о том, какую роль играет обнаружение цитокинов в крови, и об относительном значении TNF и ИЛ-1. Если оставить в стороне эти споры, представляется, что наиболее важный агент — это TNF, так как он служит главным промежуточным звеном для других медиаторов, включая ИЛ-1, ИЛ-6, ИЛ-8, многочисленные ферменты, простагландины и лейкотриены, оксидантные радикалы, фактор активации тромбоцитов и окись азота. Есть основания предполагать, что TNF и ИЛ-1 синергичны и что продукция TNF требуется для максимального выделения в кровь других цитокинов. В пределах нескольких минут TNF можно обнаружить в системе кровообращения многих жертв сепсиса, а за ним следует появление ИЛ-1, ИЛ-6 и ИЛ-8 (рис. 27.4).

TNF и ИЛ-1 не накапливаются, но быстро продуцируются после "токсического

запуска". Экспериментально показано, что антагонисты TNF и ИЛ-1 могут изменить результаты "запуска" у животных, но подтвердить эти результаты должны клинические проверки. Недавно получены интереснейшие данные о том, что один фрагмент антитела TNF Fab может устранить TNF из кровотока, нарушить продукцию интерлейкинов и изменить клинические проявления некоторых близких к сепсису заболеваний.

КЛИНИЧЕСКИЙ ДИАГНОЗ

Сепсис имеет много классических проявлений: сепсис, обусловленный стрептококками группы В, наблюдаемый у новорожденных; менингококемеия, отмечаемая у детей младшего возраста; синдром стафилококкового токсического шока у взрослых. Однако такие классические проявления, сопровождающиеся ростом определенного микроорганизма, являются исключением, а не правилом. Сепсис — это клинический диагноз, который нельзя поставить только на основании одного специфического лабораторного исследования, даже если получен рост гемокультуры. Лихорадка отмечается почти всегда (более чем в 90 % диагностированных случаев), обычно она может быть минимальной или вообще отсутствовать у пожилых больных, пациентов с хронической почечной недостаточностью, получающих стероиды или другие противовоспалительные средства. Гипотермия встречается приблизительно в 10 % случаев сепсиса и является особенно плохим прогностическим признаком (летальность достигает 80 %). Этот показатель обусловлен, вероятно, не самой повышенной температурой, но близкой связью гипотермии с основным хроническим заболеванием, шоком и грамотрицательной бактериемией. Есть данные, свидетельствующие, что интенсивность биохимической реакции может быть больше у больных с гипотермией, чем у больных с лихорадкой. Частота дыхания — второй ключевой признак сепсиса, потому что тахипноэ является одним из его ранних предвестников. У пациентов без тахипноэ или расстройств газообмена диагноз сепсиса возможен, но сомнителен, потому что больше чем у 90 % больных развивается гипоксемия, которая требует кислородной терапии (обычно отношение PaO2/FiO2 ниже 300). Тахикардия — кардинальный признак сепсиса. Если у пациента отсутствует основное заболевание проводящей системы сердца или он не получает медикаментозного лечения для блокирования тахикардии (например,

β-блокаторы), последняя встречается почти всегда. Изменения числа циркулирующих лейкоцитов также достаточно часты, чтобы служить начальными диагностическими критериями. Как правило, число лейкоцитов превышает 10 000 в 1 мм3 или снижается до менее 4000 в 1 мм3.

В фатальных случаях тяжелого сепсиса именно нарастающая недостаточность многих органных систем обычно вызывает смерть пациентов. Поэтому знание типичного начала, продолжительности и разрешения полиорганной недостаточности, а также методов поддержки функции органов приобретает первостепенное значение. Существует четкая корреляция между числом пораженных в результате сепсиса систем организма и обусловленной сепсисом смертностью. Каждая новая вовлеченная в процесс система добавляет примерно 15—20 % к начальному риску смерти у 10— 15 % всех пациентов ОИТ (рис, 27.5).

Во время постановки диагноза у больных выявляется в среднем больше двух пораженных систем. Частота вовлечения в процесс тех или иных органов при постановке диагноза показана на рис. 27.6.

Возможно, наиболее частая комбинация — развитие дисфункции легких и шока. (У большинства больных с клиническими проявлениями шока также по крайней мере временно отмечается олигурия.) При тяжелом сепсисе у больных с быстро развивающимся поражением нескольких систем организма (обычно в пределах.72 ч), несмотря на разнообразие причин, характер выявленных дисфункций заметно сходен. Рис. 27.7 иллюстрирует интересную взаимосвязь между средним временем начала и излечения недостаточности органной системы, с одной стороны, и началом сепсиса — С другой.

Большинство проявлений полиорганной недостаточности развивается быстро. Легочная дисфункция, гипотензия и олигурия с большой вероятностью отражают начальную полиорганную недостаточность на первом этапе сепсиса, в то время как дисфункция ЦНС,имеет тенденцию развиваться позже. Поскольку для развития рентгенологически заметных изменений в грудной клетке требуется некоторое время, соответствующий критериям диагноз ОРДС также появляется позднее.

Важна не только корреляция числа вовлеченных в процесс органных систем с исходом лечения, но и степень тяжести каждого расстройства. Например, смертность больных в результате сепсиса, у которых креатинин поднялся выше 3,5 мг/дл, достигает 80 %, в то время как при уровне креатинина от 2 до 3,5 риск смерти составляет около 50 %, при уровне ниже 2,0 мг/дл этот показатель снижается до 30 %.

СПЕЦИФИЧЕСКОЕ ПОРАЖЕНИЕ ОРГАННЫХ СИСТЕМ :

ЛЕГОЧНАЯ НЕДОСТАТОЧНОСТЬ

Легочная (оксигенационная) недостаточность отсутствует редко и обычно должна распознаваться первой из всех дисфункций. Возможно, нарушения оксигенации встречаются часто, потому что легкие — единственный орган, получающий весь объем сердечного выброса, и любой медиатор воспаления, содержащийся в крови, полностью поступает в них. Большая площадь поверхности легочных сосудов и тонкая эндотелиально-эпителиальная капиллярная структура также, возможно, определяют их чувствительность к повреждению. Не исключено, что все намного проще: все больные жалуются на одышку, когда у них развивается гипоксемия или снижается растяжимость легких, а методы обнаружения легочной дисфункции (оксиметрия, измерение газов артериальной крови и рентгенограмма легких) быстро применяют в тех случаях, когда состояние пациента внушает тревогу.

Сепсис предъявляет много требований к системе органов дыхания,при этой патологии необходимо увеличение минутной вентиляции, чтобы поддержать оксигенацию и компенсировать метаболический ацидоз (лактат-ацидоз). Сопротивление дыхательных путей увеличивается, а растяжимость легких снижается, что приводит к общему увеличению работы дыхания. Эти требования возрастают, когда дыхательная мощность поставлена под угрозу дисфункцией диафрагмы и уменьшенной перфузией дыхательных мышц. Дисбаланс снабжения кислородом дыхательных мышц и их вентиляционной потребности часто ведет к комбинированной гипоксической и гиперкапнической дыхательной недостаточности.

Большинству больных с тяжелым сепсисом требуются интубация и искусственная вентиляция легких. Средняя продолжительность ИВЛ — от семи до десяти суток. К счастью, меньше чем 5 % больных нужна длительная ИВЛ, и реже чем в одном случае из десяти через 30 дней после начала заболевания необходима подача кислорода. Из всех больных с тяжелым сепсисом у 35—45 % в конечном счете развивается выраженный острый респираторный дистресс-синдром (ОРДС), определяемый как отношение PaO2/F,O2 меньше 200 с двусторонними диффузными инфильтратами, похожими на рентгеновском снимке грудной клетки на отек легких (не в результате порока сердца). Если развивается ОРДС, это происходит быстро; у наиболее тяжелых больных синдром проявляется в пределах 48 ч после начала заболевания. Интересно отметить, что при ОРДС имеется только приблизительная корреляция отношения PaO2/FiO2 (отношения P/F) со смертностью, но, опустившись ниже 150, это отношение становится определенной предпосылкой наступления смерти. Как это ни парадоксально, рентген грудной клетки добавляет мало прогностической информации после того, как учтены отношение P/F и растяжимость легких. В последние годы показано, что почти у всех оставшихся в живых повреждение легких полностью излечивается в пределах 30 дней.

ЦИРКУЛЯТОРНАЯ НЕДОСТАТОЧНОСТЬ

Гипотония, которая является важным критерием шока (систолическое давление крови меньше 90 или падение АД больше чем на 40 мм рт.ст. безотносительно к введению жидкости), присутствует во время постановки диагноза примерно у половины всех больных с сепсисом и развивается у другой половины в пределах первых пяти суток заболевания. Понятно, что из всех проявлений полиорганной недостаточности шок имеет самую короткую продолжительность, составляющую в среднем только 24 ч. "Хронический" шок редок: больные, которых не удается полностью вывести из состояния септического шока, обычно быстро умирают. Как ни странно, само по себе среднее артериальное давление — слабый прогностический признак: его обычно легко повысить фармакологическими препаратами, поэтому среднее артериальное давление больных с шоком, которым проводят вазопрессорную поддержку, такое же, как у пациентов без шока. У врача может возникнуть ложное чувство безопасности, если он не учитывает вазопрессорной терапии. Среднее артериальное давление 60 мм рт.ст. у больного, получающего норадреналин, — показатель более широкого диапазона для различных прогнозов, чем такое же давление у пациента, который не получает вазопрессорной поддержки .

У большинства больных с гипотензией и сепсисом инвазивный мониторинг первоначально показывает низкое давление заклинивания легочных капилляров и нормальный или немного повышенный сердечный выброс с низким общепериферическим сосудистым сопротивлением (ОПСС). Давление наполнения камер сердца бывает низким из-за некоей комбинации уменьшенного ОЦК (например, в результате рвоты или диареи), увеличения неощутимых потерь (потливость и тахипноэ) и повышения сосудистой проницаемости. Поэтому начальная потребность в объеме жидкости для восстановления часто довольно существенна. Нередко требуется от 4 до. 6 л кристаллоида, чтобы поднять давление заклинивания до уровня, обеспечивающего оптимальное функционирование сердца (обычно 14— 18 мм рт.ст.). Если, однако, присутствует основное заболевание миокарда или если предпринято агрессивное восстановление ОЦК, давление заклинивания легочных капилляров может быть нормальным или даже повышенным.

Септический процесс может также повлиять на характеристики миокарда настолько, что уменьшается исходный сердечный выброс. Поэтому легко понять, как септический шок с повышенным давлением заклинивания и низким или несколько сниженным сердечным выбросом может быть по ошибке квалифицирован .как,, "кардиогенный шок". Ключ к надлежащему диагнозу — вычисление ОПСС, которое обычно при .сепсисе уменьшено. При повышении ОЦК у большинства больных, которые в конечном счете пережили сепсис, обнаруживается повышение сердечного выброса, но наклон характеристики сердечной деятельности меньше, чем в норме. Невозможность увеличить сердечный выброс, когда давление заклинивания повышено, — неблагоприятный прогностический признак который может отражать ухудшение сердечно-сосудистого резерва или присутствие фактора депрессии миокарда типа TNF.

ПОЧЕЧНАЯ НЕДОСТАТОЧНОСТЬ.

Олигурия (диурез менее 0,5 мл/кг/ч) очень часто возникает на ранней стадии сепсиса и тесно связана с шоком. Недостаточная продукция мочи обычно поддается коррекции при устранений артериальной гипотонии. Как и следует ожидать, у больных в состоянии шока и олигурии прогноз хуже, чем у пациентов, с одним из этих состояний или. без. органной недостаточности. У 80 % больных с синдромом сепсиса развивается по крайней мере временная олигурия, но она редко продолжается дольше пяти суток. (Приблизительно у 10—15 % пациентов отмечается олигурия большей продолжительности.) У больных с сепсисом уровень креатинина часто несколько повышается (от 2,0 до 3,0 мг/дл), но выраженная почечная недостаточность — редкое явление. В целом менее 5 % больных с синдромом сепсиса требуется гемодиализ, и практически во всех таких случаях нужна только временная поддержка. Почечная недостаточность с постоянной зависимостью от диализа в результате сепсиса не характерна.

МЕТАБОЛИЧЕСКИЙ АЦИДОЗ

Метаболический ацидоз (лактат-ацидоз) развивается в ходе сепсиса несколько позже, чем шок, поражение легких или олигурия. Причины возникновения лактат-ацидоза не совсем понятны. Ясно, что у некоторых больных с низким транспортом кислорода (ТО2), вызванным гипоксемией, анемией или низким сердечным выбросом, одно ухудшение ТО2 могло бы вызывать анаэробный метаболизм. В целом, однако, такая группа относительно мала. Намного чаще лактат-ацидоз является следствием плохого распределения сердечного выброса, из-за чего некоторые органы становятся "ишемическими", в то время как другие обильно снабжаются кровью. Лактат мог бы также накапливаться из-за основной внутриклеточной дисфункции, обусловленной сепсисом, — вероятно, на уровне митохондрий. В некотором смысле недостаточность митохондрий можно рассматривать как недостаточность "органелл", во многом подобную описанной недостаточности других органов. Хотя было уделено много внимания увеличению ТО2 как методу предотвращения или полного прекращения анаэробного метаболизма тканей и лактат-ацидоза, нет подтверждений того, что увеличение ТО2 уменьшает у всех пациентов анаэробный метаболизм.

НАРУШЕНИЯ КОАГУЛЯЦИИ

Нарушения коагуляции у больных с сепсисом в большинстве случаев вызваны многими причинами; Хотя может происходить прямая активация, системы свертывания, вероятно, наиболее важные механизмы — активация эндотелиальных клеток и их повреждение. В зависимости от критериев определения частота нарушений коагуляции Среди пациентов с сепсисом неодинакова. В то время как умеренная или небольшая тромбоцитопения (число тромбоцитов от 75 000 до 100 000 в 1 мм3), небольшое снижение уровня фибриногена и увеличение протромбинового времени и АЧТВ возникают очень часто, значительное диссеминированное внутрисосудистое свертывание нетипично. Однако если ДВС развивается, прогноз становится чрезвычайно плохим.

НАРУШЕНИЯ ФУНКЦИИ ЦЕНТРАЛЬНОЙ НЕРВНОЙ СИСТЕМЫ

Небольшое ухудшение функций центральной нервной системы (ЦНС), обычно оцениваемое как ухудшение по шкале комы Глазго на 2 или большее количество баллов, является поздним проявлением сепсиса. Как ни странно, даже это незначительное ухудшение функции мозга предвещает мрачный прогноз. При этом любая клиническая шкала для оценки функции ЦНС, основан-' ная главным образом на волевых действиях, позволяет прогнозировать исход, если проанализировать частоту использования седативных средств и миорелаксантов.

НАРУШЕНИЯ ФУНКЦИИ ЖЕЛУДОЧНО-КИШЕЧНОГО ТРАКТА

Кишечник — ранняя жертва септической реакции, так как от него перфузия перераспределяется к более "жизненно важным" органным системам. Поэтому при сепсисе, особенно связанном с шоком, перистальтика кишечника временно прекращается, вызывая его парез. Вскоре после стабилизации АД и оксигенации функция кишечника, имеет тенденцию восстанавливаться. Таким образом, через 1—2 дня после начала сепсиса обычно можно применять энтеральное питание. Пытаться перейти к полному энтеральному питанию, пока не достигнута гемодинамическая стабильность, не имеет смысла. Ишемия кишечника также, по крайней мере частично, ответственна за более высокую частоту желудочно-кишечных кровотечений, отмечаемых у больных с сепсисом. Кровотечение из верхних отделов ЖКТ встречается весьма часто, если не была предпринята фармакологическая профилактика или не было рано начато пероральное питание. До восстановления энтерального питания показано почти обычное использование блокаторов гистамина, антацидов или сукральфата. Хотя это и спорно, недостаточная перфузия слизистой оболочки тонкой кишки также ассоциируется с транслокацией бактерий и их токсинов в лимфатическую и портальную системы.

Глубокая гипотензия, особенно продолжительная, также может вести к гепатоцеллюлярному повреждению — та)к называемому синдрому "шоковой печени". Он характеризуется существенным увеличением печеночных трансаминаз и билирубина, в то время как щелочная фосфатаза имеет тенденцию оставаться в нормальном диапазоне или минимально повышается.

ТЕРАПИЯ СЕПСИСА

Поскольку специфического лечения сепсиса не существует, терапия для всех больных включает сходные основные элементы: заместительную терапию при полиорганной недостаточности, дренаж закрытых инфицированных полостей и соответствующую терапию антибиотиками.

АНТИМИКРОБНАЯ ТЕРАПИЯ

С самого начала необходимо направить кровь, мочу и мокроту на микробиологический анализ. На основании анамнеза и клинических данных необходим посев выделений из ран, асцитической, плевральной и спинномозговой жидкости. Значение микробиологического исследования для уточнения диагноза повышается, если пробы получены до начала введения антибиотиков, но в некоторых обстоятельствах это практически невозможно. Например, у больного с сепсисом, подозреваемым менингитом и очаговыми неврологическими нарушениями желательно выполнить КТ перед поясничной пункцией, однако не стоит задерживать терапию антибиотиками, ожидая результатов сканирования. В такой ситуации лучше начать эмпирическую терапию, даже если она может задержать или затруднить микробиологическую диагностику. При этом в большинстве других случаев целесообразно своевременно ввести антибиотики вне критической ситуации. Фактически мало что позволяет предположить влияние антибиотиков на частоту возникновения синдрома сепсиса или обусловленную им летальность в первые несколько дней заболевания. В конечном счете, однако, обеспечение соответствующего охвата антибиотиками важно: среди пациентов с сепсисом, не получавших лечения, адекватного микробиологическим данным, летальность на 10—20 % выше, чем у тех, кто проходил специфическое лечение. Неудача в антибактериальной терапии может быть результатом локализации инфекции в недренируемой, закрытой полости (например, при эмпиеме плевры, абсцессе в брюшной полости), куда антибиотик не проникает, следствием резистентности возбудителя, создания недостаточной концентрации антибиотиков или просто недостаточного времени для реакции после начала терапии. Очевидно, что дренаж закрытых инфицированных полостей имеет решающее значение для излечения.

Антибиотики должны быть выбраны на основании индивидуальных особенностей пациента (например, с учетом иммунодефицита, аллергии и основных хронических заболеваний), предполагаемых "ворот инфекции", характера резистентности местной (внутрибольничной) флоры к антибиотикам и исследования сред организма. Большое значение имеет рН среды в месте инфекции. Если возбудитель с уверенностью не установлен, до получения результатов микробиологического исследования необходимо назначать антибиотики широкого спектра действия. К сожалению, бессимптомное и широкое использование антибиотиков в прошлом привело к росту резистентности микроорганизмов к назначаемым препаратам, поэтому в настоящее время в схеме эмпирической антимикробной терапии часто требуется назначение двух-трех, иногда даже четырех антибиотиков.

Когда невозможно найти явный источник инфекции, вероятно, оправдана терапия цефалоспоринами третьего поколения в сочетании с аминогликозидами. Во многих случаях к этой первоначальной терапии также должен быть добавлен ванкомицин (если п данном регионе распространены такие патогенные возбудители, как устойчивые к пенициллину Streptococci pneumonia или Staphylococci, особенно устойчивые к метициллину). Аналогичным образом, если существует подозрение на наличие "атипичного" микроорганизма, вызывающего пневмонию, разумно добавить доксициклин или эритромицин. Наконец, если имеется серьезное предположение относительно присутствия анаэробной инфекции, необходимо добавить метронидазол или клиндамицин. Целесообразно начать терапию больного в тяжелом состоянии антибиотиками с наиболее широким спектром действия, а затем по мере поступления новых клинических данных модифицировать терапию. По тем же соображениям следует ежедневно заново анализировать назначения и оперативно отменять те из них, которые стали ненужными. Вопреки популярному мнению, терапию антибиотиками нельзя назвать безобидной. Чрезмерное ее применение обходится дорого, подвергает пациента аллергическим реакциям и токсическому действию препарата и, что, возможно, еще важнее, ведет к появлению высокорезистентных штаммов возбудителей.

При отсутствии диагностических клинических данных предполагаемые "ворот инфекции", вероятно, дают наиболее полезную информацию для выбора антибиотика. Подробное обсуждение соответствующего эмпирического лечения приведено в главе 26 "Инфекция в отделении интенсивной терапии". Спектр действия антибиотиков должен соответствовать индивидуальному анамнезу пациента. У 50—60 % больных с сепсисом в качестве первичного источника инфекции идентифицируют легкие. За ними следуют источники внутрибрюшной или тазовой локализации (25—30 % больных), и примерно столь же часто "ворота инфекции" установить не удается. Мочевые пути, кожа и центральная нервная система несколько реже служат участками первичной локализации. Очевидно, что когда антибиотики выбраны, их дозы должны быть также приведены в соответствие с меняющимся состоянием почек и печени.

РЕСПИРАТОРНАЯ ПОДДЕРЖКА

Из-за высокой частоты гипоксемической дыхательной недостаточности больному с сепсисом обычно необходимы интубация трахеи, дополнительный кислород и искусственная вентиляция легких. Специфические особенности поддержания проходимости дыхательных путей, принципы и проблемы ИВЛ подробно рассмотрены в главах 6—9; однако некоторые уникальные особенности поражения легких, вызванного сепсисом, заслуживают дополнительного упоминания. Больше чем у 80 % больных в конечном счете развивается дыхательная недостаточность и появляется необходимость в ИВЛ, и почти всем больным требуется дополнительный кислород. Поэтому для больных с сепсисом, тахипноэ (частота дыхания выше 30/мин) и недостаточной оксигенацией следует планировать интубацию. Не стоит ожидать, что быстро развивающееся тахипноэ и десатурация пройдут сами по себе. Подобная тактика часто кончается экстренной интубацией больного с апноэ, а выдерживать частоту дыхания более 30/мин мало кто в состоянии.

Определить, какой способ вентиляции оптимален для больного с сепсисом, невозможно, однако в начальный период неустойчивого состояния имеет смысл обеспечить полную поддержку (вспомогательная, управляемая или перемежающаяся принудительная вентиляция легких [ППВЛ] с частотой, достаточной для обеспечения более 75 % требуемой минутной вентиляции)1.

1 Это означает, что характеристики данных режимов настраиваются оператором так, чтобы 75—80 % от требуемой минутной вентиляции обеспечивалось аппаратом ИВЛ (Примеч. пер.).

Полная поддержка, особенно для больных в состоянии шока, обеспечивает механическую помощь, которая перераспределяет сердечный выброс, направляя его от дыхательных мышц в другие участки организма. Результат вентиляционной поддержки может быть существенным и во многих случаях повышает на 20 % системную доставку кислорода относительно потребности в нем.

Иногда дыхательный центр настолько активен, что приходится применять седацию, чтобы согласовать дыхательные усилия человека и аппарата. К счастью, миорелаксанты бывают необходимы редко, если достигнут соответствующий седативный эффект, а респиратор тщательно отрегулирован. Чтобы обеспечить наилучшую синхронизацию и комфорт больного, нужно специально обратить внимание на изменение характера и скорости инспираторного потока газа и дыхательный объем.

Какого-либо одного параметра, определяющего частоту баротравмы при ИВЛ, не существует, однако имеется выраженная связь баротравмы с трансальвеолярным давлением, превышающим 30—35 см вод.ст. Практически максимальное альвеолярное давление дыхательного цикла лучше клинически оценивать давлением плато, если стенки грудной клетки не очень жесткие. В настоящее время существует достаточно данных, обосновывающих ограничение давления плато величиной 35 см вод.ст. с целью уменьшить риск перерастяжения легких и возникновения баротравмы. Это часто требует снижения дыхательного объема до 5—6 мл/кг, что обычно приводит к некоторой гиперкапнии.

Чтобы поддержать приемлемое насыщение артериальной крови кислородом (в большинстве случаев SaO2 выше 88 %), следует повышать его содержание 1зо вдыхаемом газе. Реальный непосредственный риск гипоксемии значительно превосходит потенциальный будущий риск токсичности кислорода. Более низкие величины насыщения приемлемы для молодого, здорового в других отношениях пациента, в то время как большие значения насыщения могут требоваться больным с критическим дефицитом перфузии органов (например, с ишемией миокарда или недавним инсультом). В проблеме потенциальной токсичности кислорода многое неясно, но чаще всего стремятся уменьшить F,O2 до уровня 0,6 или меньше при обеспечении достаточного SaO2. Если требуется большее Р,О2, обычно постепенно повышают ПДКВ. По-видимому, справедливо утверждение, что наилучшей величиной ПДКВ является та наименьшая его величина, которая позволяет сохранить полную вовлеченность легких в вентиляцию и обеспечивает приемлемую доставку О2 при F,O2 ниже 0,6. Некоторый минимальный уровень ПДКВ, повышая ФОЕ легких и минимизируя повреждения, вызываемые повторяющимся фазовым открытием и закрытием альвеол, вероятно, благоприятен для всех больных, которым проводят ИВЛ. В большинстве случаев ПДКВ величиной 5—10 см вод.ст. достаточно для достижения указанных выше целей, однако оптимальный уровень, предотвращающий повторное открытие и спадение альвеол, неизвестен. (Последние данные позволяют считать, что ПДКВ выше 5 см вод.ст. может обеспечить лучшую защиту для больных с ОРДС — см. главы 8 и 9.) Несмотря на все поиски идеальной комбинации ПДКВ и F,O2 на практике большинство пациентов с ОРДС получают F,O2 между 40 и 60 % и ПДКВ 7-15 см вод.ст.

СЕРДЕЧНО-СОСУДИСТАЯ ПОДДЕРЖКА

Септический шок при генерализованной инфекции обычно определяют как снижение систолического АД до уровня менее 90 мм рт.ст. или снижение нормального систолического АД более чем на 40 мм рт.ст., несмотря на инфузию жидкости. В начале синдрома септического шока у большинства пациентов отмечается существенное снижение ОЦК с различной степенью дилатации периферических сосудов и дисфункции миокарда. Давление наполнения левого желудочка обычно низкое, потому что пациенты с сепсисом какое-то время лишены пищи, у них увеличена потеря жидкости (из-за потоотделения, одышки, рвоты или диареи), расширена емкость сосудов и повышена проницаемость эндотелия. Для оптимизации наполнения левого желудочка в среднем больному с сепсисом требуется ввести от 4 до 6 л плазмозамещающих кристаллоидов или сопоставимое количество увеличивающих ОЦК коллоидов. По эффективности кристаллоиды и коллоиды в данном случае одинаковы. Очевидно, коллоида требуется меньше, хотя при сепсисе ни коллоиды, ни кристаллоиды полностью не удерживаются в сосудистом пространстве. Увеличение ОЦК при небольшом расходе коллоидов достигается при более значительной стоимости; они вызывают аллергические реакции, а цена иногда в 20—100 раз превышает стоимость эквивалентной дозы кристаллоидов. Жидкость часто первоначально вводят эмпирически, но когда перелитые объемы превысят 2—3 л, обычно в легочную артерию инвазивно устанавливают катетер для мониторного контроля. Единственный способ убедиться в адекватной преднагрузке левого желудочка — непосредственно измерить давление заклинивания. (Менее желательная альтернатива состоит в том, чтобы вводить жидкость, пока не разовьется отек легких.) Так как растяжимость миокарда и трансмуральное давление весьма вариабельны, оптимальное давление наполнения левого желудочка для каждого пациента должно определяться эмпирически и часто подвергаться повторной оценке. Как правило, для этого несколько раз в день измеряют показатели гемодинамики, определяя реакцию на последовательное введение жидкости.

Проблема сердечно-сосудистой поддержки подробно обсуждается в главе 3 ("Лечение недостаточности кровообращения"), однако несколько моментов заслуживает дополнительного освещения. Как правило, вазопрессорные или кардиостимулирующие средства показаны больным, у которых восстановлен ОЦК. У больных с недостаточностью объема вазопрессоры часто неэффективны и могут нанести вред, если применяются в дозах, которые ставят под угрозу перфузию жизненно важных органов. На практике большинство врачей начинают медикаментозную циркуляторную поддержку с низкой дозы допамина (менее 5 мкг/кг/мин) и затем постепенно повышают инфузию до получения желаемого клинического результата. Смысл этого приема основан на фармакодинамике допамина. Низкие дозы допамина, вероятно, имеют β-адренергическое стимулирующее влияние, увеличивая сердечный выброс. Кроме того, достигается некоторый допаминергический эффект, возможно, улучшающий почечный кровоток. Когда дозы увеличивают, допаминергический эффект сохраняется и одновременно клинически проявляется α-адренергическое влияние. Таким образом, допамин может противодействовать септическому угнетению миокарда и увеличивать слишком низкое системное сосудистое сопротивление. Некоторые клиницисты к существующему вазопрессорному режиму эмпирически добавляют добутамин или заменяют им допамин, если сердечный выброс кажется недопустимо низким. Когда за гипотензию и шок ответственно глубокое снижение системного сосудистого сопротивления, частой практикой также является добавление к медикаментозному режиму α-адренергического стимулятора (неосинефрина или норэпинефрина). Вопреки распространенному представлению о том, что использование мощных а-адренергических средств "гарантирует" неблагоприятный исход, иногда только после начала введения норадреналина увеличивается общепериферическое сосудистое сопротивление (ОПСС), в свою очередь повышая среднее артериальное давление и перфузию органов. В некоторых ситуациях (например, при легочном сердце) невозможность поднять системное артериальное давление лишает сердце перфузионного градиента, который требуется для насосной функции.

У врачей и медицинских сестер порой возникает беспокойство, если больному требуется большая доза того или иного вазоактивного препарата, чем применялась в их прошлом опыте. Однако следует учитывать, что индивидуальная чувствительность к вазопрессорам широко различается (возможно, по логарифмической шкале), поэтому при шоке абсолютных ограничений доз не существует, однако, когда требуется очень большое количество вазоактивных средств, нужно учитывать несколько специфических причин устойчивой гипотонии, в частности снижение ОЦК, недостаточность надпочечников, глубокий ацидоз, констриктивный перикардит или тампонаду сердца и напряженный пневмоторакс. Стремясь достичь определенного уровня артериального давления, важно принимать во внимание нормальное для данного больного АД, конкретные потребности органов в перфузии и клинические показатели реакции на терапию.

Терапия шока должна быть направлена на обеспечение нормальной мозговой деятельности, адекватного диуреза (более 0,5 мл/кг/ч), достаточного кровоснабжения кожи и пальцев и разумного уровня оксигенации, а не на получение тех или иных показателей доставки кислорода, давления заклинивания, артериального давления или сердечного выброса. Указанные клинические цели обычно достигаются, когда сердечный выброс находится в диапазоне от 7 до 10 л, концентрация лактата в артериальной крови снижается, а показатели транспорта кислорода несколько выше значений для здорового пациента в покое.

Поскольку использование коллоидов или кристаллоидов сопровождается гемодилюцией, часто требуется ввести консервированные эритроциты, чтобы поддержать концентрацию гемоглобина в диапазоне 10—12 г/дл.

ТЕРАПИЯ МЕТАБОЛИЧЕСКОГО АЦИДОЗА

У больных с сепсисом часто развивается лактат-ацидоз. К счастью, он обычно умеренный, самоограничивающийся и прекращается, когда устранен дефицит внутрисосудистого объема. Если метаболический ацидоз возникает из-за низкого сердечного выброса и гипотензии, его, вероятно, можно смягчить, увеличивая артериальное давление, но ничто не подтверждает пользу дальнейшего увеличения, если этот показатель и артериальное давление нормальны или повышены. Показатели выживания лучше всего коррелируют с уровнем лактата, но не с рН в плазме, поэтому можно предположить, что прямое воздействие на низкий рН не повлияет на исход, если одновременно не будет откорректирована основная причина продукции лактата. Такое подозрение родилось в ходе клинических исследований, показавших, что коррекция рН бикарбонатом натрия или дихлорацетатом не приносит пользы жертвам лактат-ацидоза. И все же, идя вразрез с экспериментальными данными, многие врачи чувствуют необходимость вмешаться, если уровень рН, постепенно уменьшаясь, оказывается 7,10.

ПОДДЕРЖКА ФУНКЦИИ ПОЧЕК

В начале септического процесса обычно возникает временное нарушение функции почек и больше чем у 80 % пациентов развивается временная олигурия. Она обычно полностью устраняется простым введением жидкости с целью коррекции сниженного ОЦК. Больным с шоком может потребоваться комбинация восполнения объема и введения вазоактивных лекарственных средств, чтобы достаточно повысить сердечный выброс или ОПСС для перфузии почек. Поскольку почки также могут стать источником сепсиса, важно исключить инфекцию мочевого тракта, особенно связанную с обструкцией. Клинические данные свидетельствуют в пользу того, что применение допамина (в любом диапазоне дозировки) помогает защитить почки от повреждения или улучшить исход лечения. Аналогичным образом, больным с олигурией не приносят пользу диуретики, не смотря на наблюдения, что при острой почечной недостаточности летальность среди больных с олигурией выше, чем при отсутствии таковой. Не исключено, что для защиты ночек больных с сепсисом важнее всего по возможности избегать потенциально нефротоксичных препаратов. Поскольку почечная функция снижается на начальной стадии процесса, любое количество токсичных лекарственных средств может накапливаться и в конечном счете вызвать системную интоксикацию или усугубить повреждение почек. Вероятно, главного внимания в этом отношении заслуживают антибиотики. Потенциальное нефротоксическое влияние терапии антибиотиками еще раз подчеркивает, как велико значение их рационального применения.

ПИТАНИЕ

Подробное обсуждение и оценка пищевой поддержки приведены в главе 16. Относительно питания следует иметь в виду два основных момента. Во-первых, длительное голодание (в течение нескольких недель или месяцев) фатально, и, во-вторых, любой пациент может перенести отсутствие питания в течение трех-пяти дней. Почти все остальные аспекты поддержки питания спорны, но при всех разногласиях в этой области врачи придерживаются некоей общей практики. До достижения гемодинамической и дыхательной стабильности парентерального питания обычно избегают (как правило, для этого требуется 1—2 дня). Большинство клиницистов теперь одобряют энтеральное введение, потому что оно лучше обеспечивает полное или сбалансированное питание и теоретически предохраняет слизистую оболочку кишечника. Кроме того, энтеральное питание обходится существенно дешевле внутривенного и позволяет избежать осложнений, сопутствующих катетеризации центральных вен, нужной для эффективного парентерального питания. В настоящее время ни одну из формул энтерального питания и никакой конкретный баланс компонентов не выделяют в качестве наилучших при сепсисе.

Иначе говоря, современный уровень знаний диктует необходимость питания через энтеральный маршрут смесью углеводов, белков и липидов исходя из потребностей больного, после того как достигнута гемодинамическая стабильность. Пациентам с длительной (свыше 5 дней) дисфункцией кишечника может быть показано парентеральное питание.

ЭКСПЕРИМЕНТАЛЬНАЯ ТЕРАПИЯ.

В настоящее время, несмотря на многочисленные экспериментальные исследования, не существует специфической терапии сепсиса. В некоторых случаях изучение лекарственных средств показало их неэффективность, в других случаях не хватает данных, чтобы сделать определенные выводы. Детальное обсуждение проблем, сопутствующих экспериментальной терапии сепсиса, выходит за пределы тематики этой книги. Краткий обзор экспериментальных подходов и упрощенное резюме результатов, полученных при экспериментальных исследованиях с участием людей, приведены в табл. 27.3.

ТАБЛИЦА 27.3
ЭКСПЕРИМЕНТАЛЬНАЯ ТЕРАПИЯ СЕПСИСА
Препараты | Предполагаемое действие | Результаты
Кортикостероиды Налоксон Ингибиторы циклооксигеназы Антиэндотоксины Антагонисты рецепторов ИЛ-1 Антитела TNF Антагонисты рецепторов TNF Антиоксиданты | Неспецифическое противовоспалительное Антагонист рецепторов опиатов Уменьшают тромбоксан и простациклин Инактивация грамотрицательных токсинов Блокируют действие ИЛ-1 Инактивируют TNF Блокируют действие TNF Предотвращают повреждение клеток медиаторами оксидантов | Неудачные многократные проверки на людях; возможно, увеличивают риск инфекции Может временно поднять АД, не влияет на выживание Биохимически эффективны, улучшают жизненный показатель, повышение выживаемости не доказано, в целом вполне безопасны Потерпели неудачу в нескольких исследованиях, подозревается вредное воздействие одного из средств Не улучшают физиологии или выживания Не продемонстрировано ни явной пользы, ни очевидного вреда. Испытания продолжаются Увеличение смертности в зависимости от дозы Испытания продолжаются

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Тяжелый сепсис — синдром, вызванный инфекцией и определяемый наличием нарушений жизненно важных функций и полиорганной недостаточностью, обусловленной последующим воспалением. Он отличается от синдрома системной воспалительной реакции (ССВР) только фактом присутствия инфекции. И ССВР, и сепсис — результат плохо управляемой, неконтролируемой или избыточной реакции "хозяина" на инициирующий стимул.

2. Сепсис встречается часто и ассоциируется приблизительно с 40 % риском смерти. На прогноз значительно влияют число вовлеченных систем организма и тяжесть их поражения. При поражении каждой органной системы риск смерти увеличивается примерно на 15—20%.

3. У большинства переживших сепсис начальный уровень функций восстанавливается в пределах 30 сут. Через 2—3 нед редко остаются необходимыми гемодиализ, искусственная вентиляция легких или вазопрессорная поддержка.

4.Легкие и кровообращение — две наиболее часто повреждаемые системы. Их дисфункция проявляется в начале септического процесса. Циркуляторная недостаточность обычно быстро излечивается или заканчивается смертью, в то время как дыхательная недостаточность нередко требует от 7 до 14 сут респираторной поддержки. Распространенное осложнение — временная олигурия, но выраженная почечная недостаточность, требующая диализа, не характерна.

5. Специфической терапии сепсиса не существует: оптимальная схема лечения включает дренаж гноя из закрытых полостей, соответствующую антимикробную терапию, поддержку органных систем и всемерное предотвращение нозокомиальных инфекций.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

1. Balk RA, Bone RC, eds. Septic shock. Crit Care Clin )989;5:1 —194.

2. Bernard GR, Reines HD, Metz CA, et al. Effects of a short course of ibuprofen in patients with severe sepsis. Am Rev Respir Dis 1988;137:1543.

3. Bone RC, Fisher CJ, Clemmer TP, Slotman GJ, Metz CA, Balk RA. Sepsis syndrome: a valid clinical entity. Crit Care Med 1989:17:389-393.

4. Bone RC, Fisher CJ, Clemmer TP, et al. A controlled clinical trial of high-dose methylprednisolone in the treatment of severe sepsis and septic shock. N Engl J Med 1987:317:653-658.

5. Bone RC, Fisher CJ, Clemmer TP, et al. Early methylprcdnisolonc treatment for septic syndrome and adult respiratory distress syndrome Chest 1987:932:1032—1036.

6. Christman JW, Wheeler AP, Bernard GR. Cytokines and sepsis: what are the therapeutic implications? J Intensive Care 1991:6:172—182.

7. Dorinsky PM, eds. The sepsis syndrome. Clin Chest Med 1996; volume 17.

8. Lefer AM. Induction of tissue injury and al tered cardiovascular performance by platelet activating factor: relevance to multiple systems organ failure. Crit Care Clin 1989;5:331-352.

9.Luce JM, Montgomery AB, Marks JD, et al. Ineffectiveness of high dose methylprednisolone in preventing parenchyma] lung injury and improving mortality in patients with septic chock. Am Rev Respir Dis 1988; 138:62—68.

10.Horbar JD, Soil RF, Sutherland JM, et al. A multicenter randomized, placebo-controlled trial of surfactant therapy for respiratory distress syndrome. N Engl J Med 1989:320:959-965.

11.Spragg RC, Richman P, Gilliard N, Merritt ТА, et al. The use of exogenous surfactant to treat patients with acute high-permeabilitylung edema. Prog Clin Biol Res 1989:308:791-796.

12.Veterans Administration Systematic Sepsis Cooperative Study Group. Effect of high dose glucocorticoid therapy on mortality in patients with signs of systemic sepsis. N Eng! J Med 1987:317:659-665.

13.Wheeler AP, Bernard GR. Applications of molecular biology and biotechnology: anti body therapy of sepsis. J Crit Care 1996;ll:77—94.

14.Wheeler AP. Immunological therapy of endotoxemia. In: Brigham K.L, ed. Endotoxin and the lungs. New York: Marcel Dekker, 1994;35I—392.

15.Wheeler AP, Brigham K.L. Cytokine antibodies and antagonists in the treatment of sepsis. In: Landon J, Chard T, eds. Therapeutic antibodies. London: Churchill Livingstone, 1994:199-224.

16.Wheeler AP Bernard GR. Immunoligical therapy of endotoxemia: anti-endotoxin antibodies. In: Landon J, Chard T, eds. Therapeutic antibodies. London: Churchill Livingstone, 1994; 177-198.


ГЛАВА 28

Нарушения теплорегуляции

НОРМАЛЬНАЯ ТЕПЛОРЕГУЛЯЦИЯ

Температура тела обычно строго поддерживается между 36 и 37,5оС. Температура — результат баланса между продукцией и потерями тепла. Потеря тепла осуществляется, прежде всего, лучеиспусканием и испарением с поверхности кожи и в меньшей степени выдыхаемым газом. Когда происходит повышение продукции тепла (например, при физической нагрузке) или уменьшаются его потери (например, в связи с выделением в окружающую среду), потоотделение, расширение сосудов кожи и гипервентиляция возвращают температуру к нормальной величине. Поведенческие факторы (смена одежды, питье холодной жидкости, прекращение упражнений) также понижают температуру. Если потеря тепла отстает от ее продукции, температура тела растет. Существенное снижение температуры тела обычно является результатом низкой температуры окружающей среды. Спазм сосудов и поведенческие реакции (обеспечение дополнительной одежды, переход в теплое помещение) противодействуют излишней потере тепла, но единственные эффективные способы повысить его продукцию - движение и дрожь. Вообще организм намного лучше приспособлен к потере избыточного тепла, чем к его быстрому производству (способы увеличения продукции тепла гораздо менее эффективны).

ИЗМЕРЕНИЕ ТЕМПЕРАТУРЫ

ТИПЫ ИЗМЕРИТЕЛЬНЫХ УСТРОЙСТВ

Методы измерения температуры имеют решающее значение для обнаружения лихорадки или гипотермии. Ртутные термометры обычно не позволяют обнаружить температуру ниже чем 34,4°С или выше чем 40,5°С1, и показать величины ниже начального уровня "встряхивания".

1 Все указанные в настоящей главе температуры приведены в °С; формулы для перевода имеются в приложении (Примеч. пер.).

Такие термометры довольно медленно реагируют на температурные изменения; использование электронного устройства или термопары (например, на катетере в легочной артерии) предпочтительно для регистрации предельных температур и их быстрых колебаний. В настоящее время имеются инфракрасные приборы для наружного слухового канала, способные точно оценить внутреннюю температуру за несколько секунд. Пластинчатые термометры имеют ограниченные точность и диапазон измерений.

МЕСТО ИЗМЕРЕНИЯ

Измеренная во рту температура обычно ниже истинного значения температуры тела, когда частота дыхания превышает 18 в 1 мин. Ректальной температуре не свойственны артефакты, встречающиеся при измерениях во рту из-за изменения частоты дыхания, слабого контакта термометра с телом пациента и температурных погрешностей, вызванных курением или употреблением горячих или холодных жидкостей. Ректальное измерение, в целом точное, может все же ложно указывать гипотермию у больных с толстокишечной непроходимостью или с выраженным спазмом сосудов слизистой оболочки. Подмышечные термометры часто занижают внутреннюю температуру из-за слабого контакта термометра с кожей и широких различий между температурой кожи и внутренней температурой. Измерение в пищеводе — эффективный неинвазивный способ определить внутреннюю температуру, но оно требует специальных инструментов. Результаты инфракрасного считывания температуры наружного слухового прохода очень близки к внутренней температуре и не подвержены влиянию еды, питья или курения, как температура во рту. Температуру крови в легочной артерии можно контролировать непрерывно, используя специальный катетер со встроенным на конце термистором. Свежесобранная моча также обеспечивает источник для быстрого измерения центральной температуры с использованием специальных собирающих систем.

ГИПОТЕРМИЯ

ОПРЕДЕЛЕНИЕ И ПРОБЛЕМЫ ИЗМЕРЕНИЯ

У больных с уремией, гипотиреозом, недостаточностью питания и застойной сердечной недостаточностью температура часто слегка снижена (на 0,5—1,0 °С). У таких пациентов "нормальная" или несколько повышенная температура может означать лихорадку. Гипотермию с внутренней температурой ниже 35 °С часто упускают из виду, потому что ее признаки неопределенны и большинство термометров не имеет соответствующего диапазона.

ЭТИОЛОГИЯ

В большинстве случаев гипотермия имеет много причин. Часто это пребывание в холодной среде после интоксикации или первичного неврологического поражения. Гипотермия также может быть вызвана медикаментозной терапией, которая:

а) меняет восприятие холода;

б) увеличивает потерю тепла посредством расширения сосудов;

в) снижает продукцию тепла. (Частые причины — фенотиазины и барбитураты.) Снижению температуры способствуют такие метаболические нарушения, как надпочечниковая недостаточность, гипогликемия и микседема, Гипотиреоз уменьшает продукцию тепла, ограничивает реакцию в виде дрожи и нарушает восприятие температуры. Соответственно микседема — этиологический фактор в 10 % случаев гипотермии. Вызывать гипотермию могут нарушения функции гипофиза (гипопитуитаризм), сепсис, диабетический кетоацидоз, недостаточность питания и массивные повреждения центральной нервной системы. (Тема гипотермического сепсиса подробно обсуждается в главе 27.) Для регуляции внутренней температуры важны неповрежденный кожный покров и способность к вазоконстрикции. Поэтому ожоги и повреждения спинного мозга нарушают способность к сохранению тепла. Гипотермия обычно наблюдается во время и сразу же после общей анестезии из-за действия на тело низкой температуры окружающей среды и использования средств, которые притупляют сосудосуживающую реакцию (например, миорелаксантов).

КЛИНИЧЕСКИЕ ПРОЯВЛЕНИЯ

Вазоконстрикция для сохранения тепла и дрожь для его продукции — важные начальные компенсаторные механизмы предотвращения гипотермии. К сожалению, обе реакции притупляются разнообразными основными заболеваниями или лекарственными средствами, а также глубокой гипотермией. Нарастающая гипотермия угнетает метаболизм по существу во всех органных системах. Основные физиологические последствия гипотермии иллюстрируются на рис. 28.1.

Сердечно-сосудистые проявления

Гипотермия нарушает сердечную проводимость и замедляет реполяризацию, удлиняя все электрокардиографические (ЭКГ) интервалы и в конечном счете вызывая атриовентрикулярную (АВ) узловую блокаду. Характерные деформации точек J (волны Осбурна) заметны на ЭКГ, но не являются ни чувствительными, ни специфическими индикаторами внутренней температуры. Возбудимость миокарда увеличена при температуре ниже 30°С. Наоборот, за температурой ниже 15,5°С может следовать асистолия. Непропорциональное снижение сердечного выброса и артериального, давления часто кончается метаболическим ацидозом.

Неврологические проявления

Потребление мозгом кислорода падает примерно вдвое при каждом снижении температуры тела на 10оС, делая во время гипотермии центральную нервную систему более устойчивой к уменьшению кровоснабжения. Начальные реакции ЦНС на гипотермию включают ослабление центральной регуляции дыхания, сонливость и утомление. Когда температура коры падает ниже 26,7оС, развивается кома. Одновременно с потерей сознания исчезают глубокие сухожильные рефлексы и фиксируются зрачки. Асимметричная дисфункция черепных нервов редко является результатом гипотермии, если не произошло независимого повреждения ЦНС (травма или инсульт). Полное неврологическое восстановление возможно через 1 ч или больше после восстановления сердечной деятельности у пациентов, у которых остановка сердца произошла в состоянии гипотермии.

Почечные проявления

В начале гипотермии нарушение функции почечных канальцев вызывает массивный "холодовой диурез" разведенной мочой (часто с осмолярностю ниже 60 мОсм/л). Впоследствии в ходе гипотермии сокращение ОЦК и артериальная вазоконстрикция значительно уменьшают почечный кровоток. При температуре ниже 27,2°С у большинства больных развивается анурия.

Дыхательные проявления

Изменение уровня газов артериальной крови

Снижение температуры и уровня метаболизма, как правило, одновременно уменьшает гиперкапническую регуляцию дыхания. Это часто влечет за собой дыхательный ацидоз, даже если гипоксическая регуляция сохранена. Нарушения сознания и увеличенная бронхиальная секреция требуют ранней интубации трахеи с целью восстановления проходимости дыхательных путей. Кроме того, в этой ситуации следует с особой осторожностью интерпретировать значения газов артериальной крови. Всегда важно регистрировать температуру пациента во время забора пробы крови и запрашивать лабораторию о том, были ли сообщенные значения откорректированы по температуре.

Если анализ выполнен при стандартных условиях, неоткорректированный рН ошибочно понижен приблизительно на 0,01 единицы на каждые 0,55оС падения внутренней температуры тела, при этом значения напряжения углекислого газа (РаСО2) и кислорода (РаО2) в артериальной крови также ложно повышаются на 2—4 % на каждые 0,55°С. Ошибочное увеличение напряжения газов происходит потому, что требуются большие парциальные давления, чтобы сохранить СО2 и. О2 в растворе, когда в ходе анализа холодная кровь нагревается до 37°С. Кроме того, кислород менее интенсивно связывается с нагретым гемоглобином и его большая часть остается в растворе. Если не учитывать эти поправки, результаты анализа могут побудить принять неверные клинические решения:

а) использовать бикарбонат натрия, чтобы откорректировать ложный ацидоз;

б) установить гипервентиляцию, реагируя на несуществующую гиперкапнию;

в) отказаться от дополнительного кислорода, потому что сообщенная величина РаО2 представляется адекватной.

Гематологические проявления

Вызванный гипотермией диурез уменьшает объем плазмы, приводя к повышенной гемоконцентрации, и увеличивает вязкость крови. В результате "медлительная" кровь предрасполагает к тромбозу глубоких вен. Кривая диссоциации оксигемоглобина смещается при гипотермии влево, еще более уменьшая доставку кислорода к тканям. Общие показатели лейкоцитов обычно нормальные или слегка увеличены, но может отмечаться отдельная гранулоцитопения. Часто обнаруживаемая тромбоцитопения, как полагают, результат секвестрации тромбоцитов.

Другие осложнения

Противорегулирующие гормоны, включая кортизол, адреналин, глюкагон и гормон роста, при гипотермии увеличены, что часто вызывает гипергликемию. Ферменты скелетных мышц и миокарда в ответ на дисфункцию мембран или острый некроз скелетных мышц могут повышаться. Нередко отмечаются панкреатит, непроходимость кишечника и тромбоз глубоких вен. Последний нередко осложняет гипотермию, а подкожно вводимый гепарин поглощается плохо, и возникает опасность полного прекращения свертывания крови. Существующие или присоединившиеся инфекции (особенно пневмония и менингит) осложняют до 40 % случаев гипотермии. Вызванная холодом неподвижность брюшной стенки или шеи часто затрудняет клиническую интерпретацию, наводя на мысль об остром животе или менингите.

ЛЕЧЕНИЕ

Общие принципы

Многие смертельные случаи при гипотермии ятрогенны. Чрезмерно инвазивных методов лечения, включая излишнее использование адренергических средств и профилактическую электростимуляцию сердца, нужно избегать. Ключевые факторы успешной терапии — согревание, тщательное наблюдение и осторожное обращение с пациентом. Следует постепенно восполнять ОЦК, чтобы поддержать артериальное давление и перфузию жизненно важных органов. Для введения жидкости и лекарственных средств предпочтительны центральные венозные катетеры, так как периферические внутривенные магистрали трудно установить из-за вазоконстрикции, и они допускают только медленную инфузию. Введение вазоактивных средств в периферические вены может значительно задержать их поступление в систему центрального кровообращения. Центральные венозные катетеры не следует продвигать в правые предсердие или желудочек, где они могут вызвать угрожающие жизни аритмии. Необходимо периодически определять амилазу плазмы, поскольку частое осложнение гипотермии — панкреатит. Мягко введенный назогастральный зонд не только позволяет противостоять гипокинезии кишечника, но также допускает промывание желудка для согревания. Так как при гипотермии действие многих препаратов продлевается, все лекарственные средства нужно давать осторожно, особенно те, которые расщепляются печенью.

Согревание

Интенсивность полного устранения гипотермии зависит не только от глубины снижения температуры, но также от физиологических проявлений. В лечении хорошо переносимой гипотермии должна быть проявлена осторожность. Если температура па циента выше 33°С, достаточно согревания обычными одеялами. Активное внешнее согревание может перераспределить кровь от глубоких жизненно важных органов к поверхности тела, вызывая недостаточность висцеральной перфузии и гипотонию. Активное внешнее согревание не рекомендуется, поскольку оно связано с более высокой смертностью, чем пассивное внешнее или активное внутреннее согревание.

Внутреннее согревание можно выполнять несколькими способами. Экстракорпоральное кровообращение и медиастинальный лаваж — наиболее быстродействующие методы, но по соображениям сложности и небезопасности они не являются методами выбора. Перитонеальный лаваж нагретой жидкостью может быстро повысить внутреннюю температуру до 4°С в час, и его можно начать незамедлительно. Нагретый до 46 0С1, полностью увлажненный кислород, вводимый через интубационную трубку, поставляет тепло медленнее, с подъемом внутренней температуры приблизительно на 1°С в час.

1 Все же следует отметить, что по международному стандарту температура входящего в дыхательные пути газа не должна превышать 41оС (Примеч. пер.).

Теплое промывание желудка — дополнительный, сам по себе не особенно эффективный прием, который увеличивает риск аспирации у неинтубированного больного. В качестве дополнения к другим методам применяется также внутривенное вливание нагретых жидкостей.

Больные с сердечнососудистой нестабильностью

Цель терапии при угрожающих жизни аритмиях заключается прежде всего в быстром согревании тела до температуры не менее 30°С — порога, ниже которого дефибрилляция и антиаритмическая терапия часто становятся неэффективными. Как сообщалось, подавлению желудочковых аритмий при гипотермии больше способствует бретилиум, чем лидокаин или прокаинамид, но контролируемых исследований в этом направлении не проводилось. Препаратов дигиталиса нужно избегать. Кардиостимуляторы увеличивают возбудимость миокарда и риск фибрилляции желудочков, поэтому при отсутствии явных показаний их применять не следует.

ДИАГНОЗ СМЕРТИ

При гипотермии могут оказаться успешными длительные, в течение нескольких часов, реанимационные усилия. Поэтому, прежде чем объявить о смерти пациента с гипотермией, его следует согреть до температуры, превышающей 30 °С.

ГИПЕРТЕРМИЯ

ПРИЧИНЫ ПОВЫШЕНИЯ ТЕМПЕРАТУРЫ

В отделении интенсивной терапии (ОИТ) внезапное повышение температуры обычно сигнализирует об инфекции, создавая тем самым основания для целенаправленного клинического обследования и, если показано, получения соответствующих культур и начала эмпирического лечения антибиотиками. Хотя инфекция — наиболее частое объяснение гипертермии, несколько угрожающих жизни неинфекционных причин лихорадки часто упускают из виду (табл. 28.1).

ТАБЛИЦА 28.1

НЕИНФЕКЦИОННЫЕ ПРИЧИНЫ ЛИХОРАДКИ

Тепловой удар

Нейролептический злокачественный синдром

Злокачественная гипертермия

Аллергия на вливание крови или лекарственных средств

Лекарственные аллергии

Нарушения ауторегуляции

Злокачественные опухоли

Инсульт (чаще геморрагический)

Эпилептический статус

Синдром отмены алкоголя, алкогольный делирий

Гипертиреоз

Васкулит

α-Агонисты

Антихолинергические средства

Отравление салицилатами

Артрит (подагра и псевдоподагра)

Феохромоцитома

Интересно отметить, что состояния, обусловливающие повышение температуры у пациентов ОИТ, редко отвечают на ацетаминофен и более эффективным жаропонижающим средством являются нестероидные противовоспалительные препараты (например, ибупрофен).

СИНДРОМЫ ЭКСТРЕМАЛЬНОЙ ГИПЕРТЕРМИИ

Даже краткие эпизоды чрезвычайной гипертермии (внутренняя температура, выше 40,6 °С) могут надолго повредить ЦНС, поэтому следует максимально быстро снизить температуру до более безопасного уровня. Помимо "тиреоидного криза" (см. главу 32 "Эндокринные критические состояния"), высокую температуру обусловливают четыре неинфекционные ситуации: а) классический тепловой удар; б) тепловой удар напряжения; в) нейролептический злокачественный синдром; г) злокачественная гипертермия. Все эти состояния связаны с резким повышением внутренней температуры и требуют немедленной диагностики и лечения. Клинические характеристики, этиология и лечение этих заболеваний представлены в табл. 28.2.

ТАБЛИЦА 28.2
ХАРАКТЕРИСТИКИТЕПЛОВОГО УДАРА, НЕЙРОЛЕПТИЧЕСКОГО ЗЛОКАЧЕСТВЕННОГО СИНДРОМА И ЗЛОКАЧЕСТВЕННОЙ ГИПЕРТЕРМИИ
Характеристики | Злокачественная гипертермия | Нейролептический злокачественный синдром | Классический тепловой удар | Тепловой удар напряжения
Типичный возраст Частые причины Механизм Лечение | < 30 Сукцинилхолин, галогенизированные анестетики Увеличение продукции тепла Ухудшение поглощения Са** (?) Устранение причин, дантролен | <30 Нейролептики Увеличение продукции тепла Блокада рецепторов допамина (?) Дантролен, бромокриптин | >60 Диуретики, трициклиды, антихолинергические средства Ухудшение теплоотдачи Внешнее охлаждение | Любой возраст Жара, тесная одежда Ухудшение теплоотдачи Внешнее охлаждение
(?) — спорный механизм.

КЛАССИЧЕСКИЙ ТЕПЛОВОЙ УДАР

Причины и механизмы

Классический тепловой удар — потенциально смертельное состояние, которое следует подозревать у всех пациентов с нарушениями сознания, находившихся под действием высокой температуры окружающей среды. Тепловой удар определяется триадой: а) лихорадка (температура выше 40,5 °С), б) горячая сухая кожа; в) нарушения функции ЦНС. Бывают затронуты и другие органные системы (почки, кровь), но это не влияет на диагноз. В норме теплоотдача происходит главным образом путем испарения влаги с поверхности кожи, но высокая влажность и слабая циркуляция воздуха нарушают этот процесс. Классический, не сопровождающийся нагрузкой тепловой удар чаще всего встречается у пожилых людей из-за ухудшения способности выделять тепло вследствие уменьшенной продукции пота, снижения кожного кровотока, ухудшения терморегуляции гипоталамусом и использования лекарственных средств, нарушающих теплоотдачу. К группе наиболее высокого риска относятся малообеспеченные пожилые люди и постоянные жители центра города. Ухудшение теплоотдачи также может иметь место при обширных ожогах или заболеваниях кожи (например, при склеродермии) и при использовании повязок или мазей, которые закрывают большие участки кожи. Низкий сердечный выброс, дегидратация, а также использование β-блокаторов, мочегонных средств или периферических вазоконстрикторов уменьшают кожную перфузию, и этот механизм может способствовать развитию теплового удара. Опухоли ЦНС, инсульты и некоторые средства (например, кокаин, диэтиламид лизергиновой кислоты — ЛСД, амфетамины) нарушают регуляцию теплового баланса гипоталамусом. Другие средства вызывают тепловой удар, увеличивая продукцию тепла (например, кокаин, трициклиды, литий или синдром отмены алкоголя), ухудшая теплоотдачу (например, антихолинергические средства, фенотиазины, диуретики и трициклиды) или сочетая в себе комбинацию этих свойств.

При классическом тепловом ударе результаты лабораторных анализов обычно изменены. Газы артериальной крови должны корректироваться с учетом температуры. Наиболее частое отклонение кислотно-основного состояния — дыхательный алкалоз, но обычно добавляется и метаболический ацидоз. Прогноз слабо коррелирует со степенью ацидоза. Острый некроз скелетных мышц часто вызывает гипокальциемию, гипокалиемию, рост креатинфосфокиназы (КФК.) и глутаминовой щавелевоуксусной трансаминазы сыворотки (ГЩУТС), которые обычно сопровождают классический тепловой удар, хотя острый некроз скелетных мышц более характерен для теплового удара напряжения. Нарушения коагуляции отмечаются приблизительно у 10 % пациентов, а гипонатриемия встречается примерно в половине всех случаев.

Осложнения и прогноз

Повреждение почек из-за теплового удара — результат дегидратации, высокой концентрации мочевой кислоты и острого некроза скелетных мышц. Оно намного чаще встречается при тепловом ударе напряжения, чем при классическом тепловом ударе. Это различие связано с большей частотой снижения ОЦК и острого некроза скелетных мышц. Тепловой удар также может вызвать сердечную недостаточность при высоком сердечном выбросе. Длительная лихорадка, очень высокая температура и повышенное содержание лактата в плазме предвещают повреждение ЦНС и смерть.

Лечение

За исключением быстрого понижения температуры, лечение теплового удара имеет поддерживающий характер. Внутренняя температура должна быть максимально быстро снижена до величины, меньшей 39,5оС. Наиболее эффективный метод охлаждения — за счет конвекции и испарения, но не теплопроводности. Распыление прохладной воды на обнаженное тело и использование вентилятора, чтобы усилить испарение, охлаждают большинство пациентов до температуры ниже 39,5°С в пределах 60 мин. Обкладывание льдом или погружение в ледяную воду ускоряет потерю тепла, но, будучи прежде всего трудноосуществимым, имеет и значительные недостатки. Погружение вызывает интенсивный спазм периферических сосудов, что способствует сохранению внутренней температуры. Кроме того, увеличивается возможность повторного подъема температуры после завершения лечения. Дефицит жидкости при тепловом ударе составляет приблизительно 1,5 л, но степень дегидратации весьма вариабельна. По возможности нужно избегать α-агонистов и атропина, потому что вызванная этими лекарственными средствами периферическая вазоконстрикция еще больше затрудняет потерю тепла.

ТЕПЛОВОЙ УДАР НАПРЯЖЕНИЯ

Причины

Тепловой удар напряжения обычно бывает результатом энергичной физической нагрузки у здоровых в других отношениях молодых людей в горячей и влажной окружающей среде. (У внешне здоровых чернокожих новобранцев, перенесших тепловой удар, иногда обнаруживается таинственное заболевание серповидных клеток и серповидных клеток С.) Жертвы теплового удара напряжения обычно занимаются такими видами деятельности, которые продолжаются и после того, как появилось ощущение перегрева (например, военное обучение, тушение пожаров, законные силовые действия, спорт). Кроме того, они часто носят тяжелую или ограничивающую движения одежду и снаряжение, которые затрудняют теплоотдачу. Помимо стресса, обусловленного окружающей средой, предрасполагающие факторы включают дегидратацию и недостаток тренировки и акклиматизации.

Клинические особенности

Клиническая картина включает температуру выше 40,5°С, нарушения сознания, гипотензию,тахикардию и тахипноэ.

Лабораторные данные часто указывают на диагноз острого некроза скелетных мышц с повышением SGOT, СРК и миоглобинурией. Функция почек часто нарушена в результате дегидратации и острого некроза скелетных мышц. Может быть выраженной гемоконцентрация, которая чаще возникает при тепловом ударе напряжения, чем при классической форме, из-за больших потерь жидкости в первом случае.

Лечение

Терапия теплового удара заключается в прекращении всякой деятельности, перемещении больного в более прохладную среду, регидратации и внешнем охлаждении. Удаление одежды и обрызгивание пострадавшего прохладной водой представляются лучшим способом быстро понизить температуру, Обдувание вентиляторами раздетой жертвы может ускорять снижение высокой температуры благодаря увеличению испарения. Даже при быстром снижении температуры тела летальность составляет до 10 %.

ЗЛОКАЧЕСТВЕННАЯ ГИПЕРТЕРМИЯ

Причины

Злокачественная гипертермия — редкое, но крайне опасное нарушение, вызванное чрезмерной продукцией тепла в мышцах, вероятно, в результате нарушения кинетики кальция под действием фармакологических препаратов (см. ниже). Это нарушение чаще всего встречается у молодых людей, и при нем температура может повышаться с такой высокой скоростью, как 2°С в минуту в течение нескольких минут после действия лекарственного средства. Однако иногда гипертермия начинается не сразу. Может пройти до 12 ч после введения препарата перед ее наступлением, и поэтому ее следует дифференцировать от ранней тяжелой послеоперационной (посленаркозной) лихорадки. Предрасположение к злокачественной гипертермии — аутосомальная доминирующая черта, обычно проявляющаяся после действия анестетиков. Более 80 % всех случаев злокачественной гипертермии бывает спровоцировано галотином и сукцинилхолином, хотя причиной могут быть и другие галогенизированные анестетики, миорелаксанты, кетамин и фенилциклидин. У большинства больных из группы риска удается поставить диагноз перед началом синдрома с помощью биопсии мышцы и провоцирующего теста.

Диагноз

Диагноз должен быть поставлен по клиническим данным, распознаваемым по возникновению:

а) мышечной ригидности;

б) высокой и быстро развивающейся лихорадки (часто 41—45°С);

в) тахикардии.

Чрезвычайно интенсивная мышечная активность вызывает увеличение потребления кислорода и продукции СО2. Злокачественная гипертермия вызывает гипоксию, гиперкапнию и метаболический ацидоз, который в свою очередь может обусловить появление аритмии и пятен на коже. Дифференциальный диагноз злокачественной гипертермии включает "тиреоидный криз" и феохромоцитому. Ни поясничная пункция, ни электроэнцефалограмма (ЭЭГ) не позволяют объяснить нарушения сознания. В результате острого некроза скелетных мышц обычно повышается содержание фосфатов, мочевой кислоты и мышечных ферментов (КФК, лактатдегидрогеназы [ЛДГ], альдолазы).

Осложнения

Значительное увеличение уровня метаболизма в большом проценте случаев становится причиной гиперкапнии, гипоксемии и гипогликемии. Если злокачественная гипертермия быстро не излечивается, она может вызвать тяжелое повреждение мышц с некрозом и кальцинозом мягких тканей. Циркулирующий миоглобин приводит к почечной недостаточности. В таких случаях повреждение почек предотвращают ощелачиванием мочи и поддержанием артериального давления и канальцевого потока. Высокий сердечный выброс с низким общепериферическим сосудистым сопротивлением приводит к гипотензии, по допамин или α-агонисты следует применять осторожно, потому что вазоконстрикция может замедлить теплоотдачу. Гипоксия ткани более интенсивна при злокачественной гипертермии, чем при тепловом ударе или нейролептическом злокачественном синдроме, что объясняет большую частоту аритмий сердца и повреждения мышц.

Собственно тепловая токсичность приводит к гибели нейронов. Особенно ранимы гиппокамп и метки Пуркинье мозжечка, что объясняет высокую частоту двигательных нарушений после излечения. Профилактические противосудорожные средства помогают предотвращать судорожные припадки, которые почти всегда встречаются при злокачественной гипертермии. Показано профилактическое применение блокаторов гистамина или антацидов для противодействия тенденции желудочно-кишечного кровотечения. Некроз печени и холестаз отмечаются редко. Поздние осложнения включают увеличение числа лейкоцитов и тромбоцитов, коагулопатию как результат ухудшения функции печени и непосредственную тепловую активацию тромбоцитов и факторов свертывающей системы крови.

Лечение

Злокачественная гипертермия — реальная опасность; смертность непосредственно связана с величиной и продолжительностью максимальной температуры. Даже краткая задержка терапии может оказаться фатальной. Анестезия должна быть немедленно закончена, и элементы дыхательного контура должны быть заменены. Как можно скорее необходимо начать внешнее охлаждение и специфическое лечение дантроленом (2—10 мг/кг). Дантролен может нарушить механизмы возбуждения — сокращения и помешать выходу кальция из клеток, чтобы остановить продукцию тепла, но реакция на дантролен не может служить диагностической (тепловой удар и нейролептический злокачественный синдром также могут поддаваться этим препаратам). Кортикостероиды не улучшают прогноз, их применять не следует. Средства, которые считают безопасными при злокачественной гипертермии, включают закись азота, барбитураты, диазепам, панкуроний и опиаты. В отличие от пациентов с тепловым ударом напряжения, которые обычно обезвожены, пациенты со злокачественной гипертермией обычно имеют нормальный ОЦК.

НЕЙРОЛЕПТИЧЕСКИЙ ЗЛОКАЧЕСТВЕННЫЙ СИНДРОМ

Определение

Подобно злокачественной гипертермии, нейролептический злокачественный синдром — редкий вызванный лекарственными средствами гипертермический синдром, характеризующийся лихорадкой, ригидностью мышц, нарушением сознания и часто сопровождаемый дисфункцией легких и неустойчивостью ауторегуляции. Он отличается, однако, причинами, основным механизмом, длительностью течения, прогнозом и характеристиками групп больных. Все нарушения, выявленные лабораторными методами, неспецифичны и включают повышение КФК, лейкоцитоз и повышенные показатели, получаемые при функциональных пробах печени. Люмбальная пункция и компьютерная томография (КТ) головы бесполезны для диагностики. При дифференциальной диагностике нейролептического злокачественного синдрома следует иметь в виду тепловой удар, феохромоцитому, антихолинергическую токсичность и криз ингибитора монаминоксидазы.

Причины

Нейролептический злокачественный синдром встречается меньше чему 1 % всех больных, получающих нейролептические средства. С этим синдромом ассоциируются фенотиазины, бутирофеноны и тиоксантины, но единственная наиболее часто отмечаемая корреляция — это галоперидол. Интересно, что лишь изредка поступают сообщения о нейролептическом злокачественном синдроме у пациентов ОИТ, которые получали внутривенно галоперидол для устранения возбуждения. У большинства больных признаки развиваются в пределах 4 нед после начала терапии или увеличения дозировки лекарственного препарата, однако синдром может возникнуть и после единственной дозы и в любое время в течение лечения. Также сообщали о нейролептическом злокачественном синдроме, который развивается после того, как резко прекращают введение допаминергических препаратов при болезни Паркинсона. Независимо от этиологии признаки возникают более чем за 24—72 ч и обычно продолжаются приблизительно от 10 до 14 дней. (Большая продолжительность может сопровождать более длительно действующие нейролептические средства). Причины нейролептического злокачественного синдрома не установлены, но, вероятно, он возникает из-за блокады допаминергических рецепторов в полосатом теле. В качестве второго потенциального механизма предполагают блокаду ацетилхолиновых рецепторов. К нейролептическому злокачественному синдрому предрасполагают дегидратация и мышечное истощение больных.

Клинические особенности

Синдром характеризуют быстрое начало выраженной лихорадки, ригидность мышц, измененная чувствительность, нестабильность ауторегуляции и экстрапирамидные двигательные нарушения. Очевидно, что только клинические особенности не позволяют отличить этот синдром от злокачественной гипертермии (особенно у больного, которому сразу после операции вводят галоперидол для снятия возбуждения).

Лабораторные исследования

Все нарушения, выявленные путем лабораторных исследований, неспецифичны и включают повышение КФК, увеличенный креатинин, лейкоцитоз и повышенные показатели функциональных проб печени. Люмбальную пункцию и КТ головы выполнять бесполезно.

Осложнения

Даже при соответствующем лечении нейролептический злокачественный синдром фатален в 2.0—30 % случаев и часто осложнен острым некрозом скелетных мышц, острым инфарктом миокарда и остаточными нарушениями движений. Не у всех больных нейролептический злокачественный синдром рецидивирует при повторном воздействии подобных нейролептических средств. Хотя степень корреляции между злокачественной гипертермией и нейролептическим злокачественным синдромом неизвестна, то обстоятельство, что некоторые пациенты, перенесшие злокачественную гипертермию, безболезненно выдерживают терапию нейролептическими средствами, свидетельствует, что злoкачественная гипертермия и нейролептический злокачественный синдром, несмотря на сходные клинические проявления, имеют различную этиологию.

Лечение

Как и при злокачественной гипертермии, лечение нейролептического злокачественного синдрома требует отмены причиняющего страдание лекарственного средства и внутривенного применения дантролена в дозах до 10 мг/кг. Хотя эффективность внешнего охлаждения не доказана, оно представляется разумной мерой. Для устранения мышечной ригидности также можно применять бромокриптин, амантадин и миорелаксант панкуроний.

гипотиреоз или интоксикацию лекарственным средством или алкоголем. Пониженная температура изменяет функцию всех главных систем организма. Хотя это и спорно, пассивное внешнее согревание, вероятно, лучший метод для большинства пациентов с начальной температурой, равной 33,3°С или выше. Пассивное согревание может быть дополнено промыванием желудка нагретой водой, подачей респиратором нагретого и увлажненного газа и внутривенным введением нагретой жидкости. Перитонеальный лаваж или экстракорпоральное кровообращение необходимы редко.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Температура тела — результат баланса между генерируемым теплом и его потерями. В принципе потеря тепла — намного более эффективный процесс, чем продукция тепла, когда под влиянием окружающей среды температура тела отклоняется от нормальной.

2. Для выявления лихорадки или гипотермии важно, каким методом измеряется температура. Многие термометры не позволяют обнаружить температуру ниже 34,4°С или выше 40,5о.В ОИТ термопара на катетере, введенном в легочную артерию для мониторного контроля температуры центральной крови, наиболее точно определяет внутреннюю температуру, но то явно инвазивный метод. Измерения температуры во рту и на поверхности тела гораздо менее точны соответственно из-за проблем тахипноэ и слабого контакта термометра с телом наиболее целесообразно контролировать температуру у пациентов ОИТ в прямой кишке.

3. Гипотермия обычно бывает вызвана многими причинами, включая пребывание при низкой температуре окружающей среды, а также инфекцию,

4. Классический тепловой удар и тепловой удар напряжения прежде всего связаны с окружающей средой, но часто осложнены основными сердечнососудистыми заболеваниями и медикаментозной терапией, а также использованием наркотиков. Наиболее эффективные методы быстрого охлаждения — понижение температуры окружающего воздуха и воздействие на пациента потоком воздуха с аэрозолем воды. Восполнение жидкости носит дополнительный характер, дефицит жидкости намного более заметен у пациентов с тепловым ударом напряжения, чем с классическим тепловым ударом.

5. Злокачественная гипертермия — потенциально смертельный синдром, вызываемый ингаляционными анестетиками и миорелаксантами, которые должны рассматриваться как причина лихорадки в операционном и послеоперационном периодах. Когда выявлены характерная ригидность мышц и высокая лихорадка, следует прекратить введение провоцирующего лекарственного средства и приступить к внешнему охлаждению в сочетании с назначением дантролена.

6. Нейролептический злокачественный синдром, другое фармакологически индуцированное гипертермическое состояние, может быть вызван лекарственным нейролептическим средством или отменой допаминергического агента. Синдром может начаться в процессе применения любого нейролептического средства, но чаще в начале терапии или при изменении дозы лекарственного препарата. Показаны отмена причиняющего страдание лекарственного средства и лечение дантроленом.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

1. Biancolini CA, Del Bosco CG, Jorge MA, et aj. Active core rewarming in neurologic, hypolhermic patients: effects on oxyacn-related variables. Crit Care Med 1993;21:H64—1168.

2. Caroff SN, Mann SC. Neuroleptic malignant syndrome. Med Clin North Am 1993;77:185—202.

3. Costrini A. Emergency treatment of exeitional heatstroke and comparison of whole body cooling techniques. Med Sci Sports Exerc 199O;22:15-I8.

4. Danzl DF, Hedges JP, Pozos RS. Hypothermia outcome score: development and implications. Crit Care Med 1989; 17:227—231.

5. Gallant EM, Ahern CP. Malignant hyperthermia: responses of skeletal muscles to general anesthetics. Mayo Clin Proc 1983;58:758—763.

6. Graham BS, Lichtenstein MJ, Hinson JM, et al. Non-exertional heatstroke: physiologicmanagement and cooling in 14 patients. Arch Intern Med 1986;146:87—91.

7. Guze BH, Baxter LR. Neuroleptic malignant syndrome. N Engl J Med 1985;313:163—166.

8. Hudson LD, Conn RD. Accidental hypothermia. JAMA 1974;227:37-40.

9. Kelman GR. Nomograms for correction of blood PO2, PCO2, pH and base excess for time and temperature. J Appl Physiol 1966;21:1484—1487.

10.Knochel JP. Heat stroke and related heat stress disorders. Dis Mon 1989;35:301-377.

11.Kurlan R, Hamill R, Shoulson I. Neuroleptic malignant syndrome. Clin Neurophannacol 1984;7:l09-120.

12.Nelson ТЕ, Flewellen EH. The malignant hypertbermia syndrome. N Engl J Med 1983;309:416—418.

13.Otto RJ, Metzler MH. Rewarming from experimental hypothermia: comparison of heated aerosol inhalation, peritoneal lavage and pleural lavage. Crit Care Med 198S; 16:869-875.

14.Reuler JB. Hypothermia: pathophysiology, clinical settings, and management. Ann Intern Med 1978;89:519-527.

15.Rohrer MJ, Natale AM. Effect of hypothermia on the coagulation cascade. Crit Care Med 1992;20:1402-1405.

16.Sakkas P, Davis JM, Janicak PC, Wang ZY. Drug treatment of the neuroleptic malignant syndrome. Psychopharmacology Bulletin 199I;27(3):1—4.

17.Simon HB, Daniel GH. Hormonal hyperthermia: endocrinologic causes of fever. Am J Med 1979;66:257—263.

18.Simon HB. Hypertherrnia. N Engl J Med 1993;329:483-487.

19.Welton DE, Mattox KL, Miller RR, et al. Treatment of profound hypothermia. JAMA 1978;240:2291-2292.

20.Weyinan AE, Greenbaum DM, Grace WJ. Accidental hypothermia in an alcoholic population. Am J Med 1974,56:13—20.

21.Wong КС. Physiology and pharmacology of hypothermia. West J Med 1983; 138:227—232.


ГЛАВА 29

Острая почечная недостаточность и диализ

Поскольку выделительная функция почек может быть "протезирована" гемодиализом и их метаболические функции можно скомпенсировать фармакологически или функцией легких и печени, почки являются единственным органом, чья полная недостаточность не обязательно фатальна. Со времени опубликования первого издания этой книги стало более понятно значение поддержания адекватной перфузии и отказа от применения нефротоксических соединений, благодаря чему, возможно, уменьшились частота и тяжесть острой почечной недостаточности. Кроме того, заметно улучшился диализ и другие поддерживающие технологии, применяемые в случаях, когда вследствие острого поражения почки, перестают функционировать.

ОЦЕНКА ФУНКЦИИ ПОЧЕК

Так как почки — основной орган, выделяющий азотсодержащие отходы, концентрация азота мочевины крови (АМК) и креатинина характеризует их функцию. Значительная изменчивость выделения мочи и способности канальцев абсорбировать фильтрованную мочу делают исследование АМК для этой цели менее надежным, чем исследование креатинина. В качестве общего положения можно считать, что после острого прекращения работы почек АМК увеличивается на 10—15 мг/дл/день, а креатинин — на 1—2,5 мг/дл/день. Калий плазмы обычно повышается меньше чем на 0,5 мэкв/л в день, а НСО3- падает приблизительно на 1 мэкв/л в день. При катаболических нагрузках вследствие ожогов, травм, острого некроза скелетных мышц, введения стероидов, сепсиса или голодания скорость изменения этих параметров может удвоиться. В отличие от АМК ежедневная продукция креатинина относительно постоянна. Повышение креатинина указывает, что скорость продукции превышает скорость его выведения гломерулярной фильтрацией. Следовательно, стабильное повышение креатинина

означает, что было достигнуто новое состояние гомеостаза при уменьшенной скорости гломерулярной фильтрации (СГФ). До стабилизации креатинина тяжесть острой почечной дисфункции и выведение креатинина надежно оценить невозможно. Поскольку рост креатинина плазмы отстает от ухудшения СГФ, во время развития острой почечной недостаточности дозы лекарственного средства часто бывают завышенными. Если отказ почек продолжается, креатинин обычно выравнивается приблизительно до уровня 12— 15 мг/дл в зависимости от катаболического статуса. (Острый некроз скелетных мышц может заставить креатинин временно превысить эту величину.) Кетоны, добутамин, флюцитозин и цефокситин иногда вызывают искусственное завышение креатинина, измеряемого в плазме.

Объем мочи обычно отражает почечную перфузию, в то время как удельный вес мочи пропорционален концентрационной способности (функция канальцев). Следовательно, у больных без олигурии почечный кровоток, вероятно, адекватен.

Кроме того, у пациентов, выделяющих концентрированную мочу, существенное повреждение канальцев маловероятно. Отделить проблемы перфузии от канальцевой дисфункции помогают некоторые расчетные показатели (табл. 29.1).

ТАБЛИЦА 29.1
ЛАБОРАТОРНЫЕ ПОПОКАЗАТЕЛИ ОСТРОЙ ПОЧЕЧНОЙ НЕДОСТАТОЧНОСТИ
Показатели | Внепочечные | Почечные
АМК и креатинин Концентрация Na+ в моче Осмоляльность мочи Креатинин в моче и креатинин в плазме Na* в моче и клиренс креатинина Выведение Na* и клиренс креатинина (FeNa) Осаждение мочи | > 10:1 < 20 мэкв/л >500 мОсм/л >40 <1 <1 Нормальное | ≈10:1 > 40 мэкв/л < 300—400 мОсм/л <20 >2 > 1 Активное

ЭТИОЛОГИЯ ОСТРОЙ ПОЧЕЧНОЙ НЕДОСТАТОЧНОСТИ

Приблизительно у 20 % критически больных развивается острая, почечная недостаточность; ее частота в этой группе пациентов в пять раз выше, чем среди всех пациентов стационара. Как и при пневмонии, этиология почечной недостаточности значительно различается в зависимости от того, развивается ли это осложнение в больнице или вне ее, и от того, насколько процесс является хроническим. Например, неконтролируемая артериальная гипертония и сахарный диабет — наиболее частые причины хронической или медленно развивающейся почечной недостаточности вне больницы, а гломерулонефрит, васкулит и обструктивная уропатия лежат в основе внебольничной острой почечной недостаточности. Если последняя возникает в больнице, в качестве этиологических факторов намного более вероятны токсичность лекарственных средств или недостаточность перфузии.

Острая почечная недостаточность бывает олигурической (менее 15 мл/ч) или неолигурической. Летальность при недостаточности первого вида (приблизительно 50 %) по крайней мере вдвое выше. По-видимому, дело в большой частоте шока и сепсиса, которые ведут к олигурической форме. Так как 25—50 % случаев острой почечной недостаточности вызвано снижением ОЦК или применением нефротоксичных лекарственных средств, ключевую роль играет профилактика. Острая почечная недостаточность может быть следствием разнообразных причин, действующих посредством одного из трех механизмов: 1) недостаточной перфузии (преренальный механизм); 2) препятствия оттоку (постренальный механизм); 3) заболевания паренхимы (интраренальный механизм) (рис. 29.1).

ПРЕРЕНАЛЬНАЯ НЕДОСТАТОЧНОСТЬ

Недостаточная перфузия считается причиной половины всех случаев острой почечной недостаточности; следовательно, предотвращение гипотензии или ее быстрое устранение — вероятно, единственная наиболее эффективная терапия. Хотя одна только длительная почечная ишемия может привести к острой почечной недостаточности, в большинстве случаев она имеет многофакторную этиологию (например, сепсис, лекарственные средства и гипотензия). В целом среднее артериальное давление ниже 60—70 мм рт.ст., некорригируемое более 30 мин, связано с риском повреждения почек. Недостаточная перфузия почек может быть обусловлена циркуляторной недостаточностью, гипотензией, обструкцией сосудов (например, стенозом почечной артерии, васкулитом или эмболией, мягким тромбом или сгустком холестерина) или же неправильным распределением сердечного выброса (как при сепсисе). Значительное увеличение давления внутри брюшной полости, обычно превышающее 40 мм рт.ст., в результате накопления асцитической жидкости, крови или послеоперационного отека также может воздействовать на преренальный механизм. Гепаторенальный синдром и почечная реакция на положительное давление в конце выдоха (ПДКВ) напоминают преренальный механизм, снижая кровоток в фильтрующих клубочках.

Показатели объема циркулирующей крови

Ортостатические изменения артериального давления служат клиническим показателем состояния ОЦК у здоровых людей. Но у большинства больных в критическом состоянии этим способом проверить ОЦК не

удается. Недостаточность ауторегуляции может сделать эти изменения менее надежным признаком у больных диабетом, у пожилых или прикованных к постели пациентов. Сухие слизистые оболочки, вялость кожи и ее недостаточная влажность также могут быть признаками гиповолемии. К сожалению, на эти признаки нельзя положиться у пациентов с гиперпноэ и людей преклонного возраста.

Поскольку атравматичные методы оценки жидкостного баланса (рентгенография легких и эхокардиография) не обладают чувствительностью для оценки снижения ОЦК, часто предпринимается инвазивный мониторинг (см. главу 2 "Мониторинг гемодинамики"). Потребность в таком контроле, однако, спорна, так как никакие специфические значения давления заклинивания, сердечного выброса или общепериферического сосудистого сопротивления определенно не указывают на достаточный или неадекватный почечный кровоток. Таким образом, давление и кровоток на уровне клубочков плохо оцениваются гемодинамическими показателями, полученными с помощью введенного в легочную артерию измерительного катетера.

В случае преренальной недостаточности анализ мочи нормален или характеризуется минимальной патологией в виде гиалиновых цилиндров и других неспецифических параметров осадка. Преренальные нарушения побуждают канальцы усиленно реабсорбировать натрий и воду, вследствие чего моча отличается высокой концентрацией и низким содержанием натрия. Обычно натрий мочи меньше 20 мэкв/л, осмоляльность превышает 500 мОсм/л, а удельный вес мочи выше 1,015. Для идентификации преренального нарушения часто используют такой показатель, как фракционное выделение натрия (FeNa). Его рассчитывают как отношение произведения концентрации натрия в моче и концентрации креатинина в плазме к произведению концентрации натрия в плазме и концентрации креатинина в моче.

FeNa = 100 х {[(натрий в моче) х х (креатинин в плазме)]

[(натрий в плазме) х (креатинин в моче)]}

Величина FeNa менее чем 1 % вообще показательна для преренального нарушения, в то время как значение выше 3 % обычно отражает острые канальцевые нарушения типа острого канальцевого некроза. Для того чтобы измерения натрия в моче или FeNa были достоверными, основная способность реабсорбции натрия почечным канальцем не должна быть повреждена. По этой причине хроническая почечная недостаточность, гипоальдостеронизм и метаболический алкалоз могут сделать проверку натрия мочи бессмысленной. Аналогичным образом, по крайней мере на 24 ч после введения диуретической терапии определение натрия в моче будет неточно. Осмотические средства (глюкоза, маннитол, рентгеноконтрастный материал) также могут нарушить интерпретацию биохимического состава мочи из-за ее разбавления.

Хотя AMК может быть несоразмерно высоким из-за увеличенного производства мочи, являющегося следствием воздействия тетрациклина, кортикостероидов или желудочно-кишечного кровотечения, повышенное соотношение "АМК/креатинин" чаще возникает из-за уменьшения канальцевого потока мочи и увеличения канальцевой реабсорбции азота мочевины. Следовательно, это соотношение обычно повышено при

преренальных нарушениях (более 10:1). Так как почечные канальцы не могут абсорбировать креатинин, уменьшенная скорость канальцевого потока не влияет на концентрацию креатинина, если СГФ сохранена. Сравнение выделения мочи с клиренсом креатинина позволяет определить, является ли причиной высокого AMК увеличенное производство мочи или ее уменьшенное выделение. Если отношение клиренс мочи/клиренс креатинина превышает 1, вероятная этиология — увеличенное производство мочи. Чаще всего клиническая задача состоит в том, чтобы дифференцировать преренальные нарушении от острого канальцевого некроза. В табл. 29.1 сравниваются наиболее частые показатели почечных функций при этих двух состояниях. Анализ изображения почек при использовании КТ и УЗТ также помогает понять причины острой почечной недостаточности (табл. 29.2).

ТАБЛИЦА 29.2
РАЗМЕР ПОЧЕК КАК ПРИЗНАК ЭТИОЛОГИИ ПОЧЕЧНОЙ НЕДОСТАТОЧНОСТИ
Нормальный | Увеличенный | Уменьшенный
Острый гломерулонефрит Острый канальцевый некроз Острый кортикальный некроз острый интерстициальный нефрит Гепаторенальный синдром Злокачественная артериальная гипертензия Обструкция почечной артерии Склеродермия | Амилоидоз Острый гломерулонефрит Обструктивная уропатия Острый интерстициальный нефрит Тромбоз почечной вены Острое отторжение трансплантата | Хроническая почечная недостаточность Хроническая артериальная гипертензия

В случае чистой преренальной азотемии почки должны иметь нормальные размеры при КТ-сканировании, на изображении, полученном при ультразвуковой томографии или методами радиоизотопного исследования. Уменьшенные почки указывают на хронический процесс.

ПОСТРЕНАЛЬНАЯ НЕДОСТАТОЧНОСТЬ

После того как были исключены преренальные причины, необходимо рассмотреть обструктивную или постренальную этиологию (например, мочевые камни, опухоль, гипертрофия предстательной железы, сгусток крови, забрюшинное кровотечение). Даже если обструктивная причина вызывает заболевание только в 1— 10 % случаев острой почечной недостаточности, эту поддающуюся лечению проблему не следует упускать из виду. Характер снижения потока мочи может дать ценный ключ к наличию обструктивного заболевания. Как при преренальной, так и при интраренальной недостаточности олигурия или анурия обычно развиваются постепенно в течение периода от нескольких часов до нескольких дней, в то время как резкое прекращение выделения мочи часто встречается в случае обструктивной уропатии. (Ясно, что наиболее распространенная причина анурии — это уретральная обструкция, вызванная увеличением предстательной железы, травмой или сгустком крови.) Обструкция верхней части мочевыводящих путей вызывает анурию только тогда, когда/преграда двусторонняя или если она встречается у больного с единственной почкой или с дренажем.

Уретральная обструкция может быть немедленно исключена или подтверждена попыткой ввести мочевой катетер в мочевой пузырь. Однако из-за высокой частоты патологии мочевыводящих путей сама по себе катетеризация мочевого пузыря никогда не исключает возможности проксимальной обструктивной уропатии. При наличии постоянных катетеров не следует упускать из виду возможность их засорения как потенциальную причину внезапной анурии. УЗТ- или КТ-сканирование почек позволяют обнаружить гидронефроз и мочевую преграду внутри или проксимальнее мочевого пузыря, а радиоизотопное изображение почек дает возможность оценить поток или функцию канальцев. Внутривенная пиелография вряд ли будет полезна при обструктивной уропатии, если не подозреваются камни или травма. Кроме того, применяемое для этого исследования контрастное вещество обладает потенциальной нефротоксичностью.

При обструктивной уропатии анализ мочи обычно бывает нормальным, по крайней мере первоначально, а биохимический анализ редко дает нужную информацию. Известным исключением было бы выявление гематурии, которое предполагает сосочковый некроз или обструкцию почечным камнем или сгустком.

ИНТРАРЕНАЛЬНАЯ НЕДОСТАТОЧНОСТЬ

Анализ мочи и ее биохимический состав обеспечивают возможность отличить интраренальные причины острой почечной недостаточности (табл. 29.3; см. табл. 29.1) от преренальных.

ТАБЛИЦА 29.3
ОСАДОК МОЧИ ПРИ ОСТРОЙ ПОЧЕЧНОЙ НЕДОСТАТОЧНОСТИ
Осадок мочи | Этиология почечной недостаточности
Выщелоченные эритроциты Гемопигментированные цилиндры Лейкоцитарные цилиндры Канальцевые цилиндры Мутный зернистый осадок Лейкоциты Эозинофилы Кристаллы | Гломерулонефрит, васкулит, травма Гемоглобинурия, миоглобинурия Пиелонефрит, сосочковый некроз Острый канальцевый некроз Острый канальцевый некроз Инфекция мочевого тракта, интерстициальный нефрит Интерстициальный нефрит Ураты, оксалаты (этиленгликоль)

Однако ни один из отдельных показателей почечной функции определенно не указывает на наличие острой почечной недостаточности. Например, хотя при интраренальной недостаточности фракционное выделение натрия (FeNa) обычно больше единицы, диуретики, глюкозурия, маннитол и длительная обструкция мочевых путей могут привести к идентичным показателям. Подобным же образом, анализ мочи может быть очень информативен, если выявляет эритроцитарные цилиндры, эозинофилы или кристаллы, но он редко дает однозначные результаты. Размер почек также может служить ключом к пониманию этиологии почечной недостаточности: при хронической патологии почки обычно небольшие; напротив, при острой почечной недостаточности намного чаще отмечаются почки нормального или увеличенного размера. Увеличение почек показательно для ограниченного числа острых заболеваний, включающих обструкцию, тромбоз почечной вены и отторжение трансплантата (см. табл. 29.2).

Существует три категории острой интраренальной недостаточности:

1) нарушения канальцев;

2) интерстициальный нефрит;

3) гломерулонефрит или васкулит мелких сосудов.

Нарушения функции канальцев

После преренальной азотемии нефротоксичные лекарственные средства — наиболее частая причина острой почечной недостаточности. Риску лекарственной почечной недостаточности особенно подвержены пожилые или обезвоженные пациенты, страдающие гипертонией, диабетом, а также больные с умеренной дисфункцией почек и миеломой в качестве основного заболевания. Аминогликозиды, контрастные вещества, циклоспорин, содержащие платину препараты, ингибиторы ангиотензинпреобразующего фермента (АПФ) и нестероидные противовоспалительные средства (НСПВС) — наиболее часто устанавливаемые причины нарушения канальцев.

Аминогликозиды вызывают почечную недостаточность у 10—20 % всех больных, которые их получают, связывая и повреждая клеточные протеины в проксимальной части канальцев. Вследствие этого возникает острый канальцевый некроз, который наиболее вероятен, когда поддерживается повышенный уровень лекарственного средства в плазме. (Пиковые уровни аминогликозидов коррелируют с антибактериальной эффективностью, в то время как минимальные уровни указывают на токсичность.) Токсичность усугубляется предшествующим почечным заболеванием, снижением ОЦК и сопутствующим приемом других нефротоксичных средств. В связи с наиболее часто применяемыми аминогликозидами риск развития острой почечной недостаточности отличается весьма незначительно. Поскольку на повреждение почек влияет длительное выделение лекарственного средства почечными канальцами, а не его пиковые уровни, риск нефротоксичности уменьшают, назначая аминогликозиды один раз в день (обычно 5 мг/кг). Эта схема дозирования также более удобна и стоит дешевле. Так как продолжительность выделения — наиболее существенный фактор риска токсичности, ограничение продолжительности терапии и более редкая дозировка снижают риск. Частые ошибки при использовании аминогликозидов состоят в их многократном ежедневном введении и эмпирическом длительном лечении больных с высоким риском токсичности без четких к тому показаний. Эта тенденция не ограничивается аминогликозидами; однако многие врачи недооценивают токсичность и переоценивают преимущества антибиотиков, прибегая к ним даже тогда, когда наличие инфекции не доказано. Загружающие дозы аминогликозидов не нуждаются в какой-либо модификации, но поддерживающие дозы должны быть уменьшены пропорционально СГФ. (Например, пациент с СГФ, равной 50 % от расчетной, должен получать приблизительно половину стандартной поддерживающей дозы.) Пиковые и минимальные уровни в сыворотке должны быть определены приблизительно через пять периодов полувыведения (когда достигается стабильная концентрация), К счастью, почечная функция почти у всех больных с вызванной аминогликозидами почечной недостаточностью восстанавливается достаточно хорошо, что позволяет обойтись без длительного диализа,

Рентгеноконтрастные вещества обычно не вызывают почечной недостаточности у больных с нормальной начальной почечной функцией, но у пациентов с основным почечным заболеванием, сахарным диабетом или парапротеинемией острая почечная недостаточность возникает часто. Риск пропорционален частоте применения этих веществ и их объему (самый высокий риск — при дозе выше 2 мл/кг). Токсичность рентген о контрастных средств можно уменьшить профилактической нагрузкой жидкостью, однако защитное влияние салуретиков и маннитола сказывается не всегда.

Нестероидные противовоспалительные средства могут нарушить почечную функцию больных с преренальной азотемией, шоком, сердечной недостаточностью, циррозом и нефротическим синдромом, но в среднем их риск для пациента ОПТ, вероятно, преувеличен. Почечный кровоток у больных с большим отношением ренин/ангиотензин поддерживается главным образом эндогенным сосудорасширяющим средством — простагландином Е2 (ПГЕ2). У таких пациентов НСПВС может блокировать формирование ПГЕ2, уменьшая почечный кровоток. Кроме того, НСПВС провоцирует задержку натрия, калия и жидкости и прекращает действие диуретиков. Если используются НСПВС, то лучшим выбором являются аспирин и сулиндак. (Недавние данные показывают, что при сепсисе ибупрофен в течение нескольких дней можно применять без существенного риска.)

Ингибиторы АПФ уменьшают почечную перфузию и могут провоцировать почечную недостаточность, когда перфузия находится на грани допустимой, особенно среди больных с двусторонним стенозом почечной артерии или с единственной почкой. Однако после незамедлительной отмены ингибитора АПФ почечная функция обычно быстро возвращается к начальному состоянию. Комбинация ингибитора АПФ и НСПВС для почечной функции особенно вредна из-за синергичного влияния на перфузию.

Миоглобин и свободный гемоглобин могут вызывать острую почечную недостаточность, если попадают в плазму при гемолизе или остром некрозе скелетных мышц. И миоглобин, и свободный гемоглобин воздействуют на почечные канальцы, вызывая их обструкцию и формирование гемопигментированных канальцевых цилиндров. Вопреки распространенному мнению, острый некроз скелетных мышц не всегда является результатом травмы и может быть относительно бессимптомным. Сепсис, судороги, лекарственные средства и длительная иммобилизация тоже могут быть причиной этого осложнения, и у 50 % всех пациентов отсутствуют жалобы на боли в мышцах, повышенную чувствительность или слабость. Признаки острого некроза скелетных мышц включают быстрое увеличение содержания креатинина, сопровождающееся непропорциональным ростом калия, фосфатов и мочевой кислоты. Восстановление ОЦК, осмотические диуретики и ощелачивающие средства могут помочь сохранить эти субстанции в растворенном виде, тем самым способствуя их устранению и предотвращая почечную недостаточность.

Интерстициальный нефрит

Острый интерстициальный (внутритканевый) нефрит — частый, но далеко не всегда распознаваемый аллергический процесс в почках, возникающий обычно как реакция на определенное лекарственное средство. Сообщалось о таких его причинах, как применение пенициллина, сульфаниламидов, тиазидов, ципрофлоксацина, рифампицина, фуросемида, ингибиторов АПФ и циметидина. Интерстициальный нефрит может проявляться лихорадкой, эозинофилией и кожными высыпаниями, однако часто единственными признаками служат олигурия и повышение уровня креатинина. Лабораторные диагностические данные включают эозинофилию и эозинофилурию. Для документирования мочевой эозинофилии необходимо окрашивание по Генселю. (Окрашивание по Райту зависит от рН и часто не выявляет в моче эозинофилы.) Обычное лечение состоит из отмены провоцирующего лекарственного средства и приема кортикостероидов в высокой дозе.

Гломерулонефрит и васкулит

Хотя гломерулонефрит и васкулит являются относительно частой причиной острой почечной недостаточности, развивающейся вне больницы, в ОИТ они редкие причины острого поражения почек. Разнообразный спектр этих нарушений включает постстрептококковый гломерулонефрит, риккетсиозную инфекцию, подострый бактериальный эндокардит, системную эритематозную волчанку, злокачественную артериальную гипертонию и вызванный лекарственными средствами васкулит. Анализ мочи выявляет осадок, содержащий лейкоциты, протеин и решающий признак гломерулонефрита — выщелоченные эритроциты. Установить специфический диагноз помогают измерение уровня сывороточного комплемента, антиядерных антител, ревматоидного фактора латексной агглютинации, поверхностного антигена гепатита В и культура крови. Терапия направлена на основное состояние (например, антибиотики при эндокардите, стероиды при системной эритематозной волчанке и цитотоксическая терапия при полиартрите).

ОСЛОЖНЕНИЯ И ЛЕЧЕНИЕ ОСТРОЙ ПОЧЕЧНОЙ НЕДОСТАТОЧНОСТИ

При установленной почечной недостаточности применяется поддерживающее лечение: нормализация и стабилизация кислотно-основного состояния и баланса электролитов и удаление из крови токсичных веществ, пока восстанавливаются функции почек. Поскольку единственная терапия после почечной недостаточности носит поддерживающий характер, ясно, что лучшее лечение — это первичная профилактика. Большинство случаев острой почечной недостаточности можно предотвратить, если избегать циркуляторных кризисов и вовремя распознавать обструкцию мочевыводящих путей. Следующая важнейшая профилактическая мера — осторожное применение нефротоксичных препаратов в надлежащих дозах. Увеличение ОЦК — эффективная профилактика острой почечной недостаточности, вызванной контрастными веществами, острым некрозом скелетных мышц, цисплатином, метотрексатом или циклофосфамидом.

Начальный подход к продолжающейся острой почечной недостаточности заключается в том, чтобы устранить преренальные факторы, исключить по возможности обструктивную уропатию и устранить олигурию. После того как были исключены преренальные и постренальные причины, внимательная оценка анамнеза, клинические и лабораторные исследования и записи о медикаментозной терапии могут помочь распознать причину заболевания. К сожалению, острая почечная недостаточность часто встречается на фоне полиорганной недостаточности, к которой могли привести многие потенциальные причины. В этой ситуации особенно опасна комбинация почечной и дыхательной недостаточности, летальность при которой, по ряду публикаций, превышает 90 %. Следует отметить, что даже при своевременном применении гемодиализа тяжесть состояния и летальность остаются высокими в результате действия неуремических причин (табл. 29.4).

ТАБЛИЦА 29.4

ОСЛОЖНЕНИЯ ОСТРОЙ ПОЧЕЧНОЙ НЕДОСТАТОЧНОСТИ

Метаболические

Гипонатриемия Гиперкалиемия Гипокальциемия Гиперфосфатемия Гематологические Анемия

Коагулопатия

Сердечно-сосудистые

Перегрузка жидкостью Артериальная гипертония

Аритмии

Перикардит

Желудочно-кишечные

Тошнота и рвота Желудочно-кишечное кровотечение

Неврологические

Нейропатия

Деменция

Судороги

Гиперурикемия Инфекционные

Инфекция мочевых путей Сепсис

Инфицирование венозных катетеров

Пневмония

Поддерживающая терапия для больных с острой почечной недостаточностью должна быть особенно скрупулезной, чтобы обеспечить максимальные возможности для выживания. Наиболее важно избегать таких ятрогенных осложнений, как нарушение водно-электролитного баланса, токсические последствия применения лекарственных средств, неадекватное парентеральное питание и инфекция, связанная с мониторными устройствами.

Инфузионная терапия

Неолигурической острой почечной недостаточности сопутствует более низкая летальность. К сожалению, клинические исследования, сообщающие об этих различиях, интерпретируются неправильно. Реакция на меры, призванные восстановить выделение мочи, не обязательно служит признаком улучшения почечной функции, но просто может быть показателем общего физиологического состояния больного. Вероятно, реагирующие больные

характеризовались лучшей начальной почечной функцией или более существенным сердечно-сосудистым резервом, чем нереагирующие. Хотя не было доказано, что восстановление объема мочи снижает смертность, попытка преобразовывать олигурическую почечную недостаточность в неолигурическую, вероятно, заслуживает внимания, потому что это значительно упрощает инфузионную терапию. Если нет очевидных признаков внутрисосудистого переполнения, при попытке излечить олигурию сначала должен быть сделан жидкостный тест. За инфузией определенного объема жидкости должна следовать большая доза салуретика (например, фуросемид, 1 мг/кг). Единственная доза осмотического агента (маннитол, 25—50 г) также может быть эффективной, но она создает опасность перегрузки объемом и гиперосмолярности.

Меры для прекращения олигурии должны, по-видимому, быть успешными, если они предприняты вскоре после снижения количества мочи. Если прошло 8 ч или более, усилия по восстановлению выделения мочи загружающим объемом обычно бесполезны. У больных с ослабленным сердечно-сосудистым или легочным статусом следует рассмотреть возможность инвазивного мониторного контроля, но при этом необходимо принять во внимание ограничения, связанные с катетеризацией легочной артерии у больных с олигурией. Уникальной комбинации давления заклинивания, сердечного выброса и величины общепериферического сосудистого сопротивления, гарантирующей адекватности гломерулярного кровотока, не существует. Допамин может быть полезным вспомогательным средством влечении острой почечной недостаточности, возникшей из-за неадекватной перфузии или плохого распределения кровотока. В дозах менее 5 мкг/мин допамин преимущественно оказывает расширяющее (допаминергическое) действие на сосуды почек и натрийуретический эффект (являясь антагонистом альдостерона), которое дополняет эффект салуретиков. Вазоактивная доза допамина весьма вариабельна, и если низкие дозы не улучшают выделение мочи, стоит попробовать применение дозы выше 5 мкг/кг/мин, особенно у пациентов с высоким артериальным давлением. Вопреки распространенному мнению, допаминергическое стимулирующее свойство этого средства в более высоких дозах не утрачивается (но может подавляться).

ЭЛЕКТРОЛИТНЫЕ НАРУШЕНИЯ

При острой почечной недостаточности главные электролитные нарушения — это гиперкалиемия, гипонатриемия, гипермагниемия и гиперфосфатемия. При каждом из этих нарушений следует прежде всего изменить поступление и(или) увеличить удаление определенного иона или жидкости, как описано в главе 13 ("Нарушения водно-электролитного баланса"). Следует отметить, что пероральные фосфатсодержащие вещества (содержащие алюминий антациды) обычно способны подавить фосфат в плазме настолько, чтобы предотвратить гипокальциемию. Поскольку у больных с острой почечной недостаточностью магний выделяется не полностью, препаратов, содержащих магний (антациды и слабительные средства), нужно избегать.

Поступление воды, натрия и калия необходимо привести в соответствие с показателями их выделения с мочой и содержанием в плазме. В стадии разрешения острого канальцевого некроза через 3—4 нед после его начала у больных часто развивается полиурия. Потери жидкости могут стать опасными для жизни, если их соответственно не возместить для поддержания ОЦК. Причина обильного выделения мочи точно не известна, но, вероятно, является следствием канальцевой дисфункции в условиях восстанавливающейся СГФ и общего избытка воды в организме.

ИНФЕКЦИЯ

Считается, что наиболее частая причина смерти при острой почечной недостаточности — полиорганная недостаточность, обусловленная инфекцией. За возможным исключением пиоцистита — заполнения гноем недренированного мочевого пузыря, инфекционные осложнения у больных с почечной недостаточностью не отличаются от таковых у других пациентов ОИТ. Распространены больничная пневмония и инфекции, связанные с венозными катетерами. Однако среди умирающих с почечной недостаточностью неожиданно часто отмечается внутри-брюшинный сепсис. Методы обнаружения, диагностики и лечения различных инфекций в общих чертах рассматриваются в главе 26.

КРОВОТЕЧЕНИЯ

Кровотечения (прежде всего желудочно-кишечные) — причина многих

смертных случаев среди больных с почечной недостаточностью. При острой почечной недостаточности кровотечение часто возникает из-за угнетения уремическими токсинами тромбоцитов и фактора VIII. Коррекция нарушений коагуляции основана на улучшении среды, в которой функционируют тромбоциты и факторы свертывающей системы крови. Наиболее часто это достигается излечением обратимых причин почечной недостаточности или диализом. Замена фактора VIII криопреципитатом или свежезамороженной плазмой (СЗП) может временно помочь исправить дефекты коагуляции (см. главу 14 "Переливание крови и ее компонентов"). Аналогично вазопрессин-аргинин временно улучшает время кровотечения у больных с уремией, увеличивая содержание комплекса фактора VIII. Переливание тромбоцитов также может на короткое время улучшить гемостаз перед инвазивными процедурами.

Питание

Продукцию уремических токсинов можно уменьшить путем снижения катаболизма и обеспечения достаточного поступления калорий, с тем чтобы предотвратить распад белков. За исключением интерстициального нефрита и некоторых форм почечного васкулита, нужно избегать введения кортикостероидов из-за их катаболического действия и подавления иммунной функции. Большинству больных с острой почечной недостаточностью требуется от 2500 до 3000 ккал в день. С целью производства энергии с предотвращением катаболизма собственных протеинов организма нужно обеспечить достаточное введение углеводов (более 100 г/день) и жиров. Если не проводится диализ, введение белков должно быть ограничено 40—50 г/день, но большинство из них должно иметь высокую биологическую ценность. Больным, подвергающимся диализу, вводить белки можно в большем количестве (80—100 г/день), однако следует иметь в виду, что более интенсивное введение протеина может потребовать более частого диализа. Следует добавлять фолаты и пиридоксин, поскольку во время гемодиализа они утрачиваются.

Хотя это и противоречиво, полное парентеральное питание (ППП), использующее гипертонический раствор глюкозы и аминокислоты, может уменьшить летальность от острой почечной недостаточности и ускорить восстановление почечной функции. Если используется ППП, необходимо предусмотреть низкий уровень Na+, Mg+2, PO4-3 и К+. Сравнить эффективность энтерального и парентерального питания невозможно из-за отсутствия достаточного количества данных.

Лекарственная терапия

При острой почечной недостаточности потребность во всех лекарственных средствах нужно подвергнуть сомнению. Любое средство, которое может повредить почечную функцию, должно быть отменено, или его дозировка должна быть соответственно изменена. Метаболизируемые или выводимые почками лекарственные средства обычно требуют снижения дозировки. Как правило, ее следует пересматривать с учетом процента выведения почками и степени ренального повреждения. Дозы каждого лекарственного средства, выделяемого почками, необходимо назначать исходя из опубликованных номограмм. Даже при точном расчете дозы лекарственных средств с низким терапевтическим индексом нужно руководствоваться их содержанием в плазме.

Диализ

При лечении почечной недостаточности могут использоваться три основных метода удаления жидкости и растворенного вещества: ультрафильтрация — процесс, в котором жидкость и растворенное в ней вещество удаляются из крови конвекцией; гемодиализ — непрерывная, с высокой эффективностью процедура, объединяющая диффузию и конвекцию с целью удалить из крови жидкость и растворенное вещество; и перитонеальный диализ — метод, который использует прерывистые обмены гипертонического диализата, чтобы вывести жидкость и растворенные вещества через поверхность брюшины. Краткие характеристики каждого из методов очистки крови приведены в табл. 29.5.

ТАБЛИЦА 29.5
ХАРАКТЕРИСТИКИ МЕТОДОВ ОЧИЩЕНИЯ КРОВИ
 | Эффективность удаления растворенных веществ с молекулярным весом: |  | Синдром неустойчивости | Сердечнососудистая нестабильность | Причина гипоксемии | Потери протеина
 | малым | большим
Перитонеальный диализ Гемодиализ Прерывистая гемофильтрация Непрерывная гемофильтрация | Низкая Очень высокая Высокая Низкая | Средняя Низкая Высокая Очень высокая | Редкий Частый Частый Отсутствует | Редко Часто Редко Отсутствует | Большой объем Ацетатноцеллофановая мембрана Отсутствует Отсутствует | Имеются Отсутствуют Отсутствуют Отсутствуют

Ультрафильтрация уместна, когда первичная цель — удаление внутри-сосудистого объема (солей и воды). Например, ультрафильтрацию успешно использовали при лечении метаболического ацидоза, замещая отфильтрованную жидкость на NaHCO3. К сожалению, уремические токсины (имеющие малый и средний молекулярный вес) удаляются неэффективно. Поэтому ультрафильтрация иногда используется в сочетании с прерывистым диализом. Ультрафильтрацию можно выполнять с применением аппарата для диализа, обеспечивающего поток венозной крови через диализатор, или используя артериовенозный градиент давления больного, чтобы создать поток через полый волоконный патрон. Когда применяется аппарат для диализа, короткие периоды вено-венозной фильтрации могут забирать большие количества жидкости. Если движущей силой является только артериальное давление, процесс менее эффективен, но эта неэффективность компенсируется непрерывностью применения. Обычно фильтрация становится неэффективной, когда среднее артериальное давление падает ниже 60 мм рт.ст. Скорость фильтрации можно увеличить ограничением венозного оттока (поднимающего венозное давление), повышением артериального давления или трансмембранного давления фильтрации (прилагая разрежение к полости, окружающей проницаемые волокна, или размещая ниже мешок-сборник, если активная аспирация не применяется (рис. 29.2).

Однако применение разрежения создает риск разрыва волокон фильтра. Скорость фильтрации может быть уменьшена ограничением артериального притока (сжатием артериальной линии). Требуется местная антикоагуляция (обычно гепарином), и, к сожалению, влияние анти коагулянта часто становится системным. Несмотря на антикоагуляцию в патроне, используемом для непрерывной артериовенозной гемофильтрации, часто происходит свертывание. Без внимательного контроля за производительностью больному грозит снижение ОЦК даже при низкой скорости удаления жидкости.

Гемодиализ обеспечивает высокую скорость кровотока через большую мембрану, обладающую весьма избирательной проницаемостью. Следовательно, он является единственным практическим методом быстрого удаления большого количества жидкости и уремических токсинов. Кроме того, изменяя диализат, находящийся на противоположной стороне частично проницаемой мембраны, можно быстро корректировать кислотно-щелочное состояние и концентрацию электролитов. Для лечения острой почечной недостаточности диализ показан в следующих случаях:

а) перегрузка жидкости;

б) устойчивая гиперкалиемия или гипермагниемия;

в) угрожающий жизни ацидоз;

г) выраженные клинические симптомы уремии (например, перикардит, судороги, кома, кровотечение, тошнота и рвота);

д) присутствие диализируемого токсина (салицилат, метанол, этиленгликоль). Диализ назначается почти всегда, когда креатинин плазмы превышает 8 мг/дл или AMК приближается к 100 мг/дл. У больных с выраженным катаболизмом ранний диализ (с целью поддержать уровень креатинина ниже 4 мг/дл и AMК ниже 50 мг/дл) может улучшить результат лечения.

В острой ситуации доступ в систему кровообращения для гемодиализа достигается введением многопросветного центрального венозного катетера. Из-за жесткой конструкции такие катетеры во время установки могут перфорировать сосуды. Установке катетера нужно уделить особое внимание, чтобы убедиться, что он легко продвигается по проволочному мандрену. После установки должна быть сделана рентгенограмма, позволяющая подтвердить, что конец катетера расположился по оси просвета и не проник в сердце.

Хотя гемодиализ более эффективен, чем перитонеальный диализ, он требует сердечно-сосудистой стабильности: быстрые перемещения жидкости между внутриклеточным и внеклеточным пространствами плохо переносится в состоянии гемодинамической неустойчивости. Вероятно, наиболее частая существенная проблема во время диализа — это гипотензия. Встречаются также нарушения баланса жидкости и электролита, реакции на диализную мембрану или диализат и ухудшение функций сердца. Многочисленные эпизоды гипотензии являются результатом чрезмерно быстрого снижения преднагрузки и быстро реагируют на кристаллоид и поддержку низкими дозами вазопрессоров. Если запланирована гемотрансфузия, переливание крови во время диализа помогает минимизировать гипотензию. Остаточные проявления гипотензивных средств, используемых для снижения артериального давления перед началом диализа, также могут внести вклад в сердечно-сосудистую неустойчивость. Если гипотензия повторяется при каждом сеансе диализа или отмечается после того, как были удалены только небольшие объемы жидкости, следует подозревать реакцию на диализирующую мембрану или на ацетат в диализном баке.

Во время гемодиализа регулирующие системы организма не могут отследить резкие изменения состава системы "жидкость — растворенное вещество", которые происходят во внеклеточном пространстве, что вызывает синдром "диализной неустойчивости". Тошнота, рвота, спутанность сознания, судорожные припадки и кома — все это может быть проявлениями данного синдрома, который наиболее часто встречается в начале диализа у больных с высокими концентрациями АМК. Неустойчивость можно уменьшить, используя короткие сеансы диализа, низкие скорости потока и диализирующую поверхность небольшого размера. Введение осмотически активных составов (NaCl, маннитола или декстрозы) также может снизить частоту и серьезность синдрома.

В зависимости от выбора диализирующей мембраны и диализата гипоксемия во время гемодиализа может быть результатом лейкостаза внутри легочных капилляров (купрофановая мембрана) или гиповентиляции (ацетатный буфер). Гиповентиляция возникает, когда СО2 диффундирует в диализат, уменьшая стимуляцию дыхательных геморецепторов.

У большинства пациентов, с которыми можно свободно общаться и у которых нет воспалительных процессов в брюшной полости, можно применить перитонеальный диализ, но при удалении токсинов или устранении электролитных нарушений эта процедура значительно менее эффективна, чем гемодиализ. Главные преимущества перитонеального диализа — отсутствие существенных влияний на гемодинамику и потребности подключения к сосудам. Сам

процесс требует установки только перитонеального диализного катетера, что сопровождается минимальным риском. После установки катетера в брюшную полость медленно вводят от 1 до 3 л диализирующего раствора и удерживают его на 30— 40 мин до выведения. Этот одночасовой цикл диализа можно непрерывно повторять или автоматизировать, используя автоматический переключатель. Осмотический градиент для удаления жидкости создается использованием гиперосмолярной (350—490 мОсм/л) концентрации глюкозы (1,5—4,25 г/да) в диализате. Стандартные концентрации натрия и хлоридов слегка гипотоничны по отношению к плазме. Концентрации других электролитов (калий и кальций) у разных больных могут быть изменены. Хотя, перитонеальный диализ гемодинамически переносится хорошо, он не всегда выполним и не свободен от риска. Эта методика неприменима у больных с недавней лапаротомией или с активной внутрибрюшной инфекцией. Кроме того, вздутие живота во время перитонеального диализа большого объема может сдвинуть диафрагму к грудной полости, вызывая ателектаз, гипоксемию и увеличивая работу дыхания. Введенный диализат также может просачиваться в грудную полость, приводя к плевральному выпоту, который еще более ухудшает функцию легких. Часто сталкиваются с нарушением электролитного баланса, существенной гипергликемией и перитонитом.

ПРОГНОЗ

Прогноз у больных с острой почечной недостаточностью определяется больше основным состоянием, спровоцировавшим почечную недостаточность, чем самой почечной дисфункцией. Пациенты не умирают от почечной недостаточности, если применяется диализ. Последние данные показывают, что среди больных, которые не погибают от основного заболевания, восстановление почечной функции — скорее правило, чем исключение.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Развитие острой почечной недостаточности сопровождается значительным увеличением летальности среди больных в критическом состоянии, несмотря на существование диализной поддержки, способной заменить фильтрующие функции почки. Поскольку для лечения острой почечной недостаточности не существует специфической терапии, решающее значение имеет ее предотвращение.

2. Преренальная азотемия и обструктивная уропатия — быстро излечиваемые причины острой почечной недостаточности, которые нужно иметь в виду в каждом случае острой почечной недостаточности.

3. Острая почечная недостаточность, не вызванная преренальными или постренальными причинами, часто является результатом недостаточной перфузии и лекарственной болезни.

4. Лекарственная терапия должна быть тщательно выбрана и приспособлена к степени почечной недостаточности.

5. Для большинства больных с симптомами уремии лучшее средство для управления жидкостным статусом, лечения азотемии, электролитных и кислотно-основных нарушений — временный гемодиализ. Если единственной проблемой является жидкостная перегрузка, разумную альтернативу представляет гемофильтрация.

6. Когда острая почечная недостаточность встречается в условиях сепсиса и полиорганной недостаточности, можно ожидать возвращения функции почек к почти предшествующему болезни состоянию, если пациент преодолевает критическую фазу заболевания.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

1.Appel ВВ. Aminoglycoside ncphrotoxicity. Am J Med 1990; 159:427—443.

2.Better OS, Stein JH. Early management of shock and prophylaxis of acute renal failure in traumatic rhabdomyolysis. N Engl J Med 1990;322:825—829.

3.Bryan CS, Stone WJ. Antimicrobial dosage in renal failure: a unifying nomogram (updated version). CJin Nephrol 1977;7:81.

4.Cameron JS. Acute renal failure: the contin uing challenge. QJ Med 1986:228:337-343.

5.Cerra FB, Anthore S. Colloid osmotic pressure fluctuations and the disequilibrium syndrome during hemodialysis, Nephron .1974; 13:245-249.

6.Cullen D, Coyle J, Teplick R, et al. Cardiovascular, pulmonary and renal effects of massively increased mtraabdominal pressure in critically ill patients. Crit Care Med 1989; 17:118—121.

7.Dixon BS, Anderson RJ. Nonoliguric acute renal failure. Am J Kidney Dis 1985;6(2):71-80.

8.Graziani G, Cantaluppi A, Casati S, et al. Dopamine and furosemide in oliguric acute renal failure. Nephron I984;37:39—42.

9. Kaplan AA, Longnecker RE, Folkcrt VW. Continuous arteriovenous hemoffitration. Ann Intern Med 1984; 100:358—367.

10.Lazarus JM. Complications in hemodialysis: an overview. Kidney hit 198O;I8:S77.

11.Maeguirc WC, Anderson K.!. Continuous ;irtcriovenous hemofiltration in (he intensive care unit. J Crit Care 1986;1:54—56.

12.Miller TR, Anderson RJ, Unas SL, et al. Urinary diagnostic indices in acute renal failure. Ann Intern Med 1978;89:47-50.

13.Misson RT, Cutler RE. Radiocontrast-induccd renal failure. Wept J Med 1985;142:657-664.

14.Paller MS. Drug induced nephropathies. Med Clin North Am I99O;74:9O9—917.

15.Ronco C, Feriani M, Chiaramonte S, et al. Pathophysiology of ultrafiltration in peritoneal dialysis. Perit Dial Int 1990;2:l 19-126.

16.Speigel DM, Ullian ME, Zerbe GO, Berle T. Determinants of survival and recovery in acute renal failure patients dialyzed in intensive care units. Am J Nephrol 1991 ;11:44—47.

17.Velez RL, Woodward TD, Heinrich WL. Acetate and bicarbonate hemodialysis in patients with and without autonomic dysfunction. Kidney Int 1984;26:59.

18.Voerman HJ, Strack von Schijndel RJ, Thijs LG. Continuous arterial-venous hemodiafiltration in critically ill patients. Crit Care Med 1990;18:911-914.


ГЛАВА 30

Нарушения свертывания крови и кровотечения.

Антикоагулянтная терапия

В отделении интенсивной терапии (ОИТ) отмечается гораздо больше нарушений, связанных с кровотечением, чем нарушений свертывания. Разница в частоте диагностики этих нарушений в известной степени объясняется тем, что кровотечение зачастую проявляется видимыми признаками, в то время как нарушения тромбообразования обычно имеют более скрытые признаки. Эта разница также частично объясняется тем фактом, что установившаяся практика лабораторных исследований in vitro чаще обнаруживает недостаточное, а не чрезмерное свертывание. Меньше известно относительно нарушений, вызывающих гиперкоагуляцию. Кроме того, хотя ни одно из рутинных лабораторных исследований не указывает1 на тромбоз, протромбиновое время (ПВ) — сам по себе хороший тест для выявления скрытой формы большинства нарушений свертывания крови. Фактически почти все клинически значимые нарушения коагуляции могут быть обнаружены с помощью дополнительного определения активированного частичного тромбопластинового времени (АЧТВ) и числа тромбоцитов. К сожалению, никакие обнаруженные при исследовании in vitro нарушения свертывания не позволяют прогнозировать кровотечение, и наоборот: нормальные значения полностью не исключают риска геморрагии.

КРОВОТЕЧЕНИЯ

Сосудистый эндотелий, белки свертывания и тромбоциты образуют ключевые компоненты механизма гемостаза. Только когда два или больше из этих гемостатических компонентов дефектны, появляется вероятность самопроизвольного или не поддающегося контролю кровотечения, а ухудшение любого из этих факторов редко вызывает клинически значимое кровотечение. Однако поскольку многие больные оказываются в ОИТ вследствие условий, которые нарушают сосудистую эндотелиальную целостность (например, операция, травма, сепсис), им достаточно только патологии тромбоцитов или фактора растворимости для того, чтобы возникло кровотечение.

ПОМОЩЬ ПРИ КРОВОТЕЧЕНИИ

Анамнез

Анамнез обеспечивает важную информацию для понимания этиологии кровотечения. За немногими исключениями, редкие наследственные нарушения вызывают дефицит или дисфункцию одного фактора свертывающей системы крови, в то время как намного более частые приобретенные нарушения обычно приводят к расстройству нескольких факторов. Все врожденные нарушения аутосомные: за исключением связанной с полом рецессивной гемофилии и очень редкого синдрома Вискотта—Олдрича, наиболее распространенные врожденные нарушения свертывания — гемофилии. Дефицит факторов VIII (гемофилия А) и IX (гемофилия В) считают соответственно причиной 85 % и 12 % врожденных коагулопатических кровотечений. Связанный с Х-хромосомой рецессивный наследственный характер этих заболеваний обусловливает их возникновение почти исключительно у мужчин. Следующее по частоте наследственное нарушение — болезнь Виллебранда, аутосомное нарушение, вызывающее дисфункцию тромбоцитов и(или) стенки сосуда. Все другие наследственные факторы дефицита — очень редкие рецессивные состояния, поэтому отрицательный семейный анамнез фактически исключает диагноз наследственной коагулопатии.

Анамнез коагуляционных расстройств должен включать больше,

чем только запись "легкое кровотечение" или "гематома". Должны быть даны конкретные ответы на следующие вопросы:

1. Случалось ли ранее угрожающее жизни кровотечение?

2. Требовало ли кровотечение переливания крови или повторной операции?

3. Если была сделана операция (особенно стоматологическая), было ли при этом массивное кровотечение?

Ответы на первые три вопроса могут быть очень информативными: маловероятно врожденное нарушение свертывания у взрослого, у которого никогда не было значительного спонтанного кровотечения после операции или травмы.

4. Когда произошло кровотечение по отношению к травме или операции? (Немедленное операционное кровотечение свидетельствует о патологии тромбоцитов, в то время как позднее кровотечение более характерно для проблем с фактором растворимости.)

5. Какие лекарственные средства принимаются в настоящее время? Особое внимание должно быть уделено средствам, воздействующим на функцию тромбоцитов (например, аспирин,алкоголь и нестероидные противовоспалительные средства) или ухудшающим синтез белков свертывания, зависящих от витамина К (варфарин и антибиотики).

Физикальное обследование

Необходимо искать проявления петехий (особенно в зависимых областях с высоким венозным давлением), пурпуры и постоянного подкравливания в местах пункции кожи или в слизистой оболочке. Такие явления наиболее характерны для повреждений тромбоцитов. Осязаемая пурпура — признак окклюзии небольшой артерии, обычно сопутствующий васкулиту, обусловленному коллагенозом (полиартрит, системная волчанка), эндокардиту или сепсису (особенно обусловленному грамотрицательными бактериями или менингококками). Окклюзия больших сосудов возникает из-за диссеминированного внутрисосудистого свертывания (ДВС) и может вызвать обширный экхимоз молниеносной пурпуры. Напротив, факторные дефициты (особенно гемофилии) обычно вызывают глубокие кровоизлияния в мышцах и суставах, которые приводят к экхимозам, гематомам и гемартрозам.

Лабораторные анализы

Основные анализы свертывания крови показаны больным, подвергающимся операции или инвазивным процедурам, и больным, анамнез которых указывает на повышенную кровоточивость. Исследования свертывания также целесообразны у пациентов, переносящих массивную гемотрансфузию, антикоагулянтную или тромболитическую терапию. Когда показана оценка статуса свертывания, обычно достаточно определить индекс тромбоцитов, ПВ и АЧТВ, чтобы исключить клинически важные нарушения свертывания, но когда подозревается дисфункция тромбоцитов, следует определить и время кровотечения. (ПВ и АЧТВ не выявляют дефицит фактора XIII, редкой причины геморрагии.) Не всякое удлинение ПВ и(или) АЧТВ свидетельствует об увеличенном риске кровотечения. Дефицит фактора XII, высокомолекулярного кининогена или прекалликреина или же присутствие анти-кардиолипиновых антител, также известных как антикоагулянты волчанки, продлевают время свертывания in vitro, но это не обязательно говорит об увеличенном риске кровотечения. Чтобы ограничить различия в результатах проверки ПВ в разных лабораториях, большинство больниц теперь использует международно стандартизованное нормализованное отношение (MHO) и ПВ по отношению к исходным показателям пациента или к лабораторному контролю.

Долгое время почти у всех больных при госпитализации измеряли ПВ, АЧТВ и число тромбоцитов, однако при отсутствии в анамнезе указаний на гемофилию, болезнь Виллебранда или применение гепарина обнаружить истинное расстройство свертывания с помощью обычного определения АЧТВ чрезвычайно маловероятно, поэтому делать такой анализ слишком расточительно. Аналогичным образом, обычная практика измерения и ПВ, и АЧТВ у всех пациентов, получающих антикоагулянты — варфарин или гепарин, также вряд ли оправдана, определение АЧТВ при лечении одним варфарином не является необходимым, и повторные определения ПВ редко что-либо добавляют к лечению пациентов, получающих только гепарин.

ИНТЕРПРИТАЦИЯ ПАТОЛОГИЧЕСКИХ РЕЗУЛЬТАТОВ КОАГУЛОГРАММЫ

В целом отдельный результат увеличения ПВ на 1 или 2 с или возрастания АЧТВ до 5 с определенно не свидетельствует об отсутствии активного кровотечения. Действительно, отклонения АЧТВ такой величины обычно не дают оснований для дальнейших исследований. Оправдана ограниченная оценка незначительных расстройств АЧТВ, так как очень немногочисленные нарушения, встречающиеся у пациентов в ОИТ, вызывают изолированное нарастающее удлинение АЧТВ (например, лечение гепарином), а анамнез диктует необходимость дальнейшего выявления гемофилии или болезни Виллебранда. С другой стороны, иногда целесообразно повторно проверить отдельное повышение ПВ даже на несколько секунд, поскольку многие заболевания или вмешательства, предпринятые в ОИТ, могут постепенно продлевать ПВ (например, лечение антибиотиками, голодание, прогрессирующая печеночная недостаточность). В отсутствие продолжающегося кровотечения у большинства клиницистов не вызывает беспокойства изолированное снижение числа тромбоцитов до 100 000 в 1 мм3. Когда число тромбоцитов падает ниже этого порога, риск кровотечения прогрессивно увеличивается и растет более резко, если существуют функциональные нарушения тромбоцитов. Как и для ПВ, многие заболевания и методы лечения пациентов ОИТ могут постепенно изменять число тромбоцитов, и поиск причины тромбоцитопении, и периодическая перепроверка числа тромбоцитов целесообразны, когда оно снижается до величины 100 000 в 1 мм3.

ПВ и АЧТВ могут возрастать по отдельности или вместе. Каждая потенциальная комбинация нарушений требует ограниченного и специфического набора диагностических возможностей и обоснованного плана оценки причин.

ПРОТРОМБИНОВОЕ ВРЕМЯ

ПВ используется дли оценки внешней свертывающей системы путем активизации факторов II, V, VII и X добавления к пробе тканевого тромбопластина и кальция. Так как целью протромбинового теста является формирование сгустка, дефицит фактора VII (или любого фактора ниже фактора X в каскаде свертывания) может удлинять ПВ (рис. 30.1). При нормальном ПВ активность всех последовательных факторов превышает 30 % от нормальной величины. Частые причины удлинения ПВ перечислены в табл. 30.1.

ТАБЛИЦА 30.1

ЧАСТЫЕ ПРИЧИНЫ УВЕЛИЧЕНИЯ ПРОТРОМБИНОВОГО ВРЕМЕНИ

Заболевание печени

Диссеминированное внутрисосудистое свертывание

Дефицит витамина К

Применение варфарина

Передозировка гепарина

Отравление салицилатами

Циркулирующие антикоагулянты

Дилюционная коагулопатия

Редкое сочетание нормального АЧТВ с увеличением ПВ объясняется дефицитом только фактора VII. Это редко встречается как хроническое состояние, но, поскольку фактор VII имеет самый короткий период полу вы ведения из всех свертывающих протеинов, зависящих от витамина К (приблизительно 6 ч), изолированное увеличение ПВ встречается при раннем дефиците витамина К, печеночной недостаточности или лечении варфарином.

АКТИВИРОВАННОЕ ЧАСТИЧНОЕ ТРОМБОПЛАСТИНОВОЕ ВРЕМЯ

АЧТВ используется для оценки внутреннего свертывания путем добавления к плазме фосфолипида и каолина, кремнезема или других частиц с целью активировать коагуляцию. АЧТВ позволяет одновременно тестировать все свертывающие белки, кроме фактора VII, что делает данное исследование наиболее чувствительной проверкой факторов свертывающей системы крови, но по той же самой причине — менее специфичной, чем ПВ (см.рис. 30.1).

Сочетание нормального ПВ и увеличенного АЧТВ обычно указывает на наследственный дефицит или дисфункцию факторов VIII, IX, XI или XII. Когда и ПВ, и АЧТВ ненормальны, почти всегда имеется приобретенное нарушение свертывания. Частые причины увеличения АЧТВ приведены в табл. 30.2.

ТАБЛИЦА 30.2

ЧАСТЫЕ ПРИЧИНЫ УВЕЛИЧЕНИЯ АКТИВИРОВАННОГО ЧАСТИЧНОГО ТРОМБОПЛАСТИНОВОГО ВРЕМЕНИ

Ложные результаты (недостаточно заполненная трубка)

Задержка в выполнении измерения

Циркулирующие антикоагулянты

Гепарин

Гемофилия

Болезнь Виллебранда

Точное определение АЧТВ во многом зависит от наличия стандартизованного отношения цитратного антикоагулянта к крови. Поэтому недостаточное заполнение трубок для взятия пробы крови приводит к кажущемуся продлению АЧТВ и может стать наиболее распространенной причиной изолированного увеличения АЧТВ.

КОМБИНИРОВАННЫЕ РАССТРОЙСТВА

Так как внешний и внутренний способы включают общие факторы, заболевания или терапия, влияющие на один способ, часто затрагивают другой. Краткий обзор болезней и дефектов, в котором показаны отдельные или сочетанные расстройства ПВ и АЧТВ, представлен в табл. 30.3.

ТАБЛИЦА 30.3

АЧТВ

Протромбиновое время:

нормальное

увеличенное

Нормальное

Увеличенное

Дефект: фактор XIII

Частота: очень редко

Dx-проверка: оценка растворимости мочи

Дефект: внутренний путь (например, гепарин, гемофилия А и В)

Частота: нехарактерно

Dx-проверка (после исключения гепарина):

если есть кровотечение — уровни факторов VIII, IX, XI; если кровотечения нет — прекалпикреин, XII, высокомолекулярный кининоген

Дефект: ограниченный внешним воздействием (например, предшествующее голодание, варфарин, болезни печени или разбавление пробы)

Частота: сравнительно часто, но кратковременно

Dx-проверка; оценка фактора VII

Дефект: сочетание внутреннего и внешнего дефекта (например, ДВС, печеночная недостаточность, варфарин, голодание, тромболитический эффект)

Частота: очень часто

Dx-проверка: ДВС, фибриноген, факторы II, V и X, оценка функции печени

ТРОМБИНОВОЕ ВРЕМЯ

Тромбиновое время позволяет проверить финальный этап в каскаде коагуляции путем добавления тромбина к плазме, в результате чего фибриноген преобразуется в фибрин (см. рис. 30.1). Поскольку этим тестом охватывается только заключительный этап в комплексной оценке свертывания, он выявляет ограниченное число расстройств свертывания. Тромбиновое время может продлеваться в связи со снижением уровня фибриногена ниже 100 мг/дл, чаще всего в результате ДВС, тромболитической терапии или нарушения функции фибриногена. Гепарин, продукты распада фибрина и патологические иммуноглобулины также продлевают тромбиновое время, вмешиваясь в вызванное тромбином преобразование фибриногена.

ВРЕМЯ КРОВОТЕЧЕНИЯ

Время кровотечения прежде всего используется для проверки функций тромбоцитов, но на него также могут повлиять число тромбоцитов и непрочность ткани. Оно нередко увеличивается, если число тромбоцитов меньше 80 000 в 1 мм3, и почти всегда продлевается, если это число падает ниже 50 000 в 1 мм3.

Как правило, время кровотечения — не надежный показатель, когда число тромбоцитов становится менее 100 000 в 1 мм3. К сожалению, нормальное или высокое число тромбоцитов еще не признак нормального времени кровотечения, потому что функция тромбоцитов может выборочно ухудшиться. Вместе взятые, число тромбоцитов и время кровотечения эффективно характеризуют проблемы тромбоцитов, тестируя их число, адгезию и агрегацию. Время кровотечения часто бывает ненормальным у пациентов с уремией и у больных, получающих лекарственные средства, которые повреждают функции тромбоцитов (например, аспирин и другие нестероидные противовоспалительные средства). Время кровотечения также удлиняется редким наследственным нарушением тромбоцитов (синдромы Бернара—Сулье и Вискотта—Олдрича), болезнью Виллебранда и выраженной гипофибриногенемией. Время кровотечения выявляет патологические изменения в функциях тромбоцитов, но степень его увеличения плохо коррелирует с тенденцией к кровотечению.

ПРОВЕРКА ИНГИБИТОРОВ

Чтобы получить нормальные результаты пробы свертывания, требуется только 30 % активность каждого фактора, поэтому объединение равных частей нормальной плазмы и плазмы, полученной от пациента с дефицитом того или иного фактора, даст нормальные результаты ПВ и АЧТВ, если только не присутствует подавляющий фактор (например, антикардиолилиновые антитела, ингибитор фактора VIII, гепарин).

ФИБРИНОГЕН И ПРОДУКТЫ РАСПАДА ФИБРИНОГЕНА И ФИБРИНА

Уровень фибриногена может быть низким в результате его сниженной продукции или увеличенного потребления. Так как фибриноген — вырабатываемый печенью реагент острой стадии, его уровень может быть повышен при гепатите или других состояниях, которые вызывают воспалительные процессы в печени. Поэтому даже если потребление фибриногена увеличено, его уровень может остаться в нормальном диапазоне.

Продукты деградации фибрина (ПДФ), мономеры фибрина, Д-димеры и фибринопептид-А являются результатом лизиса фибриногена. Хотя тесты мономера фибрина и Д-димера весьма чувствительны и специфичны, наиболее широко доступно определение ПДФ. Недавние клинические исследования показали высокую прогностическую ценность отрицательной пробы на Д-димер при исключении тромбоэмболической болезни (тромбоз глубоких вен и легочная эмболия). В настоящее время, однако, преждевременно использовать уровень Д-димера как категорическое свидетельство против тромбоэмболической болезни (см. также главу 23 "Венозный тромбоз и легочная эмболия")

ПРИЧИНЫ КРОВОТЕЧЕНИЯ, СВЯЗАННЫЕ С ТРОМБОЦИТАМИ

Кровотечение может возникнуть, если нарушены или число, или

функция тромбоцитов. Если число тромбоцитов нормальное, но время кровотечения увеличено, следует определить, вызвана ли проблема непосредственно тромбоцитами или циркулирующей плазмой. Дефекты тромбоцитов оцениваются изучением агрегации. Плазма имеющих такие дефекты больных должна быть исследована на активность фактора VIII. (Гуморальные факторы, ухудшающие функцию тромбоцитов, включают серьезную гипофибриногенемию или болезнь Виллебранда.)

НАРУШЕНИЯ ФУНКЦИИ ТРОМБОЦИТОВ

Увеличение времени кровотечения при нормальном числе тромбоцитов можно объяснить действием лекарственных средств, уремией, ДВС, лейкозом, болезнью Виллебранда или парапротеинемией. Лекарственные средства, наиболее часто повреждающие функции тромбоцитов, приведены в табл. 30.4.

ТАБЛИЦА 30.4

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, УГНЕТАЮЩИЕ ФУНКЦИЮ ТРОМБОЦИТОВ

Аспирин

Нестероидные противовоспалительные средства

Алкоголь

Большая доза пенициллина или тикарциллина

Моксалактам

Гепарин

Существенные расстройства агрегации тромбоцитов, вызванные лекарственными средствами, не всегда отражаются на времени кровотечения. Функции тромбоцитов могут быть ухудшены комбинациями лекарственных средств, даже когда одно из них хорошо переносится. (Наиболее частая комбинация, вызывающая дисфункцию тромбоцитов, — аспирин и алкоголь.) После прерывания воздействующей медикаментозной терапии для восстановления функций тромбоцитов требуется по крайней мере 24 ч. Некоторые средства (подобные аспирину) повреждают функции тромбоцитов необратимо, и гемостаз восстанавливается только после переливания или формирования новых тромбоцитов в течение нескольких дней. (Тромбоциты образуются со скоростью, достаточной для восстановления уровня ежедневно на 10—30 %.) Пациентам с наклонностью к кровотечениям противопоказан аспирин, а при необъяснимых кровотечениях важно выяснить, не предшествовал ли им прием находящихся в свободной продаже лекарств, содержащих салицилаты. Алкоголь нарушает производство тромбоцитов несколькими способами. Прием спирта в больших дозах предрасполагает пациентов к травме, способствует дефициту питания и непосредственно повреждает костный мозг. При использовании в высоких дозах большинство пенициллинов связывается поверхностью тромбоцитов, что предотвращает их взаимодействие с фактором фон Виллебранда (ФФВ). (Этого не происходит с метициллином или цефалоспоринами.) Уремические токсины уменьшают активность комплекса факторов VIII—ФФВ и, подобно парапротеинемии, нарушают взаимодействие между тромбоцитами и стенкой сосуда.

ЛЕЧЕНИЕ НАРУШЕНИЙ ФУНКЦИИ ТРОМБОЦИТОВ

У пациентов с изолированной дисфункцией тромбоцитов кровотечение возникает редко. Если тромбоциты не депонированы и не разрушены, переливание тромбоцитарной массы быстро восстанавливает коагуляционную способность. Переливание тромбоцитов эффективно корригирует дисфункцию, вызванную аспирином или перфузионным насосом. В качестве временной меры целесообразно переливание тромбоцитов, когда окружающая тромбоциты среда патологически изменена, в частности при уремии, парапротеинемии или после лечения высокими дозами пенициллина или декстрана, однако лучше исправить основной дефект, используя диализ, плазмаферез или прекращая прием вызвавшего дисфункцию лекарственного средства. Дефекты, вызванные уремией и болезнью Виллебранда, могут по крайней мере временно быть исправлены свежезамороженной плазмой, аналогом вазопрессина — десмопрессином или криопреципитатом. Кортикостероиды часто улучшают время кровотечения, когда антитромбоцитарные антитела вызывают тромбоцитопению.

ТРОМБОЦИТОПЕНИЯ

Время кровотечения потенциально увеличивается, если число нормальных тромбоцитов ниже 100 000 в 1 мм3 (менее 10 тромбоцитов в поле зрения в мазке периферической крови). Для большинства типов операций приемлемы показатель более 50 000 в 1 мм3, но при кардиологических или нейрохирургических вмешательствах предпочтительны значения выше 100 000 в 1 мм3. Самопроизвольное кровотечение редко происходит при числе нормально функционирующих тромбоцитов более 20 000-50 000 в 1 мм3, но при этом уровне его можно ожидать даже при незначительной травме. Когда число тромбоцитов падает ниже 20 000 в 1 мм3, самопроизвольное кровотечение возможно. Обычно в мазке обнаруживают примерно 10 % "больших" тромбоцитов, что отражает их недавнее образование. Эти большие молодые тромбоциты, продуцируемые активным костным мозгом, гемостатически более эффективны. Поэтому при любом данном числе тромбоцитов кровотечение более вероятно, если тромбоцитопения явилась следствием снижения продукции тромбоцитов, а не их усиленного разрушения.

Механистически тромбоцитопении обычно классифицируются как нарушения продукции тромбоцитов и их разрушение. Частые причины тромбоцитопении приведены в табл. 30.5.

ТАБЛИЦА 30.5
ПРИЧИНЫ ТРOМБОЦИТОПЕНИИ
Дефекты продукции | Дефекты потребления
Нарушение продукции Лекарственные средства Инфекция (гепатит, туберкулез) Миелодисплазия Радиация Неэффективная продукция Дефицит В12 или фолата Миелопролиферативное заболевание | Разрушение через иммунную систему Идиопатическая тромбоцитопения Лекарственные средства (гепарин, рифампицин, пенициллин, сульфаниламиды, фенитоин) Лимфома Системная волчанка Разрушение не через иммунную систему Синдром ДВС Коагулопатия разведения После применения перфузионного насоса Спленомегалия Протезы сердечных клапанов Тромботическая тромбоцитопеническая пурпура Гемолитический уремический синдром

Идиопатическая тромбоцитопения, острый лейкоз и апластический криз — наиболее вероятные причины тяжелой тромбоцитопении (менее 10 000 в 1 мм3).

Сниженная продукция тромбоцитов

У пациентов ОИТ изолированные дефекты продукции редки; если тромбоцитопения бывает вызвана недостаточной продукцией тромбоцитов, обычно имеют место анемия и лейкопения (т. е. комплексная недостаточность костного мозга). В таких случаях тромбоциты небольшие, и исследование костного мозга показывает уменьшенное количество мегакариоцитов. Недостаточность костного мозга может быть результатом алкоголизма или радиации, дефицита витамина В12 или фолата, заражения гепатитом В или цитомегаловирусом, высокодозной химиотерапии или инфильтрации костного мозга опухолью, фиброзом или гранулемой. Изредка недостаточность продукции тромбоцитов встречается при применении золота, сульфатов и тиазидов.

Увеличенное потребление

Чрезмерное потребление тромбоцитов может возникнуть из-за иммунологических или неиммунологических механизмов. Неиммунологическое потребление тромбоцитов встречается при ДВС, сепсисе, микроангиопатическом гемолизе, тромботической тромбоцитопенической пурпуре, гемолитическом уремическом синдроме, после экстракорпорального кровообращения и при селезеночной секвестрации. Анемия, лейкопения и нормальный или гиперпластический костный мозг обычно сопровождают тромбоцитопению, вызванную гиперспленизмом. Лабораторно установленные причины чрезмерного потребления тромбоцитов включают непропорционально большое число молодых тромбоцитов в мазке периферической крови и увеличенное число мегакариоцитов костного мозга.

Обусловленное иммунологически разрушение тромбоцитов наступает вследствие системного васкулита, идиопатической тромбоцитопенической пурпуры, посттрансфузионной пурпуры, лимфомы или приема медикаментов. Антитромбоцитарные антитела, стимулируемые лекарственными средствами (такими, как хинидин, дигоксин, метилдопа, гепарин и морфий), могут вызвать разрушение тромбоцитов при посредстве комплементов. Отмена разрушающего лекарственного средства существенно повышает число тромбоцитов в пределах пяти дней, но полное восстановление может потребовать 3—4 нед. Переливания тромбоцитов и введение стероидов помогают быстро восстановить количество тромбоцитов после того, как разрушающий препарат отменен.

При острой идиопатической тромбоцитопении иммунологическое разрушение тромбоцитов обычно возникает после детских вирусных заболеваний. Если тромбоцитопения сохраняется дольше нескольких недель, целесообразно назначать стероиды. У взрослых эта форма тромбоцитопении обычно протекает как хроническое заболевание с числом тромбоцитов в пределах от 20 000 до 80 000. Тромбоциты, связанные с IgG, разрушаются прежде всего в селезенке. 10—20 % больных, которые не реагируют на стероиды, иммуноглобулин и винкристин, показана спленэктомия. Винкристин и другие химиотерапевтические средства во многом заменены внутривенным иммуноглобулином. Анемия при идиопатической тромбоцитопении вызывается кровопотерей, а не иммунным гемолизом. Интересно отметить, что, несмотря на иногда глубокое снижение числа тромбоцитов, угрожающее жизни кровотечение встречается редко.

Гепарин также может стимулировать формирование IgG-антител, которые перекрестно реагируют с Fc-рецепторами тромбоцитов, вызывая тромбоцитопению. Она обычно возникает приблизительно через неделю после начала применения гепарина, но у восприимчивых пациентов может встретиться уже через 24 ч. Хотя такой синдром чаще всего отмечается у пациентов, получающих высокую дозу гепарина, даже его умеренные количества, используемые при тромбозе глубоких подкожных вен, для профилактики или для промывания внутривенного катетера, Moiyr вызвать это заболевание. По расчетным данным, тромбоцитопения развивается у 1—5 % пациентов, получающих гепарин (типично постепенное снижение числа тромбоцитов до 40 000— 60 000 в 1 мм3), однако кровотечение или свертывание наступают у меньшинства из них. Последнее отмечается чаще, чем кровотечение, но тромбоз отмечен только у 10 % пациентов с данным синдромом. Средство выбора — отмена гепарина. Можно применять альтернативные противосвертывающие средства, такие как анкрод. По возможности следует избегать переливания тромбоцитов.

СПЕЦИФИЧЕСКИЕ НАРУШЕНИЯ СВЕРТЫВАНИЯ

ГЕМОФИЛИЯ

Гемофилии — связанные с полом пациента рецессивные болезни, вызывающие кровотечение у подверженных этому заболеванию мужчин. Самопроизвольное кровотечение при гемофилии А (дефицит фактора VIII) или гемофилии В (дефицит фактора IX) обычно встречается только тогда, когда уровень фактора падает ниже 5 % от нормального (чаще всего ниже 1 %). Поэтому женщины — носители 50 % уровня нормального фактора VIII или IX не подвержены опасности кровотечения. И все же между уровнями факторов и тенденцией к кровотечению не существует прямой корреляции.

При обоих заболеваниях лабораторное исследование обычно обнаруживает увеличенное АЧТВ и нормальные значения ПВ, числа тромбоцитов, времени кровотечения и тромбинового времени. Чтобы различить гемофилии А и В, требуется специфическое исследование факторов VIII и IX.

Безотлагательность терапии должна определяться степенью и источником кровотечения; массивные кровоизлияния в мозг или в верхние дыхательные пути необходимо лечить наиболее срочно. Операция и инвазивные процедуры у больных гемофилией требуют, чтобы в течение 14 дней после процедуры поддерживались уровни факторов выше 50 %. В критических местах оперативных вмешательств (например, на головном и спинном мозге) желательна активность, приближающаяся к 100 %. При ограниченном кровотечении из слизистой оболочки или при венопункции показано местное применение аминокапроновой кислоты.

Хотя фактор VTIT присутствует в свежезамороженной плазме и криопреципитатах, наиболее практичным средством возмещения кровопотери обычно является специальный концентрат фактора VIII по соображениям стоимости и жидкого объема. Период полувыведения перелитого фактора VIII — от 8 до 12 ч — диктует необходимость его введения дважды в сутки. При дефиците фактора IX (гемофилия В) добавление недостающего фактора может быть выполнено с помощью свежезамороженной плазмы или концентрата фактора IX. Концентрат фактора IX следует вводить осторожно, поскольку его вливание в чрезмерных количествах может стимулировать венозный тромбоз и ДВС. Биологический период полувыведения фактора IX более длительный, чем для фактора VIII, что позволяет вводить его большинству больных только один раз в день. (О рекомендациях по введению факторов VIII и IX см. главу 14 "Переливание крови и ее компонентов".)

ЗАБОЛЕВАНИЯ ПЕЧЕНИ

В дополнение к своей роли в очистке от ПДФ, печень производит альбумин и все факторы свертывающей системы крови, кроме комплекса фактора V1I1—-ФФВ. Поэтому низкая концентрация альбумина в плазме говорит в пользу недостаточности печени как этиологии нарушения коагуляции. Когда за коагулопатию ответственна печень, лабораторное исследование обычно выявляет уменьшенный фибриноген, увеличенный уровень ПДФ, продленные ПВ и АЧТВ, а также увеличенное тромбиновое время (из-за ПДФ). Такие лабораторные результаты идентичны обнаруживаемым при ДВС, однако выявление Д-димеров и мономеров фибрина подтверждает диагноз ДВС.

Заболевания печени и дефицит витамина К уменьшают уровни фактора VII — зависимого от витамина К фактора с самым коротким периодом полувыведения. Это уменьшение ведет к раннему росту ПВ. Так как многочисленные факторы (II, VII, IX и X) недостаточны при заболеваниях печени, свежезамороженная плазма — лучшее средство для переливания, если необходима немедленная коррекция коагулопатии. В менее срочных ситуациях обычно достаточно введения витамина К. Его также желательно давать практически всем пациентам с коагулопатией, связанной с печенью, потому что трудно отличить болезнь печени от чистого дефицита витамина К. Если срочной коррекции не требуется, витамин К обычно следует вводить подкожно. Внутривенное вливание сопряжено с риском анафилактического шока, а внутримышечные инъекции могут вызвать формирование гематомы. При заболевании печени число тромбоцитов обычно нормальное, если одновременно не присутствует гиперспленизм или ДВС. Когда количество тромбоцитов значительно уменьшено (менее 50 000 в 1 мм3), можно применять тромбоцитарную массу, но, к сожалению, это часто бывает неэффективным.

ДЕФИЦИТ ВИТАМИНА К

Дефицит витамина К может развиться за 7—14 дней у любого пациента, лишенного сбалансированного питания. Так как терапия антибиотиками с широким спектром действия при неадекватном питании может подавить кишечную флору, необходимую для производства витамина К, плохо питавшиеся пациенты и больные, получающие антибиотики с широким спектром действия, составляют группу повышенного риска. Жирорастворимый витамин К несовместим со многими видами полного парентерального питания (ППП) и, если необходимо, должен вводиться отдельно. Составы с варфарином могут вызвать дефицит витамина К, предотвращая его переход в активную форму. Плохое всасывание (из-за панкреатической недостаточности) и дефицит желчных солей (вследствие обструкции желчных путей) также нарушают поглощение витамина К.

Витамин К требуется для формирования факторов II, VII, IX и X. Хотя его истощение в конечном счете вызывает удлинение и ПВ, и АЧТВ, увеличение ПВ более заметно и отмечается ранее, потому что фактор VII (внешний путь) имеет самый короткий период полувыведения из всех свертывающих протеинов. (Дефицит витамина К также может снизить продукцию антисвертывающих протеинов С и S и антитромбина III, что иногда приводит к кажущемуся парадоксальным тромбозу.) Свежезамороженная плазма очень быстро исправляет нарушение свертывания вследствие дефицита витамина К (двух или трех пакетов плазмы обычно бывает достаточно). При нормальной ;печени дефицит витамина К обычно восполняется его парентеральным введением в пределах от 24 до 48 ч.

ДИССЕМИНИРОВАННОЕ ВНУТРИСОСУДИСТОЕ СВЕРТЫВАНИЕ

Возможность развития синдрома ДВС должна обязательно рассматриваться у любого больного с комбинацией диффузного кровотечения (или свертывания), повышенного значения ПВ и АЧТВ и уменьшенного числа тромбоцитов. ДВС не является самоподдерживающимся нарушением, а требует непрерывной активации механизма свертывания крови. Такая стимуляция чаще всего возникает вследствие повреждения сосудов или сепсиса. При ДВС активация тромбина стимулирует тромболизис с помощью плазмина. Этот процесс формирует продукты распада фибрина. Факторы V и VII, фибриноген и тромбоциты, быстро потребляются при протекающих параллельно свертывании и фибринолизе. Если потребление опережает продукцию, возникает кровотечение. Причины ДВС многочисленны, но обычно оно возникает вследствие воспаления ткани из-за инфекции, опухоли или выброса медиаторов в кровеносное русло. Цитотоксические лекарственные средства, тепловой удар и шок, а также повреждение сосудов (например, аневризма аорты) также могут вызвать ДВС.

Диагноз ДВС обычно ставится по прямым, а не косвенным признакам. В начале его развития АЧТВ может быть укорочено, поскольку в систему кровообращения поступает тромбопластин. Впоследствии ПВ и АЧТВ удлиняются из-за истощения фибриногена, факторов V и VII и противосвертывающего действия ПДФ. Обычно индекс тромбоцитов меньше 150 000 в 1 мм3, а уровень фибриногена не превышает 150 мг/дл. (Концентрация фибриногена может быть в пределах нормы, если его уровень был первоначально повышен, как это бывает при гепатите или у беременных пациенток.) Отличительный признак ДВС — увеличение уровня продуктов деградации фибриногена—фибрина (ПДФ) или отношение мономеров фибрина к титру выше чем 1:40. В мазке периферической крови наряду с фрагментированными эритроцитами обычно заметны большие тромбоциты, что наводит на мысль о микроангиопатическом гемолизе. Картина лабораторных исследований, напоминающая ДВС, может быть замечена при дилюционной коагулопатии или при печеночной недостаточности, если она осложнена тромбоцитопенией из-за секвестрации селезенки или разрушения тромбоцитов.

Лечение ДВС заключается в ликвидации основной причины коагулопатии и восполнении использованных факторов свертывающей системы крови. Факторы V и VII можно восполнить свежезамороженной плазмой. При выраженной тромбоцитопении следует вводить тромбоциты1.

1 Данная рекомендация поддерживается не всеми авторами. Многие считают, что экзогенные тромбоциты способны усиливать внутрисосудистое тромбообразование (Примеч. пер.).

Для замены фибриногена при резком снижении его уровня применяют криопреципитаты. Благоприятное действие гепарина не находит четкого подтверждения, возможно, кроме, случаев, когда ДВС является следствием острого промиелоцитарного лейкоза. Ведутся испытания использования при ДВС антитромбина III.

ДИЛЮЦИОННАЯ КОАГУЛОПАТИЯ

Дилюционная коагулопатия встречается при массивном кровотечении, когда замена существенной доли ОЦК ведет к вымыванию тромбоцитов и факторов свертывающей системы крови. После того как перелито 10 доз консервированных эритроцитов, обычно рекомендуется ввести 2 дозы свежезамороженной плазмы и 6 доз тромбоцитов на каждые дополнительно перелитые 4—6 доз консервированных эритроцитов. Главная диагностическая дилемма заключается в том, чтобы дифференцировать дилюционную коагулопатию (увеличенные ПВ и АЧТВ, уменьшенное число тромбоцитов) от ДВС, что надежнее всего сделать посредством оценки ПДФ или мономеров фибрина. В ожидании лабораторного подтверждения лучшей стратегией является применение 2 доз свежезамороженной плазмы: если нарушение свертывания дилюционное, то свежезамороженная плазма исправит этот дефект.

ЦИРКУЛИРУЮЩИЕ АНТИКОАГУЛЯНТЫ

Циркулирующие противосвертывающие средства — иммуноглобулины, которые тормозят действие свертывающих протеинов. Они чаще всего присутствуют у больных гемофилией, пациентов с синдромом приобретенного иммунодефицита (СПИД), людей пожилого возраста и образуются при приеме некоторых лекарственных средств (например, пенициллина и хлорпромазина). Наиболее известный циркулирующий антикоагулянт применяется при системной волчанке, при которой действие факторов II, V, IX и X нарушается. Хотя этот белок и назван "антикоагулянт волчанки", а также известен как антифосфолипидное антитело, он намного чаще сопутствует тромбозу, чем кровотечению. Анализ на циркулирующий антикоагулянт выполняют, определяя ПВ и АЧТВ смесей, состоящих из равных частей нормальной плазмы и плазмы пациента. Если причиной патологического свертывания является дефицит простого фактора, добавление нормальной плазмы обеспечит 50 % активность и нормализует процесс свертывания. Однако к присутствии ингибитора тесты на свертывание обычно остаются патологическими. Циркулирующие противосвертывающие средства часто увеличивают только АЧТВ, имитируя лабораторные тесты на гемофилию. (Антифосфолипидные антитела также обычно сопутствуют умеренной тромбоцитопении.) В срочных ситуациях терапия может включать массивную замену поврежденных факторов или использование активированного фактора X.

БОЛЕЗНЬ ФОН ВИЛЛЕБРАНДА

Болезнь фон Виллебранда (БФВ), аутосомный доминантный признак, уменьшает активность комплекса фактор VIII—ФФВ, тем самым затрудняя прикрепление тромбоцитов к местам повреждения сосудов. БФВ обычно начинается с кровотечения после травмы, кровотечения из слизистых оболочек или меноррагии. Лабораторные исследования выявляют увеличенное время кровотечения при нормальном индексе тромбоцитов и длительное АЧТВ. Так как комплекс фактор VIII—ФФВ — реагент на острой стадии, обострение болезни или даже кровотечение может увеличивать уровни факторов в плазме, затрудняя тем самым диагностику. Существует ряд подтипов БФВ, каждый из которых требует нескольких различных диагностических подходов и лечения. Из-за сложностей диагностики и лечения при БФВ весьма желательна консультация гематолога. Для замещения ФФВ подходят криопреципитаты., но, объединяя различные препараты крови, они создают риск вирусного загрязнения, которого можно избежать, применяя специфические концентраты фактора VIII. Коррекция уровня ФФВ у пациентов с кровотечениями или в предоперационном периоде преследует цель в ближайшем послеоперационном периоде добиться значения 80—100 ед/дл. Можно использовать аналог вазопрессина — десмопрессин, чтобы временно увеличить эндогенную выработку фактора VIII, избегая тем самым гемотрансфузии в тех случаях, когда требуется только временная нормализация гемостаза (например, при кратких инвазивных процедурах). Хотя была описана тахифилаксия из-за десмопрессина, БФВ умеренной тяжести поддается лечению дозами, вводимыми каждые 12—24 ч.

ПАРАПРОТЕИНЕМИЯ

Присутствующие в больших количествах сывороточные белки классов IgG, IgM и IgA нарушают свертывание. Такие проблемы обычно встречаются у пациентов с миеломой или макроглобулинемией Вальденстрема. Плазмаферез уменьшает уровень протеина в сыворотке и полностью устраняет коагулопатию.

КРОВОТЕЧЕНИЕ ВО ВРЕМЯ ТРОМБОЛИТИЧЕСКОЙ ТЕРАПИИ

Почти любая проба подтверждает наличие "литического состояния" во время введения тромболитических средств (например, стрептокиназы, урокиназы или тканевого активатора плазминогена). Тромбиновое время, однако, наиболее непосредственно выявляет действие тромболитиков, контролируя заключительный этап в каскаде свертывания (преобразование фибриногена в фибрин). Как показатель эффективности тромболитической терапии тромбиновое время должно поддерживаться на уровне в два—пять раз выше начальной величины, определяемой через 4 ч после начала лечения. Если кровотечение возникает во время тромболитической терапии, расстройства свертывания можно быстро устранить криопреципитатами и свежезамороженной плазмой. Поскольку кровотечение во время тромболитической терапии обычно является следствием плохого отбора пациентов (например, пожилых, травмированных) или результатом инвазивных процедур в течение литического периода, большинства случаев массивной геморрагии можно избежать. Терапевтические преимущества тех или иных тромболитических средств над другими чаще всего не доказаны, и их побочные эффекты неодинаковы. Например, случаи кровоизлияния в мозг происходят чаще, когда для лечения инфаркта миокарда используется тканевый активатор плазминогена (ТАП).

АНТИКОАГУЛЯНТНАЯ ТЕРАПИЯ

Кровотечение во время антикоагулянтной терапии обычно указывает на сопутствующее нарушение целостности сосудистой стенки или функций тромбоцитов. Кровотечение в желудочно-кишечном или мочеиспускательном трактах, возникающее при терапевтических уровнях антикоагулянтов, обычно указывает на основное структурное повреждение. Факторы риска для кровотечения, вызванного антикоагулянтами, включают пожилой возраст, алкоголь, прием аспирина, а также принадлежность к женскому полу.

Гепарин — до сего времени недостаточно изученное сложное лекарственное средство с периодом полужизни приблизительно 90 мин. При подкожном введении этого средства с профилактической целью (5000— 8000 ЕД каждые 8-12 ч) АЧТВ обычно не изменяется и кровотечение происходит очень редко, если только не наблюдается вызванной гепарином тромбоцитопении (ВГТ). Цель полной "лечебной" дозы гепарина состоит в том, чтобы увеличить АЧТВ в 1,5—2 раза по сравнению с контрольной величиной. (Чтобы определить индивидуальные дозы для пациента, можно использовать его начальное АЧТВ или среднее значение нормального лабораторного диапазона.)

Имеющиеся данные указывают не более чем на слабую корреляцию между тенденцией к кровотечению во время терапии гепарином и величиной АЧТВ, превышающей в 1,5—3 раза контрольную. Так как гепарин нарушает действие тромбина и фактора Ха, он нередко продлевает как ПВ, так и АЧТВ. Однако, если ПВ или АЧТВ "неопределенно" удлинены (более 100 с), тенденция к неспровоцированному кровотечению может возрасти. При передозировке гепарина его отменяют и вводят протамин (1 мг на расчетную единицу гепарина в кровеносном русле).

В тромбоопасных ситуациях гораздо чаще, чем избыток гепарина, встречается его недостаточная дозировка. Для больных с активным тромбозом могут потребоваться большие дозы гепарина, чем обычно применяемые для прерывания тромбоза. К сожалению, отсутствует какой-либо способ стандартизовать "время сгустка" так, чтобы в терапевтических целях можно было руководствоваться этой величиной. Наиболее частая ошибка при дозировании гепарина у больных с субтерапевтическим АЧТВ состоит в отказе от применения болюсного введения гепарина и увеличении скорости его инфузии, что и приводит к изменению такого АЧТВ в терапевтическом диапазоне только в 50—60 % случаев. Если встречается высокое АЧТВ, врачи часто надолго прерывают инфузию гепарина и при следующем измерении получают субтерапевтические уровни антикоагуляции. В большинстве случаев увеличение АЧТВ более чем в два раза по сравнению с контрольным уровнем не требует прерывания лечения гепарином — необходимо снизить скорость его инфузии на 20—25 %. (Очевидное исключение составляет кровотечение, возникающее во время антикоагулянтной терапии,) За исключением случаев массивной передозировки, прерывание постоянного вливания гепарина больше чем на 2—3 ч почти всегда кончается субтерапевтическим АЧТВ.

Вызванная гепарином тромбоцитопения (ВГТ) развивается у 5—10 % больных, получающих гепарин. По-видимому, ВГТ создается вследствие формирования антител к гепарину, которые вступают в реакцию с антигенами поверхности тромбоцитов. (Этот синдром более вероятен в случае использования не свиного, а бычьего гепарина.) ВГТ обычно проявляется в пределах первых семи дней терапии гепарином и чаще всего отмечается у больных, получающих большие его дозы. Однако синдром может встретиться в любое время гепаринотерапии. Сообщалось о пациентах, получавших гепарин только подкожно или в очень небольшом количестве для непрерывной промывки введенных в сосуды катетеров. Прежние сообщения об очень низкой частоте ВГТ при использовании гепарина с низким молекулярным весом, вероятно, ошибочны. Наиболее серьезное осложнение ВГТ — не кровотечение, а тромбоз. Хотя он возникает только приблизительно у 10 % пациентов с развившимся ВГТ, "синдром белого сгустка" диффузного венозного и артериального тромбозов, вызванных агрегацией тромбоцитов, может при-

водить к высокой смертности — до 25 %. Лечение ВГТ должно включать альтернативный метод антикоагуляции (например, варфарин, анкрод или гирулог). Переливаний тромбоцитов нужно избегать. В отдельных случаях целесообразно установить фильтр в полую вену и удалить артериальный тромб хирургическим путем. У пациентов с развивающимся ВГТ последующего введения гепарина нужно по возможности избегать, однако его кратковременное применение (в течение нескольких часов) часто переносится хорошо.

Гепарины с низким молекулярным весом (например, эноксипарин) являются деполимеризованными активаторами антитромбина III, фракционированными из стандартного гепарина. Небольшое эндотелиальное поглощение и низкое связывание протеинов сыворотки обеспечивают высокую биологическую активность и медленное выведение этих препаратов. В результате прерывистого подкожного введения низко-молекулярного гепарина достаточно, чтобы обеспечить профилактику тромбоза глубоких вен (ТГВ), и недавно полученные данные показывают, что этот способ может служить адекватной терапией при установленном ТГВ. Среди пациентов, подвергнувшихся хирургическим вмешательствам на нижних конечностях (например, на бедренной кости или коленном суставе), низкомолекулярный гепарин, возможно, превосходит терапию варфарином и стандартным гепарином, обеспечивая профилактику ТГВ. Незначительное взаимодействие низкомолекулярного гепарина с ФФВ действует на тромбоциты менее подавляюще, чем стандартный гепарин, и реже вызывает кровотечения, отмечаемые в нескольких клинических исследованиях профилактики и терапии ТГВ. Немногие имеющиеся данные свидетельствуют, что этот препарат отличается от стандартного гепарина, реже обусловливая тромбоцитопению. Исследования ясно показали эффективность низкомолекулярного гепарина при лечении ТГВ, и аналогичные работы, вероятно, докажут его эффективность в случаях легочной эмболии. Результаты этих исследований позволят многим пациентам с ТГВ и легочной эмболией успешно лечиться в амбулаторных условиях, сокращая длительность и стоимость пребывания в больнице.

Варфарин1 (coumarin) предотвращает производство протеинов, зависящих от витамина К (II, VII, IX, X), продлевая ПВ в большей степени, чем АЧТВ.

1 Варфарин — непрямой антикоагулянт (Примеч. пер,).

Интенсивность терапии варфарином должна определяться тяжестью тромботических осложнений. Из-за расхождений в методиках лабораторных исследований большинство больниц теперь сообщает о ПВ относительно "международного нормализованного отношения" (MHO) в дополнение к отношению наблюдаемого ПВ к начальному значению у данного пациента или к лабораторному контролю. Информация о MHO стандартизирует интенсивность антикоагулянтной терапии в различных больницах. Цель терапии варфарином при глубоком венозном тромбозе или легочной эмболии традиционно заключается в том, чтобы поддержать ПВ на уровне в 1,5—2,5 раза больше начального значения пациента или лабораторного контроля (MHO 3—4,5). Более интенсивную антикоагулянтную терапию считают показанной пациентам с интрамуральным инфарктом миокарда и с искусственными сердечными клапанами. Однако, судя по недавним исследованиям, величина ПВ, в 1,25—1,5 раза превышающая контрольную (MHO 2—3), в большинстве случаев адекватна и такая менее интенсивная антикоагулянтная терапия снижает опасность кровотечения. Изменения первоначально устойчивого уровня антикоагулянтной терапии происходят из-за колебаний в метаболизме варфарина или протеиновой связи, вызванных добавлением или отменой других лекарственных средств (например, эритромицина, фенобарбитала, фенитоина). Интенсивность антикоагулянтного воздействия также увеличивается средствами, которые конкурируют с варфарином за связь с протеином (индометацин и фенилбутазол). У больных с кровотечением, вызванным варфарином, и прямыми показаниями к длительной антикоагулянтной терапии (искусственные клапаны сердца, многократная эмболия) прерывание варфарина на 2—4 дня обычно проходит бесследно. Если необходим более точный контроль над антикоагулянтным действием, варфарин может быть временно заменен гепарином. Обычно достаточно введения витамина К, чтобы прекратить противосвертывающее действие варфарина у больного без кровотечения, но с чрезмерно длительным ПВ. Однако витамин К не обеспечивает полного прекращения действия варфарина, потому что его влияние может проявиться лишь через 6—24 ч, и повторная антикоагулянтная терапия может быть затруднена, если дается больше 1 мг витамина К. В более срочных случаях свежезамороженная плазма быстро (но временно) устранит воздействие антикоагулянта.

Некроз кожи — редкое осложнение при использовании варфарина, но он традиционно сопутствует быстродействующей антикоагуляционной активности с применением загрузочной дозы препарата. Патологический механизм некроза заключается в формировании тромбоза капилляров. Это дает основания полагать, что некроз является результатом запрещения производства препятствующих свертыванию крови и зависящих от витамина К протеинов Си S. Было сделано предположение, что вызванный варфарином некроз должен с наибольшей вероятностью встречаться у пациентов с дефицитом протеина С; однако в настоящее время четкие доказательства этого отсутствуют.

ГИПЕРКОАГУЛЯЦИЯ

Гиперкоагуляционные, или тромботические, нарушения гораздо менее изучены, чем нарушения, связанные с кровотечением. В настоящее время лабораторные исследования не позволяют надежно прогнозировать тенденцию к тромбозу, и не все больницы располагают возможностью производить анализы, потенциально помогающие в таких прогнозах. Большинство эпизодов артериального и венозного тромбоза не связывается с каким-либо четким наследственным или приобретенным нарушением свертывания крови. Таким образом, состояние гиперкоагуляции, классически описанное в триаде Вирхова, обычно невозможно идентифицировать. Для большинства пациентов с тромботическими эпизодами характерны, однако, факторы риска — застой и повреждение или воспаление внутренней оболочки сосуда. До недавнего времени считалось, что протромботическое состояние можно было бы выявить меньше чем у 5 % неотобранных пациентов с эпизодами тромбоза. В настоящее время знания о нарушениях фактора V (резистентность к активированному протеину С) свидетельствуют, что примерно у 20 % пациентов тромботические эпизоды, возможно, имеют генетическую причину. Наиболее частые причины идентифицируемых гиперкоагуляционных нарушений приведены в табл. 30.6.

ТАБЛИЦА 30.6

НАИБОЛЕЕ ЧАСТЫЕ ОПРЕДЕЛЯЕМЫЕ НАРУШЕНИЯ ПРИ ГИПЕРКОАГУЛЯЦИИ

Резистентность к активированному протеину С

Дефицит протеина С

Дефицит протеина S

Дефицит антитромбина III

Антикардиолипиновые антитела

Дисфибриногенемия

Клинические основания заподозрить наследственную или приобретенную тромботическую тенденцию указаны в табл. 30.7.

ТАБЛИЦА 30.7

КЛИНИЧЕСКИЕ ФАКТОРЫ ПРИ ДИАГНОСТИКЕ ГИПЕРКОАГУЛЯЦИИ

Семейный анамнез случаев тромбоза (обычно венозных)

Случаи тромбоза в раннем возрасте

Тромбоз без идентификации факторов риска

Многократные эпизоды тромбоза

Тромбоз на необычном участке (верхние конечности)

Многократные самопроизвольные аборты

НАСЛЕДСТВЕННЫЕ ТРОМБОТИЧЕСКИЕ НАРУШЕНИЯ

С наклонностью к развитию тромбозов связаны недостаточное количество или активность трех специфических протеинов плазмы — антитромбина III (AT-III) и протеинов С и S. К сожалению, отсутствуют клинические особенности, позволяющие различить больных с этими нарушениями; уровни каждого из этих трех протеинов могут быть снижены вследствие болезни печени, ДВС, беременности или тромбоза, не обусловленного дефицитом протеина. По-видимому, люди с наиболее выраженными нарушениями такого рода не подвержены существенным эпизодам тромбоза в отсутствие дополнительных тромботических факторов риска. Если гиперкоагуляция развивается, наиболее вероятным следствием является тромбоз глубоких вен нижних конечностей. Тромбоз артериальных, висцеральных и мозговых сосудов и тромбоз верхних конечностей встречаются редко. Для всех трех протеинов теперь разработаны белковые и функциональные тесты, однако в их выполнении и интерпретации результатов все еще существуют многочисленные трудности. Поэтому к оценке пациента с претромботическими нарушениями следует привлекать гематолога. Как первый шаг в оценке состояния пациентов с подозреваемым нарушением свертывания и активированным протеином С целесообразны функциональная проба на АТ-Ш (оценка кофактора гепарина), функциональная проба для протеина С и иммунологическая проба для протеина S.

Антитромбин III

Антитромбин (АТ-Ш) — естественный протеолитический антикоагулянт плазмы, который угнетает действие тромбина и активированных факторов IX, X и XI. Преобладающая активность АТ-Ш заключается в необратимой дезактивации тромбина. Скорость, с которой АТ-Ш дезактивирует тромбин, может быть резко увеличена (до 10 000 раз) добавлением гепарина. Дефицит АТ-Ш обычно наследуется как аутосомный доминирующий фактор, и его гетерозиготность для протеина оценивается приблизительно между 1 на 2000 и 1 на 5000 у взрослых. О самопроизвольных мутациях (приобретенное заболевание) сообщается редко, но, согласно литературным данным, беременность, болезнь печени, ДВС, нефротический синдром и острый тромбоз уменьшают уровень АТ-Ш у наследственно здоровых людей. Гетерозиготный дефицит протеина особенно увеличивает риск тромбоза. Недостаточность у гомозигот не выявлена, следовательно, она приводит к гибели плода или смерти в детском возрасте. Выявлено два типа дефицита АТ-Ш — снижение в плазме уровня протеина или его активности. Наиболее частая форма нарушения — комбинированное снижение плазменного уровня протеина и его функциональной активности. Нормальные уровни АТ-Ш при его сниженной функциональной активности представляют следующую по частоте форму нарушения. Иммунологические исследования позволяют измерить уровень протеина, но обычно требуются функциональные пробы, чтобы количественно оценить активность протеинового антикоагулянта в отсутствие гепарина (прогрессивная проба) или в присутствии гепарина (проба гепаринового кофактора). В настоящее время существует концентрат антитромбина IIГ, однако основой лечения больных с установленными тромботическими эпизодами и дефицитом АТ-Ш остается продолжающаяся всю жизнь антикоагулянтная терапия.

Дефицит протеина С

Клиническое проявление дефицита белка С, а именно дефицит зависящей от витамина К и активированной тромбином протеазы, аналогичен дефициту АТ-Ш. Активированный протеин С (АПС) подавляет деятельность активированных факторов VIII и V и увеличивает фибринолитическую активность. Гетерозиготы аутосомальной доминанты наследуют частичный дефицит протеина. Один на 200 человек общего населения может быть гетерозиготным по протеину С. Уровень последнего также может быть снижен при заболевании печени, ДВС, химиотерапии или при возникновении острого тромбоза. Поскольку варфарин снижает уровни протеинов и С, и S, во время терапии этим антикоагулянтом лабораторные определения уровней протеинов ненадежны. Результатом также может быть субмаксимальная функция фермента, даже когда уровень нормальный. Значение дефицита протеина С менее определенно, чем для АТ-Ш; у многих пациентов уменьшенные уровни протеина С остаются бессимптомными. Терапия дефицита протеина С включает применение варфарина. В эксперименте хорошие результаты получены при инфузии очищенного протеина С и активированного протеина С. Вызванный варфарином некроз кожи сопутствовал проведению пероральной антикоагулянтной терапии, особенно при использовании загрузочных доз варфарина. Однако это осложнение — редкий случай, даже для пациентов с дефицитом протеина С.

Дефицит протеина S

Протеин S, другой зависящий от витамина К протеин, комплексируется с активированным протеином С, повышая его противосвертывающее действие. Протеин S также сопутствует несущему протеину С4Ь. Хотя тесты для протеина S существуют, фракцию свободных протеинов надежно измерить трудно. Наиболее частая форма дефицита протеина S — снижение его общего уровня, но были описаны нарушения, при которых его функциональная активность была уменьшена даже при нормальной общей активности. Терапия дефицита протеина S сводится к применению варфарина.

Резистентность к активированному протеину С

При анализе свертывания крови in vitro у некоторых больных с тромбозами обнаруживается резистентность к противосвертывающему эффекту активированного протеина С (АПС). Мутация в последовательности аминокислот фактора V — наиболее частая причина сопротивления АПС. В предварительных исследованиях резистентность к АПС выявлена у 20— 40 % больных с тромботическими эпизодами, и не исключено, что она является самым распространенным генетическим фактором риска при глубоком тромбозе вен. Наличие резистентности к активированному протеину С может быть использовано в тесте на модифицированное активированное АЧТВ. Нужно отметить, что некоторые функциональные оценки протеина S обладают чувствительностью к резистентное к АПС и могут создавать ложный диагноз дефицита протеина S. Оценка протеина и функциональные исследования должны выполняться, когда пациенты не подвергаются лечению антикоагулянтами. К счастью, теперь доступны генетические анализы, которые позволяют непосредственно обнаружить дефект фактора V. Их главное преимущество заключается в возможности диагностировать дефект у пациентов, получающих антикоагулянты. Точность генетических исследований превосходит точность функциональных анализов, но первые не дают возможности выявить резистентность к АПС, вызванную любым другим дефектом, кроме замены аргинина на глицин в факторе V.

АНТИКОАГУЛЯНТ ВОЛЧАНКИ И АНТИФОСФОЛИПИДНОЕ (АНТИКАРДИОЛИПИНОВОЕ) АНТИТЕЛО

Антифосфолипидное антитело (АФЛА) является IgG-антителом, направленным против кардиолипин-фосфолипида, который создает существенный риск тромбоза. Это антитело также вызывает нарушения при исследованиях свертывания in vitro, и было обнаружено, что оно ассоциируется с возникновением спонтанных абортов. Титр антитела лучше всего коррелирует с риском тромбоза. АФЛА необходимо подозревать при соответствующей клинической картине, когда сохраняется начальное значение АЧТВ, особенно при низком количестве тромбоцитов. Присутствие АФЛА можно подтвердить, используя время свертывания фактора Ха, активированное каолином АЧТВ, время разведения яда гадюки по Расселу или протромбиновое время при одноразовом разведении. Альтернативный метод — прямое титрование антитела. Лечение пациентов с синдромом АФЛА включает интенсивное применение варфарина.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Большинство коагулопатических кровотечений у больных в ОИТ является результатом приобретенного дефицита множественных факторов свертывающей системы крови, в то время как наиболее частые наследственные нарушения происходят из-за дефицита одного из растворимых факторов. Гемофилия А (дефицит фактора VIII) и гемофилия В (дефицит фактора IX) составляют более 90 % наследственных нарушений коагуляции. Поскольку эти два состояния редко бывают результатом самопроизвольной мутации и выявляются с помощью АЧТВ, оценка последнего и семейный анамнез позволяют их легко исключить.

2. Определение ПВ, АЧТВ и числа тромбоцитов, выполненное после внимательного и детального изучения анамнеза, который включает анализ применяемой медикаментозной терапии, может выявить по существу все явные приобретенные нарушения коагуляции, которые встречаются в ОИТ.

3. Проверка коагулирующих свойств крови часто выполняется непродуманно. Исследование АЧТВ редко бывает необходимым, если пациент не получает гепарина, и нет смысла измерять ПВ, чтобы контролировать действие гепарина. Подобным же образом у получающих варфарин больных нецелесообразно определять.АЧТВ.

4. Число тромбоцитов в целом коррелирует с тенденцией к кровоточивости. При числе тромбоцитов выше 50 000 в 1 мм3 риск самопроизвольного спонтанного кровотечения низкий, переливание тромбоцитов редко необходимо, и большинство процедур безопасно, если тромбоциты функционируют нормально. Напротив, числу тромбоцитов ниже 20 000 в 1 мм3 сопутствуют самопроизвольные геморрагии, и их часто лечат переливаниями тромбоцитов. Число тромбоцитов не обеспечивает информации относительно их функционального состояния.

5. Заболевания печени, дефицит витамина К, дилюционная коагулопатия и синдром ДВС — наиболее частые проблемы, с которыми сталкиваются в ОИТ. Все они могут повышать ПВ и АЧТВ. Присутствие продуктов распада фибрина в высокой концентрации и более низкое число тромбоцитов заставляют предполагать ДВС. Дефицит витамина К и заболевания печени часто можно дифференцировать с помощью дополнительных сведений в анамнезе или биохимическими подтверждениями болезней печени, особенно проблемы функции синтеза. Хотя дилюция и ДВС бывают внешне похожи, дилюционная коагулопатия — менее вероятная причина появления продуктов распада фибрина.

6. При использовании во время тромбоэмболической болезни стандартного гепарина для того, чтобы достигнуть обычной цели антикоагуляции {АЧТВ в 1,5—2 раза выше начального уровня), почти всегда необходима загрузочная доза, за которой следует непрерывная инфузия. Если ставится задача быстро снизить свертываемость крови и значения АЧТВ, как правило, требуются дополнительное болюсное введение и увеличение скорости введения препарата на 20—25 %.

7. Идентифицировать определенную причину тромбоза удается редко. Обстоятельства, которые должны нацелить лабораторию на выявление причин тромбоза, — это неспровоцированный тромбоз, тромбозы в раннем возрасте больного, повторные эпизоды тромбоза, наличие таких эпизодов у других членов семьи и повторные самопроизвольные аборты в анамнезе.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА:

1. Kitchens CS. Approach to the bleeding patient. Hematol Oncol Clin North Am 1992:6:983-989.

2. Kottke-Marchant K. Laboratory diagnosis of bemorrhagic and thrombotic disorders. Hematol Oncol Clin North Am 1994;4:809—853.

3. Malpass TW, Harker LA. Acquired disorders of platelet function. Semin Hematol 1980; 17:242-258.

4. Menache D, Grossman BJ, Jackson CM. Antithrombin lib Physiology, deficiency, and replacement therapy. Transfusion 1992;32:58O—588.

5. Penner JA. Managing the hemorrhagic complications of heparin administration. Hematol Oncol Clin North Am 1993;7:1281-1289.

6. Rosenberg RD. Role of antithrombin 111 in coaqulation disorders. State of the art rewjew. Am J Med 1989;87(Suppl 3B):IS-67S.

7. Scliafer AL The hypercoagulable states. Ann Intern Med 1985:102:814-828.

8. Simonneati G, Charbonnier B, Decousus H, et al. Subcutaneous low molecular weightheparin compared with continuous intravenous unfractionated heparin in the treatment of proximal deep venous thrombosis. Arcli Intern Med I993;153:1541-I546.

9. Woodman RC, Harker LA. Bleeding complications associated with cardiopulmonary by pass. Blood 1990;76:1680-1697.

10. Alpern JB. Coagulopathy caused by vitamin К deficiency in criticaly ill, hospitalized patients. JAMA 1987;258:1916-1919.

11. Ansell JE. Oral anticoagulant therapy — 50 years later. Arch Intern Med 1993; 153:586—596.

12. Bachmann F. Diagnostic approaches to mild bleeding disorders. Semin Hematol 19.80; 17<4):292—305.

13. Bick RL, Baker WF. Disseminated intravascnlar coagulation syndromes. Hematol Pathol 1992;6:1—24.

14. Bone RC. Modulators of coagulation. A critical appraisal of their role in sepsis. Arch In
tern Med 1992;152:1381-1389.

15. Bowie ESW, Owen Ca Jr. Hemostatic failure in clinical medicine. Semin Hematol 1977; 14(3):341—364.

16. Brown RB, Klar J, Teres D, et al. Prospective study of clinical bleeding in intensive care unit patients. Crit Care Med 1988; 16:1171 — 1176.

17. Corrigan JJ, Ray WL, May N. Changes in the blood coagulation system associated with septicemia. N Engl J Med 1968;279:851—856.

18. Counts RB, Haisch C, Simon TL, et al. Hemostatis in massively transfused trauma patients. Ann Surg 1979;I90(l):91—99.

19. Deykin D. The clinical challenge of disseminated intravascular coagulation. N Engl J Ned 1970;283:636—644.

20. Feinstcin Dl. Diagnosis and management of disseminated intravascular coagulation: the role of heparin therapy. Blood 1982;60:284—287.

21. George JN, Shattil SJ. The clinical importance of acquired abnormalities of platelet function. N EnglJ Med 199I;324:27—39.

22. Hull RD, Raskob GE, Rosenbloom D, et al. Optimal therapeutic level of heparin therapy
in patients with venous thrombosis. Arch In tern Med 1992; 3 52:1589— 1595.

23. King DJ, Kelton JG. Heparin-associated thrombocytopenia. Ann Intern Med 1984; 100:535-540.


ГЛАВА 31

Печеночная недостаточность

КЛАССИФИКАЦИЯ ОСТРОЙ ПЕЧЕНОЧНОЙ НЕДОСТАТОЧНОСТИ

Острая печеночная недостаточность может возникнуть как первичный процесс у ранее здорового человека (например, из-за передозировки ацетаминофена, острого вирусного гепатита), как обострение хронического заболевания печени (например, цирроза, хронического активного гепатита) или как часть синдрома полиорганной недостаточности при критическом заболевании. Какова бы ни была причина этой патологии, ее основные проявления одинаковы, поскольку нарушается одна или несколько из пяти главных функций печени: а) поддержание кислотно-основного равновесия через метаболизм лактата; б) метаболизм лекарственных средств и токсинов;

в) метаболизм глюкозы и липидов;

г) синтез протеинов (включая иммуноглобулины, факторы свертываю-

щей системы крови и альбумины);

д) фагоцитарная очистка от микроорганизмов и циркулирующих органических "осколков".

ОСТРАЯ ПЕЧЕНОЧНАЯ НЕДОСТАТОЧНОСТЬ КАК ПЕРВИЧНЫЙ ПРОЦЕСС

Когда молниеносная печеночная недостаточность возникает как первичный процесс, ее симптомы у ранее здорового человека развиваются менее чем за 4 нед. Наиболее острая форма этого синдрома — молниеносный некроз печени — обусловлена широким спектром вредных воздействий и оказывается фатальной в 75—90 % случаев. Распространенная этиология острой печеночной недостаточности показана в табл. 31.1.

ТАБЛИЦА 31.1

ЭТИОЛОГИЯ МОЛНИЕНОСНОГО НЕКРОЗА ПЕЧЕНИ

Вирусы:

Гепатиты А, В, С, дельта

Аденовирус

Опоясывающий лишай — ветряная оспа

Цитомегаловирус

Вирус Эпштейна— Барр

Лекарственные средства:

Галогенизированные анестетики

Ацетаминофен

Тетрациклин

Изониазид

Рифампицин

Фенитоин

Метилдопа

Вальпроевая кислота

Анаболические стероиды

Сульфаниламиды

Химические гепатотоксины:

Четыреххлористый углерод

Бензол

Этиленгликоль

Этанол

Фосфорные соединения

Другие причины:

Синдром Рейе

Жировая дистрофия беременных

Токсичные грибы — Amanita phalloides

Гепатолентикулярная дегенерация (болезнь Вильсона)

Серповидно-клеточная болезнь

Синдром Бадда— Киари

Аутоиммунный гепатит

Вирусный гепатит

Наиболее частой причиной молниеносной печеночной недостаточности является вирусный гепатит, за которым сразу же следует передозировка лекарственных средств (особенно ацетаминофена).

Риск развития печеночной недостаточности вследствие гепатита незначителен (менее 1 %), но вирусный гепатит — частая причина печеночной недостаточности. Известно по крайней мере шесть вирусов, вызывающих тяжелый гепатит: А; В; ни А ни В (или С), дельта-агент; вирус Эпштейна—Барр и цитомегаловирус. Гепатиты В и С составляют более 90 % случаев вирусного гепатита; гепатит А — приблизительно 5 % случаев.

Гепатиты В и С передаются преимущественно через жидкости организма. Наиболее частые способы передачи — сексуальные контакты и случайные или преднамеренные уколы иглой. Самый высокий относительный риск создает переливание крови, но слюна и сперма также передают вирус. Проверка заготавливаемой крови на гепатит В и контроль функции печени у доноров резко уменьшили риск инфицирования при переливании крови. После попадания в организм среды, содержащей ДНК вируса гепатита В, наступает двух-, трехмесячный инкубационный период, пока вирус распространяется в организме. В это время в сыворотке инфицированных пациентов может быть обнаружен вирусный поверхностный антиген (HbsAg). Выраженной желтухе предшествуют неспецифические желудочно-кишечные, системные и ревматологические симптомы. Желтуха сопровождается повышением печеночных трансаминаз и у большинства больных исчезновением поверхностного антигена. У меньшинства пациентов поверхностный антиген в системе кровообращения сохраняется и означает присутствие хронического гепатита В (и потенциальную способность инфицирования). Антитела к внутреннему вирусному антигену появляются в сыворотке в инкубационном периоде и обычно присутствуют в течение нескольких месяцев после выздоровления. Антитела к поверхностному антигену развиваются в период клинического выздоровления и могут сохраняться в течение ряда лет. Агент дельта — неполная вирусная частица, которая может повторно инфицировать пациентов, ранее зараженных гепатитом В, или может сопутствовать инфицированию гепатитом В. Для пациентов, зараженных гепатитом В и агентом дельта, прогноз неблагоприятен, и у них часто развивается острая печеночная недостаточность. Имеется эффективная вакцина против гепатита В, и сотрудников ОИТ, у которых нет защитного уровня природно встречающихся антител, целесообразно прививать из-за высокого риска профессионального заболевания. В отличие от гепатита В гепатит С вызывается вирусом РНК, который трудно обнаружить. Клинические признаки этого заболевания в начальных стадиях мало выражены. В острой стадии желтуха встречается редко и бывает умеренной. Несмотря на эту "умеренную" начальную фазу, гепатит С — главная причина хронического гепатита и цирроза.

Гепатит А — третий по частоте вирусный гепатит, который во многих отношениях отличается от гепатитов В, С или заболевания, вызванного дельта-агентом. Гепатит А передается фекально-оральным путем и часто протекает у детей как бессимптомная инфекция. После попадания в организм началу неопределенных конституциональных и желудочно-кишечных признаков предшествует инкубационный период, длящийся в среднем один месяц. У некоторых больных затем следует желтушная стадия, которой сопутствует увеличение печеночных трансаминаз и которая совпадает с появлением в сыворотке IgM-антител. Взрослые часто болеют более тяжело, чем дети. К счастью, гепатиту А редко сопутствует молниеносная печеночная недостаточность или хронический гепатит. Вирусы цитомегалии и Эпштейна— Барр гораздо реже вызывают клинически значимый гепатит и только в немногочисленных случаях ассоциируются с молниеносной недостаточностью печени.

ОСТРАЯ ПЕЧЕНОЧНАЯ НЕДОСТАТОЧНОСТЬ КАК ВТОРИЧНЫЙ ПРОЦЕСС

Молниеносная недостаточность печени как первичный процесс встречается редко, но угрожающая жизни печеночная дисфункция характерна для пациентов с ограниченными резервами, если у этих пациентов развивается другое, даже относительно небольшое расстройство. Эта патология возникает, когда поступление питательных веществ нарушается вследствие застойной сердечной недостаточности или шока или же когда гепатоциты повреждены циркулирующими медиаторами воспаления, как это бывает при синдроме сепсиса.

ДИАГНОСТИКА ПЕЧЕНОНОЧНОЙ НЕДОСТАТОЧНОСТИ

Клинический диагноз острой печеночной недостаточности не может быть поставлен до появления биохимических признаков дисфункции печени и центральной нервной системы. Раздражительность, спутанность сознания и рвота служат ранними признаками вовлечения ЦНС. Вначале часто наблюдается лихорадка, а впоследствии — гипотермия. Асцит и периферические отеки отражают портальную гипертензию и гипоальбуминемию, но эти признаки для диагноза не необходимы. Типичными проявлениями острой печеночной недостаточности являются дрожь и гипервентиляция, нередко выявляется клонус мышц. У большинства пациентов присутствует гипоксемия, а острый респираторный дистресс-синдром (ОРДС) осложняет примерно одну треть всех случаев.

ЛАБОРАТОРНЫЕ ИССЛЕДОВАНИЯ

Обычно присутствует лейкоцитоз с нейтрофиллезом и повышением печеночных трансаминаз. Падению альбумина в сыворотке и увеличению протромбинового времени обычно предшествует значительная гипербилирубинемия. Два первых фактора являются поздними признаками печеночной недостаточности. Обширное повреждение печени может нарушить глюконеогенез, вызывая гипогликемию. Небольшое диссеминированное внутрисосудистое свертывание (синдром ДВС) обычно является результатом сниженного синтеза факторов свертывающей системы крови и нарушения процесса очистки от продуктов распада фибрина. Недостаточная продукция антитромбинов также может предрасполагать к тромбозу. При острой печеночной недостаточности с энцефалопатией артериальные концентрации аммиака обычно повышены; нормальный уровень аммиака у больного с нарушенным сознанием помогает исключить диагноз печеночной энцефалопатии. (Уровень аммиака может быть повышен при неправильной обработке взятой крови или же при ошибочном заборе не артериальной, а венозной крови. Наоборот, уровень аммиака может быть случайно занижен у больных с тяжелым белковым голоданием.)

ТЕРАПИЯ

При остром повреждении печени не существует специфической терапии, если только недостаточность не вызвана ацетаминофеном (см. главу 33), вследствие чего прогноз становится весьма неблагоприятным, как только развивается глубокая кома. Вероятность выживания составляет в среднем меньше 20 %. Из-за много-

численных и изменчивых физиологических проблем пациенты с молниеносной печеночной недостаточностью должны находиться в ОИТ. При поступлении должен быть получен токсикологический анализ, включая уровень ацетаминофена. Среди основных лабораторных исследований — анализы форменных элементов крови, печеночных трансаминаз, тромбоцитов, электролитов, уровня креатинина, газов артериальной крови и оценка функции синтеза в печени — альбумина и протромбинового времени.

Как минимум большинству пациентов необходимы периферический венозный катетер, назогастральный зонд и мочевой катетер. Головной конец постели пациента: должен быть поднят, чтобы уменьшить риск аспирации и развития отека мозга. Необходимо часто проверять неврологический статус. Следует начать профилактическую терапию против образования язвы желудка. Поддерживающая терапия включает адекватное питание и гемодинамическую поддержку, а также контроль наиболее частых осложнений: а) печеночной энцефалопатии; б) отека мозга; в) бактериальной инфекции; г) желудочно-кишечного кровотечения; д) коагулопатии; е) почечной недостаточности.

Некоторые клиники начали предлагать трансплантацию печени как терапевтический выбор при острой печеночной недостаточности. Поскольку после трансплантации показатели краткосрочной выживаемости составляют от 50 до. 75 %, эту меру следует рассматривать по отношению к больным, состояние которых ухудшается, несмотря на максимальную консервативную терапию. К сожалению, эта процедура все еще сталкивается с трудностями и до половины всех подходящих кандидатов умирают в ожидании донорской печени. Следует отметить, что трансплантация должна производиться у больных только с печеночной недостаточностью: например, ясно, что она не может принести пользу пациентам с необратимым повреждением головного мозга от гипоксии, кровоизлияния или внутричерепной гипертензии.

ОСЛОЖНЕНИЯ. ПЕЧЕНОЧНАЯ ЭНЦЕФАЛОПАТИЯ .

Печеночная энцефалопатия, также известная как портосистемная энцефалопатия, является самым частым фатальным осложнением острой печеночной недостаточности. Хотя она служит очень частой причиной нарушений сознания, важно исключить другие, более легко устранимые причины изменения сознания:

а) гипогликемию;

б) инфекцию;

в) электролитные расстройства;

г) передозировку лекарственного средства (особенно седативных препаратов);

д) гипоксемию;

е) глубокое нарушение сна;

ж) дефицит витаминов.

Гипогликемия особенно важна, потому что она развивается почти у 40 % всех больных, и это состояние легко обратимо.

Энцефалопатия развивается, когда тяжелое заболевание печени вызывает шунтирование содержащей токсины крови воротной вены в обход печени — непосредственно в системное кровообращение. В качестве причины были упомянуты аммиак, жирные кислоты, меркаптаны и другие ложные нейромедиаторы, но по этому вопросу нет единого мнения. Энцефалопатия может вызывать центральные неврологические нарушения, а также изменения сознания, интеллектуальной деятельности и личности. У пациентов, которых можно спасти, расстройства сознания обычно поддаются лечению в пределах нескольких дней.

Независимо от конкретной биохимической причины существует ряд факторов, усиливающих энцефалопатию, вызванную недостаточностью печени. Желудочно-кишечное кровотечение увеличивает протеиновую нагрузку кишечника и продукцию аммиака. Снижение внутрисосудистого объема вследствие кровотечения или применения диуретиков ухудшает сознание, сокращая кровоснабжение печени и почек, и предрасполагает к развитию алкалоза. В свою очередь алкалоз и гипокалиемия увеличивают продукцию аммиака и затрудняют его выделение, еще более нарушая функцию головного мозга. Чрезмерное удаление асцитической жидкости может переместить внутрисосудистую жидкость из сосудистого пространства в брюшную полость, еще сильнее снижая перфузию печени. Из-за осложнений, сопутствующих снижению ОЦК, снижение массы тела вследствие приема мочегонных средств или ограничения жидкости не должно превышать 0,9 кг в сутки. Недостаточность функции почек способствует накоплению аммиака и других токсинов. Почти любая системная инфекция может вызывать нарушения сознания, но чаще всего энцефалопатию провоцирует спонтанный бактериальный перитонит.

При нарушении печеночного метаболизма все лекарственные препараты (особенно седативные средства и наркотики) следует применять с чрезвычайной осторожностью. Блокаторы гистамина у пациентов с заболеванием печени также должны использоваться осмотрительно из-за вероятности ухудшения психической деятельности. Диагноз гепатической энцефалопатии ставится на основании клинических признаков и подтверждается повышением в крови уровня аммиака, специфическими особенностями электроэнцефалограммы (ЭЭГ) или увеличением глутамина в спинномозговой жидкости. Часто встречаются гиперпноэ и гипервентиляция. КТ мозга при энцефалопатии дает возможность выявить только неспецифический мозговой отек, но на ЭЭГ иногда видны характерные изменения (высокая амплитуда 5- и трехфазных волн). К сожалению, ЭЭГ обычно обнаруживает только неспецифическое разбросанное замедление. В качестве специфического и чувствительного признака энцефалопатии был предложен тест вызванных потенциалов, но еще неясно, обладает ли он преимуществом перед ЭЭГ.

При легкой энцефалопатии и в случаях сомнительного диагноза попытки лечения должны быть предприняты после того, как другие причины обратимой энцефалопатии исключены. Реакция на терапию при печеночной энцефалопатии обычно проявляется в пределах 3—-4 дней, если диагноз поставлен правильно. Для лечения наиболее существенна коррекция причин (кровотечение, лекарственные средства, инфекция, алкалоз, гиповолемия). Однако после того, как энцефалопатия установлена, ограничивая введение протеина и предотвращая желудочно-кишечное кровотечение, уменьшают субстрат, который используется для производства церебральных токсинов. Ароматические аминокислоты (например, фенилаланин, тирозин) вовлечены в недостаточность функции печени, поэтому рекомендуется в качестве потенциально полезной терапии применять разветвленные аминокислоты (например, валин, лейцин и изолейцин).

Легкие слабительные средства и клизмы уменьшают образование фекальных азотистых токсинов, но нужно избегать профузного и продолжительного поноса, способного вызвать потерю жидкости и электролитные расстройства. Для уменьшения образования токсинов в кишечнике обычно используют лактулозу, синтетический не всасывающийся и плохо перевариваемый олигосахарид. Лактулоза расщепляется бактериями в ободочной кишке на молочную и уксусную кислоты — вещества, которые улучшают транспортную функцию кишечника. Хотя лактулоза эффективна при энцефалопатии, сопутствующей хронической печеночной недостаточности, остается спорным, уменьшает ли она энцефалопатию при молниеносной печеночной недостаточности. Лактулозу первоначально применяют ежечасно, пока не проявится ее слабительное действие. Затем переходят к дозам, достаточным, чтобы вызвать две мягкие дефекации в день. Как и при других легких слабительных, вызванная лактулозой чрезмерная диарея может заметно снизить ОЦК, усиливая печеночную энцефалопатию и иногда ускоряя развитие гепаторенального синдрома. В качестве альтернативы иногда применяют неомицин — плохо абсорбируемый антибиотик с широким спектром действия. Применяемый перорально в дозировке 2—4 г или вводимый клизмой один или два раза в день, неомицин уменьшает количество кишечных бактерий, образующих токсичные соединения. Так как поглощение этого лекарственного средства достигает 5 %, при больших его дозах у больных с ранее существовавшей почечной дисфункцией может возникнуть почечная недостаточность. Изредка неомицин вызывает обратимую диарею, а также обладает нефро- и ототоксичными свойствами. Иногда пациенты реагируют на неомицин, но не реагируют на лактулозу, и наоборот. Эффективность экспериментального лечения гепатической энцефалопатии с помощью таких средств, как L-dopa или бромокриптин, не установлена.

СПОНТАННЫЙ БАКТЕРИАЛЬНЫЙ ПЕРИТОНИТ

Спонтанный бактериальный перитонит (СБП) — частое осложнение острой печеночной недостаточности, при котором бактерии обсеменяют брюшную полость. Как полагают, в большинстве случаев бактерии проникают во внутрибрюшную жидкость непосредственно через стенки кишок. Недостаточная перфузия часто провоцирует СБП, предположительно нарушая целостность стенки кишки. У пациентов с асцитом такие признаки, как внезапное ухудшение почечной функции или нарушения сознания, быстрое увеличение массы тела или неэффективность диуретической терапии, должны навести на мысль о СБП. Нелеченый СБП в 60—90 % случаев приводит к смерти, и даже при своевременном лечении антибиотиками летальность остается близкой к 40 %. Наблюдаемая, несмотря на лечение, высокая летальность может быть следствием позднего диагноза и задержки начала лечения или может отражать у этой группы больных большую частоту ослабления и полиорганной недостаточности. В классическом случае диагноз СБП устанавливается при наличии триады признаков: лихорадки, боли в животе и энцефалопатии. Однако СБП отличается от перитонита другой этиологии тем, что лихорадка, боль в животе и болезненная пальпация часто бывают очень небольшими. Приблизительно 25 % всех пациентов с СБП имеют только внебрюшные признаки, а у 5 % пациентов перитонит полностью бессимптомен.

Ничто, кроме анализа перитонеальной жидкости, не дает оснований исключать диагноз СБП. На мысль о СБП наводят рН жидкости менее 7,31, градиент рН между этой жидкостью и плазмой, превышающий 0,1, или уровень молочной кислоты во внутрибрюшной жидкости более 32 мг/дл. Диагноз подтверждается, когда бактерии видны в мазке после окраски по Граму или растут в культуре. Абсолютное число лейкоцитов в перитонеальной жидкости, превышающее 500 в 1 мм3, должно быть сигналом к тому, чтобы начать эмпирическую терапию, особенно если преобладают полиморфно-ядерные лейкоциты.

Грамотрицательные виды микроорганизмов в тонкой кишке встречаются наиболее часто, но у 15 % пациентов с СБП выявляются полимикробные инфекции, а у 5 % — рост анаэробных организмов. Наиболее вероятный микроорганизм — Escherichia coli, но также распространены пневмококки. Так как бактериемия встречается приблизительно в 50 % случаев, необходимо получить культуры крови. Для большинства пациентов адекватным начальным лечением служит аминогликозид, принимаемый с ампициллином или пенициллином расширенного спектра действия.

ОТЕК МОЗГА

Внутричерепная гипертензия, вызванная отеком мозга, — еще одна

причина нарушения сознания при острой печеночной недостаточности. Физикальное обследование редко позволяет обнаружить отек мозга, как и КТ, хотя последняя очень облегчает исключение других причин угнетения сознания. К. сожалению, даже когда диагноз точен, повышение внутричерепного давления, обусловленное недостаточностью печени, не поддается лечению, эффективному при других формах отека мозга (см. главу 35 "Травмы головы и позвоночника"). Хирургическая декомпрессия и дексаметазон представляются малоэффективными или вообще бесполезными. Гипервентиляция целесообразна только временно, и хотя; маннитол (25—50 г) может на некоторое время уменьшить отек, нет доказательств, что вероятность выживания при его применении увеличивается. Кроме того, не подтверждено, что смертность снижается вследствие прямого управления давлением спинномозговой жидкости. Смерть из-за вклинения мозга может быть внезапной и неожиданной, на вскрытии оно обнаруживается в 80 % фатальных исходов острой печеночной недостаточности.

ИНФЕКЦИЯ

Уменьшая уровень опсонинов, комплементов и снижая фагоцитоз, печеночная недостаточность предрасполагает к инфекции. Почти у 80 % пациентов с острой печеночной недостаточностью развиваются тяжелые инфекционные заболевания, 25 % которых сопровождается бактериемией. От 10 до 20 % пациентов с острой печеночной недостаточностью умирают от бактериальной инфекции. Лихорадка и лейкоцитоз отмечаются нечасто (только в 30 % случаев). При бактериемии преобладают микроорганизмы Staphylococci и Streptococci, сопровождаемые грамотрицательными видами. Профилактическое применение антибиотиков неэффективно. Пневмония, СБП и связанный с катетеризацией сосудов сепсис — особенно частые инфекции, которые в значительной степени предотвращаются хорошим уходом.

ЖЕЛУДОЧНО-КИШЕЧНЫЕ КРОВОТЕЧЕНИЯ

Поскольку желудочно-кишечное кровотечение часто вызывает шок, печеночную энцефалопатию или недостаточную перфузию, которая приводит к острой почечной недостаточности, оно часто является непосредственной причиной смерти больных с печеночной недостаточностью. Нередко увеличивает опасность кровотечения коагулопатия. Антациды, сукральфат и блокаторы гистамина (Н2) эффективно предотвращают острую стрессорную язву, однако Н2-блокаторы при острой печеночной недостаточности небезопасны из-за нарушенного метаболизма лекарственных средств и побочного действия на ЦНС.

НАРУШЕНИЯ КОАГУЛЯЦИИ

Поскольку печень играет центральную роль в поддержании гемостаза, не удивительно, что кровотечения приводят к смерти '/з всех пациентов с молниеносной печеночной недостаточностью. Высокая частота кровотечения и нарушений свертывания объясняется тем, что все факторы свертывающей системы крови производятся печенью, за исключением фактора VIII и фактора

Виллебранда (см. главу 30 "Нарушения свертывания крови и кровотечения. Антикоагулянтная терапия"). Кроме того, клетки Купфера тоже играют ключевую роль в защите кровообращения от активированных свертывающих протеинов. Печень также ответственна за продукцию главных препятствующих свертыванию крови протеинов (антитромбин III и протеины С и S). Встречается тромбоцитопения, обычно связанная с синдромом ДВС. Витамин К эффективно увеличивает производство некоторых факторов (II, VII, IX, X).. Так как функция почек (так же как и печени) часто нарушается, нередким осложнением является объемная перегрузка, когда используется свежезамороженная плазма с целью полностью возместить дефицит факторов свертывающей системы крови.

ПОЧЕЧНАЯ НЕДОСТАТОЧНОСТЬ

Почечная недостаточность развивается почти у половины всех больных с острой печеночной недостаточностью и чаще всего — при интоксикации ацетаминофеном. Острую печеночную недостаточность могут сопровождать два типа недостаточности почек: острый тубулярный некроз (ОТН) и гепаторенальный синдром (ГРС). Уровень азота мочевины крови — ненадежный индикатор почечной функции при острой печеночной недостаточности, потому что продукция печенью азота мочевины ухудшается. Диагноз и терапия ОТН рассматриваются и другом разделе (см. главу 29 "Острая почечная недостаточность и диализ").

ГРС — уникальная форма олигурической почечной недостаточности, отмечаемая у пациентов с тяжелым поражением функции печени. Эта форма характеризуется увеличением креатинина в сыворотке, олигурией и неспособностью реагировать на инфузию жидкости или на мочегонные средства. Количество натрия в моче обычно очень мало (менее 10 мэк/л). Из-за высокой летальности и отсутствия реакции на лечение ГРС следует предотвращать. Особенно важно избежать нефротоксичных лекарственных средств и снижения ОЦК, которое возникает вследствие продолжающегося желудочно-кишечного кровотечения, излишнего выведения асцитической жидкости или чрезмерного применения диуретиков. Роль допамина в низкой дозе и других экспериментальных средств типа предсердного натрийуретического фактора еще не определена;

ПИТАНИЕ

Адекватное питание важно для выживания больных с острой печеночной недостаточностью. Обеспечивая достаточное количество калорий и белка высокой биологической ценности, следует избегать высокобелковой диеты. Большинству пациентов требуются витамин К, тиамин и фолат. Необходимо давать достаточное количество глюкозы, чтобы обеспечить экономию белка (см. главу 16 "Оценка и поддержка питания"). Чтобы минимизировать энцефалопатию, в препаратах для полного парентерального питания (ППП) иногда предпочтительно использовать не ароматические аминокислоты, но аминокислоты с разветвленными цепями. Восстановление положительного баланса азота — главная цель питания, и его можно оценить стандартными проверками азота мочевины мочи. Инфузия липида приносит ограниченную пользу, потому что больная печень не может полноценно перерабатывать жиры.

ЛЕГОЧНЫЕ ОСЛОЖНЕНИЯ

Аспирация, пневмония, ателектазирование и нарушение отношения вентиляции к кровотоку (V/Q) — все это вносит вклад в развитие гипоксемии, часто встречающейся у пациентов с острой печеночной недостаточностью. Острые нарушения вентиляционноперфузионных отношений, вероятно, возникают из-за того, что поврежденная печень не в состоянии инактивировать сосудорасширяющие гуморальные вещества. Сниженный уровень сознания, вздутие живота из-за асцита и ограничение движений вследствие боли, вызванной набухшей печенью, могут приводить к ателектазированию, вызывающему гипоксемию. Встречается отек легких из-за перегрузки жидкостью, гипоальбуминемии, ухудшения сократимости сердца и увеличения проницаемости сосудов.

РАЗЛИЧНЫЕ ОСЛОЖНЕНИЯ

Многие разлагаемые печенью лекарственные средства при острой печеночной недостаточности становятся потенциально смертельными. Поскольку у страдающих ею больных наркотики, седативные средства и анестетики сильно угнетают сознание и глоточные рефлексы и неразборчивое использование таких средств может иметь фатальный результат, обязательны осторожное дозирование и наблюдение за пациентом. Из-за эффекта кумуляции длительно действующих седативных средств нужно избегать их частого

приема или применения в больших дозах. Если седативный эффект необходим, должны использоваться небольшие дозы короткодействующих средств без активных метаболитов (например, оксазепам). Если применяются средства, парализующие нервно-мышечную деятельность, нужно предпочитать те из них, которые не требуют печеночного метаболизма (например, сукцинилхолин, панкуроний и атракурий).

При острой печеночной недостаточности часто возникает асцит, и иногда внутрибрюшная жидкость по плевроперитональным путям проникает в грудную полость, вызывая симптоматический выпот плевры. Развитие асцита с плевральной жидкостью или без нее может нарушать вентиляцию и увеличивать работу дыхания. Обычно для уменьшения асцита до приемлемого уровня достаточно диуретической терапии и ограничения натрия и воды. Как правило, эффективен спиронолактон, калийсберегающее мочегонное средство, одно или в комбинации с салуретиком. Когда мочегонные средства эффекта не дают, парацентез с удалением асцита может временно улучшить газообмен и самочувствие пациента. В некоторых редких случаях внутрибрюшное давление в связи с большим асцитом может стать настолько высоким, что ухудшает венозный возврат и препятствует оттоку мочи, образуя в сущности "абдоминальную тампонаду". Снижение потока мочи может быть следствием сжатия мочеточника, почечной вены или артерии. Удаление больших объемов жидкости из брюшной полости иногда провоцирует гипотензию, которая поддается воздействию внутривенного восполнения объема. Мнения об относительных преимуществах в этой ситуации коллоидов и кристаллоидов противоречивы.

ПРОГНОЗ

Исход в значительной степени определяется индивидуальными особенностями больного, причиной печеночной недостаточности и тяжестью заболевания. Прогноз будет наилучшим для молодых пациентов в возрасте от 10 до 40 лет. Молниеносная печеночная недостаточность, вызванная гепатитом ни А- ни В" или лекарственными средствами (за исключением ацетаминофена), ассоциируется с неблагоприятным прогнозом. Аналогичным образом, плохими прогностическими показателями являются развитие комы, уровень билирубина выше 18 мг/дл, артериальный рН ниже 7,30, протромбиновое MHO более 3,5, а также менее чем 10 % активность какого-либо из специфических факторов свертывающей системы крови. Возникновение сопутствующей недостаточности любого другого органа (например, ОРДС или острая недостаточность почек) также резко уменьшает вероятность выживания.

ЭКСПЕРИМЕНТАЛЬНОЕ ЛЕЧЕНИЕ

Все опубликованные данные о применении кортикостероидов при острой печеночной недостаточности указывают на увеличение катаболизма протеинов и большую вероятность инфекции при отсутствии улучшения функции печени. Ничто не подтверждает увеличения вероятности выживания в результате вливания простагландина, плазмафереза, обменного переливания крови, использования гипериммунного глобулина или перекрестного кровообращения. У лиц, оставшихся в живых после молниеносной острой печеночной недостаточности, комбинированная терапия инсулином и глюкагоном может побудить остающуюся ткань печени восстановиться быстрее, но преимуществ этого метода в отношении выживания обнаружено не было. Как указано ранее, некоторые клиники при острой печеночной недостаточности настойчиво предлагают трансплантацию печени.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Только печеночная недостаточность, вызванная ацетаминофеном, поддается специфическому лечению, поэтому поддерживающая терапия — основа помощи большинству больных с печеночной недостаточностью.

2. Потеря печенью способности детоксикации лекарственных средств радикально меняет фармакокинетику большинства медикаментов, используемых в ОИТ. Лекарственные средства, их дозы и периодичность приема следует тщательно анализировать, и препаратов, интенсивно метаболизируемых печенью, нужно избегать.

3. У пациентов с острой печеночной недостаточностью ОЦК часто нормален или снижен, несмотря на общую перегрузку организма жидкостью. Поэтому гемодинамический и почечный статус у этих больных очень неустойчив.

4. Измененное сознание у пациентов с печеночной недостаточностью часто имеет вторую, излечимую причину, которая не является печеночной энцефалопатией (например, гипогликемия, сепсис, увеличение внутричерепного давления, отравление лекарственными средствами).

5.Потеря печеночной функции повреждает иммунитет в такой степени, что инфекция становится главной причиной смерти больных. Следует постоянно иметь в виду возможность первичной бактериемии и спонтанного бактериального перитонита.

6. Из-за центральной роли печени в поддержании гемостаза острая печеночная недостаточность часто осложняется кровотечениями, обычно в желудочно-кишечном тракте.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА:

1. Alexander WF, Spindel E, Harty RF, et al. The usefulness of branched chain amino acidsm patienls with acute or chronic hepatic enccphalopathy. Am J Gastroentcrol 1989;84:91.

2. Ash SR.. Treatment of acute hepatic failure with encephalopathy; a review. Int J Artif Organs 1991; 14:191.

3. Bemuau J, RueffB, Benhamou JP. Fulminantand subfulminant liver failure: definitions and causes. Semin Liver Dis 1986;6:97.

4. Behari DJ, Gimson AES, Williams R. Cardiovascular, pulmonary and renal complications of fulminant hepatic failure. Sernin Liver Dis 19S6;6:119.

5. Boks AL, Brommer EJP/Schalm SW, et al. Hemostasis and fibrinolysis in severe liver fail ure and their relation to hemorrhage. Hepatology 1986;6:79.

6. Bretns JJ, Hiatt JR, Ramming KP, et al. Fulminant hepatic failure: the role of liver transplantation as primary therapy. Am J Surg 1987:154:137.

7. Chapman RW, Forman D, Peto R, etal. Liver transplantation for acute hepatic failure? Lancet 1990;335:32.

8. Clark R, Rake MO, Flute PT, et al. Coagulation abnormalities in acute liver failure: pathogenctic and therapeutic implications. Scand J Gastroenterol l973;8(Suppl 19):63L.

9. Conn. HO, Fessel JM. Spontaneous bacterial peritonitis in cirrhosis: variations on a theme. Medicine 1971:50:161-197.

10. Dunn GD, Hayes P., Breen KJ, et al. The liverin congestive heart failure: a review. Am J Med Sci 1973;265:174-189.

11. Dymock IW, Ticker IS, Woolf IL, et al. Coagulation studies as a prognostic index in acute liver failure. Br J Haematol 1975;29:3S5.

12. Ede RJ, Williams R. Hepatic encephalopathy and cerebral edema. Scmin Liver Dis 1986:6:107.

13. Fagan ES, Williams R. Fulminant viral hepatitis. Br Med Bull 1990;46:462.

14. Gamma! SH, Jones AE. Hepatic encephalopathy. Med Clin North Am 1989;73:793.

15. Gelman S. Hemodynamic support in patients with liver disease. Transplant Proc 1991:23:1899.

16. Guarner F, Hughes RD, Gimson AES, et al. Renal function in fulminant hepatic failure: hemodynamics and renal prostaglandins. Gut 1987:28:1643.

17. Harrison PM, Wendon JA, Gimson AES, et al. Improvement by acetylcysteine of hemodynamics and oxygen transport in fulminant hepatic failure. N Engl J Med 1991:324:1852.

18. Hoyumpa AM, Desmond PV,;Arant GR, et al. Hepatic encephalopathy. Gastroenterology 1979,76:189—195.

19. Iwatsuki S, Steibner A, Marsh JW, et al. Liver transplantation for fulminant hepatic failure. Transplant Proc 1989;21:2431.

20. Karvountzis GG, Reeeker AG, Peters RL. Long term follow up studies of patients surviving fulminant viral hepatitis. Gastroenterology 1974;67:870.

21. Krowka MJ, Cortese DA. Pulmonary aspects of liver disease and liver transplantation. Clin Chest Med 1989; 10:593.

22. Lidofsky SD, Bass NM, Prager MC, et al. Intracranial pressure monitoring in patients with fulminant hepatic failure. Hepatology 1992; 16:1.

23. MacDougall BRD, Williams R. H2-receptor antagonists and antacids in the prevention of acute gastrointestinal hemorrhage in fulminant hepatic failure. Two controlled trials. Lancet 1977; 1:617.

24. MacDougall BRD, Williams R. H, receptor antagonists in the prevention of acute upper gastrointestinal hemorrhage in fulminant hepatic failure. Gastroenterology 1978;74:464.

25. Munoz SI, Robinson M, Northrup B, et al. Elevated intracranial pressure and computed tomography of the brain in fulminant hepatocellular failure. Hepatology 1991; 13:209.

26. Nora LM, Bleck TP. Increased intracranial pressure complicating hepatic failure. J Crit Illness 1989:4:87.

27. O'Grady JG, Alexander GJM, Hayllar KM, ct al. Early indicators of prognosis in fulminant hepatic failure. Gastroenterology 1989;97:439.

28. Rakela J, Mosely JW, Edwards VM, et al. Adoubleblindcd, randomized trial of hydrocortisone in acute hepatic failure. Dig Dis Sci 1991:36:1223.

29. Ring-Larsen H, Palazzo V. Renal failure infulminant hepatic failure and terminal cirrhosis: a comparison between incidence, types and prognosis. Gut 198 L;22:585.

30. Rizzetto M. Verme G. Delta hepatitis-presentstatus. J Hepatol 1985; 1:J 87—193.

31. Roberts HR, Cederbaum AL. The liver and blood coagulation: physiology and pathology. Gastroenterology I972;63:287.

32. Rolando N, Harvey F, Brahm J, et al. Prospective study of bacterial infection in acute liver failure: an analysis of fifty patients. Hepatology 1990; 11:49.

33. Sherlock S, Parbhoo SP. The management of acute hepatic failure. Postgrad Mcd J 197I;47:493.

34. Trewby PN, Warren R, Conti S, et al. Incidence and pathophysiology of pulmonary edema in fulminant hepatic failure. Gastroenterology 197S;74:859.

35. Tygstrup N, Ranek L. Assessment of prognosis in fulminant hepatic failure. Semin Liver Dis 1986;6:129.

36. Tygstrup N, Ranek L. Fulminant hepatic fail ure. Clin Gastroenterol 198I;1O:I9I.

37. Williams R. Fulminant hepatic failure. Postgrad Med J 19S3;4(Suppl 59):33-4l.

38. Williams R, Gimson A. Management of acute
liver failure. Clin Gastroenterol 1985; 14:93 — 104.

39. Wyke RJ, Rajkovic I A, Eddleston ALW, et al. Defictive opsonization and complement deficiency in serum from patients with fulminant hepatic failure. Gut 1980;21:643.


ГЛАВА 32

Эндокринные критические состояния

ЗАБОЛЕВАНИЕ ЩИТОВИДНОЙ ЖЕЛЕЗЫ

Наиболее частое заболевание щитовидной железы, выявляемое в отделении интенсивной терапии (ОИТ), — эутиреоидньш синдром, который не является собственно заболеванием щитовидной железы, а скорее нарушением периферических связей и метаболизма гормона щитовидной железы под влиянием критического заболевания. Хотя значительный гипертиреоз или гипотиреоз встречается не так часто, глубокий избыток или дефицит гормона щитовидной железы опасны для жизни. Их можно спутать со многими другими неэндокринными состояниями, и они в целом легко поддаются простой терапии.

ТЯЖЕЛЫЙ ГИПЕРТИРЕОЗ И ТИРЕОИДНЫЙ КРИЗ

Определения

Абсолютных симптомов, позволяющих дифференцировать тиреоидный криз от тяжелого гипертиреоза, не существует. В дополнение к известным признакам и симптомам гипертиреоза, тиреоидный криз, как правило, вызывает лихорадку (температура часто превышает 37,8 °С) и тахикардию (пульс превышает 100 ударов в минуту). Дополнительные особенности включают зоб, застойную сердечную недостаточность, аритмии, тремор, потоотделение, диарею, повышенные показатели функции печени и психоз.

Этиология

Исторически причиной тиреоидного криза были чаще всего хирургические операции, выполненные при обширном зобе со слабой предоперационной подготовкой, но в настоящее время он обычно является результатом острой инфекции, отмены противотиреоидных средств или хирургических вмешательств по другим причинам. У большинства пациентов с тяжелым гипертиреозом присутствует распознаваемая болезнь Грейвса. Хотя прием йода первоначально увеличивает производство тироксина (Т4), йод затем временно подавляет его продукцию. Однако через 10—14 дней уровень йода в сыворотке постепенно снижается, допуская выброс в кровеносную систему большого количества недавно сформированного Т4. По этой причине радиоактивный йод, катетеризация сердца с применением красителя, внутривенная контрастная пиелография и пероральный прием контрастного вещества, содержащего йод, у предрасположенных индивидуумов могут спровоцировать поздний тиреоидный криз. Случайная или намеренная передозировка экзогенного Т4 редко приводит к тиреоидному кризу, кроме случаев массивного приема.

Лабораторные исследования

У критически больного пациента с тиреоидным кризом диагноз должен быть основан на клинических данных, потому что результаты исследования функции щитовидной железы часто задерживаются, а сопоставимые повышения общего Т4, свободного Т4 и ТЗ отмечаются как при умеренном, так и при тяжелом гипертиреозе. У больных с тиреоидным кризом уровень свободного Т4 обычно выше.. У больных с болезнью Грейвса иногда повышена только концентрация ТЗ (тиреотоксикоз ТЗ). Во всех случаях гипертиреоза уровень тиреотропного гормона (ТТГ) низок вплоть до величины ниже порога обнаружения. Повышение печеночных трансаминаз часто указывает на угрожающее жизни заболевание. Изредка при тиреоидном кризе может быть выраженная гиперкалиемия. Число лейкоцитов обычно нормально или слегка, повышено, но относительный лимфоцитоз встречается часто, и эта особенность может помочь дифференцировать заболевание щитовидной железы от инфекции, вызвавшей повышение температуры.

Лечение

Лечение тиреоидного криза предусматривает четыре задачи: 1) блокировать формирование Т4, 2) предотвратить выброс Т4 в кровоток, 3) предотвратить преобразование Т4 в ТЗ на периферии и 4) исключить влияние Т4 на ткани (рис. 32.1).

Пропилтиоурацил (ПТУ) и метимазол блокируют синтез Т4, клинический результат действия этих средств полностью развивается в течение нескольких дней. Из двух данных препаратов ПТУ предпочтителен благодаря его дополнительной способности блокировать преобразование Т4 в его биологически активную форму (ТЗ) в периферических тканях. (Блокада преобразования Т4 в ТЗ также может быть достигнута дексаметазоном и в меньшей степени пропранололом.) Хотя ПТУ имеет преимущество перед метимазолом, применение ПТУ может вызвать аллергические реакции и затем в зависимости от дозы создается реальный риск агранулоцитоза. Низкие дозы ПТУ особенно подходят беременным пациенткам, так как это лекарственное средство плохо преодолевает плацентарный барьер. Одно из преимуществ метимазола — возможность применения в форме ректальной свечи у пациентов, не способных принимать лекарства перорально.

Выброс Т4 в систему кровообращения быстро блокируется приемом сверхнасыщенного раствора йода (5 капель раствора SSKI три раза в день) или введением дексаметазона (2 мг внутривенно каждые 6 ч). К сожалению, даже полная блокада вы-

работки Т4 не прекращает гипертиреоидного криза, поскольку циркулирующий в системе кровообращения Т4 имеет очень большой период полувыведения. Йод и ПТУ имеются только в форме для перорального приема, поэтому их введение больным в критическом состоянии может быть затруднено. Так как йод блокирует поглощение щитовидной железой ПТУ и метимазола, эти средства должны применяться по крайней мере за 2 ч перед введением йода. [3-Блокаторы притупляют действие гормона щитовидной железы на ткани, но целесообразность адренергической блокады сомнительна, если начата другая соответствующая терапия. Если применяется р-блокатор, имеет смысл вначале выбрать средство краткосрочного действия, например эсмолол, чтобы определить реакцию пациента на р-блокаду. При появлении признаков побочного действия введение препарата нужно сразу же прекратить. В случаях преднамеренной передозировки гормона щитовидной железы пероральное введение средств, запрещающих действие

желчной кислоты, может предотвратить поглощение этого гормона. В чрезвычайных случаях передозировки для устранения гормона щитовидной железы из системы кровообращения можно применить плазмафе-рез или перитонеальный диализ.

Осложнения

У 50 % больных с тиреоидным кризом встречаются клинические проявления сердечной недостаточности. Хотя их состояние описано классиками как состояние "высокого сердечного выброса", многие больные имеют нормальный или даже низкий сердечный выброс и повышенное давление заклинивания, и использование р-блокаторов может оказаться для них вредным. Напротив, артериальная гипертензия и тахикардия, выявленные при тиреоидном кризе, могут хорошо поддаваться (3-блокаде. Тахиаритмии, сопутствующие тирео-идному кризу, можно корректировать комбинацией дигоксина, р-блокаторов и верапамила. (Особенно

полезным может быть р-блокатор ультракороткого действия эсмолол.) Лихорадку, обусловленную повышенным уровнем метаболизма, снижают прямым внешним охлаждением, но салицилатов нужно избегать из-за их тенденции отщеплять Т4 от протеинов плазмы, что усугубляет тиреоидный криз. Из-за увеличенных требований к калорийности терапия тиреоидного криза должна включать парентеральное питание (фолат и витамины В также усваиваются быстро, и их необходимо добавлять). Тиреоидный криз увеличивает метаболизм многих лекарственных средств, включая некоторые из показанных при этом состоянии (Р-бло-каторы и дексаметазон), что заставляет применять большие дозы этих препаратов и вводить их более часто, чем обычно.

ТЯЖЕЛЫЙ ГИПОТИРЕОЗ (МИКСЕДЕМНАЯ КОМА)

Определение

Гипотермия, нарушение функции ЦНС и гйпотензия позволяют дифференцировать микседемную кому от простого гипотиреоза. Микседе-ма — редкая, но обратимая причина нескольких частых синдромов, обусловливающих поступление пациентов в ОИТ, которая включает: а) выраженную непроходимость кишечника, б) дыхательную недостаточность (включая невозможность прекращения ИЛВ), в) сердечную недостаточность, г) гипотермию, д) кому.

Этиология

Гипотиреоз обычно (больше чем в 90 % случаев) является результатом первичной недостаточности щитовидной железы, но не недостаточности гипофиза. Следует отметить, что тяжелая микседема обычно не становится явной, пока некоторое сопутствующее состояние не осложнит ранее существовавший гипотиреоз (например, инфекция, операция, охлаждение, травма и лекарственные средства, особенно седативные препараты). По неясным причинам гипотиреоз намного более распространен у женщин и чаще встречается зимой. У большинства больных, госпитализированных с тяжелым гипотиреозом, это заболевание длилось уже некоторое время, и их поступление в больницу часто ускоряется прекращением заместительной тиреоидной терапии.

Диагноз

Диагноз микседемной комы должен быть поставлен на основании клинических признаков, так как оперативная функциональная диагностика щитовидной железы доступна редко, а лечение должно быть начато быстро. Частые физические симптомы гипотиреоза включают: а) ожирение, б) сухость и отечность кожи, в) характерное выражение лица, г) синусовую брадикардию, д) ослабление глубоких сухожильных рефлексов и е) не образующий "ямочек" отек. Обнаруживаются также плевральный и перикардиальный выпот и асцит. Реже встречаются дисфония, увеличение языка и выпадение волос. Как это ни парадоксально, артериальная гипертензия более типична, чем гйпотензия.

Лабораторные исследования

таблица 32.1 |  |  |
ЛАБОРАТОРНЫЕ АНАЛИЗЫ ПРИ ГИПОТИРЕОЗЕ |  |  |
 | Общий Т4 | Свободный Т4 | Тиреотроп-ный гормон
Эутиреоид-вый синдром Гипотиреоз первичный вторичный | Снижен Снижен Снижен | Нормальный или снижен Резко снижен Снижен | Нормальный Увеличен Снижен или нулевой

При гипотиреозе часто встречаются анемия, гипогликемия, гиперкапния и гипоксемия, однако они не имеют диагностического значения. Нередко также отмечается заметное повышение холестерина. Гипонат-риемия, выявляемая при гипотиреозе, часто имеет много причин, отражая недостаточную секрецию антидиуретического гормона (АДГ) и комбинированное лечение с применением мочегонных средств и гипотонических жидкостей.

Основное лабораторное проявление первичного гипотиреоза — повышенная концентрация в сыворотке тиреотропного гормона (ТТГ), сопровождаемая низкими уровнями общего и свободного Т4 (табл. 32.1). (Намного реже встречается вторичная, или "гиггофизарная", форма заболевания, характеризующаяся низкими значениями Т4 и ТТГ.) Многие заболевания не тиреоидного характера уменьшают уровни ТЗ и общего Т4 без нарушения функции щитовидной железы; это состояние называют "эутиреоидным". В этом случае сниженное связывание Т4 протеином и измененный метаболизм Т4 приводят к уменьшению общего Т4 с нормальным или слегка пониженным свободным Т4, уменьшенным ТЗ и нормальным или минимально увеличенным ТТГ. Эутиреоидное состояние не требует заместительного

лечения гормоном щитовидной железы. Изредка бывают случаи, когда хроническое введение допамина блокирует секрецию ТТГ гипофизом, вследствие чего получают ложный лабораторный результат, якобы свидетельствующий об эутиреоидном состоянии у пациента с реально существующим гипотиреозом.

Лечение

Так как при микседеме перораль-но применяемые лекарственные средства поглощаются плохо, Т4 первоначально следует вводить внутривенно. Контролируемых исследований, которые позволили бы выработать четкие рекомендации по дозировке, не проводилось, но ясно, что начальные суточные дозы внутривенно вводимого тироксина при микседеме находятся в диапазоне от 0,2 до 0,5 мг. (Более высокие начальные дозы, по-видимому, преимуществ не имеют.) Обычно 0,5 мг Т4 дается в первые 24 ч, а затем ежедневная доза составляет 0,05— 0,1 мг. В пределах от 6 до 12 ч обычно отмечается та или иная клиническая реакция. Поскольку резкое повышение тироксина может провоцировать ишемию сердца, у пациентов с зафиксированной ишемиче-ской болезнью сердца или стенокардией дозы Т4 должны быть несколько уменьшены. У пациентов с эутиреоидным состоянием начальная доза может быть снижена до 0,1 мг. Согласно современным представлениям, практика введения ТЗ не поддерживается.

Когда подозревается гипотиреоз, должна быть также проверена функция надпочечников, так как надпо-чечниковый криз может быть стимулирован введением Т4 пациентам с сопутствующей недостаточностью надпочечников. Чтобы не пропустить данный диагноз, после исследования функции щитовидной железы проводят стимуляцию кортизолом и в ожидании результатов вводят эмпирическую стрессовую дозу корти-костероидов (см. ниже "Надпочеч-никовая недостаточность"). Поскольку гипотиреоз нередко сопровождается гипогликемией, в острой стадии заболевания больным с нарушенным сознанием и подозреваемым гипотиреозом необходимы соответствующие исследования. В большинстве случаев важно проанализировать газы артериальной крови, так как часто отмечается подавление управления дыханием, что приводит к гиперкапнической недостаточности. Гипонатриемия требует временного ограничения воды. Гипотензию и недостаточную перфузию следует лечить тироксином и кортикостероидами, а также в зависимости от обычных показателей гемодинамики жидкостями и вазо-прессорами. У многих пациентов наблюдается сопутствующая гипотермия, требующая лечения (см. главу 28 "Нарушения теплорегуля-ций").

Осложнения

У пациентов с нарушением сознания вследствие гипотиреоза типичным осложнением является аспира-ционный пневмонит, который часто провоцирует острое повреждение легких. Ожирение и неподвижность пациентов с выраженным гипотиреозом предрасполагают к формированию ателектазов в легких, [гролеж-ней и тромбоза глубоких вен. Предотвращение этих частых осложнений подробно рассматривается в главе 18 ("Общая поддерживающая терапия").

ЗАБОЛЕВАНИЯ НАДПОЧЕЧНИКОВ

НАДПОЧЕЧНИКОВАЯ НЕДОСТАТОЧНОСТЬ

Этиология

Физиологические проявления недостаточности надпочечников являются результатом дефицита кортизола и (или) альдостерона. Первичная недостаточность надпочечников является результатом их прямого разрушения. Наиболее частые причины — туберкулез, грибковая болезнь, операции, образование инфаркта, метастатическое развитие злокачественных опухолей, аутоиммунные заболевания и кровотечение. Кровоизлияние в надпочечники чаще всего встречается при сепсисе и у больных, которым проводят анти-коагулянтную терапию, особенно после экстракорпорального кровообращения. Высокая частота адрена-ловой недостаточности также отмечается у больных в критическом состоянии с синдромом приобретенного иммунодефицита (СПИД). При СПИДе основная роль в развитии этой патологии принадлежит цито-мегаловирусу, метастатической опухоли или лечению кетоконазолом, однако у многих больных этиология остается неясной.

При наиболее частой вторичной форме надпочечниковой недостаточности секреция адренокортикотроп-ного гормона гипофиза (АКТГ) недостаточна, чтобы поддерживать адекватный уровень кортизола, но секреция альдостерона остается нормальной, поскольку она не регулируется АКТГ. Вторичная недостаточность надпочечников является результатом прямой травмы, роста опухоли (особенно аденомы гипофиза) или образования инфаркта гипофиза. Последнее может произойти, когда возникает кровоизлияние в существовавшую ранее аденому гипофиза, когда развивается первичное кровотечение у больного, получающего антикоагулянтную терапию, когда травма разрушает питающую артерию или когда в послеродовом периоде образуется спонтанный инфаркт. Синдром резкой отмены экзогенных стероидов имитирует вторичную адреналовую недостаточность, поскольку секреция АКТГ угнетена, тогда как экзогенный корти-костероид из системы кровообращения быстро выводится. Поскольку уровень альдостерона остается нормальным или почти нормальным, вторичная недостаточность надпочечников редко заканчивается дегидратацией или гиперкалиемией. Наоборот, первичная недостаточность надпочечников ассоциируется с этими нарушениями. У большинства больных адреналовый криз ускоряется, сопутствующим заболеванием, которое вызывает снижение ОЦК (рвота и диарея) или расширение сосудов (сепсис). Операция увеличивает риск надпочечникового криза посредством этих механизмов и вследствие усиленного выведения кортизола.

Существует также редкая, третичная форма недостаточности надпочечников, в которой гранулематозная болезнь или опухоль разрушают гипоталамический путь, необходимый для передачи сигналов гипофизу для выработки АКТГ. Диагностика и заместительная терапия при этом состоянии те же, что и для вторичной надпочечниковой недостаточности.

Такие лекарственные средства, как кетоконазол, этомидат и аминоглутетимид, препятствуют нормальному стероидогенезу и могут провоцировать недостаточность надпочечников. Кроме того, препараты, которые ускоряют печеночный метаболизм введенными извне кортикостероидами (например, рифампицин, фени-тоин и барбитураты), могут также провоцировать недостаточность надпочечников.

Проявления и симптомы

Слабость, утомление, анорексия, лихорадка (до 40оС) и тошнота — наиболее частые проявления надпочечниковой недостаточности независимо от ее этиологии. Начальным проявлением адреналовой недостаточности, осложненной инфекцией или дегидратацией, может быть шок. У пациентов, подвергающихся лечению антикоагулянтами, симптомами кровоизлияния в надпочечник могут быть боли в боку и падение гематокрита. Сообщалось также об умеренных диффузных болях в животе. Иногда боль бывает настолько сильной, что побуждает выполнить диагностическую лапаротомию, потенциально смертельное вмешательство для пациента с недостаточностью надпочечников. Гиперпигментация кожи заметна только при первичной надпочечниковой недостаточности. (Функционирующий гипофиз — необходимый источник секреции подобного АКТГ-гормона, стимулирующего меланоциты и ответственного за гиперпигментацию.) Утрата волосяного покрова тела может быть замечена у женщин с первичной ад-реналовой недостаточностью, возникшей в результате потери секреции надпочечникового андрогена, но проявляется и у мужчин из-за незатронутой тестикулярной секреции андрогенов.

Лабораторные исследования

Потеря натрия с мочой (приводящая к гипонатриемии) и задержка почками калия (вызывающая гиперкалиемию) отмечаются главным образом при первичной надпочечниковой недостаточности, когда имеется нехватка альдостерона. Наоборот, изолированный дефицит кортизола при вторичной недостаточности надпочечников нарушает свободное выделение воды, но редко вызывает гиперкалиемию. При любой форме надпочечниковой недостаточности может быть обнаружена гиперкаль-циемия, потому что кортизол необходим, чтобы регулировать желудочно-кишечное поглощение и выделение кальция почками. Общее число лейкоцитов, как правило, нормальное, но процент эозинофилов и лимфоцитов часто увеличен. Характерна умеренная нормохромная нормоцитарная анемия. Гипогликемия может быть проявлением или первичной, или вторичной недостаточности надпочечников. Истощение ОЦК, выявляемое при всех формах недостаточности надпочечников, повышает азот мочевины крови.

Проверка функции надпочечников

ТАБЛИЦА 32 | .2 |  |
ОБЫЧНАЯ РЕАКЦИЯ НА СТИМУЛЯЦИЮ С ПОМОЩЬЮ АКТГ |  |  |
Гипофизар- | Уровень АКТГ | Уровень кортизола |
ловая система |  | начальный | после стимуляции АКТГ
Нормальная Первичная адренало-вая недостаточность Вторичная адренало-вая недостаточность Синдром отмены стероидов | Нормальный Заметное увеличение Низкий или нормальный Низкий | Нормальный Низкий Низкий Низкий или нормальный | Увеличенный Низкий Увеличенный Умерен-• .ное увеличение*
* Для подтве] фузия АКТГ. | рждения тре | -'буется 24- | часовая ин-

Поскольку надпочечниковая недостаточность представляет угрозу жизни, важно . начать восполнение кортизола до лабораторного подтверждения диагноза. Чтобы одновременно диагностировать и лечить недостаточность надпочечников, можно придерживаться следующего порядка вмешательств.

1. Стремиться восстановить начальные уровни кортизола и АКТГ в крови.

2. Ввести аналог.АКТГ (внутривенный кортрозин, 250 мкг).

3. Исследовать уровни кортизола через 30 и 60 мин после введения АКТГ.

4. Начать эмпирическую глюкокортикоидную терапию. (Дексаметазон является средством выбора благодаря своей высокой эффективности и отсутствию значительного влияния на уровень на чального кортизола сыворотки в пробе.)Если такой тест показывает начальную величину кортизола, превышающую 25 мкг/дл, или его значительное (приблизительно вдвое) повышение после стимуляции, диагноз надпочечниковой недостаточности очень маловероятен. Высокий начальный уровень кортизола может оказаться неспособным стимулировать надпочечниковый резерв, который может потребовать восполнения во время сильного напряжения. Если однократная доза АКТГ не вызывает реакции, может оказаться необходимым трехкратное введение АКТГ, чтобы различить первичную и вторичную формы заболевания. (При первичной форме реакция не последует даже на продленное введение аналога АКТГ, так как надпочечники разрушены или не функционируют.) Обычные ответы на тест кратковременной стимуляцией АКТГ в различных клинических ситуациях приведены в табл. 32.2.

Лечение

Терапия построена главным образом на применении глюкокортикоидов и солевых растворов. Если переливают адекватные количества содержащего соли кристаллоида, при любой форме недостаточности надпочечников минералокортикоидные гормоны немедленно не требуются. У пациентов с нормально функционирующими связями гипофиз —- надпочечники в периоды максимального напряжения уровень кортизола может десятикратно повышаться по сравнению с начальным и достигать ежедневного эквивалента 300—400 мг гидрокортизона. Поэтому пациентам с острой недостаточностью надпочечников требуются относительно большие дозы кортикостероидов. Часто прибегают к внутривенному введению гидрокортизона (100 мг каждые 6—8 ч)

ТАБЛИЦА 32.3

ЗАМЕСТИТЕЛЬНЫЕ ДОЗЫ КОРТИКОСТЕ-РОИДОВ

Дексаметазон 7,5—30 мг в день Гидрокортизон 200—300 мг в день Метилпреднизолон 40—80 мг в день Преднизон 50—100 мг в день

из-за его минералокортикоидного влияния, однако его можно заменить дексаметазоном (2—5 мг каждые 8 ч), поскольку последний не взаимодействует с кортизолом сыворотки. В табл. 32.3 показано несколько эквивалентных доз кортикостероидов для заместительной терапии. Хотя внутривенного введения стероида и не требуется в каждом случае заболевания, оно позволяет избежать потенциальных проблем позднего или неполного поглощения у пациентов в нестабильном состоянии.

При адреналовой недостаточности обычно выявляется умеренная гиперкалиемия, но концентрация калия редко повышается до опасного уровня. Гиперкалиемию обычно легко устранить только путем увеличения объема и введения глюкокортикоидов (связывающая калий гемо-сорбция или диализ редко бывают необходимы). Так как надпочечниковая недостаточность нарушает глюкогенез, внутривенные жидкости должны включать достаточное количество глюкозы.

СИНДРОМ ОТМЕНЫ ЭКЗОГЕННЫХ СТЕРОИДОВ

Внешний вид, напоминающий вид больного при синдроме Кушинга, всегда, должен быть показанием к применению экзогенных кортико-стероидов и подавлению гипофизарно-надпочечниковых связей.

Адреналовая недостаточность в результате экзогенной стероидной терапии — удивительно редкое явление, принимая во внимание частоту, с которой используются кортикостероиды. Вероятность развития недостаточности надпочечников после отмены стероидов непосредственно связана с суточной дозой кортикостероида и продолжительностью терапии. Частичное или полное подавление надпочечников экзогенными кортикостероидами может развиться всего за 7 дней введения низкой дозы преднизона (20—30 мг). Длительное использование экзогенных стероидов может после их отмены нарушить реакцию надпочечников на целый год (рис. 32.2). После прекращения приема экзогенных кортикостероидов реакция на АКЛТ возвращается первой (обычно в пределах 90 дней), однако иногда проходит несколько месяцев, прежде чем нормальная реакция кортизола на АКТГ восстановится. У больных с нормальным ответом кортизола на стимуляцию АКТГ маловероятна недостаточность надпочечника при стрессе. Если надпочечники пациента в критическом состоянии вызывают сомнение, необходимо проверить их функцию и вводить на эмпирической основе добавочный кортизол. При сомнительном адреналовом статусе и необходимости экстренной хирургической операции достаточную защиту обеспечивает внутривенное введение 100 мг гидрокортизона до и после операции.

ЧРЕЗМЕРНОЕ ВВЕДЕНИЕ КОРТИКОСТЕРОИДОВ

Высокие, дозы кортикостероидов предрасполагают к инфицированию и вызывают снижение уровня протеина, замедление заживления ран, изменения сознания, нарушение сна и непереносимость глюкозы. Задержка жидкости также может вызвать внутричерепную гипертензию, потерю костной массы, асептический некроз, глаукому, панкреатит и образование катаракты. Побочные воздействия стероидов минимизируются посредством: а) использования самой низкой эффективной дозы,

б) применения короткодействующих стероидов, таких как гидрокортизон,

в) однократного введения полной суточной дозы по утрам, г) по возможности использования днем альтернативной терапии.

НАРУШЕНИЯ УГЛЕВОЛДНОГО ОБМЕНА

ОБЩЕЕ ВЕДЕНИЕ БОЛЬНЫХ ДИАБЕТОМ В КРИТИЧЕСКОМ СОСТОЯНИИ

При лечении расстройств углеводного обмена в ОИТ следует иметь в виду ряд особенностей.

1. Критическая стадия болезни вызывает состояние относительной инсулиновой резистентности из-за выброса гормонов стресса (глюкагон, адреналин, кортизол).

2. Голодание, сепсис и медикаментозная терапия осложняют лечение диабета, непредсказуемо изменяя эффективность инсулина.Хотя, как было показано, постоянный контроль содержания глюкозы в крови уменьшает отдаленные осложнения диабета, соответствующих данных, оправдывающих проведение у больных ОИТ интенсивного управления углеводным обменом, не существует. Быстрые изменения метаболизма глюкозы и высокая склонность к развитию гипогликемии делают постоянное вмешательство рискованным.

Перечисленные ниже предложения включают рациональный подход к лечению находящегося в критическом состоянии больного диабетом без кетоацидоза. Необходимо:

1) избегать прерывания питания;

2) устранять или значительно уменьшать долю длительно действующего инсулина. Вместо этого следует часто контролировать величину глюкозы в крови и применять введение небольших доз обычного инсулина;

3) отказаться от перорального приема средств, понижающих сахар в крови: их действие может продолжаться гораздо дольше, чем нужно;

4) не заменять определение глюкозы в сыворотке крови анализами мочи. В лучшем случае анализы мочи — запоздалый и менее точный показатель уровня сахара в плазме;

5) шире использовать прикроватное измерение содержания глюкозы.

ГИПОГЛИКЕМИЯ

Гипогликемия — относительное понятие, принятое для определения такого уровня глюкозы в крови, который недостаточен, чтобы удовлетворить текущие метаболические потребности. Хотя у многих больных ее симптомы проявляются при концентрации глюкозы ниже 50 мг/дл, большое число молодых, в остальном здоровых пациентов могут иметь уровень глюкозы в плазме 40 мг/дл или даже меньше без каких-либо признаков заболевания. Ранние признаки гипогликемии в целом те же, что и при адренергическом избытке (например, потливость, тахикардия и артериальная гипертензия), и зависят не только от абсолютной величины глюкозы в крови, но также и от скорости ее снижения. Глюкозу крови необходимо быстро определять у пациентов с нарушенным сознанием, чтобы исключить гипогликемию, даже если присутствуют фокальные неврологические изменения. Судороги также могут быть убедительным признаком гипогликемии, но они чаще возникают у детей, чем у взрослых. Если у пациента с подозреваемой гипогликемией концентрацию глюкозы быстро измерить невозможно, ему следует ввести 50—100 мл декстрозы с соответствующим количеством тиамина.

Реакции на инсулин

Эпизоды гипогликемии, вызванные инсулином ("инсулиновые реакции"), — наиболее распространенная причина гипогликемии у больных моложе 30 лет, а сочетание инсулина с приемом алкоголя является наиболее типичной причиной гипогликемии независимо от возраста. Инсулиновые реакции особенно часто встречаются в ОИТ, поскольку почечная недостаточность нарушает выведение инсулина, а также потому, что госпитализированные пациенты с диабетом не получают регулярного питания. (Длительно действующие инсулины и пероральные антидиабетические препараты усиливают этот риск.) Вызванная инсулином гипогликемия также может возникнуть, если инсулин, введенный в недостаточно кровоснабжаемую ткань, всасывается позже, когда перфузия восстановлена. Высокий уровень инсулина и низкий уровень С-пептида у пациента с гипогликемией наводят на мысль о намеренной или ошибочной передозировке инсулина,1 При нарушении или утрате функции поджелудочной железы риск гипогликемии особенно велик, так как "контролирующий" гормон глюкагон не вырабатывается и не выделяется в кровь. Кроме того, средства, которые блокируют адренергическую реакцию (особенно (3-блокаторы), могут притупить контррегулирующее действие адреналина, выделяющегося во время гипогликемического криза.

Пероральные средства, понижающие содержание сахара в крови

Пероральные средства, понижающие содержание сахара в крови, не показаны госпитализированным больным с диабетом из-за большого периода полувыведения и частых взаимодействий с другими лекарственными средствами. Принимающих пероральные препараты больных с гипогликемией необходимо тщательно наблюдать, чтобы не пропустить длительных или возвратных симптомов. Гипогликемия, возникшая под влиянием пероральных средств, часто не поддается воздействию одной глюкозы, и может потребоваться комбинированная терапия с использованием гидрокортизона, глюкагона и диазоксида. Пожилой возраст и почечная недостаточность продлевают период полувыведения этих средств и их сопутствующую токсичность. Снижение уровня сахара в крови усиливается бутазолидином, сульфаниламидами, пробенецидом и салицилатами. Кроме того, пероральные гипогликемические средства взаимодействуют с такими широко применяемыми препаратами, как фенитоин, фенотиазины, рифампицин и тиазиды.

Другие причины гипогликемии

Тяжелая инфекция может вызвать гипогликемию с помощью разнообразных механизмов, включая печеночную недостаточность или неадекватную перфузию, почечную недостаточность, истощение гликогена мышц и голодание. Алкоголь подавляет производство глюкагона, ограничивает введение питательных веществ и вызывает снижение содержания инсулина в крови, что благоприятствует высвобождению свободных жирных кислот и производству кетонов. Следовательно, у пациентов-алкоголиков может присутствовать гипогликемия, а также смешанный кетоацидоз и лактоацидоз. Через определенное время таким пациентам нужна медицинская помощь. Принятый внутрь алкоголь нередко бывает полностью метаболизирован, поэтому уровень алкоголя в крови может быть нулевым. Ключевые элементы для лечения алкогольного ацидоза с гипогликемией включают глюкозу, тиамин и жидкости. Инсулин не ускоряет коррекцию ацидоза и может провоцировать или усугублять гипогликемию. Бикарбонат натрия необходим редко, возможно, только для поддержания рН выше 7,10.

Другие причины гипогликемии включают печеночную недостаточность (обусловленную циррозом, инфильтрацией опухоли или массивным некрозом печени), почечную недостаточность, отравление салицилатами и опухоли, выделяющие инсулин. Операция и другие состояния физиологического напряжения притупляют действие инсулина, при этом стимулируя выделение контррегулирующих гормонов. Неустойчивость этого влияния может вызвать повышение глюкозы в крови или непредсказуемо снизить ее до опасного уровня. Чтобы предотвратить гипогликемию у оперируемых пациентов, целесообразно часто контролировать глюкозу и уменьшить (но не прекратить) введение инсулина до операции. Полезная стратегия заключается в применении половины регулярной дозы инсулина перед операцией, несмотря на воздержание от пищи. Решающее значение для предотвращения гипогликемии имеет частое определение глюкозы во время операции и после нее.

Если глюкоза метаболизирована в пробах крови чрезвычайно высоким количеством лейкоцитов, может возникнуть артефактная гипогликемия. Она чаще всего возникает, когда измерение глюкозы задерживается на несколько часов. Инактивирующий лейкоцитный метаболизм можно предотвратить, используя трубки для взятия пробы крови, содержащие оксалат-флюорид.

Лечение гипогликемии

В отсутствие противопоказаний глюкозу следует внутривенно вводить эмпирически всем пациентам с резкими, диагностированными изменениями сознания или неврологической функции, даже очаговой. Двух ампул D50W (100 г глюкозы) всегда достаточно, чтобы быстро поднять уровень глюкозы в плазме выше 100 мг/дл. Большие дозы просто увеличивают осмолярность сыворотки. Если больным с гипогликемией, пищевой статус которых неизвестен или сомнителен, вводят глюкозу, одновременно нужно дать тиамин (1 мг/кг), чтобы предотвратить энцефалопатию Вернике. Во всех случаях гипогликемии целесообразно тщательно наблюдать за пациентом и часто повторно проверять глюкозу в крови. В редких случаях гипогликемия бывает, устойчива к болюсному введению глюкозы. В такой ситуации нужно прибегнуть к постоянной инфузии D10W с гидрокортизоном (внутривенно 100 мг) и(или) глюкагоном (внутривенно 1 мг на 1л D10W).

ДИАБЕТИЧЕСКИЙ КЕТОАЦИДОЗ

Предрасполагающие факторы

Диабетический кетоацидоз СДКА) — распространенное и тяжелое состояние, сопровождающееся летальностью в пределах от 5 до 15 %, несмотря на интенсивное лечение. ДКА — результат дефицита инсулина, обычно с относительным избытком контринсулярных гормонов. Наиболее часто ДКА вызывается несоблюдением диеты или схемы медикаментозного лечения, хотя нередко вносит свой вклад и инфекция. Стимуляторами также могут быть шок, инфаркт миокарда, травма, беременность, панкреатит и гипертиреоз.

Фиэикальные особенности

Наиболее заметные физикальные особенности ДКА (гипотензия, недостаточная перфузия и тахипноэ) — результат двух главных метаболических расстройств: истощения ОЦК и метаболического ацидоза. Глубокое и частое дыхание Куссмаудя — попытка компенсировать метаболический ацидоз. Распознать ДКА нетрудно, но некоторые "классические" признаки наблюдаются редко. Например, врачам приходится сталкиваться с подавленным состоянием больного, но очень редко — с явной комой (менее 10 % случаев). В отсутствие инфекции лихорадка не составляет часть синдрома ДКА — скорее отмечается небольшое снижение температуры, особенно когда ее измеряют во рту у гипервентилйрованного больного. Характерна рвота, обычно являющаяся результатом непроходимости кишечника, вызванной кетонемией, дегидратацией и электролитными нарушениями. Среди не получивших объяснения особенностей — плеврит и боли в животе. Тот факт,' что последние почти всегда быстро прекращаются после коррекции ацидоза, помогает отличить ДКА от более глубоких причин болей в животе. Поэтому у больных с диагностированной острой болью в животе необходимо определить глюкозу и кетоны, прежде чем приступать к другим диагностическим или терапевтическим процедурам.

Лабораторные особенности

Метаболический ацидоз, кетоз и . гипергликемия — главные признаки ДКА, выявляемые при лабораторных исследованиях. В первую очередь у пациентов с гипергликемией необходимо определить уровень кетонов, чтобы подтвердить диагноз, но повторные измерения имеют мало смысла. Уровень кетоновых кислот в плазме отражается на анионном промежутке, и когда общее количество кетоновых кислот постепенно уменьшается, анионный промежуток сужается. У больных с ДКА в химическом равновесии находится, три кетона (ацетоацетат, ацетон и (3-гид-роксибутират), но только ацетоацетат определяется реакцией с нитропруссидом, которая наиболее часто применяется для обнаружения кетонов. В норме р-гидроксибутират превышает ацетоацетат в три раза, но при тяжелом ацидозе р-гидроксибутират может присутствовать в концентрации, в 12 раз превышающей уровень ацетоацетата. Когда степень ацидоза уменьшается, динамическое равновесие смещается в сторону ацетоацетата и концентрация кетонов может увеличиться (другая потенциальная причина, по которой не следует проводить серийные определения кетонов).

Уровни глюкозы обычно располагаются между 400 и 800 мг/дл, но они могут быть и более низкими у пациентов молодого возраста без дегидратации, у которых сохранная функция клубочков облегчает выведение глюкозы. Даже в отсутствие инфекции может наблюдаться лейкоцитоз (выше 20 000 в 1 мм3) с преобладанием гранулоцитов. Потеря свободной воды из-за осмотического диуреза может привести к гиперосмолярности и гемоконцентрации, поэтому даже умеренное снижение измеренного гематокрита у, пациентов с ДКА указывает на наличие анемии или активного кровотечения.

Осмотическое воздействие глюкозы перемещает воду из внутриклеточного пространства во внеклеточное, вызывая гипонатриемию. Концентрация натрия снижается приблизительно на .1,6 мэкв/л при каждом увеличении глюкозы на 100 мг/дл. Поскольку уровень глюкозы в плазме редко превышает 1000 мг/дл, снижение натрия только вследствие осмотического давления до уровня ме-нре 120 мэкв/л маловероятно. Уменьшение концентрации натрия как артефакт отмечено при ДКА, когда в объем плазмы существенный вклад вносят тригдицериды. Так как ацидоз перемещает калий из внутриклеточного пространства во внеклеточное, у большинства пациентов с ДКА концентрация калия в сыворотке нормальна или повышена, несмотря на его значительный (200— 700 мэкв) общий дефицит в организме, По мере соответствующего увеличения ОЦК, инсулинотерапии и коррекции ацидоза концентрация калия может падать, поэтому даже при его нормальном показателе в сыворотке при поступлении в ОИТ концентрацию калия следует тщательно контролировать. При ДКА чрезвычайно типично общее снижение в организме магния и фосфора. После того как выделение мочи восстановлено, разумно провести пероральную заместительную терапию обоих ионов, хотя явные преимущества такого приема продемонстрированы не были.

Креатинин плазмы обычно повышен из-за уменьшения скорости клубочковой фильтрации, вызванной дегидратацией. (При колориметрической оценке кетоны могут обусловить артефактное увеличение уровня креатинина.) По неясным причинам при ДКА также может.быть повышена амилаза сыворотки (особенно слюнный изофермент).

Лечение

Наиболее важные аспекты терапии ДКА — адекватное возмещение жидкости, и внимательное ведение документации. Один из лучших показателей успешной терапии — сужение анионного промежутка, которое при единичном определении отражает коррекцию сразу и лактоацидоза, и кетоацидоза. Общий дефицит жидкости в организме лежит в диапазоне между 5 и 10 л с дефицитом натрия, составляющим в среднем 300— 500 мэкв. При появлении признаков недостаточной перфузии следует быстро восполнить ОЦК нормальным солевым раствором, после чего стремиться к восстановлению 50—75 % ОЦК в течение суток. Далее можно восполнять жидкость изотоническим солевым раствором — раствором Рингера — или 50 % нормальным солевым раствором. При последующем введении жидкости и электролитов нужно руководствоваться показателями диуреза и результатами физи-кального.исследования и частого измерения электролитов.

У больных с ДКА и гипотензией, резистентной к восстановлению объема и коррекции рН, нужно иметь в виду возможные осложнения: а) кровотечение (особенно желудочно-кишечное или забрюшинное);

б) септический шок, особенно из-за инфекции моче.вы водящего тракта или пневмонии;

в) надпочечниковую недостаточность;

г) панкреатит

д) инфаркт миокарда.

В большинстве случаев сначала достаточно болюсного введения инсулина в количестве 0,1—0,5 ЕД на 1 кг массы тела с последующей инфузией 0,1 ЕД/ч. С целью обеспечения точности для инфузии должен применяться перфузионный насос. Вначале необходимо уменьшать уровень глюкозы в плазме на 75— 100 мг/дл каждый час, руководствуясь результатами измерения глюкозы с 1—2-часовыми интервалами. Недостаточное снижение глюкозы в пределах 2—3 ч указывает на инсулиновую резистентность и требует удвоения дозы инсулина. Инфузия инсулина должна продолжаться, пока плазма не будет очищена от кетонов и не будет нормализован анионный избыток, даже если для предотвращения гипогликемии придется дополнительно ввести глюкозу. (Практически для этого обычно требуется 12—24 ч, после чего пациент обычно в состоянии есть.) Преждевременное завершение инфузии инсулина — наиболее частая причина "рецидивирующего ДКА".

Бикарбонат натрия при ДКА необходим редко и может быть показан только тогда, когда рН становится меньше 7,10 или у больного сохраняется упорная гипотензия или дыхательная недостаточность. (Коррекция рН помогает снизить вентиляционную потребность и улучшить функцию диафрагмы у пациентов с дыхательным утомлением или ограниченной вентиляционной способностью.) Когда инсулин подается пациенту с адекватной печеночной перфузией, печень восстанавливает бикарбонат из кетонов и лактата. Потеря кетонов в моче у больных без дегидратации с нормальной почечной функцией может привести к утрате "НСО3-эквивалентов". Самоограничивающийся и умеренный гиперхлоремический ацидоз часто возникает, если для реанимации используется нормальный солевой раствор. Лечение бикарбонатом натрия не обходится без риска: поскольку кетоны обычно восстанавливают бикарбонат, у пациентов, получающих основания извне, часто развивается "рикошетный" алкалоз. Кроме того, осмоляльность 50 мл ампулы NaHCO3 почти в пять раз больше, чем у нормального солевого раствора, поэтому агрессивная терапия бикарбонатом может усилить гиперосмолярность. Вдобавок быстрая коррекция ацидемии смещает кривую диссоциации оксигемоглобина влево, усиливает гипокалиемию и может вызвать парадоксальный ацидоз цнс.

Одна из основных предотвратимых причин сердечно-сосудистой патологии при ДКА — спонтанные и ятрогенные аритмии, вызванные кислотно-основными и электролитными нарушениями. Например, инсулин и бикарбонат могут быстро провести калий через клеточные мембраны, резко уменьшая ионы К+ в плазме. Поэтому после восстановления адекватного мочеотделения большинству пациентов с ДКА следует вводить калий. Обычно, чтобы поддержать нормальный уровень калия, требуется от 10 до 20 мэкв/ч, но иногда необходимо до 60 мэкв/ч. Важно также контролировать концентрации магния и фосфата. Гипофосфатемия может уменьшить уровень 2,3-дифосфоглицерата (2,3-ДФГ) и мышечную силу, но еще предстоит доказать, что введение фосфата способно улучшить ситуацию. Риск применения фосфата включает острую гипокальциемию и депонирование в тканях комплексов калий-фосфата, что иногда служит причиной острой почечной недостаточности. Гипогликемию, частое осложнение агрессивной терапии ДКА, можно предотвратить благодаря бдительному наблюдению.

ГИПЕРОСМОЛЯРНАЯ НЕКЕТОНОВАЯ КОМА

Гиперосмолярная некетоновая кома (ГОНК):— нарушение метаболизма глюкозы, при котором осмоляльность плазмы крови резко увеличена (часто превышает 350 мОсм/л) и концентрация в ней глюкозы значительно увеличена (часто превышает 1000 мэкв/л). Вопреки своему названию, кома не является ни непременной, ни частой особенностью ДКА. Уровень инсулина при ГОНК достаточен, чтобы предотвратить формирование кетонов, но недостаточен, чтобы предотвратить гипергликемию. При ГОНК также продуцируется меньшее количество кетонов, чем при ДКА, потому что в первом случае имеют место более низкие уровни липолитических гормонов (т. е. гормона роста и кортизола). Глкжо-зурия — компенсаторный механизм, ограничивающий увеличение уровня глюкозы в плазме, тесно связана с СКФ, поэтому ГОНК чаще развивается у пожилых больных и. у страдающих дисфункцией почек. Пациенты с притуплённым ощущением жажды (например, пожилые больные) и лишенные доступа к воде также предрасположены к ГОНК. Она часто стимулируется сопутствующим состоянием, которое вызывает истощение ОЦК или поддерживает гипергликемию (например, сепсис, шок, понос, рвота или применение кортикостероидов и диуретиков). В отличие от ДКА, при котором накопление кетоновых кислот стимулирует вентиляцию и вызывает одышку, у пациентов с ГОНК часто проявляется минимум симптомов и долго поддерживается почти нормальное кислотно-основное состояние

ТАБЛИЦА 32, | 4 |
ОСОБЕННОСТИ ДКА И ГИПЕРОСМОЛЯРНОЙ КОМЫ |  |
Характеристика | ДКА | Гиперосмолярная кома
Уровень инсулина Уровеньлиполитических гормонов Типичная глюкоза Ацидоз Уровень кетонов Дегидратация | От очень низкого до нулевого Высокий 400—800 Резко выраженный Высокий Умеренная | Низкий Более низкий =1000 Минимальный Низкий или отсутствует Тяжелая

Так продолжается до тех пор, пока глубокое снижение ОЦК не ограничит функции органов настолько, что эти пациенты обращаются за медицинской помощью. Химические и клинические особенности ДКА и ГОНК сопоставлены в табл. 32.4.

Результаты лабораторных исследований при ГОНК подобны таковым при ДКА, за исключением того, что в первом случае кетоацидоз минимален или отсутствует, в то время как уровень глюкозы часто сильно повышен (превышает 1000 мг/дл). Значительная гипергликемия вызывает гиперосмолярность, которая характерна для этого нарушения (см. главу 13 "Нарушения водно-электролитного баланса"). Количество общей воды в организме при ГОНК значительно уменьшено главным образом из-за длительного осмотического диуреза. Тем не менее осмотическое действие высокого уровня глюкозы помогает поддерживать внутрисосудистый объем. Хотя он обычно лучше сохраняется при ГОНК, чем при ДКА, это происходит за счет внутриклеточного пространства. Данный эффект служит причиной первичного клинического проявления ГОНК — жизнеопасного угнетения неврологических функций. Так как требуется осмотический эффект глюкозы, чтобы поддержать внутрисосудистый объем, введение инсулина перед восстановлением ОЦК с помощью изотонических жидкостей может вызвать внезапную и глубокую гипотензию, стимулируя быстрое смещение глюкозы и воды внутрь клеток. Как и при ДКА, часто присутствуют гипокалиемия и гипофосфатемия.

Коррекция ГОНК должна быть осторожной, потому что резкое снижение гиперосмолярности плазмы может вызвать внутриклеточную водную интоксикацию, проявляющуюся дисфорией и судорогами. Несмотря на различия в патогенезе, сущность лечения ГОНК подобна терапии ДКА и заключается в первоначальном восстановлении циркулирующего объема нормальным солевым раствором. (В данном случае этот раствор представляет собой относительно гипотоническую жидкость.) Начальное пополнение жидкости с использованием D5W или 50 % нормального солевого раствора может быстро спровоцировать клеточный отек (особенно в мозге), поскольку жидкость поступает в обезвоженные гипертонические клетки. Вообще планировать полное восполнение жидкости следует так, чтобы завершить его за 24—48 ч. Инсулинотера-. пия с низкой дозой должна быть начата только после того, как был восстановлен ОЦК, что подтверждается устойчивым давлением крови и адекватным диурезом. При последующем введении инсулина и пополнении свободной воды нужно руководствоваться последовательными определениями электролитов и глюкозы.

НЕСАХАРНЫЙ ДИАБЕТ (DIABETES INSIPIDUS)

Несахарный диабет (НД), или несахарное мочеизнурение, — угрожающее жизни заболевание, которое развивается вследствие того, что система гипофиз—гипоталамус не в состоянии вырабатывать достаточное количество антидиуретического гормона (АДГ), или из-за потери почками способности реагировать на выработанный гормон. Травма гипофиза или гипоталамуса, операция или образование инфаркта — наиболее частые причины. "центрального" НД, однако также отмечена причастность гипофиза к гранулематозному заболеванию и метастазам рака. Переходный, процесс НД длительностью от 3 до 7 дней может следовать непосредственно за травмой головы, менингитом Или повреждением гипофиза. У 25-^ 30 % пациентов причину НД определить невозможно.

Неспособность почек реагировать на АДГ классифицируется как "нефрогенный НД". Причинами этого нарушения могут быть гипокалиемия, гипокальциемия, хронический пиелонефрит, поликистоз почек, cap-коидоз, амилоидоз, серповидно-клеточная болезнь и длительное применение таких лекарственных препаратов, как салуретйки, карбонат лития и демеклоциклина.

Отсутствие эффекта АДГ приводит к разбавлению мочи (осмолялъность менее 200 мОсм/л), даже если плазма гиперосмолярная. Клинические симптомы включают полиурию и полидипсию, однако если пероральное поступление жидкости недостаточно, клиническим проявлением может быть гиповолемический шок. Диагноз НД подтверждается повышением осмоляльности мочи в течение 2 ч после введения 5 ед. водного раствора вазопрессина подкожно или 1 мкг дезаминоаргининвазопрессина. Увеличение осмоляльности мочи на 50 % указывает на центральный НД, в то время как меньшее повышение свидетельствует о его нефрогенном характере. При центральном НД компьютерная томография или магнитно-резонансное изображение головы может продемонстрировать патологию в области гипоталамуса или гипофиза. Над-почечниковая недостаточность (дефицит АКТГ) сопутствует НД приблизительно в ]/з случаев, обусловленных травмой, и поэтому вероятность ее должна быть принята во внимание у жертв несчастного случая при наличии НД.

Лечение несахарного диабета состоит из интенсивного восполнения объема свободной воды, исходя из определений электролитов и осмолярности. Внутримышечное или подкожное введение водного раствора вазопрессина (5—10 ед. каждые 4—6 ч или 2 мкг дезаминоаргининвазопрессина каждые 12 ч) является адекватной заместительной терапией гормона. Такая терапия обычно быстро дает эффект, и объем мочи восстанавливается за несколько часов. Хлорпромазин, клофибрат и карбамазепин не подходят для лечения НД, и их применения следует избегать.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. У больных в ОИТ эндокринные нарушения часто бывают слабовыраженными. Нарушение сознания (ДКА, гипотиреоз и гипертиреоз), невозможность прекращения ИВЛ (надпочечниковая недостаточность и гипотиреоз) и резистентная гипотензия (надпочечниковая недостаточность, несахарный диабет) — наиболее частые клинические проявления, эндокринологические причины которых порой не распознаются.

2. Тяжелые гипотиреоз и гипертиреоз следует подозревать и лечить на основании клинической картины, поскольку результаты лабораторных исследований поступают недостаточно быстро. Всасывание лекарственных препаратов в желудочно-кишечном тракте пациентов с заболеванием щитовидной железы непредсказуемо, поэтому вначале лучше всего вводить лекарства внутривенно.

3. Чтобы предупредить гипогликемию упациентов ОИТ, необходимо всячески избегать перерыва в регулярном питании; отказаться от применения пероральных гипогликемических средств и инсулина пролонгированного действия; часто контролировать содержание глюкозы в крови у больных диабетом.

4. Основой лечения диабетического кетоацидоза является введение жидкости и низких доз инсулина. Снижение анионного промежутка — единственный информативный лабораторный показатель, который удается отслеживать.

5. Так как гипертоническая глюкоза ответственна за поддержание ОЦК у пациентов с гиперосмолярной некетоновой комой, перед началом лечения инсулином необходимо восстановить адекватный объем.

6. Следует врегда иметь в виду вероятность недостаточности функции надпочечников. В случае подозрения на возможность этой патологии нужно одновременно предпринять диагностическое исследование (стимуляцию кортроэином) и назначить лечение (изотонический солевой раствор и кортикостероиды).

7. Следует подозревать несахарный диабет, когда большие объемы разбавленной мочи сопровождаются гиперосмолярной гипернатриемией.


ГЛАВА 33

Передозировка лекарственных средств и отравления

Передозировка лекарственных средств и отравления являются причиной приблизительно 15 % всех поступлений в отделения интенсивной терапии (ОИТ). Несмотря на бесчисленное количество потенциально ядовитых веществ, лишь несколько лекарственных средств ответственны за более 90 % всех случаев передозировки. У взрослых передозировка чаще всего возникает в результате преднамеренного приема нескольких препаратов. У детей обычная причина отравления — случайное проглатывание одного средства. Большинство отравлений отмечается у здоровых в других отношениях пациентов моложе 35 лет, и это обстоятельство частично объясняет низкую внутрибольничную смертность (примерно 1 %). Большинство фатальных исходов обусловлено вызванным аритмией или гиповентиляцией гипоксическим поражением головного мозга до поступления пациента в больницу.

ТАБЛИЦА 33.1
ТОКСИЧЕСКИЕ СИНДРОМЫ
Признаки и симптомы | Классификация синдромов:
 | Антихолин- ергический | Симпато- миметический | наркотико-седативный | холинергический
Психический статус Кожа Температура Пульс Дыхание Артериальное давление Зрачки Функция ЖК тракта Прочее | Бред Сухая Лихорадка Учащенный Нормальное Нормальноеили повышенное Мидриаз Снижена Судороги | Бред Потоотделение Лихорадка Учащенный Учащенное Повышенное Мидриаз Увеличена Судороги | Кома или летаргия Нормальная Пониженная или нормальная Замедленный Редкое, поверхностно Нормальное или пони женное Миоз Снижена Гипорефлексия | Спутанность сознания Потоотделение Нормальная Нормальный или замедленный е Нормальное - Нормальное или низкое Нормальные Диарея и рвота Мышечная слабость Слюноотделение Недержание мочи

КЛИНИЧЕСКИЙ АНАМНЕЗ

Детальный анамнез очень важен, хотя часто бывает и ошибочным. Многие пациенты переоценивают принятую внутрь дозу, другие принимают лекарственное средство, о котором они не сообщают. При суицидальных попытках жертвы могут стремиться скрыть природу принятых ядов, а пациенты, прибегающие к запрещенным наркотикам, часто недостаточно точно знают эти вещества или не хотят предоставить информацию, опасаясь судебного преследования. Поскольку пациенты могут спутать содержимое помеченных рецептами флаконов и случайная передозировка может быть результатом аптечной ошибки, всегда полезно исследовать содержимое флаконов с выписанными препаратами, чтобы убедиться, что оно соответствует ярлыку. В анамнезе пострадавшего важно найти следующую информацию:

1) тип употребленного лекарственного средства или ядовитого вещества;

2) принятое количество;

3) время, прошедшее с момента приема;

4) начальные симптомы, включая сведения о рвоте или. диарее;

5) основные заболевания или другие принятые лекарственные средства.

ФИЗИКАЛЬНОЕ ОБСЛЕДОВАНИЕ

Физикальное обследование чрезвычайно ценно при подозрении на передозировку неизвестного вещества, потому что оно позволяет быстро классифицировать пациентов по классическим "токсическим синдромам", которыми можно руководствоваться в начале лечения. Кардинальные проявления этих синдромов и их распространенные причины приведены в табл. 33.1 и подробно обсуждаются ниже.

Первые шаги в лечении пациента с отравлением сводятся к тому, чтобы оценить жизненные функции, обеспечить проходимость дыхательных путей и адекватную перфузию. Проходимость дыхательных путей больного с передозировкой может быть нарушена, в частности, если были приняты наркотики или седативные препараты. Когда центральное управление дыханием значительно угнетено, требуются интубация и ИВЛ. Гиповентиляция — признак передозировки наркотиков, седативных средств или клонидина. Больному, достаточно "загруженному", чтобы без сопротивления допустить эндотрахеальную интубацию, почти наверняка потребуются защита дыхательных путей и респираторная поддержка, которую создает интубация трахеи. Гипервентиляция в результате стимуляции центральной нервной системы или вызванная метаболическим ацидозом должна наводить на мысль об отравлении салицилатом, теофиллином, амфетамином, кокаином или метанолом. Тканевая гипоксия, возникшая под влиянием цианида или окиси углерода, также стимулирует гипервентиляцию (см. главу 40 "Ожоги и ингаляционные поражения").

Следует определить артериальное давление и кровоток и при необходимости быстро их откорректировать. У больных со значительной тахикардией следует подозревать отравление антихолинергическими, трициклическими или симпатомиметическими веществами (например, кокаином, амфетамином). Синусовая брадикардия или блокада проводимости может быть результатом передозировки гликозидов, клонидина, β-блокаторов, блокаторов кальциевых каналов или холинергических средств.

Хотя артериальная гипертензия — относительно неспецифический признак, значительная артериальная гипертензия должна вызвать предположение об отравлении кокаином, гормонами щитовидной железы и катехоламинами. Ценные сведения может также дать температура тела. Повышенная температура свидетельствует об отравлении антихолинергическими или трициклическими средствами, амфетамином или может быть признаком синдрома отмены алкоголя (абстиненции), в то время как гипотермия часто сопровождает передозировку алкоголя или успокаивающих и снотворных средств.

При осмотре больного с интоксикацией важно не пропустить одновременную травму и тяжелое заболевание. Например, почти половина всех травм головы у жертв несчастных случаев при автомобильных авариях сопровождается интоксикацией алкоголем или другими веществами. Когда у пациентов с нарушенным сознанием нельзя исключить травму, часто бывает целесообразно сделать компьютерную томографию головы и выявить повреждения шейного отдела позвоночника, в то время как продолжаются оценка и терапия последствий передозировки. Аналогичным образом, отравление лекарственными средствами или алкоголем не устраняет угрозу жизни, создаваемую сопутствующим заболеванием, например менингитом или гипогликемией.

Особенно внимательно нужно обследовать голову, чтобы исключить другие причины комы (например, травму головы, субарахноидальное кровоизлияние) и собрать данные, относящиеся к передозировке лекарств. Осмотр полости рта помогает обнаружить еще не проглоченные таблетки или повреждения вследствие контакта с едкими веществами. Запах изо рта может выявить специфический токсин (табл. 33.2).

ТАБЛИЦА 33.2
ХАРАКТЕРИСТИКИ ЗАПАХА ИЗО РТА У ЖЕРТВ ОТРАВЛЕНИЯ
Запах | Ядовитое вещество
Сладковато-фруктовый Миндаль Бензиновый Чесночный Мятный Грушевый | Кетоны, алкогольные налитки Цианид Углеводороды Фосфорорганические вещества, соединения мышьяка Метилсалицилаты Хлоралгидрат

Например, кетоны придают дыханию сладковатый запах, а цианид — запах миндаля. Легко распознается характерный запах углеводородов и чеснока, свойственный фосфорорганическим веществам.

Наркотики, фосфорорганические соединения и фенотиазины обычно вызывают миоз, в то время как лекарственные средства с антихолинергическими свойствами — мидриаз. В случае отравления фенитоином или фенциклидином часто отмечается нистагм. Фиксированные и расширенные зрачки могут свидетельствовать о глубокой передозировке седативных препаратов, а также характеризуют отравление грибами или глютетимидом. Расширенные, но реагирующие зрачки указывают па отравление симпатомиметиками или антихолинергическими средствами. Так как любая реакция на свет (даже едва обнаруживаемая) имеет прогностическое значение, зрачковая реакция должна быть проверена ярким светом в затемненном месте. Офтальмоскоп, сфокусированный в плоскости радужной оболочки, выполняет двойную функцию — увеличения и освещения.

ЛАБОРАТОРНОЕ ИССЛЕДОВАНИЕ

Электрокардиография (ЭКГ) может обеспечить ценную информацию о передозированном лекарственном средстве и должна быть произведена как можно раньше. При отравлении трициклидами и симпатомиметиками часто встречается эктопический ритм. Значительная атриовентрикулярная (АВ) блокада может быть результатом действия дигоксина, β-блокаторов, блокаторов кальциевых каналов, цианида, фенитоина или холинергического вещества. Широкий комплекс QRS или длительный интервал Q- T указывают на передозировку хинидина, прокаинамида или три циклических антидепрессантов.

Необходим анализ газов артериальной крови, чтобы оценить кислотно-основное состояние и газообмен; он помогает выявить интоксикацию салицилатами, если выявляются смешанный дыхательный алкалоз и метаболический ацидоз. Тяжелый метаболический ацидоз,с гипервентиляцией часто встречается при отравлении цианидом или окисью углерода (см. также главу 40 "Ожоги и ингаляционные поражения").

Шесть веществ, которые служат причиной относительно частых отравлений, увеличивают анионный избыток:

1) салицилаты,

2) метанол,

3) этанол,

4) этиленгликоль,

5) паральдегид и

6) окись углерода.

При наличии осмолярной разницы (разности между расчетной и измеренной осмолярностью сыворотки) наиболее вероятными причинами становятся этанол и этиленгликоль. Кетоацидоз в качестве потенциальных источников интоксикации указывает на этанол, паральдегид или диабет. Вероятная этиология присутствия кетонов без системного ацидоза — изопропиловый спирт.

В дополнение к обычному анализу газов артериальной крови может быть целесообразным измерение насыщения гемоглобина и содержания кислорода. И метгемоглобин, и карбоксигемоглобин приводят к несовпадению значений содержания кислорода или насыщения гемоглобина, полученных в результате измерений и значений, прогнозируемых исходя из парциального давления кислорода в артериальной крови (РаО2). Карбоксигемоглобин повышен при отравлении окисью углерода, и целый ряд принятых внутрь лекарственных средств может окислять гемоглобин до метгемоглобина. Глубокую метгемоглобинемию распознают у постели больного по шоколадно-коричневому цвету, который это вещество придает крови.

Гипокальциемию вызывает прием этиленгликоля, оксалата, фтористых препаратов и некоторых металлов — марганца, фосфора и бария. Рентгенография грудной клетки и брюшной полости помогает идентифицировать рентгеноконтрастные таблетки железа, фенотиазинов, трициклических средств или хлоралгидрата. Благодаря рентгенографии брюшной полости удается удостовериться, что кишечник освобожден после рвоты или промывания желудка. При отравлении углеводородами рентгенография брюшной полости в вертикальном положении больного показывает в его желудке трехслойный уровень "жидкость — жидкость — газ" (рис. 33.1).

СКРИНИНГ ЛЕКАРСТВЕННЫХ СРЕДСТВ

В большинстве качественных анализов лекарственных средств пробы крови или мочи анализируются с использованием тонкослойной хроматографии. Моча и желудочный сок — наиболее надежные образцы для исследования токсинов, потому что многие препараты, быстро выводимые из плазмы, могут быть обнаружены как непоглощенное лекарственное средство или как его метаболиты. К сожалению, скрининг лекарственных средств имеет ограниченную ценность, так как его данные неизбежно поступают с задержкой, многие токсины при этом не идентифицируются, а результаты редко сказываются на эмпирической терапии. Многие часто употребляемые средства (например, аспирин, парацетамол, этанол) "обычным" скринингом не определяются, и оценки каждого из них приходится запрашивать отдельно. Если подозревается конкретный токсин, специальные методы анализа могут обеспечивать более быстрые и количественные результаты. Сам по себе отрицательный результат скрининга не исключает передозировки из-за проблем чувствительности и задержки анализа после приема. Всякий раз, когда есть сомнения относительно результатов скрининга, следует полагаться на клиническое суждение. Отравление некоторыми токсинами поддается специфическому лечению, для ведения которого должны быть известны количественные уровни (табл. 33.3).

ТАБЛИЦА 33.3

ЛЕКАРСТВЕННЫЕ СРЕДСТВА ПОДЛЕЖАЩИЕ КОЛИЧЕСТВЕННОМУ АНАЛИЗУ

Парацетамол

Этанол

Теофиллин

Этиленгликоль

Железо

Сердечные гликозиды

Метанол

Салицилаты

Окись углерода

Литий

ЛЕЧЕНИЕ ПРИ ПЕРЕДОЗИРОВКЕ ЛЕКАРСТВЕННЫХ СРЕДСТВ

Физиологическая поддержка составляет основу лечения всех отравлений. Три основных приема позволяют свести к минимуму токсическое действие лекарственного средства:

1) предотвращение поглощения токсина,

2) повышение выделения токсина,

3) предотвращение формирования токсических метаболитов.

В зависимости от принятого лекарственного средства терапия может также включать введение противоядия (антидота) или удаление токсина.

ПРЕДОТВРАЩЕНИЕ ВСАСЫВАНИЯ ТОКСИНА

После стабилизации дыхания и кровообращения первым шагом в лечении отравления должна быть остановка всасывания. Хотя в настоящее время это и считается спорным, вероятно, лучшим способом является освобождение желудка путем его промывания с последующим введением активированного угля. Госпитализированным пациентам стимуляция рвоты ипекакуаной показана редко и вряд ли вообще нужна. Обычно большой промежуток времени между приемом препарата и доставкой пациента в больницу ограничивает эффективность рвоты, а дли пациентов с нарушенным сознанием или подавленным глоточным рефлексом рвота опасна. (Очень ограниченному числу пациентов вызванная ипекакуаной рвота все же может принести пользу в догоспитальном периоде.) Рвоту не следует провоцировать ни в случае приема едких химических веществ или нефтепродуктов, ни у беременных женщин или детей в возрасте менее 6 мес. Столь же эффективное рвотное средство апоморфин часто вызывает существенное угнетение дыхания и, вероятно, не должно применяться.

Перед зондированием и промыванием желудка дыхательные пути больных с нарушенным сознанием должны быть защищены интубационной трубкой с надувной манжетой. Промывание следует делать в положении пациента на левом боку и с использованием большего зонда (зонда Эвалъда), введенного через рот. (Меньшие назогастральные зонды не позволят как следует устранить фрагменты таблеток.) Содержимое желудка должно быть направлено на токсикологический анализ. Промывание желудка более эффективно, чем рвота, удаляет из желудка большинство токсинов и устраняет непоглощенное лекарственное средство, если промывание сделано в пределах 4 ч. после его приема. Некоторые ядовитые вещества могут быть выведены даже по прошествии 12 ч, особенно если они формируют конкременты или нарушают освобождение желудка (например, средства с анти-холинергическими свойствами, салицилаты, мепробамат).

Активированный уголь можно давать после вызванной рвоты или промывания, чтобы поглотить перорально принятые препараты. Хотя риск и не велик, активированный уголь часто вызывает рвоту, а в случае аспирации может стать причиной пневмонита. Один грамм активированного угля имеет огромную абсорбирующую поверхность (более 1000 м2) и поглощает многие токсины в пределах нескольких минут после введения, однако он не снижает токсическое действие ряда часто встречающихся ядов (табл. 33.4).

ТАБЛИЦА 33.4

ЯДЫ, НЕ ПОГЛОЩАЕМЫЕ АКТИВИРОВАННЫМ УГЛЕМ

Литий

Железо

Алкоголь

Этиленгликоль

Щелочи

Кислоты

Фосфорорганические соединения Углеводороды

Тяжелые металлы

Цианид

Хотя активированный уголь вызывает запор, слабительные средства могут обусловить обезвоживание и нарушения электролитного баланса, и обычно к ним не следует прибегать повторно, если только не применяются большие или многоразовые дозы активированного угля. "Брикетирование" в кишечнике активированного угля может быть результатом его задержки в толстой кишке. Если необходимо слабительное средство, то лучшим; является сорбитол, потому что он действует быстрее, чем магнезия, и лишен токсических свойств, которые проявляет магнезия, если ухудшена функция почек. Единственное относительное противопоказание к использованию активированного угля — передозировка парацетамола, при которой активированный уголь может помешать всасыванию N-ацетилцистеина — эффект, который не имеет, вероятно, серьезных последствий. Другие абсорбенты, такие как препараты желчной кислоты (например, холестирамин), также можно использовать, чтобы уменьшить поглощение определенных веществ, например гормона щитовидной железы. При воздействии токсинов, поглощаемых кожей (например, фосфорорганических веществ), особенно важно смыть их с кожи и удалить загрязненную одежду.

УСИЛЕНИЕ ВЫДЕЛЕНИЯ ТОКСИНА

Четыре терапевтических метода способствуют удалению циркулирующих токсинов:

1) "кишечный диализ",

2) ионная ловушка,

3) гемодиализ и

4) гемосорбция.

Лекарственные средства, участвующие в энтерогепатическом кровообращении, типа теофиллина, дигоксина, фенобарбитала, фенилбутазола и карбамазепина могут быть нейтрализованы "кишечным диализом" —- процессом, использующим повторные пероральные дозы активированного угля, чтобы связать лекарственное средство, выделенное в желчь.

Заряженные молекулы с трудом проникают через липидные мембраны, поэтому ионизированные лекарственные средства плохо всасываются из желудка и не могут пройти через гематоэнцефалический барьер. Кроме того, находясь внутри почечного канальца, такие молекулы имеют ограниченную тенденцию к реабсорбции в систему кровообращения. Превращение рН жидкостей организма в "ионную ловушку" для лекарственных средств в желательном месте (сыворотка, кишечник, моча и т. д.) эффективно только для небольшого числа препаратов. Ощелачивание сыворотки и мочи, хотя его часто трудно достигнуть, может препятствовать проникновению слабых кислот (например, салицилатов, трициклидов, фенобарбитала и изониазида) через гематоэнцефалический барьер и способствует их выделению. Наоборот, окисление с использованием хлорида аммония может ускорить выделение слабых оснований, таких как амфетамин, стрихнин, РСР и хинидин. Эффективность окисления мочи сомнительна и потенциально опасна для пациентов с дисфункцией почек или печени.

Гемодиализ эффективно очищает водорастворимые вещества с низким молекулярным весом, имеющие маленький объем распределения (например, метанол и этиленгликоль). Эффективно диализируются салицилаты и литий. Гемосорбция с использованием активированного угля очищает кровь от теофиллина и других липидорастворимых средств, но может вызывать гипокальциемию, стимулировать активацию комплементов или коагулопатию и приводить к воздушной эмболии.

ПРЕДОТВРАЩЕНИЕ ФОРМИРОВАНИЯ ТОКСИЧНЫХ МЕТАБОЛИТОВ

Некоторые лекарственные вещества, особенно ацетаминофен, метанол и этиленгликоль, относительно инертны в момент приема, но в процессе метаболизма образуют высокотоксичные составы. Предотвращение их формирования обсуждается ниже в рамках лечения отравления этими ядовитыми веществами.

СПЕЦИФИЧЕСКИЕ ОТРАВЛЕНИЯ

АЦЕТАМИНОФЕН

Ацетаминофен, принятый в рекомендуемых дозах, безопасен, но даже такая небольшая доза, как 6 г, может быть фатальной. (Обычно

смертельная доза превышает 140 мг на 1 кг массы тела.) Ацетаминофен быстро поглощается, особенно в жидкой форме. Период полувыведения в плазме чаще всего составляет приблизительно 2,5 ч, но удлиняется при сниженной функции печени. В норме это лекарственное средство метаболизируется печенью до нетоксических продуктов связыванием с сульфатами и глюкуронидами. Печеночный цитохром Р-450 преобразует менее 5 % принятой внутрь дозы в реактивные метаболиты, которые затем детоксифицируются, связываясь с глутатионом. Однако в случае массивной передозировки токсичные метаболиты подавляют производство глутатиона, и их накопление вызывает повреждение печени. В условиях, которые стимулируют печеночный цитохром Р-450 (длительный прием этанола, пероральных контрацептивов или фенобарбитала), проявляется токсичность ацетаминофена.

Большинство случаев передозировки ацетаминофена не создает угрозы жизни и не требует специфического лечения. В течение первых 24 ч после приема даже при серьезной передозировке признаки минимальны, исключение составляют тошнота и рвота. Через один—два дня после приема становятся очевидными ухудшение функции печени, боли в правом верхнем квадранте живота и олигурия (так как эффект ацетаминофена подобен действию АДГ). В это время концентрация печеночных трансаминаз может достигнуть максимума в десятки тысяч единиц. За три—пять дней может развиться недостаточность печени и некроз ее участков. Эта фаза часто проявляется повышающимся уровнем билирубина и протромбинового времени, а также снижением уровня трансаминаз.

Как и при всех других отравлениях лекарственными средствами, начальное лечение должно включать поддержку гемодинамики и дыхания, а также эвакуацию содержимого желудка. Средство выбора составляет специфическое противоядие — N-ацетилцистеин (НАЦ). Хотя сопутствующее введение, активированного угля может несколько уменьшить поглощение НАЦ, отрицательное клиническое влияние первого маловероятно. Не всем пациентам требуется применение НАЦ — вероятность печеночной токсичности можно предсказать, используя существующие номограммы, по уровню ацетаминофена в плазме. У пациентов с предшествующим заболеванием печени признаки ее повреждения могут развиваться при гораздо меньших концентрациях, чем показывает номограмма. НАЦ, по-видимому, имеет двойное действие: непосредственно связывает токсичные метаболиты ацетаминофена и пополняет внутриклеточный глутатион. НАЦ эффективен, когда применяется как можно раньше, по крайней мере в пределах 16 ч после приема ацетаминофена. Пероральная загрузочная доза составляет 140 мг/кг, за которой следует 17 дополнительных доз по 70 мг/кг с 4-часовыми интервалами. Более короткие курсы лечения могут вызвать у больных явления повторной интоксикации. Следует заметить, что повреждение печени, обусловленное ацетаминофеном, обычно предрасполагает к гипогликемии, которую необходимо тщательно контролировать и лечить. Когда развивается массивный некроз печени, может рассматриваться возможность ее трансплантации, если из-за отека мозга, связанного с повреждением печени, не выявлено необратимого поражения ЦНС.

САЛИЦИЛАТЫ

Большинство случаев передозировки салицилатов у взрослых является результатом терапевтического несчастного случая, а не преднамеренного приема. В высоких дозах салицилаты блокируют клеточные ферменты и препятствуют окислительному фосфорилированию. Клинические проявления передозировки салицилатов включают нарушения сознания, шум в ушах, ацидоз, гипоксемию и (реже) гиперосмолярность, гипертермию и судорожные припадки. Сначала непосредственная стимуляция ЦНС вызывает дыхательный алкалоз и компенсаторный выброс бикарбонатов почками. Впоследствии присоединившийся метаболический, ацидоз может вызвать комплексные расстройства кислотно-основного состояния. Тахипноэ иногда отсутствует, если пациент одновременно принял седативное или снотворное средство. Большие дозы аспирина могут стимулировать отек легких, вызывая острый респираторный дистресс-синдром (ОРДС).

Интоксикация салицилатами всегда должна рассматриваться в свете дифференциального диагноза ацидоза анионного избытка. Его повышение первоначально возникает из-за лактата и пирувата, образованных во время анаэробного гликолиза. Как реакция на снижение глюкозы и ускоренный липолиз также формируются кетоны. Однако очень высокие уровни салицилата в плазме (более 80 мг/дл) могут непосредственно повлиять на анионный избыток. Кроме того, большие неощутимые потери жидкости снижают внутрисосудистый объем, стимулируя тем самым секрецию альдостерона, который снижает содержание бикарбонатов и калия. Концентрация салицилата выше 50 мг/дл обычно вызывает тошноту и рвоту и может обусловить метаболический алкалоз, приводя к "тройному" кислотно-основному дисбалансу.

Салицилаты блокируют формирование протромбина, нарушают функции тромбоцитов и раздражают слизистую оболочку желудка, тем самым увеличивая риск кровотечения. Пациенты с вызванной салицилатом коагулопатией или кровотечением должны получить витамин К и, если необходим немедленный эффект, свежезамороженную плазму и тромбоциты.

В начальном периоде лечения интоксикацию салицилатами следует подозревать по клиническим признакам. При хронической интоксикации салицилатами их концентрация в плазме плохо коррелирует с токсичностью, но в случае острой интоксикации при уровне ниже 30 мг/дл в плазме побочные воздействия обнаруживаются редко. Умеренная токсичность часто отмечается при одномоментном приеме 150— 300 мг/кг. Другой препарат ацетилсалициловой кислоты - уинтергриновое масло связан со значительно большим риском: одна чайная ложка его обеспечивает количество салицилата, равное почти 20 таблеткам аспирина. При остром отравлении начальный уровень салицилата выше 120 мг/дл, уровень через 6 ч выше 100 мг/дл или любой уровень выше 500 мг/дл сопряжены с прямой опасностью для жизни. Снижение уровня салицилата не обязательно обнадеживает — оно просто указывает на переход салицилата из плазмы в ткани. Если уровень салицилата немедленно определить нельзя, можно использовать тестовые полоски "Pheni-stix", которые окрашиваются в фиолетовый цвет, когда уровень в плазме превышает 70 мг/дл. Исключить отравление салицилатами на качественном уровне поможет проверка Мочи трехвалентным хлоридом железа.

Промывание желудка, сопровождаемое приемом активированного угля и слабительных средств, усиливает выделение кала. Салицилаты обычно поглощаются быстро, но при массивной передозировке их уровень в плазме из-за замедленного всасывания в желудке может продолжать повышаться в течение 24 ч после приема. Будучи слабыми кислотами, салицилаты остаются неионизированными При низком рН сыворотки и легко проникают через клеточные мембраны, поэтому можно использовать гемосорбцию, чтобы понизить токсичность и увеличить выделение. Дополнительно к уменьшению выделения мочи смещенный в кислую сторону рН облегчает продвижение салицилатов в клетки и через гематоэнцефалический барьер. Поэтому рН сыворотки и мочи следует контролировать и поддерживать щелочными с помощью титрования бикарбоната или гемодиализом. Гемодиализ показан при тяжелых интоксикациях.

СТИМУЛИРУЮЩИЕ СРЕДСТВА

Передозировка стимулирующих препаратов: амфетамина, кокаина и фенциклидина — характеризуется возбуждением, артериальной гипертензией, тахикардией, мидриазом и увлажнением теплой кожи. Иногда встречаются судороги. При интоксикации фенциклидином типичен нистагм. Ишемия сердца, вызванная сосудосуживающим и хронотропным воздействием кокаина, может привести к острому инфаркту миокарда даже у молодых пациентов и у людей, не имеющих заболеваний коронарных артерий. Поэтому при интоксикации кокаином должна быть заре гистрирована электрокардиограмма (ЭКГ), и подозрение на ишемию миокарда или на его повреждение необходимо подтвердить или исключить последовательными электрокардиограммами и определениями ферментов повреждения миокарда.

При передозировке большинства стимуляторов специфическое лечение отсутствует, однако всегда показаны поддержание надлежащего состояния дыхательных путей, оксигенация и контроль давления крови. Важно наладить адекватную гидратацию, чтобы обеспечить достаточное выделение мочи, потому что многие стимулирующие средства могут провоцировать острый некроз скелетных мышц.

СПИРТЫ

Этанол1

1 В России более распространено название "этиловый спирт" (Примеч. пер.).

Этанол, сам по себе или в комбинации с другими средствами, фигурирует во многих попытках самоубийства! Его физиологическое действие не имеет тесной связи с концентрацией в плазме, но уровень в крови выше 150 мг/дл имеет опьяняющий эффект. Кома обычно наступает при уровне выше 300 мг/дл, а смерть — при концентрации более 600 мг/дл. Терапия острой алкогольной интоксикации в значительной степени носит поддерживающий характер. Этанол может быть удален гемодиализом, но это редко бывает необходимо. Каждый пятый из числа опьяненных этанолом на время пробуждается в ответ на большую дозу налоксона. В лечении такого опьянения непосредственные стимуляторы ЦНС не играют никакой роли.

Синдром отмены этанола (абстиненция)

В ОИТ приученный к этанолу пациент лишен доступа к нему. Это лишение может провоцировать синдром отмены — состояние, которое является значительно более опасным, чем сама интоксикация. Признаки синдрома отмены обычно появляются в пределах 36 ч после последнего приема, но могут задержаться до пяти—семи дней. Наличие измеримого уровня этанола в плазме не исключает диагноза синдрома отмены. Больные, испытывающие тяжелый синдром отмены — галлюцинации, алкогольный делирий, непредсказуемы в отношении как своего поведения, так и течения заболевания. Алкогольный делирий — наиболее тяжелая форма синдрома отмены этанола, глубоко изменяющая психический статус и вызывающая угрожающую жизни неустойчивость ауторегуляционных процессов. Поэтому большинство больных с делирием необходимо лечить в ОИТ, чтобы предотвратить такие фатальные осложнения, как судорожный синдром, аспирацию, аритмии и попытки самоубийства.

Признаки синдрома отмены (особенно алкогольного делирия) часто имитируют инфекцию или первичные неврологические процессы. Важно подчеркнуть, однако, что 50 % лихорадящих пациентов с делирием имеют также сопутствующую инфекцию, чаще всего пневмонию или менингит. Пациент в состоянии возбуждения с синдромом отмены должен быть зафиксирован в положении лежа на боку или на животе (не на спине из-за риска аспирации). Такие пациенты ничего не должны получать перорально — все жидкости, электролиты и витамины (В12, тиамин, фолат) следует вводить внутривенно. На ранних стадиях синдром отмены может быть предотвращен или прерван с помощью пероральных бензодиазепинов, но если он проявляется полностью, седативными внутривенными средствами выбора становятся диазепам или лоразепам. Бензодиазепины уменьшают повышенную активность и риск судорог. В этой ситуации внутривенные бензодиазепины нужно вводить часто, в небольших дозах, до тех пор, пока больной не станет спокойным, но не подавленным. Очень полезным дополнением может быть галоперидол. После того как внутривенным вливанием был достигнут начальный эффект, следует проводить пероральную поддерживающую терапию. Популярным средством стал лоразепам в связи с тем, что это лекарственное средство длительного действия, доступное и в пероральной, и во внутривенной формах, не подвергается печеночному метаболизму и не имеет активных метаболитов (особенно благоприятна данная характеристика при заболеваниях печени). Пропофол позволяет достигнуть управляемого седативного эффекта, однако он не получил широкого распространения при данных состояниях. Фенотиазинов, по-видимому, нужно избегать, так как они понижают порог судорожной активности. Титруемые β-блокаторы применяют при наличии тахикардии и повышенного метаболизма при отсутствии противопоказаний.

Токсичность метанола и этиленгликоля

Краткий обзор клинических и лабораторных особенностей наиболее частых отравлений различными спиртами представлен в табл. 33.5.

ТАБЛИЦА 33.5
ОСОБЕННОСТИ ИНТОКСИКАЦИИ РАЗЛИЧНЫМ СПИРТАМИ
 | Этанол | Метанол | Этиленгликоль | Изопропанол
Осмолярный избыток Кетоны Ацидоз Нарушения зрения Кристаллы Са*2 оксалатов | + | + + | + | +

Токсичность метанола и этиленгликоля является следствием образования из них органических кислот. Токсичные метаболиты этиленгликоля включают щавелевую, гликолевую и глиоксильную кислоты. За токсичность метанола ответственны муравьиная кислота и формальдегид. На ранней стадии клиническая картина отравления метанолом или этиленгликолем похожа на опьянение этанолом. Однако, когда симптомы нарастают, могут возникнуть любые признаки общего поражения ЦНС — кома, гипорефлексия, нистагм или судороги. Проявления приема метанола и этиленгликоля часто неразличимы, но сердечно-сосудистая семиотика (тахикардия, артериальная гипертензия, отек легких и почечная недостаточность в результате оксалатной кристаллурии) более характерна для этиленгликоля. С другой стороны, оптический неврит и слепота — классические признаки отравления метанолом. Отравление метанолом или этиленгликолем необходимо подозревать у любого больного с ацидозом. Следует, однако, отметить, что смертельные концентрации этиленгликоля (более 20 мг/дл) могут присутствовать и при минимальном повышении осмолярности.

Лечение отравлений метанолом или этиленгликолем включает:

1. Удаление токсичного агента, оставшегося в желудке.

2. Предотвращение образования токсичных метаболитов.

3. Устранение исходного средства из системы кровообращения.

4. Лечение метаболического ацидоза.

Всем больным с токсическими уровнями спиртов в плазме должен быть проведен экстренный диализ. Формирование токсинов уменьшается при применении этанола, который конкурирует с этиленгликолем или метанолом, метаболизируясь алкогольной дегидрогеназой. Для блокирования образования токсичных метаболитов необходимо поддерживать уровень этанола выше 100 мг/дл, давая загрузочную дозу из расчета 600 мг на 1 кг массы тела внутривенно или перорально (эквивалент — приблизительно 120 мл виски) и затем поддерживающий режим (приблизительно 100 мл 10 % этанола внутривенно в час или 25 мл 40 % алкоголя перорально с той же частотой). Так как гемодиализ увеличивает выведение этанола, во время процедуры гемофильтрации дозы должны быть повышены. Пациентам с интоксикацией этиленгликолем и симптоматической гипокальциемией может потребоваться пополнение кальция.

СЕДАТИВНО-ГИПНОТИЧЕСКИЕ СРЕДСТВА

Эту категорию составляют шесть главных лекарственных средств или групп: препараты барбитуратов, бензодиазепины, мепробамат, метаквалон, хлоралгидрат и глютетимид.

Раньше были распространены отравления барбитуратами, но в настоящее время чаще встречается передозировка бензодиазепинами. Все успокаивающие средства угнетают сознание и в больших дозах действуют как отрицательные инотропы, иногда вызывая сердечно-сосудистый коллапс. Бензодиазепины, однако, имеют широкий терапевтический диапазон, и дозы, в 50—100 раз превосходящие обычную терапевтическую дозу, могут все же хорошо переноситься, если эти средства не были приняты одновременно с другими. К сожалению, этанол часто сопутствует передозировке бензодиазепинов, существенно увеличивая их токсичность. В очень больших дозах бензодиазепины могут вызывать нервно-мышечную блокаду.

Флюмазенил — конкурентный рецепторный антагонист, который полностью блокирует угнетающие воздействия бензодиазепинов на сознание и дыхание приблизительно у 80 % больных. Высокие дозы бензодиазепинов, большая продолжительность их использования и сопутствующий прием наркотиков снижают скорость блокирования. Флюмазенил не оказывает благоприятного влияния на угнетение ЦНС, вызванное этанолом, барбитуратами, наркотиками или трициклическими антидепрессантами. Поскольку флюмазенил быстро выводится из организма печенью, продолжительность его действия существенно короче, чем у большинства бензодиазепинов. До 10 % больных, получающих флюмазенил, как и те, кто получают налоксон, снова впадают в состояние седации, что делает необходимым внимательное наблюдение за ними. Обычно бывают эффективными прерывистые дозы по 0,2 мг с интервалами в 1 мин (до общей дозы 1 мг). Флюмазенил нужно использовать с осторожностью, так как он может спровоцировать синдром отмены (возбуждение, рвоту и припадки), особенно у лиц, постоянно принимающих бензодиазепины или трициклические антидепрессанты. Флюмазенил дорог, редко необходим в ОИТ, и его нужно расценивать как не более чем дополнение к защите дыхательных путей и вентиляции при лечении передозировки бензодиазепинов. Краеугольным камнем лечения передозировки бензодиазепинов остается поддерживающая терапия.

Лечение передозировки барбитуратов в целом также носит поддерживающий характер, однако обусловленная этими средствами задержка в освобождении желудка делает основным терапевтическим маневром эвакуацию его содержимого. До промывания дыхательные пути должны быть защищены. Перед выделением барбитураты метаболизируются печенью, поэтому пациенты с основным заболеванием печени наиболее склонны к отравлению. Хотя барбитураты и являются слабыми кислотами, форсированный щелочной диурез мало влияет на общее выделение этих лекарственных средств и потенциально опасен. После того как препарат, выводится, у пациентов с привыканием к барбитуратам (и к некоторым другим седативным средствам) может возникнуть синдром отмены. Дрожь и судороги могут потребовать временного назначения фенобарбитала в терапевтических дозах с постепенным снижением дозы.

Антихолинергическое действие глютетимида также задерживает освобождение желудка, поэтому его промывание бывает целесообразно даже в том случае, если прием этого средства имел место давно. Введение активированного угля может связать непоглощенный глютетимид или его метаболиты, подлежащие энтерогепатическому переносу.

ФОСФОРОРГАНИЧЕСКИЕ СОЕДИНЕНИЯ И КАРБАМАТЫ

Фосфорорганические соединения и относящиеся к ним карбаматные инсектициды блокируют действие ацетилхолинэстеразы, тем самым вызывая накопление ацетилхолина в нервно-мышечных синапсах. Важно рано начать специфическое лечение, поскольку соединение токсина с ацетилхолинэстеразой через 24 ч может стать необратимым. Фосфорорганические вещества первоначально стимулируют, но позже блокируют ацетилхолиновые рецепторы. Эти вещества проникают в ЦНС, но карбаматные соединения таким свойством не обладают. Токсические проявления обычно обнаруживаются в пределах 5 мин, но могут задерживаться до 24 ч после попадания в организм. (Токсичность развивается быстро после ингаляции и более медленно при поглощении кожей.)

Клинические проявления можно мнемонически связать со словом "S. Т. U. М. В. L. E. D", составленным из начальных букв английских слов, означающих слюноотделение, дрожь, мочеиспускание, миоз, брадикардию, слезотечение, рвоту, диарею и характеризующих состояние холинергически-мускаринового избытка. У некоторых пациентов преобладает холиномиметическое влияние (подергивания, спазм скелетной мускулатуры, артериальная гипертензия и тахикардия). На подобную интоксикацию также указывает запах чеснока при дыхании пациента. Для лабораторного подтверждения требуется измерение в плазме уровня псевдохолинэстеразы или эритроцитной холинэстеразы. Острое снижение активности ферментов больше чем на 90 % свидетельствует о тяжелой интоксикации. (При хроническом воздействии резкое снижение уровня ферментов может проявляться немногими признаками.) Альтернативно диагноз может быть установлен непосредственным определением фосфорорганических соединений в сыворотке, в содержимом желудка или в моче. Лабораторные анализы также могут выявить гемолитическую анемию (при отравлениях карбаматами) и анионный избыток метаболического ацидоза. Результатами холинергической стимуляции часто являются брадикардия и сердечная блокада.

Существенное значение на начальном этапе лечения имеет очистка кожи. Высокие дозы антихолинергических средств блокируют действие мускарина на ЦНС, но не полностью подавляют холиномиметические проявления. (Обычно внутривенно вводят 2—4 мгдо полного исчезновения признаков воздействия мускарина.) Лечение должно продолжаться по крайней мере 24 ч после отравления. Пралидоксим (2-РАМ) полностью прекращает холиномиметический (мышечный) эффект фосфорорганических соединений, разрывая их связь с эстеразами. Однако лечение остается эффективным лишь около суток — следовательно, это средство нужно дать как можно скорее в дозе 1 г, при необходимости с однократным повторением.2-РАМ неэффективен при отравлении карбаматом.

ИНТОКСИКАЦИЯ ТЕОФИЛЛИНОМ

Ухудшение выведения теофиллина обычно встречается у пациентов с обструктивными заболеваниями легких и сердечной или печеночной недостаточностью. Потенциальную возможность ухудшения выведения из-за взаимодействия лекарственных средств часто упускают из виду, особенно у больных, которые вдобавок к длительной терапии теофиллином принимали ципрофлоксацин, эритромицин, зилеутон или циметидин. У пациентов без заболеваний печени курение несколько улучшает выведение теофиллина.

Симптомы интоксикации (дрожь, аритмии, желудочно-кишечное расстройство) могут отмечаться при концентрации теофиллина в плазме, находящейся в пределах терапевтического диапазона (10—20 мкг/мл), особенно у больных, предрасположенных к этому пожилым возрастом или заболеванием ЦНС или сердца (табл. 33.6).

ТАБЛИЦА 33.6•

ПОБОЧНЫЕ ЭФФЕКТЫ И КОНЦЕНТРАЦИЯ ТЕОФИЛЛИНА В ПЛАЗМЕ

Уровень теофиллина, мг/л - Побочные эффекты

Более 20 Тошнота, рвота, спутанность сознания

20—40 Аритмии сердца

Более 40 Не поддающиеся лечению судорожные припадки

У меньшей части госпитализированных пациентов предупреждающие желудочно-кишечные симптомы появляются перед трудно поддающимися лечению судорогами, которые угрожают жизни более других проявлений интоксикации. (Смертность при вызванных теофиллином судорожных припадках превышает 40 %, и у большой части, оставшихся в живых сохраняются постоянные неврологические дефекты.) Результатом вызванного катехоламинами повреждения лейкоцитов может стать лейкоцитоз. Встречаются сердечные аритмии всех видов, но тяжелые аритмии при терапевтических концентрациях теофиллина обычно не отмечаются. Гипергликемию можно эффективно лечить β-блокаторами.

На первом этапе лечение интоксикации теофиллином включает коррекцию гипоксемии, ацидоза и электролитных расстройств. Если теофиллин был принят недавно, после промывания желудка должен перорально применяться активированный уголь. В дозировке 30—50 г каждые 2—4 ч (до общей дозы 120 г) активированный уголь может удваивать выведение теофиллина. Лидокаин является средством выбора для лечения вызванных теофиллином желудочковых аритмий, в то время как фенобарбитал — предпочтительное противосудорожное средство. Гемосорбция с применением активированного угля, по-видимому, показана при уровне теофиллина выше 60 мг/л и не поддающихся лечению аритмиях или при судорожных припадках.

СЕРДЕЧНЫЕ ГЛИКОЗИДЫ

Все признаки отравления гликозидами неспецифичны (утомление, слабость, тошнота, жалобы на ослабление зрения) и часто встречаются у пожилых людей с заболеваниями сердца. Поэтому нужно иметь в виду возможность токсичности гликозидов. К ней предрасполагают недостаточность почек или сердца, гипотиреоз и электролитные расстройства (например, гипокалиемия и гипомагниемия). Блокаторы кальциевых каналов, антиаритмические средства типа 1а или амиодарон также могут провоцировать токсичность препаратов дигиталиса. В основном токсичность сердечных гликозидов проявляется гиперкалиемией и сопутствующей аритмией (АВ-узловая блокада и увеличенный автоматизм) и возникает как результат поражения клеточного натриево-калиевого насоса.

Лечение включает прием активированного угля с целью уменьшить всасывание отравляющего вещества и нормализацию уровня магния и калия в плазме. При тяжелой брадикардии показаны атропин и электростимуляция. Лидокаин и фенитоин — средства выбора в случае желудочковой тахиаритмии. Лучше избегать хинидина, β-блокаторов и блокаторов кальциевых каналов. Специфическая терапия с применением Digibind®, высокоочищенного IgG Fab-фрагмента антитела, показана при концентрации дигоксина 6 мг/дл, когда калий превышает 5 мэкв/л или когда встречается устойчивая тахикардия или брадикардия. Обычная для взрослых доза, 10 флаконов, вызывает реакцию в пределах 30 мин. Digibind® вполне безопасен, его единственная распознанная токсичность происходит из-за прекращения отмены действия гликозида (возникают гипокалиемия, застойная сердечная недостаточность и учащение ритма за счет быстрой желудочковой реакции на трепетание предсердий). Поскольку комплекс Digibind®— дигиталис выявляется дигоксиновыми пробами, определение концентрации дигоксина становится ненадежным. При нормальной функции почек Digibind® быстро выводится (48—72 ч), но в случае почечной недостаточности выведение резко замедляется.

ТРИЦИКЛИЧЕСКИЕ АНТИДЕПРЕССАНТЫ

Не удивительно, что три циклические антидепрессанты (ТЦА) — паи более частая из причин смертельной передозировки лекарственных средств, потому что они широко используются у больных в состоянии депрессии, имеют большой период полувыведения и накапливаются в тканях. Несмотря на частоту передозировки ТЦА, внутрибольничная смертность остается ниже 1 %. (Большинство смертельных случаев встречается на догоспитальном этапе.) Среди симптомов и признаков передозировки ТЦА преобладают антихолинергические. Описания "разгоряченный, как заяц; слепой, как летучая мышь; сухой, как кость; красный, как свекла; безумствующий" точно передают облик пациента с выраженной интоксикацией ТЦА, при которой часто обнаруживаются гипертермия, фиксированные и расширенные зрачки, сухая красная кожа и гиперактивность ЦНС (галлюцинации и психоз). Передозировку ТЦА следует дифференцировать от отравления другими веществами, обладающими антихолинергическим действием (например, атропином, фенотиазинами, скополамином, средствами против паркинсонизма и грибами).

Из-за своей тенденции вызывать парез кишечника ТЦА могут оставаться в кишечнике в течение длительного времени после приема, поэтому эвакуация желудочного содержимого является ключевым лечебным приемом. Перорально принятый активированный уголь эффективно связывает ТЦА во время их прохождения через кишечник и печень и должен применяться самым срочным образом. Роль повторных доз активированного угля при передозировке ТЦА спорна. Поскольку ТЦА хорошо связываются тканями, их токсичность плохо коррелирует с принятой дозой или с его уровнем в плазме. Тем не менее концентрация более 1000 нг/мл1 часто является опасной для жизни.

1 1 нг= 10"° г; 1000 нг = 10~° г (Примеч. пер.).

ЭКГ сигнализирует о токсичности для сердца и ЦНС, когда Q/fi1-комплекс расширяется более, чем до 0,12 с. Расширение (ЖУ-комплекса может обеспечить ценный сигнал о передозировке ТЦА при бессознательном состоянии пациента, который принял неизвестное лекарственное средство.

Передозировку ТЦА осложняют и суправентрикулярная, и желудочковая аритмии. Синусовая тахикардия, нарушения проводимости и желудочковые аритмии могут сохраняться надолго после нормализации уровня в сыворотке из-за интенсивного связывания тканями. Возвращение ширины QRS к начальной — лучший признак того, что риск значительных аритмий прошел. Аритмии часто реагируют на системный алкалоз (рН более 7,50), который снижает концентрацию несвязанного лекарственного средства в плазме. Лидокаин и фенитоин — наиболее полезные антиаритмические средства, но вызванные ТЦА аритмии могут быть резистентными к стандартной терапии всех видов. Лекарственных средств типа 1а (хинидин и прокаинамид) нужно избегать из-за их свойства еще больше препятствовать проводимости. Вызываемая ТЦА гипотензия обычно возникает из-за снижения ОЦК. Если артериальное давление не удается восстановить введением жидкости, наиболее эффективным вазопрессором следует считать α-адреностимулятор (например, норадреналин). Смешанные адренергические агонисты (например, допамин, адреналин) могут, как это ни парадоксально, усугубить гипотензию, увеличивая β-стимуляцию (повышая частоту сердечных сокращений и расширяя системные сосуды).

Интересно отметить, что тенденцию к судорогам также можно прогнозировать по ширине комплекса QRS, превышающей 0,12 с. Судорожные припадки, нежелательные сами по себе, стимулируют системный ацидоз, который перемещает ТЦА из плазмы в ткани, потенциально увеличивая их токсическое действие на сердце и ЦНС. В качестве противосудорожных средств первой линии нужно рассматривать диазепам, фенитоин и фенобарбитал. В случае припадков у пациентов с нестабильными гемодинамикой или дыхательным статусом может оказаться необходимым использовать миорелаксанты, чтобы обеспечить проходимость дыхательных путей (путем интубации трахеи) и эффективное кровообращение, прежде чем будут откорректированы церебральные расстройства. Если применяются миорелаксанты, нужно проявлять чрезвычайную осторожность, потому что они не ликвидируют церебральный диагноз может быть поставлен с помощью физикального обследования и простых лабораторных проверок (содержания электролитов, креатинина, осмолярности плазмы, анализа мочи).

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Жертвы передозировки редко дают полное и точное описание количества или типа принятых внутрь средств. В большинстве случаев взрослые принимают несколько веществ.

2. Основные принципы лечения включают ограничение количества поглощенного токсина, увеличение выведения поглощенного ядовитого вещества и предотвращение преобразования нетоксичных соединений в токсичные метаболиты.

3.В большинстве случаев передозировки и отравления предварительные расстройства, даже если и останавливают судорожную мышечную активность. В таких условиях, вероятно, требуется непрерывный контроль ЭЭГ.

Физостигмин, быстродействующий блокатор антихолинэстеразы, который проникает через гематоэнцефалический барьер, использовался при резистентных к лечению судорогах или желудочковых аритмиях, но эффект этого средства остается спорным. Нет подтверждений, что физостигмин снижает смертность, а его внушительный собственный спектр токсичности включает АВ-блок, асистолию, припадки, бронхоспазм и гипотензию. Если физостигмин все же применяют, его короткий период полувыведения требует ежечасного введения.

Удалению ТЦА не способствует ни гемодиализ, ни гемосорбция. Разрабатываемая экспериментальная терапия при отравлениях ТЦА включает применение широко и взаимно реагирующих антител и стратегии, установленной для Digibind®.

4. Чаще всего благоприятный исход при отравлениях зависит лишь от элементарного медицинского вмешательства. Основу лечения отравлений составляют поддерживающая терапия и особое внимание к состоянию дыхательных путей, оксигенации и перфузии. Преждевременное увлечение деталями специфической терапии антидотами может привести к тяжелым последствиям, если игнорируется основная поддержка оксигенации и перфузии.

5. После начальной стабилизации состояния необходимо настойчиво выявлять принятое отравляющее вещество, включая его количество, и применять существующие специфические противоядия и методы терапии (особенно для ацетаминофена, салицилатов, метанола, этиленгликоля, сердечных гликозидов).

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

1. Boehnert MT, Lovejoy FH. Value of the QRS duration versus the serum drug level in pre dicting seizures and ventricular arrhythmias after an acute overdose of tricyclic antidepressants. N Engl J Med 1985;313:474—479.

2. Caravati EM, Bossart PJ. Demographic and electrocardiographic factors associated with severe tricyclic antidepressant toxicity. Clin Toxicol 1991 ;29:31 — 43.

3. Chapman BJ, Proudfoot AT. Adult salicylate intoxication: Death and outcome in patients with high plasma salicylate concentrations. Quart J Med I989;72:699-7O7.

4. Dugandzic RM, Tierny MG, Dickinson GE, et al. Evaluation of the validity of the Done nomogram in the management of actite Sali cylate intoxication. Ann Emerg Med 1989:18:1186-1190.

5. Frommer DA, Kulig KW, Marx JA, Rumack B. Tricyclic antidepressant overdose: a review. JAMA 1987;257:52l-526.

6. Jay JS, Johanson WG, Pierce AK. Respiratory complications of overdose with sedative drugs. Am Rev Respir Dis 1975; 112:591-598.

7. Kellerman AL, Finn SD, Logerfro JP, et al. Impact of drug screening in suspected overdose. Ann Emerg Med 1987; 16:1206— 1216.

8. Litovitz TL, Schmitz BF, Bailey KM. 1989 Annual Report of the American Association of Poison Control Centers National Data Col
lection System. Am J Emerg Med 1990;8:394-442. Marshall JB, Forker AD. Cardiovascular effects of tricyclic antidepressant drugs: therapeutic usage, overdose and management of complications. Am Heart J 1982; 103:401 — 414.

10.Milne MD, Scribner BH, Crawford MA. Non-ionic diffusion and the excretion of weak acids and bases. Am J Med 1958;24:709—729.

11.Namba T, Nolte CT, Jackrel J, et al. Poisoning due to organophosphate insecticides. Am J Med 1971;50:475-492.

12.Osterloh JD. Utility and reliability of emergency toxicologic testing. Emerg Med Clin North Am 1990;8:693—723.

13.Rumack B, Peterson R, Koch G, et al. Acetaminophen overdose: 662 cases with evaluation of oral acetylcysteine treatment. Arch Intern Med 1981 ;141:380—385.

14.Smilkstein MJ, Knapp GL, Kulig KW, Rumack BH. Efficacy of oral N-acetylcysteine in the treatment of acetaminophen overdose. N Engl J Med 1988;319:1557-1562.

15.Smith TW, Butler VP, Haber E, et al. Treatment of lifethreatening digitalis intoxication with digoxin-specific Fab antibody fragments: experience in 26 cases. N Engl J Med 1982;307:1357— 1362

16.Steinhart CM, Pearson-Shaver AL. Poisoning. Crit Care 1988;4(4):845-872.


Ч АС Т Ь 3

Интенсивная терапия в хирургической

Клинике

ГЛАВА 34

Кома, инсульт, судорожные припадки и смерть мозга

НАРУШЕНИЯ СОЗНАНИЯ

Нарушения сознания — чрезвычайно частая проблема в отделении интенсивной терапии (ОИТ), но, сталкиваясь с ней, врачи обычно испытывают трудности из-за отсутствия точного определения комы. Однако даже умеренные изменения сознания ассоциируются с высокой смертностью, если они не являются результатом преднамеренного введения седативных средств. Хотя частота состояний, сопровождающихся нарушениями сознания, варьируется в зависимости от специфики контингента пациентов в каждом ОИТ, очевидно, что наиболее частые причины у нетравмированных пациентов — это метаболическая энцефалопатия и судорожные припадки. Перспективная оценка причин метаболической энцефалопатии в ОИТ в целом показывает, что ее наиболее частые предшественники — сепсис, печеночная и почечная недостаточность (рис. 34.1).

ОПРЕДЕЛЕНИЯ

Кома — состояние отсутствия сознания, подобное сну, от которого больного невозможно пробудить. При этом состоянии не исключены рефлекторные движения (спинномозговые рефлексы и внекорковые или внецеребральные изменения положения тела), речь и направленные движения глаз или конечностей отсутствуют. Менее глубокие стадии подавленного сознания называют сопором, ступором и глубокой сонливостью. Неточные термины типа "полукома" или "легкая кома" вводят в заблуждение, от них следует отказаться в пользу менее двусмысленного описания функций высшего уровня центральной нервной системы (ЦНС).

ПАТОФИЗИОЛОГИЯ

Сознание включает два компонента — специфическую активацию и осознание. Недостаточность активации следует из расстройства ретикулярной формации или диффузного нарушения функции обоих полушарий. Для бодрствования требуется непрерывная стимуляция стволовой ретикулярной системы. Наоборот, осознание — когнитивная функция — требует координированного функционирования коры обоих полушарий мозга. Возбуждение может присутствовать без понимания, но обратное не встречается. От своего возникновения в среднем мозге ретикулярная активирующая система диффузно распространяется в наружном направлении к коре мозга. Именно это широкое распространение предотвращает кому, если диффузный процесс не повреждает кору обоих полушарий мозга или ретикулярная активирующая система не прервана вблизи участка его возникновения в мосте мозга. Хотя эта простая схема в целом объясняет механизмы активации и осознания, есть данные о том, что доминирующее кортикальное полушарие играет непропорционально большую роль в поддержании сознания и селективное повреждение обеих лобных долей может привести к коме.

Отсутствие сознания может быть обусловлено разнообразными общими или местными факторами, воздействующими на ЦНС, однако любая кома является результатом только четырех основных патофизиологических механизмов:

1) метаболической или токсической энцефалопатии;

2) генерализованных судорожных припадков;

3) сдавления моста или полушарий мозга при повреждении его структур или увеличении внутричерепного давления (ВЧД);

4) неадекватной перфузии мозга. Независимо от любой потенциальной причины комы на величину неврологического дефекта влияют возраст пациента, а также основной церебральный и сердечно-сосудистый статус. Проще говоря, метаболические нарушения, которые не могли бы стать причиной комы у здорового молодого человека, могут закончиться глубокой комой у пожилого пациента с хроническими нарушениями кровообращения.

ЭТИОЛОГИЯ

Метаболические расстройства

Кроме нейрохирургической ситуации (например, травма головы, субарахноидальное кровоизлияние, опухоль мозга), метаболическая энцефалопатия — наиболее частая причина комы. Сравнение обычных клинических особенностей структурной и метаболической комы приведено в табл. 34.1.

ТАБЛИЦА 34.1
КЛИНИЧЕСКИЕ ХАРАКТЕРИСТИКИ ПРИЧИН КОМЫ.
Характеристики | Причина комы
 | травматическая или сосудистая | токсическая или метаболическая
Анамнез Начало Скорость нарастания Тип нарастания Локализация | Повреждение Внезапное Быстрое ухудшение (минуты) Может быть ступенчатым или постепенным. Рострокаудальная потеря функций Обычно очаговая | Токсин, действие лекарственного средства Постепенное Обычно постепенное нарастание (часы) Изначальное глобальное ухудшение. Отсутствие рострокаудальных признаков Очаговые повреждения редки

Поскольку метаболическая энцефалопатия воздействует на кору и ствол мозга диффузно, резко проявляющихся очаговых дефектов и прогрессирующей рострокаудальной дисфункции с массивными супратенториальными повреждениями обычно не встречается. Вместо этого у больных выявляются медленно развивающиеся симметричные дефекты, которым часто предшествуют нарастающая сонливость или беспокойство. Каждое из часто встречающихся состояний, включая гипоксию, гипотензию, дегидратацию, сепсис, печеночную энцефалопатию и уремию, может внести свой вклад в нарушение сознания. Однако нельзя выработать абсолютных критериев глубины отдельного расстройства, которое вызывает кому, особенно потому, что многие нарушения часто сосуществуют. Кроме того, силу их воздействия определяют возраст пациента, наличие основных заболеваний и темп развития этих нарушений.

Трудно определенно назвать пороговую величину критических метаболических нарушений. Однако, как правило, в отсутствие другой причины кома возникает при уровне глюкозы более 50 или менее 500 мг/дл, при уровне Na+ более 120 или менее 150 мэкв/л, Са+2 менее 12 мг/дл или Mg+2 менее 10 мг/дл. Лишь изредка бессознательное состояние вызывают нарушения концентрации других электролитов. Точная причина бессознательного состояния у пациентов с почечной недостаточностью неизвестна, однако уремия редко вызывает кому, пока азот мочевины крови (АМК) не превышает 100 мг/дл. (Почечная недостаточность приводит к нарушениям сознания посредством многих механизмов, включая метаболический ацидоз, электролитные расстройства, накопление метаболических токсинов и увеличенную проходимость гематоэнцефалического барьера.) Столь же неизвестна и точная причина комы у пациентов с недостаточностью печени, но определенно играют роль накопление токсинов (например, метаболитов лекарственных средств, аммиака) и отек мозга. Между уровнем аммиака в плазме и ясностью сознания существует определенная корреляция, однако установить, какой уровень аммиака обусловливает развитие комы, невозможно.

Легче выработать критерии, определяющие влияние на сознание гипоксемии и гиперкапнии. Переносимость гипоксемии зависит не только от ее длительности, но также от имеющихся у пациента компенсаторных механизмов и свойственной ему чувствительности. Главные механизмы острой компенсации заключаются в увеличении сердечного выброса, экстракции О2, повышении анаэробного метаболизма и улучшении извлечения О2 вследствие тканевого ацидоза. У большинства пациентов без сердечной патологии или анемии симптомы отсутствуют, пока РаО2 не падает ниже 50—60 мм рт.ст. На этом уровне отмечаются недомогание, умеренная тошнота, головокружение, нарушения координации и ухудшение суждений. Когда РаО2 входит в диапазон от 35 до 50 мм рт.ст., появляется беспокойство; если РаО2 падает ниже 35 мм рт.ст., замедляется диурез, развиваются брадикардия и блокада проводящей системы сердца, появляется лактат-ацидоз и у больного возникают глубокая сонливость или сопор. При РаО2 около 25 мм рт.ст. нормальный неадаптированный индивидуум теряет сознание и минутная вентиляция снижается из-за угнетения дыхательного центра.

Действие накапливающегося углекислого газа, как и Других метаболических токсинов, зависит не только от его абсолютного уровня, но также и от скорости накопления. При напряжении СО2; ниже 60 мм рт.ст. симптомы часто отсутствуют, но как только его уровень превысит этот порог, обычно наблюдаются головная боль и глубокая сонливость. В случае еще большего роста РаСО2 встречаются "астериксис"1 и миоклонии, но лишь значительное повышение СО2 (часто вдвое против нормальной величины) вызывает бессознательное состояние.

1 Астериксис — временная неспособность фиксировать положение кистей рук в приданном положений (Примеч. пер.).

В целом для адекватности мозгового кровообращения церебральное давление перфузии (разница между средним артериальным давлением — САД и внутричерепным давлением — ВЧД) должно превышать 50 мм рт.ст., однако здоровые в других отношениях пациенты могут оставаться в сознании, несмотря на серьезное снижение САД. Напротив, кровоснабжение у пациентов с заболеваниями сосудов головного мозга или с повышением ВЧД может быть недостаточным при гораздо более высоком САД.

Сепсис сейчас вызывает нарушения сознания, однако при этом изменения психического статуса обычно трансформируются в истинную кому. Механизмы, такого явления достаточно многообразны. Очевидно, что прямое инфицирование ЦНС может вызвать у пациента бессознательное состояние. Кроме того, сепсис обычно связан с некоторой степенью гипоксемии и почти у 2/3 больных с картиной сепсиса развивается симптоматическая гипотензия. Оба этих фактора вносят вклад в изменения психического статуса. Однако,.возможно, наиболее интересен тот факт, что сепсис может непосредственно нарушать сознание в отсутствие гипертензии, гипоксемии или мозговой инфекции, стимулируя формирование воспалительных протеинов, называемых цитокинами (например, фактора некроза опухоли и интерлейкина-1).

Вызванная сепсисом кома особенно часто встречается у пожилых больных с высокой температурой, у которых измененный психический статус затрудняет лечение. Обычно обсуждаемые диагностические предположения — это менингит, сепсис сам по себе и повреждение внутричерепных структур, в частности абсцесс мозга или кровоизлияния в мозг. Очевидно, что ранняя терапия антибиотиками желательна во всех инфекционных ситуациях, но подтверждение диагноза и проведение специфической антимикробной терапии требуют люмбальной пункции (ЛП). К сожалению, ЛП свойственен небольшой, но реальный риск при наличии коагулопатии или массивного внутричерепного повреждения, поэтому решение о последовательности использования компьютерной томографии (КТ), ЛП или эмпирической терапии антибиотиками принимается нелегко и должно быть индивидуальным. Для лихорадящего больного без проявлений локального повреждения головного мозга, отека диска зрительного нерва или травмы в анамнезе ЛП почти определенно безопасна и может быть сделана до КТ-сканирования головы или без него. (Не так давно решение о выполнении ЛП всегда принималось только на основании анамнеза и клинических данных.) Если травма головы, отек диска зрительного нерва или

фокальная неврологическая патология усложняют исследование потенциально инфицированного пациента,, наилучшей тактикой, вероятно, являются эмпирическая терапия антибиотиками и выполнение КТ-сканирования перед люмбальной пункцией. В любом случае при отсутствии технической возможности незамедлительно провести КТ-сканирование и реальном подозрении на внутричерепную инфекцию следует начать лечение с соответствующих антибиотиков, даже если, такая последовательность препятствует постановке точного микробиологического диагноза. Представляется рациональным как можно скорее применить антибиотики при подозрении на менингит, однако практически Ничто не подтверждает часто высказываемую необходимость вводить антибиотики в пределах 1 ч после постановки предположительного диагноза.

Отравление лекарственными средствами или токсинами — возможно, наиболее распространенная причина нетравматической комы. Чаще всего речь идет об опиатах, бензодиазепинах, этаноле и трициклических антидепрессантах. Бессознательное состояние нередко возникает как следствие одновременного приема нескольких угнетающих сознание препаратов, причем лекарственные средства или токсины порой приводят к независимым изменениям оксигенации или перфузии, которые сами могут вызвать кому. Например, передозировка трициклических антидепрессантов может сочетаться с приемом алкоголя. Каждое из этих веществ обладает способностью непосредственно вызвать кому или привести к ней вследствие гиповентиляции или гипотензии, достаточных для потери сознания. Полное обсуждение проблемы приема токсичных средств включено в главу 33 ("Передозировка лекарственных средств и отравления"). Общие обратимые причины комы суммированы в табл. 34.2.

ТАБЛИЦА 34.2

ЧАСТЫЕ ОБ PAT ИМЫЕ ПРИЧИНЫ КОМЫ

Недостаточная перфузия Гипоксемия

Гиперкапния

Гипогликемия

Эпилептический статус Микседема

Артериальная гипертензия

Отравление (см. главу 33)

Окись углерода

Гиперкальциемия

Энцефалопатия Вернике

Температурные расстройства

Кровоизлияния в мозг

Инфекция ЦНС (например, абсцесс мозга, менингит, энцефалит)

Судорожные припадки

Генерализованные судорожные припадки могут стать причиной потери сознания во время самих судорог или в послесудорожном периоде. Отличить судорожный припадок от других метаболических или морфологических причин комы, как правило, нетрудно, потому что: а) обычно можно наблюдать судорожную активность и б) у здоровых в других отношениях пациентов сознание после кратковременных судорог обычно быстро возвращается. У людей с инфарктом мозга, метаболической энцефалопатией или длительными судорожными припадками (эпилептический статус) может отмечаться продолжительный послесудорожный бессознательный период. В свою очередь эпилептический статус часто имеет морфологическую или метаболическую причину. Таким образом, задержка возвращения сознания после судорожного припадка указывает на морфологическое повреждение (например, опухоль, инсульт, субарахноидальное кровоизлияние, субдуральную гематому) или метаболическое нарушение (например, гипогликемию, прием ядовитого вещества или расстройства электролитного баланса). Как и при метаболической энцефалопатии, судорожные припадки, которые вызывают бессознательное состояние, в общем имеют тенденцию приводить к симметричным неврологическим нарушениям, если отсутствует патологический очаг в ЦНС. Однако в отличие от метаболической энцефалопатии потеря сознания, сопутствующая таким припадкам, обычно бывает мгновенной, а не постепенной;

Морфологические повреждения

Хотя массивные супратенториальные повреждения обычно ограничены одним полушарием, они вызывают кому, увеличивая ВЧД или ухудшая функцию ретикулярной формации за счет сдавления ствола мозга. Если такое повреждение не расположено точно по средней линии, оно обычно вызывает одностороннее нарушение, которое предшествует потере сознания. Поскольку функции мозга подвергаются нарастающему рострокаудальному воздействию, соответствующие проявления относительно предсказуемы и также обнаруживаются постепенно. Массивные супратенториальные повреждения, если они развиваются беспрепятственно, часто вызывают образование грыжи мозжечка, проявляющейся фиксированным и расширенным зрачком, параличом глазодвигательного нерва и гемиплегией. Напротив, когда причиной комы являются субтенториальные повреждения (ствол мозга), начальным проявлением может быть быстрая или немедленная потеря сознания. Такие повреждения (например, инсульты ствола мозга, кровоизлияния в мозжечок) часто не сопровождаются рострокаудальным. нарастанием и могут быстро привести к смерти.

НАЧАЛЬНЫЙ ПОДХОД К БОЛЬНОМУ В СОСТОЯНИИ КОМЫ

Анамнез

Метаболическое и структурное происхождение комы необходимо дифференцировать как можно быстрее, потому что их патофизиология и лечение совершенно различны. Сделать это помогает анамнез, если в нем отмечены травма или прием лекарственных или ядовитых средств. Внезапное начало комы наводит на мысль о судорожном припадке или о сосудистой патологии (например, субарахноидальное кровоизлияние, ушиб ствола мозга). Возникновение комы через несколько минут или часов после фокальных нарушений свидетельствует о супратенториальном внутримозговом кровоизлиянии с нарастающим увеличением внутричерепного давления. Медленно развивающиеся в течение нескольких дней или недель очаговые симптомы перед потерей сознания говорят об абсцессе, опухоли или субдуральной гематоме, в то время как постепенное развитие комы, от минут до часов, без очаговой симптоматики подтверждает метаболическую причину. Специфическая ситуация, в которой развивается кома, может включать травму, гипертермию, гипотермию или отравление (например, фосфорорганическими веществами, окисью углерода). Медикаменты или яды, найденные около больного в коматозном состоянии, помогают диагностике. Например, можно обнаружить не только токсин или лекарственное средство, но и упаковку медикаментов, обычно включающую фамилию врача, что позволит получить дополнительные сведения. В крайнем случае представление об общем состоянии здоровья пациента и его основных заболеваниях обеспечивает информацию о лекарствах, которые принимал больной. У больных, страдающих хроническим алкоголизмом, следует подозревать опьянение алкоголем, этиленгликолем, метанолом или изопропиловым спиртом. У пациентов с диабетом одинаково вероятные причины комы — это гипогликемия и диабетический кетоацидоз. При лежащих в основе медицинских проблемах типа гипотиреоза, почечной недостаточности, цирроза или психического заболевания также существует большая вероятность метаболической этиологии комы, в то время как явно отмеченные в анамнезе падения, предшествующие инсульты, опухоль мозга или хроническое мерцание предсердий свидетельствуют о структурном или сосудистом источнике. У больных со злокачественными опухолями следует подозревать как морфологические (метастазы и кровоизлияние), так и метаболические (гипернатриемия, гиперкальциемия) причины комы. Подобным же образом неконтролируемая артериальная гипертензия может вызывать метаболическую (например, гипертензивная энцефалопатия) или структурную (например, кровоизлияние в мозг) кому.

Физикальное обследование

Физикальное обследование помогает дифференцировать структурные причины комы от метаболических, если оно выявляет центральные, очаговые признаки. В таких случаях метаболическая этиология маловероятна. Наиболее частые исключения из. этого правила встречаются у пациентов с печеночной недостаточностью, гипогликемией и поправляющихся после судорожных припадков. Больных в коматозном состоянии всегда нужно полностью раздеть и исследовать для выявления скрытой травмы. Хотя физикальное обследование травмы головы свидетельствует прежде всего о структурной причине комы, до 50 % пациентов с, такой травмой также страдают от опьянения часто достаточного, чтобы вызвать кому. Поврежденные области черепа наводят на мысль о его вдавленном переломе, в то время как признаки Баттла (заушная гематома): синяки под глазами и кровотечение из носа или из ушей — указывают на перелом основания черепа. У травмированных больных очень важно исключить нестабильность шейного отдела позвоночника, прежде чем манипулировать на шее, потому что спинальные повреждения часто сопровождаются черепной травмой, вызывающей кому. Диффузное кровотечение из слизистых оболочек заставляет предположить коагулопатию как причину внутричерепного кровоизлияния. Прикусы языка, недержание мочи или кала настоятельно говорят о недавнем судорожном припадке. Трепетание предсердий, расширение сердца и недавний инфаркт миокарда ассоциируются с эмболией сосудов мозга. В целом эмболическая болезнь — необычная причина комы из-за ограниченной области образования инфаркта мозга, вызванного небольшими эмболами. Сердечные шумы должны укрепить подозрение в отношении вызванной эндокардитом септической эмболии или абсцесса мозга. Аритмии заканчиваются комой только тогда, когда они вызывают гипотензию или эмболию сосудов мозга. Изолированный каротидный шум не имеет большого значения, потому что сужение,сонных артерий редко, вызывает кому. Ригидность затылочных мышц заставляет думать о менингите или субарахноидальном кровотечении.

Состояние витальных функций обеспечивает дополнительные данные для диагностики. Артериальная гипертензия может сопровождать увеличенное по любой причине внутричерепное давление, но типичная артериальная гипертензия свидетельствует о внутрицеребральном или субарахноидальном кровоизлиянии, особенно если она сопровождается затылочной ригидностью и очаговыми неврологическими проявлениями. Сама по себе гипертензивная энцефалопатия может вызывать кому и обычно характеризуется нефокальными проявлениями и систолическим артериальным давлением выше 240 мм рт.ст. или диастолическим давлением выше 130 мм рт.ст. При измененном психическом статусе и повышенном артериальном давлении следует по крайней мере принимать во внимание возможность интоксикации стимуляторами — амфетаминами, кокаином или фенилпропаноламином. Молодые больные без основных сосудистых или церебральных заболеваний могут оставаться в сознании при очень низком (40—50 мм рт.ст.) среднем артериальном давлении; хуже переносят гипотензию пожилые пациенты, больные с хронической артериальной гипертонией и с сопутствующей метаболической энцефалопатией или структурными повреждениями.

Тепловой удар, нейролептический злокачественный синдром, злокачественная гипертермия, интоксикация стимуляторами и многие инфекционные болезни могут обусловить настолько высокую температуру, что сознание нарушается. Гипертермия или гипотермия часто сопровождают инфекционные заболевания, которые сами могут нарушить сознание (например, пневмония, абсцесс мозга или менингит). Хотя отклонения температуры тела могут непосредственно вызвать кому, это происходит редко, если температура тела не превысит 40,5 °С или не опустится ниже 26 °С (см. главу 28 "Нарушения теплорегуляции"). Брадипноэ и гиповентиляция наиболее часто бывают результатом действия седативных средств или алкоголя, эндогенных токсинов, гипотиреоза или далеко зашедшего сдавления ствола мозга. Тахипноэ — неспецифический признак, но обычно оно обусловлено одной из четырех основных причин:

1) неадекватной центральной регуляцией дыхания;

2) гипоксемией;

3) компенсацией метаболического ацидоза;

4) уменьшением растяжимости легких или стенок грудной клетки.

Вопреки популярному мнению, определенные "патологические" характеристики дыхания имеют мало специфики или прогностической ценности, за одним исключением: некоординированное, нерегулярное (атаксическое) дыхание обычно указывает на критическое ухудшение состояния мозга и угрожающую остановку дыхания.

ДЕТАЛЬНОЕ НЕВРОЛОГИЧЕСКОЕ ОБСЛЕДОВАНИЕ

После того как определены витальные симптомы, вентиляция и перфузия стабилизированы и зафиксированы начальный анамнез и результаты физикального обследования, необходимо поэтапно исследовать неврологические функции.

Состояние сознания

Чтобы описать уровень сознания, достаточно четырех понятий:

1) возбуждение;

2) сонливость (пробуждение простыми командами);

3) ступор (пробуждение только энергичной стимуляцией, обычно болью) и

4) кома (невозможность пробуждения).

Зрачковая реакция

Следует описать размер зрачка, фиксацию взгляда, реакцию на свет и аккомодацию. Зрачковая функция управляется средним мозгом, поэтому, если функция зрачков нормальная, причина комы — или повреждение структур, расположенных выше среднего мозга, или метаболическая. Маленькие, "с булавочную головку" зрачки обычно являются результатом кровотечения в мосте мозга, приема наркотиков или фосфорорганических соединений. (Меперидин часто не вызывает сужения зрачков, возникающего под влиянием других наркотиков.) При метаболических причинах комы зрачковые реакции почти всегда остаются неповрежденными. (Исключения из этого правила составляют отравление атропином и атропиноподобными веществами и интоксикация глютетимидом, при которых могут встретиться фиксированные и расширенные зрачки.)

Движения глаз

В норме движение глаз происходит при неповрежденной связи между понтомедуллярными структурами и средним мозгом. Следует описать положение зрачков в. покое, нистагм (горизонтальный, вертикальный или вращательный) и реакцию на движения головы (окулоцефалическая проверка) или на холодовую стимуляцию барабанной перепонки ("калорический тест"). До выполнения окулоцефалической проверки должна быть проверена стабильность шейной области позвоночника. Аналогичным образом, перед калорическим тестом необходимо подтвердить целостность барабанной перепонки, чтобы предотвратить проникновение воды в спинномозговую жидкость при переломе основания черепа. Если эндогенные токсины, накапливающиеся вследствие недостаточности печени или почек, обычно не нарушают координированных движений глаз, то экзогенные ядовитые вещества часто влияют на движения глаз. При повреждении моста мозга медиальный продольный пучок может не функционировать, но функция отводящего нерва сохранена. Поэтому на стороне повреждения приведение глаз не нарушается, а на противоположной — ухудшается. Ясно, что если вращение головы (окулоцефалическая проверка) и вестибулярная стимуляция (калорический тест) не изменяют положения глаз, функция моста нарушена. Если отводится только глаз на стороне стимуляции, следует подозревать повреждение медиального продольного пучка.

Частота и характер дыхания

Описание характера дыхания менее важно, чем предполагали раньше, однако атаксическое дыхание — признак серьезной дисфункции ствола мозга. Несмотря на неспецифичность большинства типов дыхания, его частота может обеспечить ценную информацию об этиологии комы (см. "Физикальное обследование", описанное выше).

Моторная функция

Необходимо отметить самый высокий из наблюдаемых уровней моторной функции (например,- "самостоятельно перемещает все, конечности", "отдергивает правую руку и правую ногу при раздражающем . воздействии", "реакция на боль отсутствует"). Моторная функция при сдавлении моста мозга часто ограничена мышцами-разгибателями, в то время как при повреждениях выше моста могут наступить изменения в движениях сгибателей. Если структурное повреждение сдавливает центры контроля дыхания и частоты сердечных сокращений, расположенные на дорсальной поверхности среднего мозга, у пациента отмечается вялость, движения глаз отсутствуют, зрачки находятся в среднем положении и не реагируют на стимуляцию.

ЛОКАЛИЗАЦИЯ УРОВНЯ ДИСФУНКЦИИ

Если анамнез или исследование показывает последовательную рострокаудальную потерю функции, наиболее вероятная этиология комы — или супратенториальное массивное повреждение, или увеличенное внутричерепное давление. Исследование глазного дна, которое демонстрирует отек диска зрительного нерва, фактически указывает на увеличение внутричерепного давления или гипертензивную энцефалопатию.

Область таламус—промежуточный мозг невозможно исследовать непосредственно, однако повреждение этого участка обычно вызывает глубокую сонливость, но не сказывается на моторной функции. (Поскольку движения зрачка и глаза управляются средним мозгом и мостом соответственно, они остаются непораженными.) Характер дыхания в случае дисфункции таламуса непредсказуем. Повреждение, распространяющееся ниже, на уровень среднего мозга, обычно приводит к потере моторной функции и сознательного управления положением тела. Диаметр зрачка обычно бывает средним (приблизительно 3 мм), но повреждение среднего мозга тормозит его реакцию и движения глаза. Когда повреждение простирается далее, к уровню моста, функция зрачка, как правило, ухудшается. Моторные реакции часто ограничиваются разгибанием или неосознанной позой. Если сдавление прогрессирует и вовлекается продолговатый мозг, все моторные функции обычно отсутствуют, так же как и зрачковые реакции и движения глаз. И только на этом уровне повреждений мозга дыхательный ритм предсказуемо реагирует, становясь атаксическим.

ЛАБОРАТОРНАЯ ОЦЕНКА

Чтобы выявить наличие у пациента метаболической или токсической комы, должны быть получены соответствующие образцы жидкостей организма. Такое исследование показано даже больным с очевидной травмой головы, поскольку метаболический фактор может сопутствовать травме или провоцировать ее (например, воздействие алкоголя, окиси углерода). Лабораторные исследования должны включать оценку показателей функций почек и печени, определение глюкозы и электролитов в плазме, анализ гематокрита и газов артериальной крови и, если необходимо, карбоксигемоглобина. Скрининговое токсикологическое исследование подробно обсуждается в главе 33 "Передозировка лекарственных средств и отравления".

ЛЕЧЕНИЕ

Главный диагностический подход должен отделить нейрохирургические причины комы от метаболических, но во всех случаях первоначально должно быть проведено одинаковое поддерживающее лечение. Следует обеспечить проходимость дыхательных путей, стабилизировать кровообращение и применить кислород. Немедленно после получения результатов соответствующих лабораторных исследований необходимо установить катетер в вену для введения жидкостей и лекарственных средств. Как минимум лабораторные исследования должны включать анализ газов артериальной крови, гематокрит, измерение уровня натрия, кальция, магния, креатинина и оценку функции печени. Во время установки венозного катетера полезно получить пробу для последующего токсикологического анализа, если он станет необходимым. Учитывая временные изменения концентрации глюкозы, ее следует измерить прямо у постели больного. Если немедленное измерение невозможно или если уровень глюкозы низкий, нужно ввести 50 % декстрозы в воде (D50W) и тиамин (1 мг/кг).

Налоксон, антагонист наркотиков, и флюмазенил, антагонист бензодиазепинов, могут временно приостановить кому, вызванную соответственно наркотиками и бензодиазепинами, и, таким образом, служат важными диагностическими средствами. Продолжительность действия обоих антагонистов меньше, чем у наркотиков и бензодиазепинов, поэтому для больных с дыхательной недостаточностью, обусловленной седативными средствами, ни один антагонист не является надежной заменой интубации и искусственной вентиляции легких. При отсутствии тщательного наблюдения за единовременной дозой любого антагониста часто следует рецидив комы.

После начальной стабилизации и первичной оценки можно перейти к углубленному неврологическому исследованию и специфическим диагностическим тестам. Если анамнез, физикальное обследование или первоначальные лабораторные анализы дают основания предполагать передозировку лекарственных средств или отравление, следует провести токсикологический анализ и, когда это показано, определить конкретные уровни соединений, которые не обнаруживаются типичным токсикологическим скринингом (например, аспирин, ацетаминофен, этиленгликоль, метанол). Большинству больных с лихорадкой, находящихся в коме, показаны немедленная люмбальная пункция, посев крови и введение антибиотиков. Однако если присутствуют очаговые неврологические признаки или в анамнезе есть указания на травму, люмбальной пункции (но не введению антибиотиков) должна предшествовать КТ головы.

ИНСУЛЬТ

Нарушение мозгового кровообращения — инсульт — одна из лидирующих в мире причин смерти и состояние, которое часто служит основанием для помещения больного в ОИТ. При всех видах инсульта наступает ишемия нейронов из-за прерывания мозгового кровотока. Термин "инсульт" ("удар"), происходящий от библейского выражения "пораженный рукой Бога", подразумевает внезапное развитие тяжелого неврологического состояния. Хотя острые и выраженные неврологические нарушения встречаются и у пациентов ОИТ, их проявления у пациентов таких отделений обычно намного слабее и часто атипичны. Единственными симптомами могут быть измененный психический статус, нарушение речи, сниженный уровень сознания, возбуждение или начало новых судорожных припадков. У больных в ОИТ есть особенности не только признаков, но и этиологии инсульта: в то время как большинство внебольничных инсультов происходит из-за окклюзии мозговых сосудов; у госпитализированных больных инсульт гораздо чаще является результатом эмболии сосудов мозга, особенно после инвазивных медицинских процедур.

ПАТОФИЗИОЛОГИЯ

Причиной всех инсультов считают три патофизиологических механизма: тромбоз, эмболию и кровоизлияние. Встречается пять основных типов этой патологии: тромботический, эмболический, лакунарный и геморрагический (внутрицеребральный и субарахноидальный) инсульты, каждый имеет свои предрасполагающие факторы, типичные клинические проявления, и для каждого существует специфическое лечение (табл. 34.3).

ТАБЛИЦА 34.3
ХАРАКТЕРИСТИКИ СИНДРОМОВ ИНСУЛЬТОВ
Характеристика | Эмболический | Тромботический | Геморрагический
Развитие Частая локализация Предрасполагающие факторы Прецедент в анамнезе Лечение | Резкое, с максимальными проявлениями в начале Кортикальные инфаркты Трепетание предсердий Промывание артериальных катетеров Аневризма или расширение левого желудочка сердца Митральный стеноз Катетеризация центральной вены Дефект межпредсердной перегородки ТГВ—легочная эмболия Эндокардит, особенно грибковый Недавний инфаркт миокарда Антитромботическое | Прерывистое нарастание Кортикальные инфаркты Сердечная недостаточность Гиперхолестеринемия Гипертензия Курение Диабет Частые ишемические эпизоды Временная потеря зрения на один глаз Окклюзия центральной артерии сетчатки Антитромботическое Избирательная эндартерэктомия | Резкое, быстрое нарастание Внутренняя капсула, узлы основания Гипертензия Предшествующая головная боль Катетеризация сердца Порок развития сосудов виллизиевого круга Недавняя тромболитическая терапия "Предвещающее" кровотечение Коррекция коагулопатии Хирургическое избирательное удаление

ТРОМБОТИЧЕСКИЙ (ИШЕМИЧЕСКИЙ) ИНСУЛЬТ

Наиболее часто встречающиеся тромботические (ишемические) инсульты являются следствием прогрессирующей окклюзии крупных артерий (обычно проксимальных отделов сонных артерий). Риск тромботического инсульта непосредственно связан с возрастом, поскольку хронические факторы риска, усиливающиеся по мере старения организма, — диабет, артериальная гипертония, курение и гиперхолестеринемия оказывают влияние на проходимость сосудов. Хотя обычно поражаются крупные сосуды, тромботические инсульты могут происходить и в небольших сосудах, перфорируя их и создавая специфические образования — так называемые лакуны (см. ниже). Острый, инсульт также может встретиться у пациентов с менее чем критическим сужением сосудов, когда гипотензия, гипоксемия или коагулопатия нарушают в мозге баланс между потребностью и доставкой кислорода.

Медленно нарастающее сужение сосудов почти у 40 % пациентов, подвергшихся затем тромботическому инсульту, кончается продромальными ишемическими эпизодами и преходящими ишемическими кризами. Имея много общего с нестабильной стенокардией, ишемические эпизоды являются признаком переходного периода, в течение которого инсульт является вероятным. Риск инсульта коррелирует с тяжестью ишемических кризов. Если единственный признак последнего — временная потеря зрения на один глаз (amaurosis fugax), риск инсульта существенно ниже, чем при обширных кратковременных полушарных дефектах. Ишемический криз — мощный предупредительный сигнал, который не должен игнорироваться, потому что на этой стадии антитромботическая терапия или хирургическое вмешательство могут во многих случаях предотвратить инсульт. К сожалению, кроме ишемического криза, надежных прогностических признаков опасности практически нет. Снижение частоты каротидного пульса и наличие каротидного шума, вероятно, лучшие индикаторы обтурирующего заболевания крупных сосудов.

Так как тромбоз сосудов головного мозга обычно поражает кору мозга, в которой анатомически сочетаются чувствительные и двигательные функции, в той или иной анатомической области утрата сенсорной и моторной функций одинакова. Инсульты в небольших сосудах (лакуны) происходят в более глубоких участках мозга, в которых благодаря устройству нейронных путей возможны распространенные нарушения только сенсорной или только моторной функции. При тромботических инсультах область, снабжаемая перекрытым сосудом, определяет характер неврологического; нарушения, который различен для передних, средних и задних артерий мозга. Обычно тромбоз мозговых сосудов, характеризующийся ступенчатым нарастанием, постепенно снижает кровоток в области, кровоснабжаемой тромбированным сосудом. Когда прерывается кровоток через среднюю мозговую артерию, самые большие сенсорные и моторные нарушения возникают на противоположной стороне лица, а меньшие нарушения — в руке и ноге.

Перекрытие просвета средней мозговой артерии в доминирующей половине коры может также вызвать моторную или сенсорную афазии когда поражены соответственно передние или задние центры речи. Аналогичное поражение недоминирующего полушария может вызвать только острое возбуждение или спутанность сознания. Менее частые, но характерные особенности перекрытия средней мозговой артерии — гемианопсия (выпадение половины поля зрения) на одноименной стороне и сопряженное отклонение глаза к стороне повреждения. (Хотя тромбоз средней мозговой артерии, безусловно, возможен, более вероятна окклюзия сосуда в результате эмболии.) Окклюзия передней мозговой артерии вызывает самые большие неврологические нарушения в противоположной ноге, затем по тяжести располагаются нарушения в руке и на лице. Также возможны гемианопсия или утрата зрения на стороне поражения. У таких больных также обычно проявляются симптомы повреждения лобной доли — недержание, хватательный, сосательный и предохранительный рефлексы. Окклюзия задней мозговой артерии вообще не затрагивает главные центры речи или движения — нарушения ограничены гемианопсией на одноименной стороне, ухудшением недавней памяти и заметными сенсорными нарушениями.

Диагноз тромбоза сосудов головного мозга клинический. В остром периоде КТ-сканирование патологии не выявляет, но иногда может показывать области с низкой плотностью. В относительно немногочисленных (приблизительно 25 %) случаях "мягких" тромботических инсультов в пределах 48 ч происходит геморрагическое преобразование. Ему часто сопутствует некоторое ухудшение неврологического статуса. Такое осложнение может быть подтверждено КТ-сканированием, повторяющимся через 48— 72 ч после начала, и больше всего грозит пожилым пациентам при обширных инсультах (более 30 % полушария).

Поддерживающая терапия, общая для всех видов инсульта, рассматривается ниже. К сожалению, в настоящее время нет убедительных доказательств того, что прогноз осложненного тромботического инсульта меняется под влиянием антикоагулянтной и тромболитической терапии или хирургического вмешательства. Клинические испытания тромболитических средств при развивающемся тромбозе мозговых сосудов не выявили сколько-нибудь устойчивого или выраженного эффекта, и результаты этих испытаний иногда противоречивы. Рекомбинантный активатор тканевого плазминогена, вводимый больным в первые 3 ч после начала инсульта, не способствует устранению ранних нарушений неврологической функции, но может улучшить позднее (3-месячное) выживание и восстановление функций. Напротив, стрептокиназа, как показали недавние клинические исследования, не дает таких преимуществ. Нежно, имеются ли закономерные различия в эффективности между активатором тканевого плазминогена и стрептокиназой или же различия, наблюдаемые в этих испытаниях, связаны только с подбором пациентов. (Во время испытаний стрептокиназы больные были госпитализированы до истечения 6 ч после начала инсульта.) Применение обоих средств, однако, сопряжено с существенным риском внутричерепного и внечерепного кровотечений, и, таким образом, они должны использоваться только опытными врачами в больнице с нейрохирургическим отделением.

Лечение острого тромботического инсульта путем каротидной эндартерэктомии не показано, но для больных с симптомами хронической или повторяющейся ишемии мозга эта операция может оказаться благотворной. При каротидном стенозе, превышающем 70 %, эндартерэктомия, безусловно, показана, если выполняется опытным хирургом у больных с низким (менее 6 %) операционным риском. При стенозе 50—70 % просвета артерий благоприятное влияние этой операции не доказано, ноэндартерэктомия, вероятно, приемлема, если суммарный операционный риск не достигает 6 %. Вероятность смертности и осложнений должна, однако, быть заметно ниже (менее 3 %), чтобы хирургическое вмешательство при бессимптомном течении болезни было оправдано. Диагностические методы быстро совершенствуются, поэтому нет смысла обсуждать достоинства диагностических проб для оценки мозгового кровообращения, но следует заметить, что в настоящее время "золотым стандартом" остается артериография мозга.

Если аспирин принимают профилактически, он, несомненно, уменьшает вероятность тромботических инсультов, особенно у больных с продромальной преходящей ишемией, и может уменьшить вероятность повторного инсульта. К сожалению, аспирин не прерывает развивающийся инсульт и не излечивает сформировавшиеся неврологические нарушения.

ЭМБОЛИЧЕСКИЕ ИНСУЛЬТЫ

Эмболические инсульты, занимающие по распространению второе место, возникают в результате внезапного попадания эмбола в небольшое ответвление мозговой артерии, обычно вызывая изолированные кортикальные нарушения. Поскольку полная окклюзия небольшого сосуда происходит почти мгновенно, во время эмболизации сразу возникают максимальные неврологические нарушения, но они нередко частично проходят в течение 1—2 дней. Хотя для общего населения эмболические инсульты рассматриваются как вторые по частоте тромбозов, риск эмболии для пациентов ОИТ существенно более высок, потому что они обычно подвергаются процедурам, которые предрасполагают к повреждению или тромбозу артерий и холестериновой или воздушной эмболии (например, катетеризации центральной вены или левого сердца, установке аортального баллонного насоса, инвазивному мониторингу артериального давления). Во время таких процедур в сосуды могут попасть воздух, сгусток крови или атерогенный материал.

Эмболию сосудов мозга могут вызвать инородные тела, септические материалы, мягкие сгустки, воздух или холестериновые фрагменты. Мягкий сгусток чаще всего формируется в каротидной сосудистой системе с ее замедленным кровотоком или в сердце пациентов с интрамуральным тромбом, инфарктом миокарда, болезнью митрального клапана или при мерцании предсердий. Изредка причиной инсульта становятся тромбы глубоких вен нижних конечностей, проникая в систему мозгового кровообращения через внутрисердечный шунт справа налево. В большинстве случаев внутрисердечный дефект — это незаращенное овальное окно или дефект межпредсердной перегородки. В критическом состоянии другим потенциальным источником эмболии является левосторонний эндокардит. Бактерии,трибы и аморфный материал, который отшелушивается от инфицированных или имеющих структурную патологию сердечных клапанов, — все это может вызвать обструкцию сосудов мозга. Часто забывают, что артериальное давление, создаваемое "промыванием" периферических артериальных катетеров, может превысить систолическое давление и тем самым продвинуть сгусток или попавший в систему воздух от обреза катетера обратно в систему мозгового кровообращения. Эмболию иногда вызывают посторонние материалы, случайно попавшие в артериальную систему больного или образованные при повреждении артериальных катетеров. Церебральная воздушная эмболия может стать результатом разрушения легочных вен по следующим причинам: из-за проникающей травмы, высокого инспираторного давления респиратора, терапевтических инцидентов при катетеризации сердца, вследствие быстрого подъема после пребывания под водой или необычных сексуальных контактов (преимущественно у беременных женщин).

Как правило, диагноз эмболического инсульта поставить нетрудно. Анамнез обычно выявляет одно или несколько предрасполагающих состояний. Кроме того, неврологическое нарушение обычно описывается как неожиданное, мгновенное и с самого начала максимальное по тяжести. Поскольку сердце является наиболее частым источником эмболов, клиническое исследование нередко позволяет обнаруживать заболевания сердца (например, аритмии, шумы или кардиомегалии). При неврологической оценке обычно выявляются связанные с корой сенсорные и моторные нарушения в одной и той же области тела.

Так как площадь пораженной ткани обычно невелика, а инфаркты редко геморрагические, КТ часто не дает результатов. У больных, анамнез которых наводит на мысль об эмболическом инсульте без очевидного источника, хорошую начальную диагностическую последовательность составляет комбинация посева крови (чтобы исключить эндокардит), сердечного мониторинга (чтобы исключить аритмии) и эхокардиограммы (чтобы диагностировать интрамуральные тромбы и повреждения клапанов и оценить характеристики миокарда). Благодаря высокой чувствительности чреспищеводной эхокардиографии с ее помощью обнаруживаются тонкие повреждения клапанов, и это исследование может быть показано для пациентов с анамнезом, свидетельствующим об эмболии, которым поверхностная эхокардиограмма диагноз поставить не позволяет.

Лечение эмболического инсульта должно определяться эмболическим материалом и размером поражения. Очевидно, что антибактериальная терапия показана пациентам с эмболией, возникшей в результате инфекционного эндокардита. Когда присутствует обширное разрастание или происходит повторная эмболия несмотря на соответствующую терапию, следует рассматривать вопрос о замене клапана. По возможности миксомы должны быть иссечены. При негеморрагическом инсульте, вызванном эмболией тромбом из полости сердца, показан гепарин, затем варфарин с целью получить значение MHO, равное 2—3. Антикоагулянтную терапию следует отложить на 48 ч после инсульта, чтобы подтвердить отсутствие кровоизлияния с помощью КТ. (При высоком риске геморрагического преобразования целесообразно задержать применение антикоагулянтов на 1 — 2 нед.) Доказано, что у больных с неревматическим мерцанием предсердий длительный прием варфарина уменьшает риск инсульта на 65 % даже среди пациентов старше 65 лет. Ничто не свидетельствует об эффективности тромболитической или антикоагулянтной терапии при наступившем инсульте.

ЛАКУНАРНЫЕ ИНСУЛЬТЫ

Лакуны — ишемические проявления обтурации глубоких мелких сосудов внутри мозга, обычно встречающиеся у пациентов с гипертонией. Лакунарные синдромы могут стать результатом мягкого инфаркта или кровотечения. Наиболее часто эти проявления возникают в области внутренней капсулы, вызывая большие функциональные' нарушения, даже если повреждена только малая область мозга. Поскольку нейроны, контролирующие отдаленные области тела, тесно сгруппированы, неврологические нарушения области лица, рук и ног обычно одинаковы по тяжести. Аналогично, из-за анатомического устройства нейронов на этом участке могут встретиться нарушения сенсорной или моторной функции по отдельности. Такой характер нарушений полностью отличается от поражений при кортикальных инфарктах, при которых сенсорные и моторные нарушения имеют тенденцию развиваться параллельно и на конечности и на лицо обычно воздействуют в разной степени.

У больных с лакунами из-за обычно небольшого размера инфаркта результат КТ-сканирования может быть нормальным или показывать только небольшую прозрачность или плотность. За исключением соответствующей поддерживающей терапии и контроля артериального давления, специфической терапии лакунарного инфаркта не существует.

ГЕМОРРАГИЧЕСКИЕ ИНСУЛЬТЫ (КРОВОИЗЛИЯНИЯ В МОЗГ)

Геморрагические инсульты обычно происходят в основных ганглиях (т. е. в ленточном ядре, таламусе, хвостатом ядре), мосте и мозжечке, когда небольшие сосуды разрываются в результате хронической артериальной гипертонии или дефектов стенок сосуда. Кровоизлияние в паренхиму полушария встречается реже и обычно является результатом артериовенозного порока развития или венозной гемангиомы. Участки, относительная частота и клинические характеристики геморрагического инсульта приведены в табл. 34.4.

ТАБЛИЦА 34.4
УЧАСТКИ И XAPA КТЕРИСТИКИ ВНУТРИМОЗГОВОГО КРОВОИЗЛИЯНИЯ
Участок | Частота, % | Клиническая характеристика
Ленточное ядро Таламус Хвостатое ядро Кровоизлияние в кору полушария Мозжечок Мост | 35 10 5 30 15 5 | Гемипарез на противоположной стороне, гемисенсорные нарушения, дисфагия или отсутствие нарушений То же и направленность взгляда вниз, паралич направленности вверх, отсутствие зрачковой реакции Возбуждение, потеря памяти, парез глазных мышц, кровь в желудочках, гидроцефалия Различные проявления в зависимости от локализации Головная боль, рвота, атаксия взгляда, нистагм, параличи черепных нервов Квадриплегия, точечные зрачки, паралич глазных мышц, атаксия, сенсорно-двигательные нарушения

Это нарушение характеризуется быстрым развитием. Кроме сосудистых нарушений, в развитие геморрагического инсульта могут вносить вклад и внесосудистые факторы риска. Последние включают применение фармацевтических препаратов (назначенных врачом или самовольно принимаемых) и системные заболевания, связанные с васкулитом. Варфарин и гепарин являются причиной приблизительно 10 % всех случаев внутричерепного кровоизлияния, и приблизительно 1 % риска внутричерепного кровоизлияния сопутствует тромболитической терапии острого инфаркта миокарда. Кокаин, амфетамины и фенилпропаноламин могут стимулировать геморрагический синдром, повышая артериальное давление или вызывая васкулит. Существуют три классических клинических проявления геморрагического инсульта:

1) когда вовлечен таламус или основной ганглий — гемиплегия, иногда с гемисенсорным ухудшением;

2) когда место поражения мост — внезапно начавшийся квадриопарез, точечные зрачки, среднее положение глаз и кома;

3) когда кровоизлияние происходит в мозжечке — головная боль, атаксия, тошнота и рвота.

При внутримозговом кровоизлиянии нарушения обычно быстро нарастают. Однако ухудшение может быть замечено и через несколько дней после первого кровоизлияния, когда осмотическое влияние внесосудистой крови ухудшает локальный отек. Если кровь прорывается в желудочковую систему, может развиться обструктивная гидроцефалия с медленно нарастающим ухудшением. Судорожные припадки чаще встречаются при геморрагическом инсульте, чем при умеренном ишемическом повреждении. Практически все геморрагические инсульты легко распознаются при КТ-сканировании по наличию в области инсульта яркого белого пятна внесосудистой крови.

Как одна из немногих неврологических проблем, решаемых хирургическим путем, мозговое кровоизлияние должно быть быстро распознано, подтверждено рентгенографически, после чего гематому удаляют. Оценка последовательных результатов КТ-сканирования — лучший метод отбора больных, для которых будет целесообразным оперативное вмешательство. В целом операция показана только при кровоизлиянии в заднечерепную ямку диаметром более 3 см и при кровоизлиянии в третий желудочек.

Наконец, субарахноидальное кровоизлияние — синдром инсульта, для которого типичны головная боль, возбуждение или кома, но паралич отмечается редко. Хотя головную боль не всегда считают "худшим вариантом", больные часто описывают головную боль при субарахноидальном кровоизлиянии как уникальное переживание. Разрыв аневризмы Бери или артериовенозный порок развития позволяют крови проникнуть непосредственно в спинномозговую жидкость, так что КТ и люмбальная пункция дают возможность быстро и надежно подтвердить диагноз. Начальная смертность от субарахноидального кровоизлияния приближается к 50 %, и почти у каждого четвертого пациента без хирургического вмешательства отмечается повторное кровотечение. Тактика лечения субарахноидального кровоизлияния находится в процессе разработки но обычно за начальной стабилизацией всегда следуют артериография и избирательное хирургическое лечение.

Когда перфузия мозга нарушается глобально (например, шок, остановка сердца), области, расположенные на границе между двумя сосудистыми ветвями, страдают больше всего. Ишемия этой так называемой "зоны водораздела" приводит к трем главным клиническим синдромам:

а) двустороннему параличу верхних конечностей;

б) кортикальной слепоте;

в) ухудшению памяти.

ЛЕЧЕНИЕ ИНСУЛЬТА

Терапия специфического синдрома нарушения мозгового кровообращения зависит от его этиологии и структурных проявлений, однако лечение большинства инсультов остается поддерживающим. Исключение составляют мозжечковое кровоизлияние и преходящий ишемический эпизод, при которых может быть показана операция. Роль антикоагулянтной и тромболитической терапии при развивающемся тромботическом инсульте окончательно не выяснена, и ее оценка непрерывно изменяется. Из-за частых тяжелых осложнений инсульта есть основания прибегать к элементарным профилактическим мерам для предотвращения повреждений кожи, образования язвы желудка и глубокого венозного тромбоза (см. ниже "Осложнения").

Независимо от этиологии инсульта во всех случаях следует оценить оксигенацию и перфузию. Если имеется артериальная гипоксемия, нужен дополнительный кислород, однако нет доказательств того, что он помогает пациентам с нормальным насыщением гемоглобина. При симптоматических аритмиях, особенно приводящих к гипотензии, необходимо сразу же предпринять меры по их устранению. Анемию нужно откор ректировать до уровня гемоглобина не менее 10 г/дл.

Величина оптимального артериального давления у больных с инсультом вызывает споры, однако преходящая, от средней до умеренной, артериальная гипертония при всех формах инсульта встречается очень часто. Ясно только одно: "нормализация" артериального давления пациента с инсультом, страдающего хронической гипертонией, вероятно, приносит больше вреда, чем пользы. Разумно стремиться к нижнему значению среднего артериального давления у взрослых в диапазоне 110— 120 мм. рт.ст. Большинству жертв инсульта с систолическим давлением ниже 180 мм рт.ст. и диастолическим давлением ниже 105 мм рт.ст. активная гипотензивная терапия, по-видимому, не показана. При уровнях диастолического артериального давления в диапазоне от 105 до 120 мм рт.ст. или систолического давления в пределах от 180 до 230 мм рт.ст. снижать эти уровни следует постепенно, в течение нескольких часов. Часто этого можно достичь с помощью пероральной терапии. Постоянное диастолическое давление, превышающее 120 мм рт.ст., или систолическое давление выше 230 мм рт.ст. почти всегда требуют срочной парентеральной терапии. Если необходима фармакотерапия, важно выбирать препараты, не угнетающие ЦНС. Контроль за артериальным давлением подробно обсуждается в главе 22 "Гипертонические кризы".

Если имеются явные свидетельства симптоматической внутричерепной гипертензии, должны быть приняты немедленные меры для снижения внутричерепного давления, включающие оптимальное расположение пациента, купирование судорожного припадка, эндотрахеальную интубацию, гипервентиляцию, мочегонные средства и маннитол. В определенных случаях внутричерепного кровоизлияния, отмеченных выше, следует рассмотреть возможность хирургического удаления гематомы. Полностью обсуждение увеличенного внутричерепного давления и его терапии приведено в главе 35 "Травма головы и позвоночника".

Немедленное КТ-сканирование головы после начальной стабилизации показано практическим всем пациентам с инсультом для определения его величины и типа. Тромботический и эмболический инсульты в конечном счете дают малоплотные изображения области, кровоснабжаемой вовлеченной артерией, но зачастую в начале развития инсульта результаты КТ остаются нормальными. Напротив, у пациентов с геморрагическими повреждениями КТ показывает высокоплотную (белую) область. Помимо анатомической картины, КТ обеспечивает важную прогностическую информацию: инсульты, вовлекающие более 30 % полушария, сопряжены с высоким риском геморрагического преобразования, даже если инфаркт первоначально умеренный. Повторное сканирование через 48 ч выявляет большинство случаев развившейся геморрагии. Кроме того, при кровотечениях в полушарии, прорывающихся в желудочковую систему, прогноз ухудшается. В определенных ситуациях, в частности при инсульте ствола мозга, информацию к данным КТ может добавить МРИ, однако показания к МРИ выходят за рамки данной книги.

К сожалению, недавние тщательно проведенные исследования не позволили решить вопрос о срочной тромболитической терапии при умеренном инфаркте. Введение стрептокиназы в течение первых 6 ч после начала инсульта не улучшает отдаленные показатели смертности или осложнений инсульта. Фактически тромболитическое лечение связано с высокой смертностью в 10-дневный период главным образом из-за превращения умеренных тромботических инсультов в один из их геморрагических вариантов. Из-за этих осложнений для неотложной терапии умеренного инфаркта стрептокиназа использоваться не должна. Напротив, введенный на ранних стадиях инсульта (до истечения 3 ч) рекомбинантный тканевый активатор плазминогена ассоциируется с неврологическим улучшением в отдаленные сроки (по сравнению с контрольной группой). Когда используется любой из этих препаратов, существует заметный риск внутричерепного и внечерепного кровотечения, поэтому ясно, что тромболитическая терапия должна осуществляться опытным персоналом в медицинских центрах, готовых к ее потенциальным осложнениям.

Роль антикоагулянтов при инсульте также остается спорной. Многие из выводов, обосновывающих недостаточную эффективность или вред антикоагулянтной терапии, получены на основании ограниченных по масштабу или обладающих другими недостатками клинических исследований, частично выполненных до того, как КТ-сканирование стало обычной практикой. В настоящее время этот метод позволяет намного более точно определить тип инсульта, лучше оценить риск и пользу антикоагулянтов различной интенсивности. Хотя еще недостаточно Точно установлено, в каких случаях следует применять антикоагулянты, ясно, что пациентам с геморрагическими инсультами, особенно пожилым, они противопоказаны. Кроме того, пациентам с обширными инсультами (охватывающими, по результатам КТ-сканирования, более 1/з полушария мозга) антикоагулянтную терапию проводить не следует до истечения 48 ч. Отсутствие признаков геморрагии при повторном сканировании в последующие два дня — относительно надежный предвестник того, что кровотечение повторяться не будет. Пациенты с плохо поддающейся лечению артериальной гипертонией также, вероятно, подвержены более высокому риску при применении антикоагулянтов, и в этих случаях, от такого лечения следует отказаться. Вероятно, антикоагулянтная терапия больше всего показана больным с негеморрагическими инфарктами мозга, особенно предположительно кардиоэмболического происхождения. У жертв кардиоэмболических инсультов вероятность повторного инсульта колеблется в пределах от нескольких дней до нескольких недель после начального эпизода, поэтому предотвращение второго инсульта может быть не менее важным, чем лечение первого. При необходимости антикоагулянтной терапии показано введение гепарина с последующим длительным применением варфарина. Возможно, в большей степени, чем при других тромботических ситуациях, нужно избегать чрезмерного снижения свертывания крови. Таким образом, современные данные свидетельствуют, что гепарин лучше использовать для предупреждения будущих инсультов, особенно кардиоэмболического характера, а не для лечения уже развившегося инсульта.

При геморрагических инсультах следует определить статус коагуляции, в частности протромбиновое время, активированное частичное тромбопластиновое время и число тромбоцитов. Нужно отметить противосвертывающие и тромболитические средства и применить соответствующие препараты: витамин К и(или) свежезамороженную плазму (если больной получал варфарин), криопреципитат или аминокапроновую кислоту (если применяли тромболитические препараты) и протаминсульфат или никакой медикаментозной коррекции при интоксикации гепарином. Резюме стандартных фармакологических подходов к синдромам инсульта приведено в табл. 34.5.

ТАБЛИЦА 34.5

ФАРМАКОЛОГИЧЕСКАЯ ТЕРАПИЯ СИНДРОМОВ ОСТРОГО ИНСУЛЬТА

Приступы преходящей ишемии

Аспирин, 325 мг/день (тиклодипин, 500 мг/день — для пациентов, не переносящих аспирин)

Развившийся ишемический инсульт

Аспирин, 325 мг/день, чтобы предотвратить рецидив

Прогрессирующий ишемический инсульт

Аспирин, 325 мг/день ИЛИ гепарин до удлинения ЧТВ в 1,5 раза (особенно при нарушении кровообращения в бассейне задней мозговой артерии)

ИСКЛЮЧЕНИЯ: геморрагические инфаркты; инфаркты, охватывающие более 30 % полушария

Кардиоэмболический инсульт.

Если при КТ через 48 ч не обнаружено кровотечения, применить гепарин до увеличения ЧТВ в 1,5 раза; ЗАТЕМ: варфарин до MHO 2,0—3,0

ИСКЛЮЧЕНИЕ: инсульт, вовлекающий более 30 % полушария мозга (высокий риск расширения кровотечения).

Варфарин без гепарина может быть начат для профилактики при мерцании предсердий.

Гемодилюция, блокада кальциевых каналов, кортикостероиды и срочная каротидная эндартерэктомия, по-видимому, не оказывают благоприятного воздействия при лечении острого инсульта. Значение строгого контроля глюкозы спорно. Более давние исследования указывают на связь гипергликемии с плохим неврологическим прогнозом, однако очень возможно, что гипергликемия служит

только проявлением тяжести повреждения мозга, а не его причиной. Поскольку не существует клинических подтверждений причинно-следственных отношений между гипергликемией и повреждением мозга, активный контроль за уровнем глюкозы рекомендовать не следует. Как правило, любая степень даже временной гипогликемии, вероятно, более вредна, чем стабильная умеренная гипергликемия. Ряд других неэффективных или вредных средств, использующихся при инсульте, представлен в табл. 34.6.

ТАБЛИЦА 34.6

ВРЕДНЫЕ ИЛИ НЕ ИМЕЮЩИЕ ДОКАЗАННОЙ ЭФФЕКТИВНОСТИ СРЕДСТВА ЛЕЧЕНИЯ ИНСУЛЬТА

Блокаторы кальциевых каналов

Антагонисты N-метил-d-аспартамата (NMDA)

Антиоксиданты

Змеиный яд

Аминофиллин

Гемодилюция

Стрептокиназа

Кортикостероиды

ОСЛОЖНЕНИЯ

У больных с инсультом часто встречается тромбоз глубоких вен, формируются пролежни и язва желудка. Практически самым большим достижением в обеспечении выживания этих больных следует считать предотвращение смерти от тромбоза глубоких вен и эмболии легких. По одной оценке, при отсутствии эффективной профилактики тромбоз глубоких вен развивается более чем у 1/з больных, поэтому ранняя профилактика с помощью подкожного введения небольших доз гепарина (при низком риске связанных с гепарином осложнений) или приспособлений для компрессии вен может быть весьма эффективна. Для предупреждения образования стрессорных острых язв желудка целесообразны раннее энтеральное питание, терапия блокатором гистамина или сукральфатом. Предотвратить повреждения кожи можно, осторожно изменяя положение тела пациента, переворачивая его, обкладывая подушками и используя терапевтические кровати. Эти внешне обыкновенные, но на самом деле важнейшие моменты поддерживающего лечения подробно рассмотрены в главе 18 "Общая поддерживающая терапия".

Судорожные припадки, нередкое осложнение инсульта, большей частью отмечаются в течение первых 48 ч после начала симптомов, а иногда служат признаком развивающегося инсульта. Несмотря на их частоту, остается спорной профилактическая роль противосудорожных средств. Если подобные средства все же используются, разумно ограничить их применение первыми несколькими днями после инсульта и назначать больным с обширными инфарктами и тем, для кого судорожные припадки особенно опасны (например, при увеличенном внутричерепном давлении).

Гидроцефалия — не частое осложнение большинства форм инсульта, но далеко не редкое при геморрагическом инфаркте хвостатого ядра или заднечерепной ямки. Кровоизлияние в хвостатое ядро с определенной частотой повреждает желудочковую систему, иногда приводя к снижению уровня сознания и к гидроцефалии (по данным КТ-сканирования).

Типичны осложнения со стороны дыхательной системы, включая аспирационный пневмонит и бактериальную пневмонию. Они ответственны за большинство эпизодов повышения температуры после инсульта.

СУДОРОЖНЫЕ ПРИПАДКИ

ПАТОФИЗИОЛОГИЯ

Судорожный припадок является результатом пароксизмального нейронного разряда, который вызывает генерализованные или очаговые неврологические проявления. Большинство генерализованных припадков начинается в виде очагового кортикального разряда и переходит в потерю сознания с сильными мышечными судорогами. Непрерывные частичные (негенерализованные) припадки могут не привести к коме и поэтому часто вызывают диагностические сомнения. Хотя судорожные припадки классифицируются по-разному, вероятно, лучше всего выделять их продолжительность (краткие или длительные) и вид (генерализованные или фокальные). Продолжительность важна потому, что длительные судорожные припадки необратимо повреждают нейроны. Наиболее опасная форма судорожной активности известна как эпилептический статус, при котором происходят непрерывные припадки длительностью более 30 мин или два или больше судорожных припадка без восстановления сознания. Фокальность также имеет значение, поскольку фокальные припадки свидетельствуют о дискретном структурном расстройстве. Обычно судороги представляют собой фокальные или генерализованные фазовые спазмы мышц, но у пациентов ОИТ они иногда выглядят как необъяснимая кома или непонятные сенсорные или психические расстройства. Поскольку длительные или постоянные судо роги могут быть причиной смертельного исхода или отдаленного ухудшения состояния, настоящее обсуждение будет большей частью сосредоточено на эпилептическом статусе — длительных или непрерывных судорожных припадках.

ЭТИОЛОГИЯ

Судорожные припадки чаще всего встречаются у пациентов крайних возрастов. У детей и пожилых больных их причины различны. У детей это обычно результат лихорадки, инфекции или изменений противосудорожной медикаментозной терапии, у взрослых — инсульт, травмы, наркотики и алкоголь. В большинстве случаев за конвульсии ответствен один из пяти основных патогенетических механизмов: внутренняя электрическая неустойчивость (эпилепсия), токсические или метаболические расстройства (например, нарушения электролитного баланса, алкоголь, влияние лекарственного средства), структурные повреждения (например, травма или опухоль), инфекционные заболевания (менингит, энцефалит, абсцесс мозга) и нарушение перфузии мозга (глобальная гипоксия). В целом эти провоцирующие факторы разделяют на две прогностические группы. При идиопатической эпилепсии, субтерапевтических уровнях лекарственных средств и припадках, обусловленных алкоголем, прогноз весьма благоприятен. Напротив, при инсульте, травмах, опухоли, энцефалите, глобальной гипоксии или прямых токсических воздействиях на ЦНС он обычно плохой.

Высокая температура (особенно у детей), синдром отмены лекарственных средств (особенно противосудорожных и седативных), а также алкоголя и ятрогенная передозировка изониазида, пенициллина, трициклических антидепрессантов, теофиллина или лидокаина — частые метаболические причины. Многие электролитные расстройства, вызывающие кому, также могут стимулировать судорожные припадки, особенно если происходят резко (например, острая гипонатриемия, электролитная нестабильность после диализа). Большинство судорожных припадков, которые происходят вне больниц, носят идиопатический характер, но в ОИТ распространены и должны быть исключены такие излечимые ситуации, как синдром отмены лекарственных средств или алкоголя, метаболические нарушения и острые структурные повреждения. Наиболее важные среди метаболических причин — уремия, гипогликемия, гипокальциемия, гипомагниемия и гипонатриемия. Припадок часто вызывают нейроинфекции (менингит, энцефалит и абсцесс мозга): приблизительно l/з взрослых больных бактериальным менингитом испытывают судорожный припадок. Вирус иммунодефицита человека (ВИЧ) представляет особую опасность в отношении ЦНС, включая токсоплазмоз и вирусный энцефалит.

ДИАГНОСТИКА

Диагноз судорожных припадков обычно ставится на основании анамнеза и наблюдения за приступом. Иногда особенности анамнеза и клинические проявления настолько атипичны, что требуют подтверждающего электроэнцефалографического исследования. В таких случаях регистрация электроэнцефалограммы (ЭЭГ) во время припадка может стать определяющей для диагноза. Изредка регистрация ЭЭГ может выявить неподозреваемую судорожную активность у больных с необъяснимой комой. Локализация с помощью ЭЭГ судорожных разрядов в основании височных долей (или интенсивное поглощение в них радиоизотопа) свидетельствует о герпетическом энцефалите. Исследование мозга с помощью КТ или МРИ показано всем пациентам с впервые выявленными судорожными припадками, с припадками, сопровождающимися предшествующими, или постоянными очаговыми неврологическими нарушениями или устойчивыми к простой терапии. У таких больных изображение часто выявляет структурную причину (например, порок развития сосудов, субдуральное или субарахноидальное кровоизлияние, первичную или метастатическую опухоль или кровоизлияние в полушарии). У пациентов с установленными судорожными нарушениями нет необходимости исследовать каждый судорожный припадок при помощи КТ, однако нужно помнить, что даже у больных эпилепсией могут развиваться инсульты, опухоли и инфекционные внутричерепные заболевания. Поэтому при каждом судорожном припадке нужно проанализировать анамнез и результаты физикального исследования, чтобы разработать индивидуальный план лечения.

СИСТЕМНЫЕ ВОЗДЕЙСТВИЯ СУДОРОЖНЫХ ПРИПАДКОВ

Короткие судороги не имеют серьезных последствий, если они происходят в то время, когда пациент не вовлечен в опасные виды деятельности, если поддерживаются адекватная оксигенация и вентиляция и если эпизод не вызывает повреждений мышц и скелета. Однако непрерывный электрический, разряд в течение длительных судорожных припадков истощает клеточный резерв кислорода и аденозинтрифосфата (АТФ), а также способствует внутриклеточному накоплению кальция. Кульминацией этих процессов является гибель нейронов. Эпилептический статус продолжительностью 2 ч всегда вызывает стойкое повреждение мозга, но оно может начаться уже через 30— 60 мин после начала судорог. Поэтому длительные побочные влияния судорожных припадков обычно ассоциируются с эпилептическим статусом — состоянием, в котором проявляется непрерывная судорожная активность или же сознание пациента не восстанавливается между прерывистыми, но следующими через короткие интервалы судорогами. Вызванное ими повреждение нейронов происходит независимо от потери сознания или судорожного мышечного сокращения.

Ранний и массивный выброс катехоламинов, сопутствующий длительным судорожным припадкам, может вызвать артериальную и внутричерепную гипертензию и гипергликемию. Изменение давления в артериальных и легочных сосудах может вызывать после припадка отек легких. Лихорадка, возникающая вследствие как центрального термостатического сброса, так и поддержания мышечной активности, иногда достигает опасного уровня — более 40,5 °С. Кроме того, даже после прекращения судорог терморегуляция может быть нарушена на несколько дней. Связанные с судорожными припадками повышения температуры слабо реагируют на жаропонижающие средства. Поскольку для подверженных судорожным припадкам пациентов типичны лихорадка и лейкемоидные реакции (число периферических лейкоцитов в 1 мм3 нередко превышает 20 000), у них часто подозревают инфекцию. Дифференциация инфекции от судорожных припадков еще более затрудняется частым развитием повышенного цитоза в спинномозговой жидкости. Число лейкоцитов достигает 80 клеток в 1 мм3 с преобладанием нейтрофилов.

Судорожная активность во время припадка часто сопровождается глубоким и быстро развивающимся ацидозом. После припадка у половины пациентов с ацидемией обнаруживается только лактат-ацидоз, в то время как у остальных выявляется смешанный дыхательный и метаболический ацидоз. Хотя ацидоз, сопутствующий судорожным припадкам, может быть тяжелым (рН менее 6,5), подтверждения связи рН с исходом заболевания отсутствуют и у большинства пациентов ацидоз прекращается в пределах 1 ч. Увеличенные потери свободной воды из-за потоотделения и гипервентиляции могут повысить осмолярность плазмы и концентрацию натрия. Гипотензия и (изредка) вызванный судорогами сердечнососудистый коллапс усугубляют неврологические нарушения, но в отличие от больных с ишемическим повреждением мозга у пациентов с судорожными припадками церебральный кровоток обычно увеличен. Сочетание прямого повреждения мозга и метаболического "взрыва", вызванного судорогами, может повысить показатель смертности пациентов с эпилептическим статусом до 30—35 %.

ЛЕЧЕНИЕ

Наиболее важные факторы в определении исхода эпилептического статуса — этиология эпизода и время от начала до завершения судорожного припадка. Чем больше это время, тем труднее прекратить припадок и тем хуже окончательный неврологический исход. Главные задачи сводятся к защите дыхательных путей и поддержанию перфузии. Следует предотвращать аспирацию быстрым прекращением судорожного припадка, надлежащим расположением пациента (положение лежа на боку) и интубацией трахеи, которая диктуется клинической обстановкой. (У пациента с судорожным припадком выполнять интубацию трахеи без миорелаксантов иногда опасно и часто невозможно.) Как и при измененном сознании любой этиологии, должны быть проверены и нормализованы электролиты и глюкоза. Если выявлена гипогликемия, одновременно с ее устранением нужно применять тиамин.

Для пациентов, которые подвержены одиночным судорожным припадкам или небольшому числу коротких припадков известной этиологии, противосудорожные средства длительного действия не всегда необходимы, тем не менее эпилептический статус должен быть прекращен фармакологически как можно быстрее. Одна из стратегий острой противосудорожной терапии показана в табл. 34.7.

ТАБЛИЦА 34.7

ТЕРАПИЯ ЭПИЛЕПТИЧЕСКОГО СТАТУСА

Этап I

Этап II

Этап III

Этап IV

Этап V

Этап VI

(начальные меры) Обеспечить проходимость дыхательных путей, дать кислород Обеспечить кровообращение с адекватным артериальным давлением Обеспечить доступ в венозное русло Взять пробу крови для обычного лабораторного анализа и для возможного токсикологического исследования Ввести внутривенно раствор D50W (1 мг/кг) и тиамин (1 мг/кг), если известно, что у пациента нет нормо-или гипергликемии

(быстрое прекращение судорожного припадка) диазепам, 5—10 мг внутривенно или лоразепам, (0,05—0,2 мг/кг) 2—4 мг внутривенно. (Начальные дозы любого из этих препаратов можно, если необходимо, повторить)

(достижение и поддержание длительного прекращения судорожного припадка) Фенитоин, 15—18 мг/кг медленно внутривенно

(спасительная терапия при резистентном эпилептическом статусе) Фенобарбитал, 150—400 мг медленно внутривенно (менее 100 мг/мин)

(усиленное лечение устойчивого заболевания)

Общая анестезия (фенобарбитал), паральдегид, вальпроат натрия Фенобарбитал, (12 мг/кг) со скоростью 0,2—2,0 мг/кг/ч)

(диагностическая оценка) Определить электролитный баланс, оксигенацию, кислотно-основное состояние. Рассмотреть необходимость КТ, МРИ, люмбальной пункции, токсикологической оценки

Для прекращения судорожных припадков не существует универсальной схемы введения лекарственных средств, однако начать лечение можно с бензодиазепинов, которые служат средством выбора благодаря быстроте действия, высокой эффективности и широкому терапевтическому диапазону. Сами по себе они не обеспечивают длительного прекращения судорожных припадков, но последние могут быть приостановлены на время, достаточное, чтобы выполнить интубацию, если она необходима, и начать лечение фенитоином, фосфенитоином или другим, более длительно действующим препаратом. Начальные внутривенные дозы диазепама (0,1—0,2 мг/кг) или лоразепама (0,05—0,1 мг/кг) одинаково эффективно прекращают судорожную активность. Относительно короткая продолжительность действия бензодиазепинов. не позволяет их применять в качестве длительных противосудорожных средств и объясняет довольно высокую частоту повторения судорожных припадков, когда применяют только эти средства. Осложнения в результате их применения — гипотензия и асфиксия — встречаются редко (менее чем в 5 % случаев) в отсутствие использования других противосудорожных препаратов (особенно фенобарбитала).

Фенитоин — второе из предпочтительных лекарственных средств для длительного прекращения судорожных припадков у пациентов с эпилептическим статусом. Хотя фенитоин пользуется плохой репутацией из-за потенциальных побочных сердечно-сосудистых реакций (аритмий, гипотензии, нарушения проводимости), если его вводят быстро, при введении с соответствующей осторожностью он является безопасным и эффективным лекарственным средством при эпилептическом статусе, (Ни одно противосудорожное средство полностью не свободно от побочного действия.) После того как с помощью фенитоина судорожная активность прекращена, благодаря его длительному периоду полувыведения повторение судорожных припадков случается редко. Начальные дозы не должны превышать 1 г (15— 18 мг/кг) с максимальной скоростью введения 50 мг в минуту. (Могут понадобиться дополнительные тщательно титруемые дозы до общего количества 30 мг/кг.) Следовательно, для введения взрослым полной дозы фенитоина обычно требуется от 20 до 30 мин. Фенитоин следует вводить только в солевом растворе, он несовместим с растворами, содержащими глюкозу. Поддерживающая суточная доза для взрослых составляет в среднем 300 мг (внутривенно или перорально), при лечении нужно руководствоваться концентрацией фенитоина в плазме. Токсичность этого средства может вызвать диплопию, горизонтальный и вертикальный нистагм, нечленораздельность речи, атаксию, неуклюжесть и сонливость. Как ни парадоксально, фенитоин может даже увеличить частоту судорожных припадков. Теперь имеется фосфенитоин, потенциально менее токсичное производное фенитоина. Пока неясно, насколько он эффективен, чтобы оправдать существенно более высокую стоимость.

Фенобарбитал (150—400 мг), применяемый в виде медленной внутривенной инфузии, также может использоваться для прекращения судорожных припадков, но он угнетает деятельность сердца и легких и неблагоприятно взаимодействует с другими средствами, что делает применение фенобарбитала проблематичным. Будучи слабой кислотой, в плазме пациентов с судорожными припадками и ацидемией он существует в ионизированном состоянии. Ионизация фенобарбитала может привести к тому, что при ацидозе его доставка к мозгу будет снижена на 50 %. Однократно введенный фенобарбитал может иметь длительное (от 1 до 3 сут. ) седативное действие, которое позже усложнит неврологическую оценку.

Паральдегид и вальпроат натрия при эпилептическом статусе находят ограниченное применение, потому что эти два препарата больше не выпускаются в форме для парентерального введения.

Судорожные припадки, резистентные к комбинациям бензодиазепинов, барбитуратов и фенитоина, могут потребовать общей анестезии, включающей интубацию и применение ингаляционного анестетика (например, изофлурана) или непрерывной инфузии короткодействующего барбитурата (обычно пентобарбитал с нагрузочной дозой 5—15 мг/кг и последующим внутривенным введением 1—2 мг/кг/ч или тиопентал с нагрузочной дозой 3—7 мг/кг и последующим внутривенным введением 50— 100 мг/мин). Такой режим почти всегда эффективен, но может потребоваться от 12 до 36 ч или даже большее время, чтобы предотвратить повторение судорожных припадков. Кроме того, почти всегда нужно использовать вазопрессорную поддержку, а выход из затяжной комы, вызванной пентобарбиталом, иногда наступает лишь через несколько недель. Для терапии резистентного эпилептического статуса также предлагается пропофол, но данные относительно его эффективности ограничены. Гипотензивные средства, слабое противоэпилептическое действие и существенная стоимость — другие факторы, потенциально ограничивающие использование пропофола как противосудорожного средства. Если для лечения судорожного припадка прибегают к общей анестезии, показаны постоянный контроль с помощью ЭЭГ и консультация специалиста-невролога.

Эпилептический статус иногда бывает устойчив к начальному этапу фармакологического лечения бензодиазепинами и фенитоином. Причины неэффективности этого режима включают неадекватное дозирование лекарственного средства, наличие опухоли или кровоизлияния в мозг или глубокое метаболическое расстройство (гипоксемия, гипонатриемия или гипокальциемия).

CМЕРТЬ МОЗГА

Поскольку мозг более других органов чувствителен к недостатку кислорода и перфузии, его функция может быть необратимо утрачена, несмотря на сохранность других функций организма. Важно располагать четкими критериями для диагностики смерти мозга, чтобы предотвратить бесполезные затраты ценных медицинских ресурсов и вместе с тем избежать преждевременного отказа от надежды для потенциально излечимого больного. Даже при полном объеме интенсивной терапии пациенты, удовлетворяющие критериям смерти мозга, редко остаются в живых более нескольких дней. Чтобы поставить диагноз смерти мозга, должна быть с определенной степенью уверенности внесена этиология комы. Гипотермия, передозировка лекарственных средств, нервно-мышечная блокада и шок должны быть исключены. В системе кровообращения не должно оставаться никаких наркотиков, седативных или анестезирующих средств. Кроме того, больного необходимо наблюдать в течение длительного периода (приблизительно 24 ч), чтобы убедиться в стабильности клинической картины. Судорожная активность и состояние децеребрации или декортикации противоречат диагнозу смерти мозга, однако рефлексы Исключительно спинального происхождения с этим диагнозом совместимы. Чтобы подтвердить смерть мозга, его функции должны отсутствовать ка уровне полушарий, среднего мозга, моста и на уровне продолговатого мозга. Утрата кортикальной функции доказывается полной нечувствительностью и отсутствием реакций. Больные в постоянном вегетативном состоянии утрачивают сознание и чувствительность, но кажутся активными, потому что возбуждающие пути ретикулярной формации остаются неповрежденными. Такие случаи не удовлетворяют критериям смерти мозга. У пациентов с деструктивными повреждениями основания моста с синдромом "locked in" также не отмечается реакции, однако детальное тестирование показывает, что эти пациенты находятся в сознании, но способны реагировать, только открывая глаза и двигая ими в вертикальном направлении.

Смерть ствола мозга подтверждается демонстрацией отсутствия зрачковых, роговичных, окулоцефалических, окуловестибулярных, оральных и дыхательных рефлексов. Отсутствие зрачковой активности указывает на потерю функции среднего мозга. Неспособность проявлять глазные движения подтверждает потерю функции моста. Медуллярная дисфункция удостоверяется проявлением апноэ, когда на пациента воздействуют глубоким гиперкарбическим стимулом. Тест апноэ выполняют, прерывая ИВЛ при продолжении оксигенации. После предварительной оксигенации с FiO2 =1,0 в интубационную трубку вводят катетер для подачи О2 и в течение длительного времени контролируют наличие или отсутствие у пациента дыхательных попыток. Такие предосторожности гарантируют, что пациент остается адекватно оксигенированным, хотя и невентилируемым. Чтобы обеспечить адекватную стимуляцию дыхания, должен быть достигнут уровень РаСО2 выше 60 мм рт.ст. У пациентов с апноэ и функционирующим кровообращением уровень РаСО2 обычно повышается на 3—5 мм рт.ст. в минуту, поэтому, зная начальное РаСО2, можно в условиях апноэ прогнозировать время, необходимое, чтобы РаСО2 поднялось выше 60 мм рт.ст. (Как правило, проходит 4—6 мин апноэ, если начальное РаСО2 было нормальным.)

По строго юридическим основаниям некоторые местные власти требуют подтверждения отсутствия активности мозга или перфузии с помощью ЭЭГ, сканирования перфузии мозга или других исследований, но такие испытания не обязательны, чтобы установить медицинский диагноз смерти мозга. Кроме того, эти исследования не застрахованы от ошибок. Изоэлектрические линии на ЭЭГ были зарегистрированы даже через четыре дня после отравления у больных с лекарственной комой. Изоэлектрическая запись также может встречаться при утраченной кортикальной функции, но при сохранении активности ствола мозга ("неокортикальная смерть"). Такие пациенты обычно демонстрируют вегетативное состояние, при котором активация остается неповрежденной, но сознание отсутствует. Смерть мозга может быть также подтверждена контрастной или радиоизотопной ангиографией, которые устанавливают отсутствие мозгового кровотока.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. За исключением травмы головы, метаболическая энцефалопатия является наиболее частой причиной обнаруживаемых в ОИТ изменений сознания. Для больных, не подлежащих операции, ведущие причины нарушения сознания, помимо отравления лекарственными средствами, — это сепсис и недостаточность печени или почек.

2. У больных s состоянии комы должна быть обеспечена проходимость дыхательных путей. Вентиляция и перфузия должны быть восстановлены таким образом, чтобы мозг получал адекватные количества насыщенной глюкозой и хорошо оксигенированной крови. Только после этой начальной стабилизации должна предприниматься дальнейшая оценка состояния.

3. Лучшей терапией инсульта остается профилактика — лечение наступившего или развивающегося инсульта спорно и минимально эффективно. В большинстве случаев польза антикоагулянтной терапии сомнительна, и, вероятно, она опасна для пожилых пациентов и для больных с геморрагическими или обширными инсультами.

4. При лечении пациентов с острым нарушением мозгового кровообращения после начальной стабилизации следует руководствоваться данными КТ-сканирования. Независимо от этиологии при геморрагическом инсульте или инсульте, анатомически вовлекающим более 1/3 полушария мозга, активная антикоагулянтная терапия, видимо, не показана.

5. При эпилептическом статусе терапия должна быть направлена на скорейшее прекращение судорожного припадка. Эта цель лучше всего достигается обеспечением оксигенации и перфузии и затем внутривенным введением бензодиазепинов, после чего следует назначить фенитоин, одновременно стремясь определить потенциальные структуры или метаболические причины судорожного припадка.

6. Смерть мозга — состояние необратимого прекращения функций на всех уровнях мозга (кора, средний мозг и ствол мозга). Клинически это состояние проявляется как отсутствие возбуждения или реакции, отсутствие рефлексов среднего мозга (преимущественно функции черепных нервов) и отсутствие самостоятельной вентиляции, не смотря на существенную гиперкарбию. Этот диагноз, как правило, не может быть поставлен при наличии продолжающейся гипотермии или интоксикации лекарственными средствами.

7. Диагноз смерти мозга может быть с уверенностью поставлен клинически,но некоторые местные официальные предписания требуют для его постановки проведения исследований по единому утвержденному плану.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

l.Aminoff MJ, Simon RP. Status epilepticus. Causes, clinical features and consequences in 98 patients. Am J Med 1980;69:657—666.

2. BleckTP, Smith MC, Pierre-Louis SJ, et al. Neurologic complications of critical medical illness Crit Care Med 1993;21:98—103.

3. Brown RD, Evans BA, Wiebcrs DO, Petty GW. Transient ischemic attack and minor stroke: an algorithm for evaluation and treatment. Mayo Clin Proc 1994,69:1027-1039.

4 Cascino GD. Generalized convulsive status epilepticus. Mayo Clin Proc 1996;71:787— 792.

5. Cloyd JC, Gumnit RJ, McLain W. Status epilepticus. The role of intravenous phenytoin. JAMA 1980;244(i3): 1479—1481.

6. Diringer MN. In1 racerebral hemorrhage: pathophysiology and management. Crit Care Med 1993,21:1591-1603.

7. Duffy FH, Lombroso C. Treatment of status epilepticus. Clin Ncuropharmacol 1978,3:41—56.

8. Engei J, Troupin AS, Crandall PH, et al. Recent developments in the diagnosis and therapy of epilepsy. Ann Intern Med 1982;97:584-598.

9. Fisher CM. The neurological examination of the comatose patient. Acta Ncurol Scand 1969;45(Suppl 36):4-56.

10 Fisher CM. Acute brain herniation: a revised concept. Semin Neurol 1984;44:417—421.

11 Gorelick PB. Stroke prevention. Arch Neurol1995;52: 347-355.

12.Guidelines for the determination of death: report of the medical consultants on the diagnosis of death to the President's Commission for the study of ethical problems in medicine and biomedical and behavioral research. Neurology 1982,32:395-399.

13.Leppik IE. Double blind study of lorazepam and diazepam in status epilepticus. JAMA 1983,249:1452-1454.

14.Levine SR. Acute cerebral ischemia in a critical care unit: review of diagnosis and management. Arch Intern Med 1989; 149:90—98.

15.Levy DE, Coronna JJ, Singer BH, et al. Predicting outcome from hypoxicischemic coma. JAMA 1985,253: 1420-1426.

16.Lowenstein DH, Alldredge BK. Status epilepticus in an urban public hospital in the 1980. Neurology 1993;42: 483-488.

17.Lowenstein DH, Aminoff M. Clinical and EEG features of status epilepticus in comatose patients. Neurology 1992;42:100—104.

18.Meldrum BS, Vigouroux RA, Brierley J. Systemic factors and epileptic brain damage. Arch Neurol 1973,29:82—87.

19.OrringerCE, Eustace JC, Wunsch CD, Gardner L. Natural history of lactic acidosis aftergrandmal seizures. N Engl J Med 1977;297:31I—316.

20.Patterson JR, Grabois M. Locked in syndrome: a review of 139 cases. Stroke 1986;17:758-764.

21 Penry JK, Ncwmark ME. The use of antiepi-leptic dings. Ann Intern Med 1979:90:207-218.

22. Plum F, Posner JB. The diagnosis of stupor and coma, 3rd ed. Philadelphia: FA Davis, 1980.

23.Ropper AH, Kennedy SK, Russel L. Apnea testing in the diagnosis of brain death. J Neurosurg 1981;55:942—946.

24.Ropper AH. Lateral displacement of the brain and level of consciousness in patients with anacute hemispherea mass. N Engl J Med 1986;314:953—958.

25 Rowan AJ, Scott D. Major status epilepticus. Acta Neurol Scand 1970:46:573-584.

26 Schmidley JR, Simon RP. Postictal pleocytosis. Ann Neurol 1981;9:81—84.

27.Shaner DM, McCurdy SA, Herring MO, Gabor A. Treatment of status epilepticus: aprospective comparison of diazepam and phenytoin versus phenobarbital and optional phenytoin. Neurology 1988:38:202—207.

28.Sherman DG, Dyken ML, Fisher M, et al.Antithrombotic therapy for cerebrovascular disorders. Chest 1992;102: 529S-537S.

29.Simon RP. Physiological consequences of status epilepticus. Epilepsia 1985;26(Suppl1):S58-S66.

30.fassinari CA. Benzodiazepines: efficacy instatus epilepticus. Lancet 1983;2:1145—1147.

31.Teasdale G, Jennett B. Assessment of coma and impaired consciousness. Lancet
1974;2:81— 83.

32 Wityk RJ, Stern BJ. Ischemic stroke: today and tomorrow. Crit Care Med I994;22:1278-1293.


ГЛАВА 35

Травмы головы и позвоночника

ТРАВМА СПИННОГО МОЗГА

МЕХАНИЗМЫ

Повреждения спинного мозга наиболее часто встречаются на наиболее подвижном участке — в шейной области. У пострадавших от повреждения позвоночника необходимо искать и другие угрожающие жизни травмы (внутричерепные, внутригрудные или внутрибрюшные), потому что они нередко сопровождают травмы спины. Поскольку в связи с повреждением головы часто обнаруживается повреждение спинного мозга, медицинский подход ко всем пациентам с травмой головы первоначально должен быть таким же, как если бы они подверглись травме спинного мозга.

Спинной мозг в основном повреждается тремя механизмами: сгибанием — вращением, компрессией или перерастяжением. Ушиб спинного мозга — общая особенность всех трех механизмов. Меньшая часть повреждений бывает вызвана первичным нарушением сосудов. Повреждение спинного мозга необходимо подозревать у каждого пациента с травмой и болями в спине или шее и сенсорными или моторными нарушениями. Повреждения вследствие сгибания — вращения шеи обычно встречаются, когда она слишком сильно пригибается к туловищу вне средней оси, разрывая заднюю спинную связку. Наиболее частая причина таких повреждений — автомобильные аварии. Пациенты с повреждением сгибания — вращения требуют как минимум закрытого вправления и вытяжения. Если рентгенограмма демонстрирует смещение тела позвонка больше чем на половину его ширины, вероятна нестабильность позвоночника (двусторонний вывих позвонков). Смещение меньше чем на половину ширины позвонка свидетельствует о вероятности одностороннего вывиха, который представляет собой менее тяжелую проблему. Вправление при этом может не дать стабильного результата, но хирургическое вмешательство для закрепления требуется меньше чем в 10 % случаев. Если смещения в поясничной области станут привычными, операция обычно необходима.

Компрессионные повреждения чаще всего являются результатом несчастных случаев во время ныряния. В этой ситуации обломки кости или распространяющаяся гематома, проникая в спинной мозг, сдавливают нервы, однако позвоночник остается устойчивым, потому что спинные связки интактны. Обычное лечение — постельный режим со скелетным вытяжением.

Перерастяжение в шейной области встречается у пожилых пациентов с шейным артритом и часто сопровождается кровотечением в серое вещество спинного мозга, вызывающим "центральный спинномозговой" синдром.

НАЧАЛЬНОЕ ЛЕЧЕНИЕ

У пациентов с подозреваемым повреждением спинного мозга должны быть исключены все пассивные и активные движения позвоночного столба. Следует обеспечить адекватную вентиляцию и кровообращение и при необходимости применять кислород. На ранней стадии характерны нестабильность регуляции дыхания и умеренная гипотензия, Показано разумное восполнение ОЦК, причем из-за нарушения сосудистой регуляции необходимо воздержаться от введения излишних объемов. Другие важнейшие меры по реанимации жертвы травмы, такие как установка центрального венозного катетера и плевральной дренажной трубки, должны быть предприняты немедленно.

Физикальное обследование

После иммобилизации и стабилизации дыхательных путей и кровообращения необходимо провести детальное неврологическое обследование. Полное разрушение спинного мозга вызывает потерю всех сенсорных и моторных, -функций ниже уровня повреждения, первоначально приводящую к вялому параличу и утрате глубоких сухожильных рефлексов. Эта стадия "спинномозгового шока" продолжается от двух до семи дней. При неполном повреждении спинного мозга прогноз более благоприятен, так как дистальнее уровня повреждения некоторые функции сохраняются. Многие клинически значимые повреждения можно диагностировать непосредственно у постели больного, если с ним установлен контакт. Если пациент способен самопроизвольно глубоко дышать, цервикальные корешки с С II по CV вероятно, не повреждены и функция диафрагмы сохранена. Если пациент может поднимать и разводить руки, не повреждены корешки CV—CVII. Способность разжимать и сжимать кисть гарантирует функционирование корешков СVII—ТI, а способность поднимать ноги подтверждает целостность корешков от LII, до LVI,. Шевеление пальцами ноги указывает, что функционируют корешки LV—SII. Нормальная функция анального сфинктера свидетельствует о сохранности корешков SIII—SV.

РЕНТГЕНОЛОГИЧЕСКАЯ ОЦЕНКА

После начального исследования и стабилизации должен быть получен рентгеновский снимок позвоночного столба. Если используется надлежащая техника, больше чем 2/3 всех спинномозговых повреждений можно обнаружить на единственном боковом снимке позвоночника. Даже в отсутствие повреждения костей травма связок может привести к расширяющейся гематоме, результатом которой будет сжатие спинного мозга. Если на основании жалоб пациента понадобятся снимки этих областей или данных исследований, возникает подозрение на повреждения в грудном и поясничном отделах. Важно визуализировать все семь шейных позвонков, поскольку позвонок CVII наиболее часто повреждается, но реже всего виден при использовании передвижного рентгеновского аппарата. Положение "пловца" или тракция рук пациента могут помочь визуализации травмы CVII и ТI

Необходимо проверить выравнивание переднего и заднего края каждого позвонка, выравнивание спинно-ламинарных линий, контура остистых отростков и тел позвонков. Следует осмотреть предпозвоночное пространство, чтобы выявить возможное расширение из-за кровотечения. Чтобы найти перелом зуба II шейного позвонка, должны быть сделаны снимки с открытым ртом. Если перелом найден, нужно рентгенологически визуализировать весь позвоночный столб, так как почти у 20 % больных обнаруживаются повреждения на многих уровнях. Компьютерную томографию (КТ) и миелографию следует производить в случаях, когда после клинической оценки и обычной рентгенографии протяжение повреждения остается неясным или же повреждение или ограничение движения затрудняет адекватную визуализацию.

Терапевтические вмешательства

Короткий курс метилпреднизолона с высокой дозой (одномоментно 30 мг/кг, затем 5,4 мг/кг/ч в течение первого дня) улучшает неврологический статус у большинства пациентов с травмами спинного мозга, но не приносит пользы пациентам с предшествующим разрывом спинной артерии (потеря моторной функции с сохраненной сенсорной функцией). Использование кортикостероидов дольше 24 ч предрасполагает к инфекции и, возможно, к образованию желудочно-кишечной язвы и поэтому противопоказано.

Как можно раньше необходимо провести консультацию нейрохирурга. Хотя показания для экстренной операции при травме спинного мозга противоречивы, обычно придерживаются следующих критериев:

а) наличие прогрессирующей потери неврологических функций из-за подозреваемого эпидурального или субдурального кровотечения;

б) наличие инородного тела в спинномозговом канале;

в) истечение спинномозговой жидкости;

г) неустойчивость костных структур, требующая иммобилизации.

ОСЛОЖНЕНИЯ

Прогрессирующее неврологическое ухудшение — только одно из многих осложнений повреждения спинного мозга. Наиболее существенные из них — ятрогенные, вызванные различными манипуляциями или введением неподходящих ин-фузионных сред или вазопрессоров с целью изменить артериальное давление. В течение первых 48 ч после травмы спинного мозга уровень неврологического ухудшения часто поднимается на один—два позвонка.

Осложнения со стороны сердечно-сосудистой системы

Повреждения спинного мозга выше уровня TVI нарушают симпатическую регуляцию, что приводит к расширению сосудов, брадикардии и гипотермии. Даже у молодых здоровых людей потеря симпатического тонуса в положении лежа на спине обычно обусловливает устойчивое артериальное давление в диапазоне 100/60 мм рт.ст. Гиповолемия, инфекция или перемещение в вертикальное положение часто провоцируют глубокую гипотензию. Такое, артериальное давление приемлемо, если не нарушается диурез и не изменяются функции головного мозга. Однако если среднее артериальное давление (САД) падает ниже 70 мм рт.ст., может быть показана инфузия жидкости. Инвазивный мониторинг помогает определить надлежащую терапию. Меры для уменьшения емкости венозного русла, включая бинтование живота, использование положения Тренделенбурга и сжимающие чулки, предотвращают постуральную гипотензию.

Брадикардия, часто сопровождающая гипотензию из-за повреждения спинного мозга, не требует лечения, если не вызывает симптомов недостаточности кровообращения. Приспособляемость симпатических и парасимпатических реакций обычно восстанавливает нормальную частоту сердечных сокращений в пределах 3—5 дней после повреждения. Однако не встретившая противодействия вагусная стимуляция, возникающая под влиянием боли, растяжения полых органов, гипоксемии или эндотрахеального отсасывания, может стать причиной выраженной брадикардии. Если встречается симптоматическая брадикардия, не вызванная гипоксемией, полезны атропин, изопротеренол или временная электростимуляция. Именно утрата компенсаторной тахикардии на ран if ем этапе повреждения спинного мозга не позволяет избежать ятрогенного отека легких после даже умеренной инфузии жидкости. Если при повреждении спинного мозга отмечается явная тахикардия при сниженном артериальном давлении, следует подозревать другую патологию, в частности сепсис, внутреннее кровотечение или гиповолемию.

Осложнения со стороны дыхательной системы

Ухудшение дыхания, наиболее частое осложнение при повреждении спинного мозга, является следствием слабости дыхательных мышц, переломов ребер, гемопневмоторакса, ушиба легкого или аспирации. Цервикальные корешки 3, 4 и 5 иннервируют диафрагму, поэтому прерывание спинного мозга выше этого уровня без респираторной поддержки быстро приводит пострадавшего к асфиксии и смерти. Повреждения шейного отдела позвоночника также вызывают проблемы, когда слабость экспираторных мышц нарушает откашливание и удаление бронхиального секрета. В острой стадии повреждения спинного мозга форсированную жизненную емкость легких (ФЖЕЛ) следует проверять несколько раз в день. Как правило, проблемы не возникают, если ФЖЕЛ превышает 1,5—2,0 л, но если у пациентов с повреждениями ниже уровня CV ФЖЕЛ меньше указанной величины, нужно подозревать прямое повреждение одного или обоих диафрагмальных нервов.

Так как у пациентов с квадриплегией дыхательный резерв снижен, любое состояние, которое еще больше затрудняет вентиляцию или заставляет увеличивать минутную вентиляцию, может быстро привести к утомлению и дыхательной недостаточности. Повреждения выше ТX чаще всего вызывают респираторные проблемы, затрудняя откашливание, изменяя отношение вентиляция—кровоток (развитие гипоксемии) или уменьшая резервную емкость вдоха. Снижение легочных объемов и ателектазирование происходят не только из-за характерной мышечной слабости, но также и потому, что. вздутие живота (часто из-за непроходимости кишечника) ограничивает вдох. Вентиляция может еще больше снижаться под влиянием не встречающих противодействия парасимпатических реакций, которые вызывают бронхорею и бронхоспазм, а также увеличивают риск рвоты и аспирации. Пациенты с повреждением спинного мозга особенно чувствительны к воздействию миорелаксантов.

Как ни парадоксально, пациентам с квадриплегией часто легче всего дышать в положении лежа на спине. Их единственная мощная дыхательная мышца — диафрагма — переведена такой позой в оптимальное положение направленным вверх давлением органов брюшной полости. Больные с изолированным диафрагмальным параличом, наоборот, вентилируются лучше всего, когда, находятся полностью в вертикальном положении. Такая поза минимизирует давление содержимого брюшной полости на вялую диафрагму. Этот эффект увеличивает объем легких и помогает стабилизировать диафрагму во. время сокращения, добавочных мышц вдоха. Снижение жизненной емкости легких и затруднения откашливания при, повреждениях спинного, мозга могут привести к развитию пневмонии.

Осложнения со стороны мочевыводящей системы.

Осложнения со стороны почек и мочевыводящих путей (уросепсис, почечная недостаточность) — наиболее частая причина поздней смерти больных с повреждениями спинного мозга. В начале лечения в стационаре, вероятно, показана длительная катетеризация мочевого пузыря катетером Фолея, с тем чтобы контролировать диурез. Впоследствии предпочтительна периодическая катетеризация для снижения риска инфекции. После повреждения спинного мозга мочеиспускание может быть нарушено в течение нескольких месяцев. Регулярные исследования посевов мочи позволяют обнаружить инфекцию на ранней стадии. Профилактическое использование антибиотиков способно, предотвратить бактериемию, но вряд ли может поддерживать стерильность мочи у пациентов с постоянными катетерами.

Осложнения со стороны желудочно-кишечного тракта

Сразу же после повреждения спинного мозга может возникнуть непроходимость кишечника, которая обычно длится три—четыре дня, но бывает продолжительнее, если повреждение спинного мозга сопровождается, забрюшинным кровотечением. В большинстве случаев необходимо установить назогастральный зонд до восстановления перистальтики кишечника. Ежедневные измерения окружности живота также могут помочь оценить желудочно-кишечную моторику. У больных с повреждениями спинного мозга сочетание тахикардии, гипотензии и отсутствия кишечных шумов должно навести на мысль об остром животе. (Из-за неврологических сенсорных нарушений боль может отсутствовать или быть атипичной.)

Часто без лапаротомии или парацентеза невозможно с определенностью исключить внутрибрюшную катастрофу, хотя некоторым руководством к действию может служить получение изображения органов брюшной полости. У пациентов с повреждениями спинного мозга боль, отдающая в плечо или лопатку, — особенно важный признак воспаления в брюшной полости.

В пище можно отказывать приблизительно пять дней, после чего нужно приступить к добавлению калорий. Когда непроходимость кишечника разрешится, предпочтительно энтеральное питание, если оно возможно, поскольку оно ухудшает функцию кишечника, стоит недорого и предотвращает инфицирование, связанное с зондом. После повреждения спинного мозга часто встречаются пептические язвы, и в качестве профилактических мер применяют энтеральное питание, антациды и(или) блокатор гистамина. Как только кишечные шумы устанавливаются и начинается энтеральное питание, следует позаботиться о регулярной эвакуации содержимого кишечника и смягчении стула, чтобы предотвратить запор и обтурацию. Уровень повреждения — спинного мозга определяет, будет ли эвакуация самопроизвольной, рефлекторной или потребует стимуляции вручную.

Осложнения со стороны кожи

Повреждение кожи — опасное и потенциально смертельное осложнение травмы спинного мозга, которое является основным предметом сестринского ухода/Когда кожа повреждена, многочисленные микроорганизмы инфицируют рану, в результате чего может развиться

сепсис, Для профилактики кожных повреждений используют мягкие подкладки, часто меняя положение пациента, физиотерапию, поворачивающиеся кровати и противопролежневые матрацы. (Проблема повреждений кожи подробно обсуждается в главе 18:) Больные с повреждениями спинного мозга (особенно с квадриплегией) не должны лежать на спине из-за возможности гиповентиляции, гипоксемии и брадикардии, которые иногда являются фатальными.

Прочие осложнения

После восстановления спинальных рефлексов у пациентов с повреждениями выше уровня TVI могут развиваться эпизоды, характеризующиеся артериальной гипертензией, потоотделением, пилоэрекцией и гиперемией лица. Этот синдром автономной гиперрефлексии должен быть распознан, потому что он может оказаться фатальным, если не будет быстро устранен простой и целесообразной декомпрессией перерастянутых органов (обычно кишечника или мочевого пузыря). У пациентов с чрезмерной симпатической активностью часто встречается компенсаторная брадикардия, обусловленная повышением тонуса вагуса.

В первые 90 дней после повреждения спинного мозга особенно часто возникает тромбоэмболия и гемодинамическое воздействие усугубляется изменением автономных рефлексов. Как профилактическое средство может быть эффективен гепарин, но на ранней стадии он может спровоцировать кровотечение, Если противопоказаны антикоагулянтные средства, помогают эластичные и пневматические компрессионные чулки.

ТРАВМА ГОЛОВЫ.

МЕХАНИЗМЫ. ПАТОФИЗИОЛОГИЯ

Основные причины наиболее тяжелых повреждений головы и шеи — несчастные случаи при быстрой езде на автомашинах и падения. В этих ситуациях при черепно-мозговой травме повреждается нервная ткань под действием первичного (непосредственное повреждение тканей мозга) или вторичного механизма (разрыв сосудов и увеличение внутричерепного давления [ВЧД]). Сотрясающие силы, вызванные ударом но голове, обычно наиболее велики в точке приложения и в диаметрально противоположной от места удара точке черепа (противоположное повреждение). Выпуклые кости на основании черепа также обычно подвержены повреждениям, особенно на нижних поверхностях лобных и височных долей. Первичное диффузное повреждение мозга характеризуется немедленной потерей сознания. К сожалению, предотвращение травмы — единственное, что может изменить течение непосредственного первичного повреждения мозга. Только на вторичные механизмы повреждения мозга можно повлиять квалифицированным медицинским вмешательством.

Вторичное повреждение мозга, характеризующееся главным образом увеличением ВЧД, является результатом отека, гидроцефалии или массивного повреждения (накопления жидкости или крови, эпидуральной или субдуральной гематомы, внутримозгового кровоизлияния, абсцесса или эмпиемы). Такое повреждение ответственно приблизительно за 50 % случаев смерти после травмы головы, поэтому оптимальное лечение ее вторичных последствий теоретически могло бы вполовину уменьшить летальность. Глобальная ишемия и гипоксия, как и разрушение сосудов, также увеличивают тяжесть мозгового повреждения. Главные клинические признаки вторичного повреждения — прогрессирующее снижение уровня сознания после травмы.

Изредка у детей кровотечение из ран мягких тканей головы может быть значительным, даже угрожающим жизни, но его почти всегда легко прекратить, непосредственно прижав место кровотечения.

НАЧАЛЬНОЕ ЛЕЧЕНИЕ

Почти у половины всех пострадавших по прибытии в больницу обнаруживается, что черепно-мозговые повреждения сопровождаются другими угрожающими жизни состояниями (артериальная гипертензия, гиповентиляция, гипоксемия или гиперкапния). Потенциально смертельные повреждения грудной или брюшной полости должны одновременно определяться и обрабатываться многопрофильной бригадой. Должны быть быстро обеспечены проходимость дыхательных путей, эффективная вентиляция легких и устранена уменьшенная доставка кислорода, обусловленная гиповолемией или анемией.

Если при обеспечении проходимости дыхательных путей требуется интубация, параллельно следует использовать вытяжение, чтобы стабилизировать позвоночный столб. При этом нельзя допустить перерастяжения шеи. Чтобы избежать манипуляций на потенциально нестабильном позвоночнике, часто прибегают к интубации с применением бронхоскопа с волоконной оптикой или назотрахеальной интубации. Способ интубации должен быть подобран индивидуально. Противопоказаниями для назотрахеальной интубации обычно служат переломы основания черепа или лицевые переломы. Чаще всего при травме головы предпочтительна активная интубация или интубация с быстрой последовательностью, так как желудок этих пациентов часто переполнен, что предрасполагает к аспирации. Чтобы побороть дыхательный ацидоз и гипоксемию, необходимы дополнительный кислород и искусственная вентиляция легких. Для полной ликвидации резистентной гипоксемии следует применять в разумных пределах положительное давление в конце выдоха (ПДКВ), учитывая, что ПДКВ может повысить давление в центральных венозных сосудах, увеличивая отек мозга. При отсутствии гипотензии ограничению отека помогает положение пациента с подъемом головы на 15—20°. Необходимо позаботиться о том, чтобы шея не была согнута и не затрудняла, таким образом, отток по яремной вене. После начальной стабилизации должно быть сделано полное физикальное и неврологическое обследование, в то время как принимаются меры для борьбы с повышенным ВЧД.

Физикальное обследование

После проверки проходимости дыхательных путей и уровня артериального давления необходимо провести неврологическое обследование, включая оценку комы по шкале Глазго (ШКГ) (табл. 35.1).

ТАБЛИЦА 35.1
ШКАЛА ГЛАЗГО ДЛЯ ОЦЕНКИ КОМЫ
 |  |  | Баллы
Глаза Лучшая моторная реакция Лучшая реакция на слова | Открываются На устную команду На боль | Самостоятельно По устной команде От боли Нет реакции Повинуется Локализует боль Сгибание — отдергивание Сгибание — декортикация Разгибание — децеребрация Нет реакции Ориентированная речь Дезориентированная речь Бессвязные слова Непонятные звуки Нет реакции | 4 3 2 1 6 5 4 3 2 1 5 4 3 2 1
 |  | Всего: | 3—15

Эта шкала служит основанием для прогноза и помогает оценить потребность в инвазивном контроле ВЧД. К сожалению, неврологическое обследование таких пациентов часто затруднено, потому что они получали этанол или другие токсины. В дополнение к тщательной неврологической оценке, физикальное исследование пациентов с травмой головы призвано выявить проникающие раны, повреждение спинного мозга и вдавленные переломы или переломы основания черепа, подтверждаемые наличием крови позади барабанной перепонки, истечением ликвора из носовых ходов, гематомами вокруг глаз или ушных раковин (признак Бэтл). Отек диска зрительного нерва при травме головы — особенно информативный признак, так как указывает на повышение ВЧД.

Рентгенологическая оценка

Трудно дать определенные рекомендации относительно того, когда больным показана КТ мозга. Практически почти все пациенты, в анамнезе которых зафиксированы автомобильные аварии на большой скорости, падения, потеря сознания или сильные удары по голове, подвергаются такому исследованию. По общему мнению, немедленное КТ-сканирование показано пациентам с:

а) оценкой 8 по ШКГ или ниже;

б) оценкой от 9 до 13 по ШКГ и переломами черепа;

в) ухудшением состояния сознания;

г) предстоящей экстренной операцией.

Кроме того, нужно обследовать пациентов в бессознательном состоянии и больных с потерей сознания после травмы в анамнезе. При этом в любом случае, когда подозреваются существенные повреждения головы, нужны рентгеновские снимки и следует позаботиться о том, чтобы предотвратить повреждения позвоночника.

РАЗРУШЕНИЕ ЧЕРЕПА

Узкие и длинные (линейные) переломы черепа имеют особое значение, когда они пересекают проекцию средней менингеальной артерии, указывая на вероятность эпидуральной гематомы. Вдавленные переломы черепа или проникающие повреждения вызывают смещение внутренней поверхности кости внутрь, травмируя поверхность мозга. Эти повреждения обычно возникают под действием небольших высокоскоростных объектов и чреваты высоким риском бактериальной инфекции. Повреждения, вызывающие переломы черепа, часто сопровождаются внутричерепным кровоизлиянием. У больных с переломами риск внутричерепной гематомы повышен в 10 раз.

Переломы основания черепа имеют характерные сопутствующие повреждения, но также указывают на тяжесть общего поражения головы. Такие переломы редко заметны на обычном снимке, и их можно пропустить даже при КТ. Когда сломано основание средней черепной ямки, ликвор нередко проникает в пазухи. В наружные слуховые каналы немедленно после травмы ликвор не попадает. Носовое кровотечение обычно появляется, когда повреждено основание передней ямки. В таких случаях носовые трубки или зонды устанавливать нельзя из-за возможности их проникновения в мозг через основание черепа. У пациентов с утечкой ликвора Fie должна использоваться и тампонада носа из-за повышенного риска менингита. Лихорадящих пациентов с переломами основания черепа нужно лечить люмбальной пункцией и ранним введением антибиотиков так, как будто у них диагностирован менингит. Вероятность менингита необходимо иметь в виду при переломе основания черепа, но утечки ликвора редко приходится устранять хирургическим путем (меньше чем в 1 % всех случаев).

ПОВРЕЖДЕНИЕ ТКАНИ МОЗГА

Ушиб (контузия) мозга из-за резкого замедления — наиболее распространенный механизм повреждения мозга при резком снижении скорости. Последующий отек и увеличенное ВЧД может усилить повреждение. Одна из форм этого повреждения, синдром ушиба ствола мозга, характеризуется периодическим возбуждением пострадавшего, нарушением ауторегуляции и эпизодической гипертермией.

Разрушение вещества мозга и отек вызывают вторичное повреждение, смещая содержимое черепа за анатомические границы или уменьшая перфузию в целом (рис. 35.1). Смещение и ущемление вещества мозга могут происходить в области дефектов костной ткани, серповидного отростка твердой мозговой оболочки, намета мозжечка или большого затылочного отверстия.

Внутричерепное кровоизлияние

Риск, связанный с внутричерепным кровоизлиянием, классифицируют по трем типам (эпидуральная гематома, субдуральная гематома и внутримозговая гематома) и приближенно оценивают при физикальном обследовании, зная о наличии или отсутствии перелома черепа. Его присутствие и низкая оценка по ШКГ говорят о высокой вероятности внутричерепного кровоизлияния. При нормальной оценке по ШКГ, например 15, и без перелома черепа вероятность внутричерепного кровоизлияния составляет меньше 1 %, в то время как при оценке ШКГ менее 8 и наличии перелома черепа эта вероятность составляет

40 %. Жизненно важно диагностировать внутричерепные гематомы и как можно скорее устранить их хирургическими методами. Задержка такого вмешательства всего на 4 ч может втрое увеличить летальность (до 30—90 %) среди пациентов с такими повреждениями.

Эпидуральная гематома встречается примерно у 20 % пострадавших с тяжелой закрытой черепно-мозговой травмой и у пациента с линейным переломом черепа обычно представляет собой быстро увеличивающуюся массу крови. Когда линия перелома пересекает среднюю менингеальную артерию, синусы твердой мозговой оболочки или затылочное отверстие, обычно происходит разрыв сосудов. Большинство эпидуральных гематом образуется в височных долях, где череп тонкий и много сосудов. Увеличивающаяся эпидуральная гематома обычно приводит к медиальной компрессии височной доли. Клинически этот процесс проявляется как потеря сознания, гемипарез на противоположной стороне и паралич третьего нерва с расширением зрачка на той же стороне. Только в 1/3 случаев отмечается классический период ясного сознания (временной промежуток между травмой и потерей сознания). Когда при тяжелом повреждении наступает смерть, обнаруживается, что средний мозг зажат наметом мозжечка. Поскольку летальность при эпидуральной гематоме приближается к 50 %, она обычно требует срочного нейрохирургического вмешательства. Поэтому любой пациент с травмой, у которого выявлен линейный перелом черепа или который хотя бы временно теряет сознание, должен находиться под наблюдением в больнице.

Острая субдуральная гематома — расширяющаяся масса, которая является результатом ушиба коры и разрыва менингеального сосуда. Подобно эпидуральной гематоме, она отмечается приблизительно у 20 % пациентов с тяжелой закрытой черепно-мозговой травмой, ей сопутствует высокая летальность, и обычно требуется немедленное хирургическое вмешательство. В отличие же от эпидуральной гематомы, которая чаще всего образуется под влиянием сильного удара, подострая и хроническая субдуральные гематомы из-за разрыва расширенных венозных синусов могут возникнуть под действием внешне тривиального повреждения. Субдуральная гематома чаще всего встречается у пожилых пациентов, потому что атрофия коры растягивает субдуральные вены, предрасполагая их к повреждению. Типичные проявления подострой или хронической субдуральной гематомы: медленно прогрессирующее нарушение сознания, сонливость и головная боль — заканчиваются развитием гемиплегии. Антикоагулянтная терапия заметно увеличивает риск образования посттравматической гематомы.

Внутримозговая гематома развивается приблизительно в 40 % всех случаев тяжелой травмы мозга. Ее клиническое проявление зависит от локализации кровоизлияния. КТ-сканирование помогает выявить контуры гематомы, которая первоначально имеет вид плотного скопления крови внутри паренхимы. Если внутримозговая гематома оказывает давление на мозг, ее нужно удалить хирургическим путем.

ВНУТРИЧЕРЕПНАЯ ГИПЕРТЕНЗИЯ

Полость черепа занимают ткани только трех видов: мозговое вещество, спинномозговая жидкость и кровь. Ни одна из этих субстанций

не обладает сжимаемостью, поэтому после травмы головы отек мозгового вещества или нарушение нормального кровообращения или поглощения ликвора приводят к росту ВЧД — процессу, который может быть ослаблен истечением из черепа одного из жидких компонентов (крови или спинномозговой жидкости).

Кровотечение при переломе свода черепа особенно опасно. Оно увеличивает ВЧД, а свертывание крови в желудочковой системе может также затруднить циркуляцию ликвора, вызывая обструктивную гидроцефалию. Форменные элементы крови в спинномозговой жидкости могут повышать ВЧД, воздействуя двумя другими механизмами: нарушением поглощения ликвора в субарахноидальном пространстве и увеличением осмотического давления ликвора вследствие лизиса эритроцитов. Увеличенное ВЧД отражает тяжесть повреждения мозга и опасно, если снижает перфузию ткани или способствует ущемлению участка мозговой ткани. Отек поврежденной ткани достигает максимума в пределах 72 ч после травмы, ВЧД, однако, может оставаться повышенным в течение нескольких недель, если произошло существенное внутримозговое или внутрижелудочковое кровоизлияние.

Мозговая гемодинамика

ВЧД в норме составляет менее 5 мм рт.ст., но у больных с черепно-мозговой травмой часто достигает критически высоких значений (20— 40 мм рт.ст.). Оно должно поддерживаться на низком уровне, чтобы предотвращать ущемление участков мозга, но обеспечивать мозговую перфузию (обычно ниже 20 мм рт.ст.). Давление, при котором мозг снабжается кровью (давление мозговой перфузии — ДМП), — это разность между средним артериальным давлением и ВЧД или давлением внутри мозговых вен (в зависимости от того, что выше). ДМП обычно превышает 60 мм рт.ст.; самый низкий приемлемый уровень — приблизительно 40 мм рт.ст. Нарушение функции нейронов отмечается, когда ДМП становится менее 40 мм рт.ст., а гибель нейронов происходит при ДМП менее 20 мм рт.ст.

У здоровых индивидуумов мозговые механизмы ауторегуляции, чувствительные к парциальному давлению кислорода в артериальной крови (РаО2), парциальному давлению артериального углекислого газа (Ра-СО2) и артериальному давлению, непрерывно регулируют сопротивление мозговых сосудов так, чтобы поддерживать перфузию пропорционально метаболической потребности и меняющемуся давлению перфузии мозга. Газы артериальной крови, мозговой метаболизм и компоненты давления перфузии (артериальное давление, ВЧД) у больных с черепно-мозговой травмой следует внимательно контролировать, так как ауторегулирующие механизмы поврежденной ткани ослабевают. В такой ситуации перфузия этих тканей прямо пропорциональна ДМП и мозговой метаболизм непосредственно влияет на адекватность перфузии.

ОСЛОЖНЕНИЯ ЧЕРЕПНО-МОЗГОВОЙ ТРАВМЫ

Непосредственное повреждение нервной ткани вызывает судорожные припадки с частотой, достаточной, чтобы оправдать профилактическое применение противосудорожного средства (например, фенитоина). При повреждениях головы страдает не только мозг, но и почти все остальные системы организма.

Прямое повреждение гипоталамуса или гипофиза, а также увеличение ВЧД могут нарушить нормальную секрецию гормонов гипофизом. Отсутствие антидиуретического гормона (АДГ) может вызвать острое несахарное мочеизнурение, которое ассоциируется с плохим прогнозом, потому что обычно является результатом длительного увеличения ВЧД. При этом выделяются массивные объемы (более 1 л/ч), разбавленной мочи, несмотря на увеличение осмоляльности сыворотки. Обычно концентрация натрия в сыворотке превышает 145 мэкв/л, когда удельный вес мочи ниже 1,003. Если быстро не начать лечение гипотоническими жидкостями и АДГ, могут возникнуть угрожающие жизни гиповолемия и гиперосмолярность. Часто диагностически целесообразна эмпирическая проба водорастворимого вазопрессора (5 единиц подкожно) (см. главу 32 "Эндокринные критические состояния"). При отсутствии несахарного диабета гипотензия у пострадавшего от черепно-мозговой травмы всегда должна рассматриваться как признак потери крови в другой области. За исключением дефицита АКТГ, который может привести к недостаточности адреналина, потеря других гормонов гипофиза (например, гормона роста, тиреотропного гормона) обычно не требует срочного вмешательства.

Разрушение твердой мозговой оболочки при проникающих травмах или переломах костей черепа (например, перелом основания черепа) может создать условия для попадания микроорганизмов в ликвор, что вызывает многократно рецидивирующий посттравматический менингит. У 10—15 % всех пациентов с черепно-мозговой травмой возникает нозокомиальный синусит, являющийся результатом обтурации синусовых отверстий носовыми трубками и ухудшением дренажа в положении лежа на спине.

Тяжелое повреждение головы также может разрушить или заблокировать нормальные каналы оттока спинномозговой жидкости. Такие нарушения могут вызвать обструктивную гидроцефалию с последующим повышением ВЧД.

Учитывая большую вероятность стрессорного эрозивного гастрита, целесообразно использовать блока-торы Н2, блокаторы "протонного насоса", сукральфат или антациды. Поскольку повреждение головы стимулирует гиперметаболическое состояние, калорические требования повышены и часто показано добавочное питание (см. главу 16 "Оценка и поддержка питания"). После короткого периода посттравматической непроходимости кишечника обычно хорошо переносится энтеральное питание через зонд, которое продолжается, пока больной не сможет снова есть нормально. При тяжелых стойких неврологических нарушениях нужно рассмотреть целесообразность использования питающей гастростомической трубки. Ее установка часто наиболее эффективно выполняется одновременно с формированием постоянной трахеостомы.

Полномасштабный острый респираторный дистресс-синдром (ОРДС) является результатом некоторой комбинации аспирации, травмы груди, удара и массивного переливания крови, в то время как более умеренное острое повреждение легких часто возникает вследствие одной черепно-мозговой травмы. У многих больных с повреждениями головы и гипоксемией рентгенограмма грудной клетки не показывает отклонений от нормы. Патогенез гипоксемии у этих больных связан, вероятно, с автономными изменениями, непосредственно вызванными травмой мозга. Нейрогенный отек легких может быть результатом такой травмы, возможно, из-за обусловленного катехоламином кратковременного выраженного сужения вен легких. Терапия носит поддерживающий характер, включает подачу кислорода и интубацию, искусственную вентиляцию легких и ПДКВ, если оно показано. Более тривиальные, но частые легочные осложнения — аспирационный пневмонит и ателектаз — обычно поддаются стандартной терапии. Риск аспирации может быть снижен, если предотвращать массивное растяжение желудка, поднять головной конец кровати на 30—45° и избегать преждевременных попыток возобновления питания. Ателектазирование и накопление бронхиального секрета лучше всего предотвратить и лечить с максимальной активностью для обеспечения эффективной аспирации и стимуляции глубокого дыхания и откашливания. Данные стандартные меры могут быть проблематичными для пациентов с увеличенным ВЧД, потому что каждая из них имеет тенденцию еще более повышать это давление. Блокировать увеличение ВЧД, вызванное аспирацией из дыхательных путей у ослабленного пациента с внутричерепной гипертензией, помогают глубокая седация и эндотрахеальное введение лидокаина. У этих пациентов бронхоскопия мало способствует удалению секрета, будучи мощным стимулом для повышения ВЧД.

Тяжелая черепно-мозговая травма вызывает системную активацию каскада свертывания, вероятно, через выброс мозгового тромбопластина. У 1/4 всех пострадавших с повреждениями головы отмечаются лабораторные признаки диссеминированной внутрисосудистой коагуляции. Специфическая терапия, требуется редко, поскольку этот дефект является самоограничивающимся.

У больных после повреждения спинного мозга и головы часто развивается тромбоз глубоких вен (ТГВ) конечностей. Безусловно, показаны профилактические меры, однако существуют определенные разногласия относительно оптимального метода профилактики. Из-за риска, связанного с введением гепарина, что может вызвать или усилить внутричерепное кровотечение, обычно предпочитают комбинацию регулируемых компрессионных чулок и прерывистых пневматических компрессионных устройств (см. главу 23 "Венозный тромбоз и легочная эмболия").

Язвы и пролежни — также частая проблема у пострадавших с повреждениями позвоночника и головы. Оптимальная терапия предусматривает предотвращение формирования пролежней с помощью мягких подкладок, частого изменения положения и максимальной двигательной активности пациента. Для больных с особенно высокой степенью риска существуют специальные терапевтические кровати. Тема предотвращения пролежней и их лечения подробно обсуждается в главе 18.

МОНИТОРИНГ ПОСТРАДАВШИХ С ЧЕРЕПНО-МОЗГОВОЙ ТРАВМОЙ

Тщательный неврологический мониторинг с применением ШКГ особенно показан при средних и умеренных повреждениях. Хотя электроэнцефалограмма (ЭЗГ) не позволяет определить этиологию или прогноз при черепно-мозговой травме, она дает возможность контролировать судорожные припадки и подтвердить подавление активности мозга при коме, вызванной барбитуратами. К сожалению, в ОИТ среда насыщена электрическими помехами и чистота сигнала ЭЭГ часто не является оптимальной. Последовательные КТ-сканирования дают неоценимую информацию относительно природы и развития повреждения, однако единственный способ точно определить ВЧД у больного в коматозном состоянии и с тяжелой травмой состоит в том, чтобы непосредственно контролировать ВЧД.

МОНИТОРИНГ ВНУТРИЧЕРЕПНОГО ДАВЛЕНИЯ

Существует три основные причины, по которым необходимо измерять ВЧД:

а) важно осуществлять мониторинг больных с угрожающей жизни внутричерепной гипертензией;

б) необходимо контролировать развитие инфекции и

в) нужно оценить результаты терапии, направленные на снижение ВЧД.

Нормальная величина среднего ВЧД у лежащего на спине пациента — приблизительно от 10 до 15 мм рт.ст., и форма кривой ВЧД довольно хорошо совпадает по времени с характером сердечного цикла. Большие колебания кривой ВЧД (свыше 10 мм рт.ст.) свидетельствуют о том, что эти колебания смещаются к критической точке перегиба кривой "внутричерепной: объем — внутричерепное давление", особенно когда на кривой ВЧД виден высокий "второй пик", соответствующий артериальному пульсу. Повышение ВЧД до 15—20 мм рт.ст. сдавливает капиллярное русло и затрудняет микроциркуляцию. При уровне ВЧД от 30 до 35 мм рт.ст. нарушается венозный отток и развивается отек неповрежденной ткани. Подобное повышение ВЧД создает порочный круг, в котором ухудшенный венозный отток ведет к нарастающему отеку и /дальнейшему повышению

ВЧД. Даже когда механизмы ауторегуляции не повреждены, мозговая перфузия не может поддерживаться, если ВЧД повышается до 40—50 мм рт.ст. Когда ВЧД приближается к среднему артериальному давлению, перфузия прекращается и мозг умирает. Безотлагательность снижения ВЧД можно определить по значениям внутричерепной растяжимости, т. е. по реакции ВЧД на введение через желудочковый катетер 0,1 мл стерильной жидкости. Эта процедура, однако, не свободна от риска и должна быть выполнена с чрезвычайной осторожностью. В противном случае может быть ускорено ущемление мозга.

В дополнение к постоянному повышению ВЧД Lundberg описал два специфических переходных процесса. Волнообразное повышение давления на 20—100 мм рт.ст. с периодом от 2 до 15 мин всегда является патологическим. Оно обычно сопровождается патологическими движениями глаз, беспокойством пациента и патологическими неврологическими рефлексами — физиологической реакцией на неадекватную мозговую перфузию;во время максимального повышения давления. Волны "А" по Lundberg указывают на вероятность внезапного ухудшения и плохого неврологического прогноза. Волны "В" по Lundberg с более низкой амплитудой и короткой продолжительностью обычно отражают изменения дыхания. Возникновение В-волн не связано с какими-либо сопутствующими физическими изменениями и в отличие от А-волн не коррелирует с неврологическим прогнозом.

Из трех жидких компонентов, содержащихся в пределах фиксированного внутричерепного объема, только объемы ликвора и крови могут быть изменены. Начиная с нормального уровня, ВЧД слабо реагирует на изменение объема, пока не будет достигнута критическая точка перегиба. После этого малые увеличения внутричерепного объема жидкости резко повышают ВЧД, вызывая риск внезапного неврологического ухудшения (рис. 35.2).

Важно непрерывно контролировать ВЧД, потому что изменения других клинических показателей: рефлексов, артериального давления и частоты сердечных сокращений — обычно происходят слишком поздно, чтобы можно было предотвратить резкое ухудшение состояния пациента. Брадикардия, предсмертный признак, является наименее надежным из всех клинических показателей увеличения ВЧД (чаще отмечается тахикардия).

СПЕЦИАЛЬНЫЕ ПОКАЗАНИЯ ДЛЯ КОНТРОЛЯ ВЧД

Закрытая черепно-мозговая травма

Нецелесообразно контролировать ВЧД у всех пострадавших с черепно-мозговой травмой, но двум группам пациентов такое исследование показано: при патологических проявлениях, обнаруженных с помощью КТ при поступлении в ОИТ, и при нормальных результатах КТ во время поступления,, но при наличии гипотензии, судорог или принадлежности к возрастной группе старше 40 лет. Нормальные результаты КТ головного мозга позволяют более чем в 80 % случаев прогнозировать и нормальное ВЧД, в то время как при любом специфическом нарушении, выявленном на КТ, ВЧД повышено приблизительно у 50 % пациентов. Особенно настораживает смещение средней линии больше чем на 7 мм или наличие крови в боковых желудочках. Больные с черепно-мозговой травмой и оценкой по ШКГ ниже 7 часто имеют увеличенное ВЧД, как и пациенты с декортикацией и(или) децеребрацией или патологическими вызванными потенциалами на ЭЭГ. Патологические движения глаз или зрачков — ненадежные признаки увеличения ВЧД. Повторную КТ головы желательно произвести приблизительно Через 24 ч после травмы, чтобы оценить динамику последствий и степень внутричерепной гипертензии.

Синдром Рейе

При синдроме Рейе главной причиной смерти является увеличение ВЧД. Без быстрой диагностики и лечения летальность приближается к 100%. Терапевтическое снижение ВЧД может уменьшить этот показатель до 20 %, причем у оставшихся в живых какие-либо последствия часто отсутствуют. Поэтому пациентам с синдромом Рейе и оценкой по ШКГ ниже чем 7 показан контроль ВЧД.

Энцефалопатия

В отличие от синдрома Рейе механизм увеличения ВЧД при острой печеночной недостаточности другой этиологии и при других метаболических энцефалопатиях в значительной степени неизвестен. В настоящее время имеется мало оснований предполагать, что контроль ВЧД уменьшает летальность при этих нарушениях.

Опухоли мозга

Пациентам с хроническими супратенториальными повреждениями контроль ВЧД бывает необходим редко. Однако вентрикулостомия, выполненная перед операцией, иногда позволяет снизить объем спинномозговой жидкости у пациентов со значительными субтенториальными повреждениями. При больших опухолях мозга или обширных отеках, выявленных благодаря КТ, контроль ВЧД помогает определить тактику терапии.

Противопоказания для контроля ВЧД

Коагулопатия (число тромбоцитов менее 100 000 в 1 мм3) и протромбиновое время (ПВ) или частичное тромбопластиновое время (ЧТВ), вдвое большее, чем контрольное, — абсолютные противопоказания к установке датчика ВЧД. Изолированные повышения продуктов деградации фибрина (ПДФ) не должны служить противопоказанием к установке катетера, так как уровень ПДФ может быть увеличен только одной травмой мозга. Иммуноподавляющая терапия (особенно стероиды) — относительное противопоказание к контролю ВЧД. Если требуется, предпочтительно использовать субарахноидальный датчик, поскольку это связано с более низким риском больничной инфекции.

Техническое оснащение

Желудочковые катетеры

Желудочковые катетеры обеспечивают непрерывные и надежные данные, позволяют измерять растяжимость желудочков и удалять ликвор в качестве терапевтической процедуры. Желудочковые катетеры устанавливают через отверстие, сделанное в черепе под местной анестезией, непосредственно у постели больного.

К сожалению, вентрикулостомия связана с несколькими проблемами. Можно столкнуться с трудностью при установке катетера в боковой желудочек, сдавленный обширным отеком или гематомой. Чтобы ограничить повреждение мозга, должно быть предпринято не более трех попыток. После установки катетера неизменно появляются признаки раздражения оболочек (умеренное повышение белка и числа лейкоцитов в ликворе). Приблизительно в 15 % случаев после вентрикулостомии отмечается инфекция, связанная с продолжительностью контроля и обеспечением стерильности установки катетера и ее поддержанием. Чтобы избежать возрастания риска инфекции, измерение внутричерепного давления должно быть предпринято с полным соблюдением правил стерильности. Профилактическое применение антибиотиков, по-видимому, не сокращает частоту инфекции, но может оказаться полезным проведение катетера через кожу. Поскольку установку желудочковых катетеров обычно сопровождает кровотечение, коагулопатия служит строгим противопоказанием для этой процедуры.

Эпидуральные преобразователи

Хотя эпидуральные преобразователи не создают такого высокого риска инфицирования, как желудочковые катетеры, установить их технически труднее: мембрану преобразователя нужно точно совместить с твердой мозговой оболочкой, а после введения трудно сохранить калибровку этих устройств. Другой недостаток эпидуральных преобразователей — невозможность дренировать ликвор.

Субарахноидальный датчик

Субарахноидальный датчик — открытое устройство, введенное в субарахноидальное пространство через просверленное отверстие (обычно в области фронтопариетального шва). Во время установки твердую мозговую оболочку вскрывают и датчик прижимают к поверхности мозга. Проблемы с субарахноидальным датчиком включают вероятность инфицирования и серьезной недооценки ВЧД, если он не помещен на стороне существующего массивного повреждения. Выпячивание мозга в устройство — наиболее типичная причина неисправности датчика. Он часто засоряется и закупоривается сгустками крови, поэтому его необходимо регулярно промывать. В то же время такое промывание чревато риском ущемления мозга и инфицирования. Наконец, эти устройства часто смещаются даже при осторожном обращении.

Проблемы, возникающие при мониторинге внутричерепного давления

Металлические устройства мешают получить магнитно-резонансное изображение (МРИ) и вызывают артефакты при КТ-сканировании, которые могут затенить важную информацию. Инфекция встречается у 2—5 % больных, подвергнувшихся мониторингу ВЧД, и чаще всего — если устройства оставались в полости черепа больше пяти дней или если использовались открытые дренажные системы. Характерно инфицирование Staphylococcus epidermidis. Тест "объем—давление" для оценки внутричерепной растяжимости увеличивает риск инфекции. Эффективность профилактики антибиотиками не подтвердилась.

Как и при любом мониторинге, ошибочные данные могут привести к неадекватному лечению. Внутрижелудочковые катетеры дают наиболее стабильную информацию. Субарахноидальный датчик менее надежен, но он ассоциируется с самым низким риском, инфицирования.

ЛЕЧЕНИЕ БОЛЬНЫХ С ЧЕРЕПНО-МОЗГОВОЙ ТРАВМОЙ

Жизнеспособность поврежденного мозга зависит от баланса потребности в питательных веществах и их доставки. Поскольку поврежденная ткань не в состоянии согласовать кровоток с метаболической потребностью, ключевой компонент стратегии лечения сосредоточивается, на сокращении метаболических требований с одновременной поддержкой ДМП. Поэтому среднее артериальное давление и ВЧД должны поддерживаться насколько возможно ближе к их нормальным величинам, (Высокие значения ВЧД не только уменьшают ДМП, но также увеличивают риск ущемления мозга.) Большинству пациентов показана профилактическая терапия противосудорожными средствами (фенитоин). При эндотрахеальной аспирации необходима осторожность, поскольку она может резко поднять ВЧД до высокого уровня. Учитывая связь плохого неврологического восстановления с гипергликемией, многие клиницисты высказываются в пользу отказа от применения у пострадавших с черепно-мозговой травмой растворов, содержащих глюкозу, или использования, например, нормального солевого раствора, однако значение этой рекомендации неясно.

ТЕРАПИЯ, НАПРАВЛЕННАЯ НА СНИЖЕНИЕ ВНУТРИЧЕРЕПНОГО ДАВЛЕНИЯ

Снижение давления в яремной вене

Цель снижения ВЧД состоит в том, чтобы поддержать мозговой кровоток, обеспечивая давление мозговой перфузии на уровне 60 мм;рт.ст. или более. Может иметь значение положение больного: сгибание Шеи, поворот головы и крепления трахеостомической канюли препятствуют венозному оттоку и способны быстро повысить ВЧД. Поэтому голова пациента должна быть поднята на 15—30° и поддерживаться в среднем положении. Трахеостомические крепления и повязки должны быть наложены свободно. Увеличения внутригрудного давления, связанные с напряжением, аспирацией и кашлем, должны быть минимизированы. Необходимо предотвратить судорожные приступы. Особое внимание нужно уделить вентиляции с ПДКВ. Высокие значения ПДКВ могут одновременно уменьшать среднее артериальное давление и повышать ВЧД. Однако разумное использование ПДКВ не противопоказано, особенно поскольку ВЧД пациентов с травмой часто превышает давление в верхнем сагиттальном синусе, обусловленное ПДКВ. Выраженное возбуждение пациента само по себе может резко повышать центральное венозное давление, увеличивая ВЧД. В таких случаях его снижают глубокая седация и мышечная релаксация.

Диуретики

Салуретики (фуросемид и этакриновая кислота) имеют двойное терапевтическое действие: они снижают выработку ликвора и вызывают диурез, который уменьшает внутрисосудистый объем.

Осмотические средства

При комбинации осмотических агентов с салуретиками они могут вызывать заметное, но кратковременное снижение ВЧД. Диуретики помогают противостоять увеличению ОЦК под влиянием осмотических средств. Глицерин и маннитол устанавливают градиент осмотического давления между спинномозговой жидкостью и кровью, обеспечивая переход жидкости из клеток мозга в систему кровообращения. Увеличение осмоляльности крови на 10 мОсм/л приводит к быстрому перемещению из клеток мозга приблизительно 100 мл внутриклеточной воды. В дозах, которые вызывают рост осмолярности сыворотки больше, чем до 320 мОсм/дл, осмотические средства медленнее проникают через гематоэнцефалический барьер, постепенно снижая свое собственное терапевтическое влияние. Кроме того, быстрое введение больших доз осмотических средств может, как это ни парадоксально, увеличить ОЦК, повысить ВЧД и вызвать гемодилюцию. Длительный форсированный диурез снижает внутрисосудистый и(или) внутриклеточный объем, задерживая возвращение нормального сознания. "Эффект отдачи" —• повторная внутричерепная гипертензия — существенная проблема, которая может обнаружиться после прекращения введения любого осмотического средства. Высокой осмолярности (выше 340 мОсм/дл) нужно избегать, так как она может угнетать сознание или ухудшать функцию канальцев почек.

Гипервентиляция

Гипервентиляция — самый быстродействующий метод временного понижения ВЧД. Острое снижение РаСО2 повышает рН тканей, вызывая спазм нормально реагирующих сосудов мозга (рис. 35.3).

Уменьшение в широких пределах кровотока через нормальную мозговую ткань переносится хорошо. Когда кровоток и сосудистый объем падают, ВЧД снижается, тем самым поддерживая ДМП. Кровоток в поврежденном, имеющем плохую ауторегуляцию мозге фактически улучшается, потому что поток через него зависит от ДМП (рис. 35.4).

Хотя умеренная гипервентиляция уменьшает ВЧД, улучшает ДМП и увеличивает кровоток, питающий поврежденную ткань, чрезмерная гипервентиляция (РаСО2 ниже 25 мм рт.ст.) нивелирует этот выгодный эффект, вызывая излишнее сужение сосудов и глобальное снижение перфузии. В случае нормальных начальных значений снижение. РаСО2 действует приблизительно 48 ч, после этого почечная компенсация восстанавливает кислотно-основное состояние и в конечном счете исключает его влияние. Гипервентиляция должна быть прекращена постепенно (в течение 24— 48 ч), чтобы избежать возвратного увеличения ВЧД. Терапевтические . преимущества преднамеренной гипервентиляции сомнительны, однако ясно, что нужно, избегать гиповентиляции, так как увеличенные кровоток и сосудистый объем могут быстро повысить ВЧД до угрожающего жизни уровня. Сопутствующая гипоксемия усугубляет риск, потому что, как и гиперкапния, гипоксемия вызывает расширение сосудов мозга в ткани с сохраненной ауторегуляцией. В пределах первых 72 ч после травмы следует особенно следить за тем, чтобы гипервентиляция надолго не прерывалась. (Например, в этот период не следует длительно прерывать ИВЛ, чтобы определить, может ли больной дышать самостоятельно).

Кортикостероиды

В эксперименте при травме головы кортикостероиды, по-видимому, уменьшают продукцию спинномозговой жидкости и оказывают прямое противоотечное действие. Однако нет достаточных доказательств, что стероиды приносят пользу пострадавшим с черепно-мозговой травмой, но ясно, что они увеличивают риск госпитальной инфекции. Однако при опухолях кортикостероиды уменьшают отек мозга.

Дренажная вентрикулостомия

Выведение ликвора может быстро снизить ВЧД, особенно когда система сбалансирована на резко повышающейся части кривой ВЧД—объем (см. рис. 35.2). Поскольку продукция спинномозговой жидкости — непрерывный процесс, результаты периодического удаления являются временными (действуют менее 2 ч). Системы для непрерывного дренажа ликвора, поддерживающие ВЧД на данном гидростатическом уровне, эффективны при снижении ВЧД, но увеличивают риск инфицирования. Тем, не менее ликворный дренаж имеет определенный смысл при блокаде ликвороотводящей системы (например, свернувшейся в IV желудочке кровью). Здесь дренаж спинномозговой жидкости, пока происходит лизис сгустков (приблизительно пять—семь дней), может оказаться жизненно необходимым. Удаление ликвора в поясничной области может спровоцировать вклинение продолговатого мозга в затылочном отверстии, увеличивая градиент транстенториального давления.

Операция.

Прямое воздействие на причину увеличения ВЧД может быть показано при таких обстоятельствах, как обструктивная гидроцефалия (устраняемая шунтированием), опухоль или массивное, но очаговое кровоизлияние (особенно в мозжечок). Быстрая эвакуация большой субдуральной гематомы может стать спасительной, и, если нужно, она выполняется у постели больного. Эффективной, хотя и. временной мерой служит удаление черепного лоскута.

ТЕРАПИЯ, НАПРАВЛЕННАЯ НА СНИЖЕНИЕ МОЗГОВОГО МЕТАБОЛИЗМА.

Лихорадка и возбуждение значительно увеличивают метаболические потребности мозга, и их следует предупреждать, однако использование методов снижения температуры (например, при помощи охлаждающих одеял), которые стимулируют дрожь, может оказаться серьезной ошибкой. Больные в полубессознательном состоянии становятся еще более возбужденными, что вызывает увеличение мозгового метаболизма и рост внутригрудного и внутричерепного давления. 'Предпочтительны жаропонижающие средства. Высокая доза барбитуратов уменьшает мозговой метаболизм и кровоток, и поэтому была выдвинута гипотеза, что они имеют защитное влияние на поврежденный мозг. Роль барбитуратов при черепно-мозговой травме противоречива, и решение начать лечение ими должно тщательно взвешиваться. Они угнетают сердечно-сосудистую функцию и ослабляют сигналы ЭЭГ и клинические параметры, используемые для неврологической оценки. Применение барбитуратов при повреждениях головы, вероятно, делает необходимым мониторинг ВЧД. В качестве альтернативы барбитуратам для уменьшения потребления мозгом кислорода могут использоваться бензодиазепины.

СТАДИЯ ВОССТАНОВЛЕНИЯ

Восстановление нарушенного после травмы мозга сознания может быть длительным процессом, намного более долгим, чем после нетравматической комы. Нередко пострадавшим с черепно-мозговой травмой требуется год или более для нормализации их функционального уровня, и они остаются ослабленными еще долго после травмы. Когда острая стадия проходит, необходима бдительность, чтобы повторные осложнения не воспрепятствовали возвращению к нормальному состоянию. Слишком часто метаболические расстройства (самопроизвольные или ятрогенные) вызывают стойкое угнетение сознания. Применяемые для его лечения средства: диуретики, стероиды, ограничение жидкости, осмотические средства и т. п. — могут вызывать гиперосмолярность, гиповолемию, гипергликемию и гипонатриемию.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Первичными мерами для пострадавших от травмы с потенциальным повреждением головы или позвоночника является обеспечение проходимости дыхательных путей, вентиляции, оксигенации и эффективного кровообращения. Когда эти цели достигнуты, особое внимание должно,быть уделено иммобилизации шейного отдела позвоночника.

2..После начальной стабилизации должны быть выполнены полное неврологическое обследование и обычная рентгенография позвоночного столба. Во многих (если не в большинстве) случаях существенной травмы головы или позвоночника показано КТ-сканирование головы, чтобы оценить возможности хирургической коррекции повреждения.

3. По возможности пациенты с травмой головы и позвоночника должны лечиться в специализированном неврологическом ОИТ с предоставлением квалифицированной нейрохирургической консультации.

4. После стабилизации самую большую опасность представляют тривиальные медицинские проблемы, включающие непроходимость кишечника, образование стрессорной язвы желудка, инфекцию мочевых путей, аспирацию, ателектаз, тромбоз глубоких вен и пролежни. В отношении каждого из этих осложнений должны быть как можно скорее приняты соответствующие профилактические меры.

5. Повышение ВЧД — частый вторичный механизм, вызывающий позднее или вторичное повреждение мозга. К сожалению, меры для снижения ВЧД, такие как гипервентиляция, кортикостероиды, диуретики и осмотические агенты, не особенно эффективны в случае отека, обусловленного травмой, и все эти меры потенциально вызывают осложнения.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА:

1. Becker DP, Miller JD, Ward JD, et a]. The outcome from severe head injury with early diagnosis and intensive management, . Ncurosurg 1977;47:49i-5.02.

2. Bleck TP. Vegetative state after closed head injury. Neural Chronicle 1992; 1:10—11.

3. Borel C, Hanley D, Diringer MN, et al. Intensive management of severe head injury. Chest 1990;98:180—189.

4. Bracken.-MB, Shepard MJ, Collins WF, et al. A randomized, controlled trial of methylpred nisolone or naloxone in the treatment of acute spinal cord injury: results of the second National Acute Spinal Cord Injury Study. N Engl J Med,1990;322:1405—1411.

5. Bruce DA, Gennarelli ТА, Langfitt TW. Resuscitation from coma due to head injury. Crit Care Med 1978;6(4):254-269.

6.Cooper PR, Moody S, Clark WK, et al. Dexamethasone and severe head injury. J Neuro-surg 1979;51:307-3l6.

7. Cooper KR, Bosweil PA, Choi SC. Safe use of PEEP in patients with severe head injury. J Neurosurg !985;63:552-555.

8. D'Amelio LF, Hammond JS, Spain DA, et al. Tracheostomy and percutaneous endoscopic gastrostomy in the management of the head injured patient. Am Surg 1994;60:180—185.

9. Duffy K, Becker D. State of the art management of closed head injury, J Crit Care Med1988;3:291-302.

10.Eisenberg HM, Frankowski RF, Contain CF, et a]. High dose barbiturate control of elevated intracranial pressure in patient with head in jury. J Neurosurg 1988;69:15—23.

11.Feldman Z, Kantcr MJ, Robertson CS, et al.Effect of head elevation on intracranial pressure, cerebral perfusion pressure and cerebral blood flow in head-injured patients. J Neurosurg 1992;76:207-21I.

12.Frank Jl. Management of intracranial hypertension. Med Clin North Am 1992;77:6l-75.

13.Frost EAM. Effects of positive end expiratory pressure on intracranial pressure and compliance in brain injured patients, J Neurosurg 1977;47:195-200.

14.Grossman RG, Gildenberg PL, eds. Head in jury. New York: Raven Press, 1981.

15.Gudeman SK, Miller JD, Becker DP. Failure of highdosc steroid therapy to influence in tracranial pressure in patients with severe head injury. J Neurosurg I979;51:30!-306.

16.Heffner J, Sahn S. Controlled hyperventilation in patients with intracranial hypertension. Arch Intern Med 1983;l43:765-769.

17.Hooshmand H, DoveJ, HouffS, etal. Effects of diuretics and steroids on CSF pressure. Arch Neurol 1969;21:499-509.

18.Jennett B, Teasdale G. Management of head injury. Philadelphia: FA Davis, 1981.

19.Jennett B, McMillan R. Epidemiology of head injury. Br Med J L98I;282:101—104.

20.Lam AM, Winn HR, Cullen BF, etal. Hyperglycemia and neurological outcome in patients with head injury. J Neurosurg 1991;75:545—551.

21.Marsh ML, Marshall LF, Shapiro HM. Neurosurgical intensive care. Anesthesiology 1977;47:149-!63.

22.MarshallLF, Smitli RW, Shapiro HM. The outcome with aggressive treatment in severe head injuries. J Neurosurg 1979;50:20—25.

23.Mendelow AD, Teasdale G, Jennett B, et al. Risks of intracranial hematoma in head injured adults. Br Med J 1983;2187:l 172— 1176.

24.Miller JD, Significance and management of intracranial hypertension after head injury. In: Vincent JL, ed. Update in intensive care and emergency medicine. 1989;8:496—501.

25.Miller JD, Butterworth JF, Gudeman SK, Further experience in the management of severe head injury. J Neurosurg 198t;54:289—299.

26.Miller JD, Becker DP, Ward JD, et al. Significance of intracranial hypertension in severe head injury. J Neurosurg 1977;47:503—516.

27.Moraine J, Brimioulle S, Kahn RJ. Effects of respiratory therapy on intracranial pressure. J Crit Care 1991:6:197-201.

28.Muizelaar JP, Marmarou A, Ward JD, ct al. Adverse effect of prolonged hyperventilationin patients with severe head injury. J Neurosurg 1991;75:731-739.

29.Robertson CS, Clifton GL, Taylor AA, et al. Treatment of hypertension associated with head injury. J Neurosurg 1983;59:455—460.

30.Ropper AH, Kennedy SK, Zervas NT. Neurological and neurosurgical intensive care. Baltimore: University Park Press, 1983.

31.Rosner MJ, Daughton S. Cerebral perfusion pressure management in head injury. J Trauma 199O;3:933—940.

32.SeeligJM, Becker DP, Miller JD, etal. Traumatic acute subdural hematoma: major mortality reduction in comatose patients treated within four hours. N Engl J Med 981;304:l511 — 1517.

33.Shapiro HM, Marshall LF. Intracranial pressure responses to PEEP in head-injured paticnts. J Trauma 1978; 18:254—256. ,

34.Sivakuman V, Rajshekhar V, Chardy MJ, et al, Management of neurosurgical patients with hyponatremia and naturiesis. Neurosurgery 1994;34:269—274.

35.Skull x-ray examinations after head trauma (recommendations by multi-disciplinary panel and validation study). N Engl J Med 1987;316:84-91.

36.Suggestions from a group of neurosurgeons. Guidelines for initial management after head injury in adults. Br Med J I984;288:983-985.

37.White RJ, Likavec MJ. The diagnosis and initial management of head injury. N Engl J Med 1992;327:1507—1511.

38.Wilkinson HA. Intracranial pressure monitoring. In: Cooper PR, ed. Head Injury. Baltimore: Williams & Wilkins, 1982; 147—184.


ГЛАВА 36

Травма грудной клетки

ЭПИДЕМИОЛОГИЯ

Каждый год от травмы трудной клетки страдают почти 500 000 американцев. В большинстве случаев это непроникающие повреждения, возникающие вследствие автомобильных аварий. При фатальных катастрофах более половины случаев смерти непосредственно вызвано тяжелой торакальной травмой. К счастью, выживают большинство пострадавших, которых успевают доставить в больницу. Большая часть смертельных исходов на месте происшествия обусловлена неизлечимыми повреждениями, такими как разрыв аорты.

МЕХАНИЗМ ТРАВМЫ ГРУДНОЙ КЛЕТКИ

Тупая травма грудной клетки может вызвать пневмоторакс, нарушение функций нервной системы, дыхательную недостаточность или сердечно-сосудистую нестабильность. Наш анализ этих ситуаций, которые встречаются при различных критических состояниях, приведен в других разделах (см. соответственно главы 8, 35, 24 и 4). Здесь будут рассмотрены проблемы, характерные для закрытой (непроникающей) травмы грудной клетки и включающие переломы ребер, увеличение внутригрудного давления и воздействие разрывающих сил.

ПЕРЕЛОМЫ РЕБЕР И ГРУДИНЫ

Во время травмы грудной клетки у пожилых людей с менее эластичной грудной стенкой переломы ребер повреждают периферические отделы легких. Напротив, большая гибкость стенок грудной клетки у молодых пациентов обеспечивает непосредственную передачу силы удара внутригрудным органам без переломов ребер. У таких пациентов чаще происходит отрыв ребер от грудины, но повреждения обоих типов вызывают идентичные физиологические изменения.

Переломы ребер, наиболее типичная форма повреждений грудной клетки, обычно происходят в ее середине (с V по IX ребро) по задней подмышечной линии (место максимального напряжения). Вышележащие ребра повреждаются реже благодаря, большей прочности и защите плечевым поясом и ключицами. Поэтому перелом верхних ребер свидетельствует об очень сильном ударе и должен наводить на мысль о повреждении главных дыхательных путей и крупных сосудов. С другой стороны, гибкость нижних ребер делает их повреждение менее вероятным, так что перелом нижних (с IX по XI) ребер указывает на необычайно сильное местное воздействие и вероятность параллельного повреждения печени, почек или селезенки. Число подвергшихся перелому ребер в целом коррелирует с силой удара, риском тяжелых внутренних повреждений и наступлением смерти пострадавшего. Описание происшествия и клиническая оценка могут увеличить подозрение на перелом ребер, но даже когда он присутствует, перелом может не подтверждаться обычным рентгеновским снимком. (На первоначальном обзорном снимке грудной клетки не видно до половины всех переломов ребер.) Переломы нескольких ребер, располагающиеся по прямой линии, обычно возникают от воздействия твердых предметов. Повреждения, сопровождающиеся кашлем, наиболее часто встречаются при переломах с VI. по IX ребро по задней подмышечной линии. Хотя такие переломы причиняют значительную боль, они обычно не сопровождаются смещением и трудно выявляются. Для диагностики иногда требуется сканирование костей.

Перелом ребер часто приводит к повреждению прилегающих тканей, когда сместившиеся концы или отломки ребер вызывают разрыв или ушиб легких, пневмоторакс и гемоторакс. Так как давление в межреберных и внутренних грудных артериях близко к давлению в аорте, разрывы этих сосудов могут сопровождаться массивным гемотораксом. Связанные с переломом ребер боли часто обусловливают ограничение движений, гиповентиляцию, накопление секрета и ателектазирование — осложнения, при которых помогают адекватная аналгезия наркотическими средствами или блокада межреберных нервов. Под влиянием переломов нескольких ребер в двух или более местах появляются свободно перемещающиеся нестабильные фрагменты стенки грудной клетки, известные под названием "плавающие сегменты'', или "ставни". Насильственное смещение также может стать причиной разрушения хрящевых соединений, приводящего к патологической подвижности грудины. Выявление этой патологии должно привлечь внимание к возможной закрытой (тупой) травме сердца.

Переломы грудины обычно встречаются в случае аварий автомашин, двигавшихся на большой скорости, когда не пользующиеся ограничителями водители ударяются о рулевую колонку или когда автомобильные плечевые ограничители используются без ремней безопасности. Жалобы на боль и чувствительность при пальпации являются показаниями к рентгенографии в боковой проекции. Иногда диагноз можно поставить, нащупав "ступеньку" из двух скошенных сегментов грудины. Хотя перелом грудины может привести к дыхательной недостаточности и задержать ее прекращение из-за болей и изменения механики стенок грудной клетки, наибольшая опасность данного повреждения заключается в возможной травме сердца и бронхов.

УВЕЛИЧЕНИЕ ВНУТРИПОЛОСТНОГО ДАВЛЕНИЯ

Резкий подъем давления в грудной полости может вызвать разрыв любой наполненной воздухом или жидкостью структуры. Утечка содержимого из поврежденного пищевода бывает причиной медиастинита или эмпиемы плевры. Разрыв альвеол вызывает пневмоторакс, пневмомедиастинум или легочное кровотечение. Внезапное увеличение давления в брюшной полости может повредить диафрагму и переместить содержимое брюшной полости в грудную клетку. Наибольшему риску подвергается не защищенная печенью левая половина диафрагмы. Аналогичным образом, травмирующий удар по грудной клетке может повредить растянутый желудок или наполненный мочевой пузырь.

РАЗРЫВАЮЩИЕ СИЛЫ

Все внутригрудные структуры в различной степени связаны со смежными тканями. Следовательно, разрывающие усилия, вызываемые движением различных органов, могут быть причиной повреждений внутренних органов или сосудов. Наиболее серьезное повреждение в результате действия этого механизма — разрыв аорты, однако под действием разрывающих сил, вызванным внезапным замедлением, возникают и повреждения трахеобронхиального дерева. Прямой удар или резкое замедление способны привести к разрыву легочных микрососудов и ушибу легких. Если кровотечение из этих сосудов настолько велико, что способствует накоплению жидкости в определенном месте, образуется внутрилегочная гематома.

НАЧАЛЬНОЕ ЛЕЧЕНИЕ ТРАВМЫ ГРУДНОЙ КЛЕТКИ

При большинстве травм грудной клетки применяют кислород, анальгетики, изменение жидкости и дренирование плевральной полости. Последняя необходима только в 15—20 % всех случаев. Начальная терапия сводится к элементарным мерам, т. е. обеспечению проходимости дыхательных путей, дыхания и кровообращения. Если есть сомнения в проходимости дыхательных путей или стабильности центральной регуляции дыхания, показана интубация трахеи. ИВЛ начинают в случае нарушенной функции дыхательного центра, гипоксемии или когда боль или расстройство механики стенок грудной клетки препятствуют адекватной самостоятельной вентиляции. После выслушивания грудной клетки для подтверждения адекватности и симметрии проведения дыхательных шумов следует сделать рентгенограмму грудной клетки портативным рентгеновским аппаратам для выявления пневмоторакса и. повреждений внутри полостных сосудов.

Гипотония при повреждениях грудной полости обычно является результатом гиповолемии, поэтому требуется раннее введение двух катетеров большого диаметра в периферические вены. Во время их введения следует взять пробу крови для определения содержания электролитов,

креатинина, гематокрита, факторов коагуляции, для токсикологического исследования и совместимости крови. Когда можно канюлировать поверхностные вены, необходимость центральной венозной катетеризации становится сомнительной: эквивалентные или даже большие объемы жидкости можно ввести через достаточно широкие периферические катетеры, а в напряженной обстановке травматологического отделения существует реальный риск ятрогенных осложнений. Гиповолемия может быть следствием повреждения сосудов с низким давлением (легочных или системных вен) или системных сосудов с высоким давлением. Кровотечение из вен часто прекращается самостоятельно, в то время как артериальное кровотечение обычно требует хирургического лечения. Гипотензия не всегда бывает следствием гиповолемии, пневмоторакс и тампонада сердца также вызывают гипертензию, частично из-за создающихся препятствий венозному возврату крови к сердцу. Следует поэтому уделять постоянное внимание набуханию шейных вен и симметрии дыхательных движений обеих половин грудной клетки.

Поскольку у пострадавших от травмы грудной клетки часто встречаются тяжелые повреждения других областей, для их диагностики необходимо внимательно осмотреть голову, позвоночник и живот.

ОСОБЫЕ СИТУАЦИИ

Проблемы пневмоторакса и баротравмы подробно рассматриваются в главе 8.

ПОВРЕЖДЕНИЯ БРОНХОВ И ТРАХЕИ

Переломы двух первых ребер, грудины и ключиц — наиболее характерные повреждения костей, вызывающие травму дыхательных путей. Кровохарканье, ателектазы, подкожная эмфизема, пневмомедиастинум или пневмоторакс, которые невозможно скорректировать плевральным дренажом, являются признаками возможного повреждения главных дыхательных путей. (Наличие двустороннего пневмоторакса после тупой травмы определенно подтверждает такую возможность.) Большинство (более 80 %) разрывов дыхательных путей отмечается в пределах 2 см от карины и имеет форму спирального разрыва главных бронхов или продольного разрыва задней (мембранозной) части трахеи (рис. 36.1).

Если происходит полный разрыв главного бронха, ампутированное легкое может сместиться из нормального положения и лежать на диафрагме или на задней стенке грудной клетки.

Важно немедленно распознать повреждение дыхательных путей, чтобы предотвратить ателектазирование, инфицирование и стеноз бронхов, которые могли бы развиться из-за задержки лечения. Гибкий бронхоскоп позволяет выявить эти повреждения и облегчает селективную интубацию двупросветной трубкой. На поврежденной стороне нужно попытаться раздуть манжету трубки ниже места повреждения. Частичное повреждение часто не распознается, пока через несколько недель не возникнут ателектазы и стеноз бронха. Так как полный разрыв обычно выявляется ранее частичного, первый вызывает меньше отдаленных осложнений.

ГЕМОТОРАКС

Диагноз "гемоторакс" ставится, когда гематокрит плевральной жидкости превышает 5 %. У гемодинамически стабильных пациентов диагноз должен быть подтвержден плевроцентезом, прежде чем в грудную клетку будет введен дренаж. Немедленное введение плеврального дренажа показано, если в гемотораксе имеется гемопневмоторакс. Показаниями к такому дренажу являются наличие в плевральной полости более 500 мл крови или продолжающееся кровотечение в плевральную полость.

Разрыв аорты, отрыв межреберных сосудов или внутренних грудных артерий могут вызвать массивное кровотечение. Перелом ребер, разрывы пищевода и отрыв околопищеводных сосудов часто сопровождаются обширным гемотораксом. Дренаж грудной полости в большинстве случаев полезен, хотя естественное течение недренированного гемоторакса отличается большим разнообразием. Нужно иметь в виду и возможность диагностической, торакотомии1.

1 В последние годы все большее значение приобретает торакоскопия (Примеч. пер.).

Если первоначально из грудной полости будет удалено более 1000 мл крови или имеется длительное кровотечение с интенсивностью более 100 мл в час, реабсорбция такого обширного выпота маловероятна и поэтому требуется дренирование. Однако поздние осложнения гемоторакса (фиброторакс, эмпиема, "фиксированные" легкие) не всегда предотвращаются ранним удалением крови из плевральной полости.

ТАМПОНАДА СЕРДЦА

Травматическая тампонада сердца может быть результатом повреждения корня аорты, разрыва артерий или свободной стенки желудочка. Если происходит разрыв тканей сердца, обычно страдают правое предсердие и правый желудочек, что быстро приводит к смерти пострадавшего. Тампонаду сердца следует подозревать, когда отмечаются приглушенные сердечные тоны, гипотония, тахикардия и повышенное давление в яремных венах. Эти проявления приобретают особое значение,

если обнаружен перелом грудины. (Заметим, что у пациента с гиповолемией может отсутствовать повышенное центральное венозное давление.) Диагноз может быть подтвержден эхокардиографией, выявившей жидкость в перикарде и(или) диастолический коллапс правого предсердия или желудочка. Изменения комплекса QRS редки, но весьма информативны. Катетеризация правого сердца может подтвердить диагноз, если выявит равенство давлений в камерах сердца, но диагностические проверки не должны задерживать совершенно неотложные лечебные мероприятия при нестабильном состоянии пациента. Хотя отсасывание перикардиальной жидкости через иглу — хорошо зарекомендовавший себя первоначальный прием, тампонада сердца, вызванная травмой, обычно требует незамедлительной хирургической декомпрессии ("дренажное окно") или иссечения перикарда.

ПОВРЕЖДЕНИЕ СЕРДЦА

Возможность контузии сердца следует иметь в виду каждый раз, когда выявлены смещение или перелом грудины, множественные переломы ребер или же имеются убедительные свидетельства, сильного удара по грудной клетке (например, повреждение при высокой скорости автомашины рулем или плечевым креплением). Характерными последствиями контузии сердца являются аритмии (чаще всего), ишемия миокарда и нарушения в проводящей системе (особенно поперечная блокада сердца). Контузия может вызвать временное "оглушение миокарда", снижающее сердечный выброс. Повышение сердечных изоэнзимов креатинфосфокиназы (КФК) помогает подтвердить диагноз. Хотя на ЭКГ может появиться повышенный сегмент ST, который симулирует инфаркт миокарда, обычно отсутствуют реципрокные изменения и зубцы Q. Очень часто выявляются желудочковые и предсердные экстрасистолы. "Горячие" области миокарда в контуженном сердце можно обнаружить при сканировании после введения пирофосфата технеция. Диагностике помогает ЭКГ, выявляя локальные области гипокинетического миокарда. Поддерживающее лечение контуженного сердца такое же, как при остром инфаркте миокарда, и включает тщательный контроль аритмий, насосной функции и повреждения перикарда.

Удар в область сердца может повредить любой клапан. Повреждение трехстворчатого клапана можно выявить проверкой, демонстрирующей большие К-волны давления в яремных венах и систолический шум, который изменяется в такт с дыханием. Из-за повышенных волн давления в яремной вене повреждение трехстворчатого клапана можно спутать с возникновением тампонады сердца. Разрыв хорд или сосочковых мышц также может привести к недостаточности митрального клапана. В классическом случае при этом диагнозе сниженный сердечный выброс сочетается с систолическим шумом и выраженным отеком легких. Дифференциальную диагностику тампонады, повреждения клапанов и сердца можно облегчить с помощью эхокардиографии, чреспищеводной эхокардиографии и(или) диагностической катетеризации сердца (см. главу 2 "Мониторинг гемодинамики").

ПОВРЕЖДЕНИЕ И РАЗРЫВ АОРТЫ

Аорта может противостоять значительному равномерному повышению трансмурального давления (до 2000 мм рт.ст.), но гораздо хуже переносит разрывающие усилия, вызванные травмами. Большинство повреждений аорты происходит дистальнее артериальной связки (ligamentum arteriosum). В меньшем числе случаев повреждается корень аорты непосредственно над аортальным клапаном, что обычно ведет к тампонаде сердца. Когда происходит разрыв восходящей аорты, также возможны повреждения аортального клапана и коронарных артерий. Высока вероятность повреждений сосудов при автомобильных катастрофах, поломке водителем рулевого колеса, необходимости длительного извлечения из-под обломков, выбросе из транспортного средства или падении с высоты более 10 м.

Разрыв аорты в результате резкого торможения автомашины обычно кончается смертью на месте происшествия. У пожилых пострадавших более вероятен отрыв аорты. Как ни странно, но у многих пациентов с фатальным повреждением аорты отсутствуют проявления внешней травмы; ясно, что для постановки диагноза ни переломов ребер, ни переломов грудины не требуется. Клинические признаки повреждения аорты те же, что и при разрыве аневризмы аорты, и включают острую недостаточность клапанов сердца, охриплость голоса, дисфагию, различия пульса в сонных артериях и разность давления крови при измерении на руке и на ноге. Типична боль в груди с иррадиацией в межлопаточную область. Повреждение аорты может сопровождаться симптомами инсульта, если нарушено кровообращение в системе сонных артерий. Иногда повреждение аорты вызывает острую параплегию, поскольку повреждена передняя спинальная артерия. Некоторые рентгенологические признаки аневризмы или разрыв аорты показаны на рис. 36.2. В настоящее время ангиография стала более чувствительным и специфичным методом исследования, чем компьютерная томография (КТ) с контрастированием, однако неинвазивные методы визуализации постоянно совершенствуются. Следует отметить, что разрыв и повреждение легочной артерии без проникающего ранения грудной клетки встречаются редко.

ПОВРЕЖДЕНИЯ ДИАФРАГМЫ

Тупая травма может вызвать разрыв диафрагмы с перемещением органов брюшной полости в грудную клетку. Почти все такие разрывы наблюдаются слева, потому что правую половину диафрагмы от прямого повреждения прикрывает печень. Разрыв правого купола диафрагмы указывает на действие значительных повреждающих сил. Главными признаками повреждения диафрагмы являются очаговые тени или ателектазы в левом легком на рентгенограмме, сочетающиеся с симптомами непроходимости кишечника. О том же говорят при физикальном обследовании прослушивающиеся звуки кишечника ("урчание") или появление на рентгеновском снимке уровня жидкости выше диафрагмы. Компьютерная томография или обычный рентгеновский снимок после введения в кишечник контрастного вещества также могут подтвердить наличие повреждения диафрагмы.

НЕСТАБИЛЬНАЯ ГРУДНАЯ КЛЕТКА (МНОЖЕСТВЕННЫЙ ПЕРЕЛОМ РЕБЕР)

Нестабильная грудная клетка возникает при множественном переломе смежных ребер или их хрящевых частей (по двум или более линиям) с образованием свободно движущейся части (сегмента1) реберного каркаса или грудины.

1 В отечественной литературе такой свободный сегмент получил название "ставни" или "окна", а перелом ребер по многим линиям — "окончатого перелома" (Примеч. пер.).

Не будучи жестко связанным с остальной частью грудной стенки, этот сегмент под воздействием отрицательного внутриплеврального давления во время вдоха западает или отстает от остальной части грудной клетки, а во время выдоха выбухает, совершая при форсированном дыхании так называемые "парадоксальные движения". Нестабильность часто остается незамеченной до тех пор, пока энергичные усилия не вызовут значительных колебаний внутриплеврального давления (как во время "отлучения" от ИВЛ). Нестабильность грудной клетки нужно подозревать у всех пациентов с закрытой травмой груди, особенно при очевидном переломе ребер. Если обстоятельства позволяют, следует в течение короткого времени (5—10 дыхательных циклов) понаблюдать за самостоятельным дыханием, чтобы определить наличие колеблющихся сегментов, совершающих парадоксальные движения.

Такие сегменты нарушают нормальные скоординированные действия дыхательных мышц и из-за боли и ограничения движения (или западения во время вдоха) вызывают локальную гиповентиляцию. Кислородный баланс нарушается еще и самой контузией легких и задержкой секрета. При низком уровне вентиляции работа дыхания может меняться мало, однако она сильно увеличивается при гиперпноэ, когда снижается эффективность дыхания. Поскольку грудина остается в относительно фиксированном положении и ее роль в вентиляционной функции грудной клетки сравнительно невелика, множественный перелом грудины обычно переносится лучше, чем множественный перелом ребер по многим линиям.

Пациентам с обширными повреждениями и вентиляционными нарушениями показан высокий уровень респираторной поддержки, которая помогает снизить колебания внутри-плеврального давления в течение 7— 14 дней, необходимых для стабилизации стенок грудной полости. Чтобы уменьшить работу дыхания перед прекращением ИВЛ, практически у всех больных важно снизить вентиляционные потребности, обеспечить надлежащую бронхиальную проходимость и устранить воспалительные процессы в дыхательных путях. Бинтование, обкладывание мешочками с песком и другие попытки внешней стабилизации стенок грудной клетки только незначительно снижают боль, мало улучшают механику вентиляции и могут вызвать ателектазирование. Блокада межреберных нервов уменьшает боль, не подавляя сознания или самостоятельного дыхания, и тем самым облегчает процесс прекращения респираторной поддержки.

УШИБ ЛЕГКОГО

Сильный удар в грудь может вызвать ушиб (контузию) или повреждение легкого на стороне воздействия или на противоположной стороне ("contrecoup"). Эти повреждения вызывают местное кровоизлияние в ткани легкого и отек, которые нарушают отношение вентиляция—кровоток, что приводит к гипоксемии, иногда выраженной. Часто возникает кровохарканье. Контузию легких следует подозревать у всех пациентов с гипоксемией и выявляемыми рентгеном очаговыми тенями в легких, возникающими вскоре после травмы, особенно когда рентгенологическая локализация нарушений совпадает с известным направлением удара. В течение 6 ч после травмы ушиб легких обнаруживается рентгеном как локализованные несегментированные инфильтраты. Разрешение наступает в интервале 24—48 ч после повреждения и обычно завершается за 3— 10 сут. Контузия легких бывает менее тяжелой у тучных пациентов, поскольку толстые стенки грудной клетки смягчают силу удара по легким.

Иногда контуженные участки легких объединяются в гематому легких, которая видна как плотная сфера диаметром 1—6 см. Гематома легких — обширная полость, наполненная кровью и расположенная в глубине легочной паренхимы. Гематома возникает в результате значительного разрыва сосудов, и для ее рассасывания могут потребоваться недели или месяцы. Разрушение часто бывает неполным, оставляя постоянный рубец.

РАЗРЫВ ПИЩЕВОДА (СИНДРОМ БУРХАВЕ)

Разрыв пищевода следует подозревать у пациентов, перенесших тяжелую травму грудной клетки с выпотом в плевральной полости (особенно если выпот располагается слева или сопровождается пневмотораксом). Эмпиема, возникшая после тупой травмы груди, может быть обусловлена разрывом пищевода или диафрагмы с последующим бактериальным инфицированием плевральной полости. Разрыв пищевода может сопровождаться болью в межлопаточной, загрудинной или эпигастральной области, но иногда проявляется только в виде высокой температуры, гипотонии, быстро возникающего пневмоторакса или плеврального выпота. Плевроцентез во многом помогает поставить диагноз, если обнаруживается экссудат с кислой реакцией. В плевральном выпоте часто обнаруживается значительное увеличение амилазы из-за попадания в плевральную полость амилазы слюны. Макроскопическое или микроскопическое обнаружение частиц пищи в жидкости, выведенной из плевральной полости, является подтверждением диагноза.

Разрыв пищевода — крайне опасная травма, причем летальность в первые часы достигает 2 %. Наиболее частая причина смерти — медиастинит, фатальный почти для половины больных в первый день. Рентгенограмма грудной клетки обнаруживает расши рение средостения и наличие газа в нем или в плевральной полости. Диагноз подтверждается проникновением в средостение или в плевральную полость проглоченного контрастного вещества. Как ни странно, эндоскопия часто не выявляет этой патологии, а КТ-сканирование может только дать основания подозревать это осложнение, выявляя в плевральной полости или средостении жидкость с газом или без него. Показаны немедленное оперативное вмешательство и дренирование.

ЖИРОВАЯ ЭМБОЛИЯ

Синдром жировой эмболии может развиться в период от 1 ч до трех дней после травмы. Хотя жировая эмболия чаще связана с переломом трубчатых костей или таза, сообщалось также о таких ее причинах, как диабет, жировое перерождение печени, панкреатит, операции на суставах, серповидно-клеточная анемия. Теоретически считается, что повреждение легких развивается, когда липазы гидролизуют нейтральные триглицериды, освобождая ненасыщенные жирные кислоты, токсичные для паренхимы легких. Жир, нарушающий легочное кровообращение, может провоцировать диффузную коагулопатию и клиническую картину диссеминированной внутрисосудистой коагуляции (ДВС). Микрочастицы жира могут даже проходить через легочные капилляры и проникать в системное русло, вызывая характерные повреждения ЦНС, сетчатки и кожи.

Жировая эмболия характеризуется триадой признаков: спутанность сознания, нарушение функции легких и поражения кожи. Симптомами часто являются кашель, одышка и плевральные боли, которые нередко сопровождаются подъемом температуры, хрипами в легких, учащением дыхания и нарушением ориентации. При выраженной жировой эмболии на коже верхней половины туловища могут возникать мелкие петехии, но в. менее очевидных случаях они встречаются редко. Уровень липазы в моче и плазме может быть увеличенным, в моче, мокроте и промывных водах из бронхов иногда обнаруживаются глобулы жира. Также можно обнаружить жировую эмболию сосудов сетчатки. Несмотря на резкие нарушения газообмена, у значительной части пациентов рентгенографическая картина вначале не изменена. Дыхательные проявления обычно включают снижение растяжимости и нарушение диффузионной способности легких, гипоксемию и дыхательный алкалоз. Если жировая эмболия вызывает ОРДС, рассасывание очагов в легких иногда занимает от 1 до 4 нед. Может принести пользу раннее применение кортикостероидов, однако эта практика пока вызывает разногласия.

"СКРУЧИВАНИЕ" ЛЕГКОГО

"Скручивание" легкого является редким результатом тяжелых травм грудной клетки, которые вызывают поворот легкого вокруг корня. Рентгенологическая картина зеркальна по отношению к нормальному расположению бронхов, причем главные легочные сосуды направлены скорее к голове, чем вниз. Из-за переполнения сосудов, отека и ателектазов в пораженном легком соответствующая половина диафрагмы просматривается, как через помутневшее стекло. Чтобы избежать инфаркта или гангрены, скручивание легкого необходимо исправить хирургическим путем.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Для пострадавших от травмы грудной клетки и доживших до госпитализации прогноз в целом благоприятен, и им редко требуется торакотомия; наиболее распространенные повреждения — переломы ребер и грудины, а также контузия легких.

2. При травме грудной клетки первоочередные меры должны быть направлены на обеспечение проходимости дыхательных путей и адекватную регуляцию дыхания. Второй задачей являются обеспечение адекватного венозного возврата и дренирование пневмоторакса или гемоторакса.

При торакальной травме гипотония объясняется относительно немногими обстоятельствами. Если шейные вены спались, наиболее вероятно кровотечение; если шейные вены набухли, следует прежде всего предположить тампонаду сердца, разрыв трехстворчатого клапана и напряженный пневмоторакс. Всегда нужно иметь в виду, что нарушение функции миокарда может быть последствием тупой травмы сердца или инфаркта.

4. Гемоторакс, расширение средостения, гематома в области апертуры грудной клетки (в тканях шеи) и множественные переломы ребер и грудины являются ключевыми признаками повреждения крупных сосудов, Пострадавших с подобными проявлениями следует лечить в таких условиях, когда возможны инвазивная диагностика и торакотомия.

3. Если имеется кровохарканье, большой бронхоплевральный свищ или на рентгенограмме отмечено спадение легкого, следует подозревать повреждение трахеобронхиального дерева. Показано скорейшее бронхоскопическое исследование.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

1. Kirsh MM, Sloan H. Blunt chest trauma: general principles of management. Boston: Little, Brown & Co., 1977.

2. Majeski JA. Management of flail chest after blunttrauma. South MedJ 981;74(7):848-849.

3. Rothstein RJ. Myocardial contusion. JAMA 1983; 250(16):2189-2191.

4. Bancewicz J, Yates D. Blunt injury to the heart. Br Med J 1983;286:497.

5. Berg GA, Kirk AJB, Reece IJ. Management of penetrating chest wounds. Hospital Update 1987; November: 949-961.

6.Bryan AJ, Angeleini GD. Traumatic rupture of the thoracic aorta. Br J Hosp Med
1989;41:320-326.

7.Buckman R, Trooszkin SZ, Flancbaum L, Chandler CD. The significance of stable patients with sternal, fracture. Surg Gynecol Obstet 1987;164:261-265.

8.Mattox KL^ Alien MK. Systematic approachto pneumothorax, hemothorax, pneumomediastinum and subcutaneous emphysema. Injury 1986; 17:309-312.

9.Poole GV. Fractures to the upper ribs and in jury to the great vessels. Surg Gynecol Obst 1989; 169:275-282.

10.Taggart DP, Reece IJ. Penetrating cardiac in juries [editorial]. Br Med J 1987;294:1630-1631.


ГЛАВА 37

Острый живот

ПРИНЦИПЫ ЛЕЧЕНИЯ

Специфические проблемы панкреатита и желудочно-кишечных кровотечений рассматриваются по отдельности в главах 38 и 39 соответственно. Заболевания, вызывающие острую боль в брюшной полости, в отделениях интенсивной терапии (ОИТ) в типичной форме встречаются редко. Такие кажущиеся тривиальными ситуации, как некоторое снижение интенсивности кишечных шумов, непереносимость питания через зонд, частый жидкий стул, могут быть первыми признаками серьезной абдоминальной патологии. Кроме того, у пациентов ОИТ часто трудно или невозможно получить важнейшую часть диагностической оценки — анамнез заболевания. Больные с повреждением спинного мозга, пациенты в коматозном состоянии, получающие кортикостероиды или миорелаксанты, могут переносить абдоминальную катастрофу без многочисленных симптомов. Поэтому пациентов ОИТ следует подвергать частому исследованию брюшной полости и не терять бдительности.

Во время обследования находящихся в критическом состоянии больных, которые страдают острой болью в животе, нужно принимать во внимание ряд принципов.

1. Исключить развивающиеся заболевания других органов — инфаркт миокарда и разрыв аневризмы грудной аорты.

2. Пока не будет установлен точный диагноз, рассматривать проблему как срочную и угрожающую жизни.

3. Делать повторные исследования в динамике: меняющиеся результаты могут оказать ценную помощь в диагностике абдоминальной патологии.

4.На ранней стадии обследования привлекать хирурга и(или) гинеколога. (Все консультанты должны быть в курсе развития заболевания; кроме того, такая стратегия позволяет избежать ненужного повторения болезненных исследований заднего прохода и органов таза.)

5 Избегать чрезмерного применения анальгетиков и седативных препаратов у больных с неустановленным генезом острых абдоминальных болей.

6. В качестве меры предосторожности на случай необходимости лапаротомии отказаться от энтерального питания и медикаментозной терапии.

ДИАГНОСТИКА

АНАМНЕЗ ЗАБОЛЕВАНИЯ

Ключевым моментом работы является тщательный сбор анамнеза. Важно описание начала и характера боли, а также усиливающих или смягчающих факторов. Всем находящимся в сознании больным следует предложить указать место локализации боли одним пальцем. Острая боль в брюшной полости, от которой пациент просыпается или которая держится более 6 ч, часто означает хирургическую проблему. Как правило, в основе такой боли лежит одна из следующих трех причин:

а) висцеральная ишемия;

б) воспаление брюшины;

в) растяжение органов брюшной полости.

Внезапное начало боли свидетельствует о сосудистой катастрофе или о перфорации полого органа. Постепенное нарастание до максимальной интенсивности более типично для перерастяжения полого органа, как перемежающаяся коликообразная боль. Постоянные болевые ощущения указывают на воспаление брюшины, особенно когда чувствительность значительно усиливается при изменении положения больного или при внезапном ослаблении надавливания. Плевральный компонент увеличивает вероятность того, что внутрибрюшной процесс граничит с нижней поверхностью диафрагмы или же распространился в грудную полость. (С другой стороны, пневмонию нижней доли легкого или перикардит можно ошибочно принять за острый процесс в брюшной полости.)

Новые симптомы, связанные с болью, такие как тошнота и рвота, изменение в характере опорожнения кишечника или уринальные симптомы, весьма информативны. По очевидным причинам информативными также являются сведения о гематемезисе, кровавом стуле и ректальном кровотечении. У всех пациенток-женщин важно выяснить гинекологический анамнез. Специальное внимание следует уделить истории предыдущих гинекологических проблем или изменению менструального цикла.

ФИЗИКАЛЬНОЕ ОБСЛЕДОВАНИЕ

Диагностике может помочь выявление локализации боли. Прежде всего живот следует осмотреть визуально, затем нужно произвести аускультацию и только потом пальпировать. Пальпация живота как первая часть обследования обычно вызывает непроизвольную защитную реакцию или возникновение кишечных шумов даже при полной непроходимости кишечника. Самая болезненная часть живота должна быть обследована последней. При обследовании необходимо получить ответы на следующие вопросы.

1. Усиливается ли болезненность при внезапном ослаблении давления?

2. Отсутствуют ли кишечные шумы?

3. Прощупываются ли уплотнения?

4 Имеются ли в животе признаки свободного газа или жидкости? Положительный ответ на любой из этих вопросов ясно указывает на необходимость хирургического вмешательства. Перитонеальные симптомы — наиболее надежное показание к срочной лапаротомии. На необходимость оперативного вмешательства также указывает развитие у пациента шока.

ОБЫЧНЫЕ ЛАБОРАТОРНЫЕ ИССЛЕДОВАНИЯ

При острых болях в животе обычные лабораторные исследования редко имеют диагностическое значение. Число лейкоцитов и лейкоцитарная формула, могут быть нормальными даже при тяжелом внутриполостном заболевании, а снижение числа эритроцитов происходит как при медленной хронической кровопотере, так и при остром кровотечении с восполнением объема. Амилаза сыворотки может быть информативной, если подозревается панкреатит, но может привести и к ложноотрицательному или ложно-положительному выводу (см. главу 38 "Панкреатит"). Аналогичным образом, повышение печеночных трансаминаз, билирубина или щелочной фосфатазы говорит о болезни печени, но не является специфическим признаком. Сочетание резко увеличенных уровней билирубина и щелочной фосфатазы, вероятно, наиболее значимо для диагностики, поскольку свидетельствует об обструктивном заболевании желчного тракта. Триада гиперкалиемии, гиперфосфатемии и Метаболического ацидоза (в отсутствие почечной недостаточности) указывает на значительно развившийся тромбоз мезентеральных сосудов.

Так как внематочная беременность может стать фатальной причиной боли в животе и области таза, а внутриматочная беременность оставляет определенный диагностический и терапевтический выбор, при исследовании любой потенциально беременной женщины должен быть срочно выполнен чувствительный тест на беременность. Рентгенологическое исследование брюшной полости может представить ценную информацию об этиологии и безотлагательности вмешательства при острой боли и обсуждается в другом разделе этой книги (см. главу 11 "Рентгенологические исследования в отделении интенсивной терапии").

РЕНТГЕНОВСКИЕ СНИМКИ БРЮШНОЙ ПОЛОСТИ

Рентгеновские снимки брюшной полости в положении лежа на спине и стоя у пациентов с острыми болями редко дают патогномоничные диагностические признаки. Например, даже когда снимок показывает "свободный газ", это еще не гарантирует наличия перфорации кишечника и тем более не позволяет установить место перфорации. (Свободный газ может быть результатом баротравмы легких с проникновением воздуха в брюшную полость.) Сходным образом, выявление в тонких кишках многочисленных уровней жидкости (линий раздела "воздух-жидкость") еще не идентифицирует точно место и причину непроходимости кишечника. На снимке нужно обратить внимание на следующие моменты:

а) кальциноз;

б) плотные тени;

в) газ вне кишечника;

г) облитерацию теней нормальных мягких тканей;

д) локализованную непроходимость кишечника;

с) признак "пальцевого вдавливания" в стенке кишки;

ж) признаки газа в. желчных путях.

Поскольку получить рентгенограмму в вертикальном положении больного, находящегося в критическом состоянии, трудно, если не невозможно, нужно получить снимок в положении лежа на боку. У всех пациентов с острыми болями в животе также следует проанализировать вертикальный снимок грудной клетки, чтобы попытаться выявить воздух под диафрагмой или нижнедолевую пневмонию. Более детальное обсуждение снимков при заболеваниях органов брюшной полости см. в главе 11 ("Рентгенологические исследования в отделении интенсивной терапии").

УЛЬТРАЗВУКОВАЯ ТОМОГРАФИЯ

В ультразвуковом исследовании используется высокочастотная звуковая энергия для определения анатомических структур и, в сочетании с допплеровской технологией, для получения характеристик кровотока. Повязки на ранах, жировая ткань и раздел "воздух—жидкость" преломляют ультразвуковое излучение, из-за чего ультразвуковая томография (УЗТ) не подходит для получения изображения у тучных пациентов и у пациентов с выраженным вздутием кишечника или с хирургическими повязками на животе. Проблема ультразвукового исследования заключается еще и в том, что изображение легко интерпретировать только рентгенологам (в отличие от изображения, полученного с помощью КТ). Преимущества УЗТ — портативность и быстрота, относительная дешевизна и отсутствие ионизирующей радиации.

Ультразвуковое исследование является превосходным методом для выявления у женщин патологических процессов в области таза (например, эктопической или внутриматочной беременности, овариальной кисты или тазовой опухоли). Так как обычно скопление газа в кишечнике в правом верхнем квадранте брюшной полости бывает редко, этот метод хорошо подходит для исследования печени и желчного пузыря. Поэтому УЗТ позволяет эффективно диагностировать холелитиаз, расширение желчных путей, жидкость в области желчного пузыря или отечность его стенок. Могут быть без труда получены ясные изображения почек и мочеточников, поскольку их можно исследовать сзади, причем изображению не мешают находящиеся впереди кишечные газы, однако их наличие или отсутствие влияет на визуализацию поджелудочной железы.

КОМПЬЮТЕРНАЯ ТОМОГРАФИЯ

Сканирование при помощи КТ требует доставки пациента в рентгенологическое отделение, но в отличие от сканирования для получения магнитно-резонансного изображения (МРИ) для КТ требуется меньше времени, и оно не осложняется присутствием металлических предметов. КТ-изображение легче интерпретировать, и оно, обладая высокой разрешающей способностью, создает картину практически всех важных органов в брюшной полости. Метод КТ имеет, однако, и некоторые недостатки: он использует ионизирующее излучение, часто требует введения контрастных веществ; кроме того, идеальное изображение получается лишь у пациентов с наличием достаточного количества жировых тканей.

СКАНИРОВАНИЕ ЖЕЛЧНЫХ ПУТЕЙ

Сканирование желчного тракта основано на применении радиоактивного аналога иминодиацетической кислоты, которая после введения задерживается в печени и секретируется в желчь. Тем самым она выделяет основные протоки внутри печени, желчный пузырь и общий желчный проток. Радионуклидное сканирование обладает высокой чувствительностью, что позволяет с его помощью исключать диагноз холецистита, но является недостаточно специфичным методом диагностики при воспалении желчных путей, особенно в отсутствие желчных камней. Плохая визуализация желчного пузыря может быть вызвана обструктивными заболеваниями желчного тракта, голоданием, использованием полного парентерального питания, или недостаточностью паренхимы печени — частыми причинами поступления пациентов в ОИТ.

СКАНИРОВАНИЕ С ИСПОЛЬЗОВАНИЕМ ГАЛЛИЯ И ИНДИЯ

Проблема диагностики абсцесса брюшной полости часто бывает сложной, и ее трудно решить неинвазивными методами. При поиске очага воспаления помогает сканирование всего тела или его участка с применением галлия и индия. К сожалению, подобные исследования сталкиваются с множеством трудностей. Помеченные индием лейкоциты нелегко подготовить, потому что этот изотоп очень дорог, имеет короткий период полураспада и генерируется в циклотроне. Сканирование с применением индия обычно неэффективно, если функции лейкоцитов нарушены, как это бывает у пациентов со СПИДом, у больных с недостаточностью питания или у нуждающихся в диализе. Этот метод иногда приводит к ложно-положительному диагнозу при абдоминальном сканировании, что может быть результатом наличия пневмонии, синусита, желудочно-кишечного кровотечения или опухоли кишечника. Индий можно также использовать для локализации острой инфекции, но хронические инфекции могут не давать достаточных для визуализации количеств лейкоцитов или их активности.

Галлий67 концентрируется на любом участке воспаления (но не в области инфекции) и позволяет визуализировать опухоли, гематомы, переломы, инфекции, саркоидоз и ОРДС. В норме галлий выделяется в толстой кишке и почках, образуя "физиологические очаги". Разрешение данного метода невысокое, и поэтому точная локализация затруднительна. В большинстве случаев КТ и УЗТ более информативны для диагностики состояния брюшной полости. Каждый из методов имеет свои преимущества и ограничения, как это показано в табл. 37.1 и 37,2.

ТАБЛИЦА 37.1
ДОСТОИНСТВА МЕТОДОВ ДИАГНОСТИКИ ПРИ ОСТРОЙ БОЛИ В ЖИВОТЕ
Характеристика | КТ и ультразвук (УЗТ) | Радионуклидное сканирование (галлий и индий)
Участие оператора Специфичность при воспалении Быстрота Портативность Влияние телосложения на результаты | Требует прямого изучения подозреваемой зоны опытным оператором Трудно определить, содержит ли скопившаяся жидкость лейкоциты Выполняется быстро Только оборудование УЗТ УЗТ дает лучшие результаты у худых пациентов, КТ требует наличия жировых отложений для определения разделов тканей | Сканирование всего тела Более специфично в отношении обнаружения лейкоцитов Обычно требуется 24—48 ч Стационарные установки Не очень эффективно у тучных пациентов

ТАБЛИЦА 37.2
ХАРАКТЕРИСТИКИ ИССЛЕДОВАНИЙ МЕТОДАМИ КТ, MP И И УЗТ
Компьютерная томография | Магнитно-резонансное исследование | Ультразвуковая томография
Стационарная аппаратура Дорогостоящая Может применяться, несмотря на раны и повязки Более точные результаты у полных людей Лучше всего получаются поперечные сечения Металл вызывает артефакты Статическое изображение Одинаковое разрешение на всем поле изображения Независимость от оператора Для выделения сосудов требуется контрастирование | Стационарная аппаратура Дорогостоящее Может применяться, несмотря на раны и повязки Телосложение не имеет значения Число изображений не ограничено Невозможно при металлических имплантантах Статическое изображение Одинаковое разрешение на всем поле изображения Независимость от оператора Детализирует ток крови и мягкие ткани | Портативная аппаратура Менее дорогостоящая Требуется контакт с кожей Более точные результаты у худых больных Широкий диапазон сечений Воздух вызывает артефакты Возможно динамическое изображение Ограниченное поле четкого изображения В значительной степени зависит от оператора Кистозные и расширенные структуры контрастируются лучше всего

ПОЛУЧЕНИЕ ИЗОБРАЖЕНИЯ С ПОМОЩЬЮ МАГНИТНОГО РЕЗОНАНСА

Применение магнитно-резонансного изображения (МРИ) в ОИТ значительно ограничено из-за необходимости транспортировать больных к сканеру, длительного времени сканирования и невозможности использовать во время исследования металлические поддерживающие устройства.

СПЕЦИФИЧЕСКИЕ СОСТОЯНИЯ, ВЫЗЫВАЮЩИЕ КАРТИНУ ОСТРОГО ЖИВОТА

Сам по себе возраст не позволяет ни установить, ни исключить тот или иной диагноз, однако он представляет собой ценный для диагностики фактор (табл. 37.3).

ТАБЛИЦА 37.3
СПЕЦИФИЧЕСКИЕ ЗАБОЛЕВАНИЯ СВЯЗАННЫЕ С ВОЗРАСТОМ ПАЦИЕНТА
Состояние | Возрастное предрасположение
Разрыв аневризмы аорты Внематочная беременность Воспалительные заболевания тазовых органов Овариальная опухоль Тромбоз сосудов брыжейки Холецистит Панкреатит Тонкокишечная непроходимость Обструкция и перфорация прямой кишки Дивертикулит Прободная язва | Пожилые Молодые Молодые Пожилые Пожилые Любой возраст Любой возраст Любой возраст Пожилые Пожилые Молодые

Аналогичным образом, этиология боли в брюшной полости зависит от того, была ли она причиной поступления пациента в ОИТ или же развилась во время пребывания его там. Обычно прерывание эктопической беременности, разрыв аорты и панкреатит редко случаются в ОИТ, но холецистит, аппендицит и прободная язва встречаются часто.

Наиболее быстро развивающиеся угрожающие состояния необходимо рассмотреть в первую очередь, особенно у больных с явными абдоминальными проявлениями и гипотонией. Молниеносное развитие шока, связанного с острой болью в животе, обычно обусловлено сосудистыми повреждениями и внутриполостным кровотечением. Два состояния; подобного типа наиболее срочно нуждаются в хирургическом вмешательстве — разрыв аневризмы брюшной аорты и прерывание внематочной беременности.

РАЗРЫВ АНЕВРИЗМЫ.

Для спасения больного с разрывом аневризмы брюшной аорты необходимы немедленная диагностика и хирургическая коррекция. Для разрыва или расслаивания аневризмы типичны боли в спине или в животе, а также шок у людей среднего и пожилого возраста и пациентов с заболеваниями артерий. Вздутие живота или наличие в нем пульсирующего уплотнения при отсутствии пульса на одной или обеих бедренных артериях дополняет классическую клиническую картину. Раздражение забрюшинного пространства при расслаивающей аневризме может имитировать сдавление нерва или камень, в мочеточнике, вызывая ишиалгию или боли в паху. Изредка вскрытие аневризмы аорты в двенадцатиперстную кишку вызывает сильную кровавую рвоту. К сожалению, артериальная гипотония часто препятствует cравнению на пол нения пульса, а у тучных больных обследование брюшной полости и пульса может стать трудной задачей. Хотя такие больные теряют "цельную кровь",, гематокрит часто остается стабильным, пока ОЦК не будет в значительной степени возмещен (плазмозаменителями) или пациент не потеряет большого объема крови. Когда имеются явные признаки разрыва аневризмы брюшной аорты, больного необходимо немедленно взять в операционную, где следует начать восполнение жидкости и крови. Если, гемодинамика у больного стабильна, необходимо ввести несколько внутривенных катетеров большого диаметра и проконтролировать группу крови. У пациентов в стабильном состоянии лучшими методами для подтверждения наличия аневризмы и выяснение положения являются контрастное КТ-сканирование и, аортальная артериограмма УЗТ — быстрое неинвазивное исследование, выполняемое у постели больного, может подтвердить наличие аневризмы, но ее точная локализация может быть неясной из-за присутствия кишечных газов.

ЗАБОЛЕВАНИЯ ТАЗОВЫХ ОРГАНОВ У ЖЕНЩИН

Нарушенная внематочная беременность обычно вызывает острую боль в животе, гипотонию, маточное кровотечение и нависание свода влагалища. (Острые боли наблюдаются почти у всех пациенток, примерно у 1/4 из них развивается кровотечение из влагалища, в половине случаев выявляются плотные образования в малом тазе; температура повышается редко.) Полученная от женщины информация о последнем менструальном цикле ненадежна, и ее нельзя использовать для исключения беременности. Поэтому каждой женщине, находящейся в детородном возрасте, с острой болью в области живота следует делать анализ на серологический β-человеческий хориальный гонадотропин. Менее чувствителен, хотя, возможно, и более доступен, анализ этого вещества в моче. Определение гематокрита бесполезно из-за острого характера любого одновременного кровотечения. Внематочная беременность особенно вероятна у пациенток с предшествующими сальпингитом, перевязкой труб, предыдущей внематочной беременностью и у пациенток, использовавших внутриматочные противозачаточные средства. Молодым женщинам с необъяснимой острой болью в животе и шоком показана немедленная лапаротомия по подозрению на нарушенную внематочную беременность. Пациенткам с острыми болями в животе, но стабильным артериальным давлением и без очевидных перитонеальных признаков до хирургического вмешательства следует избирательно сделать анализ сыворотки на беременность и ультразвуковое исследование.

Трансабдоминальная и трансвагинальная УЗТ дополняют друг друга при диагностике сопровождающихся болью заболеваний тазовых органов: патология, выявленная в верхней части таза (например, в яичниках), часто лучше обнаруживается при трансабдоминальном исследовании, если ему не препятствуют кишечные газы. Напротив, трансвагинальное сканирование эффективнее при выявлении ранних внутри- и внематочных беременностей. Трансабдоминальное сканирование позволяет выявить четырехнедельную беременность, а трансвагинальное — еще на неделю раньше. Единственным определенным признаком эктопической беременности при УЗТ является визуализация зародышевого мешка вне матки, хотя обнаружение жизнеспособной внутриматочной беременности является убедительным доводом против альтернативной внематочной беременности.

Опухоли или кисты яичников также могут вызывать боли в области таза, если они подвергаются смещению или ишемии. Разрыв в брюшной полости овариального фолликула может стать причиной беспокоящих, но в других отношениях не вызывающих тревоги перитонеальных признаков.

Воспалительные заболевания тазовых органов (ВЗТО), наиболее частую причину болей в этой области у молодых женщин, бывает трудно дифференцировать от аппендицита или от прерванной внематочной беременности. ВЗТО обычно начинаются до седьмого дня менструального периода, что является важным отличием от внематочной беременности. Боли при ВЗТО усиливаются постепенно и обычно бывают двусторонними, в то время как для аппендицита характерны внезапное появление и односторонняя локализация боли. Двусторонняя разлитая болезненность, вызываемая смещением шейки матки во время осмотра органов таза, является ключевым признаком распознавания ВЗТО. Проявления ВЗТО при УЗТ и КТ-исследованиях слаборазличимы и неспецифичны, если не формируется явный абсцесс. В отсутствие лечения ВЗТО может привести к заполнению фаллопиевых труб гноем и трубноовариальному абсцессу (ТОА). Последний часто встречается у женщин с повторяющимися или затянувшимися эпизодами ВЗТО.

ТОА характеризуется болями в области таза, повышением температуры и ознобом, а также вагинальными выделениями. Осмотр выявляет болезненность в нижней части живота и в области придатков (обычно несимметричную). Примерно у 2/3 пациентов отмечается лейкоцитоз. Как УЗТ, так и КТ хорошо выявляют это заболевание.

Большинство трубных абсцессов обусловлено полимикробной инфекцией, включающей аэробные грамотрицательные кишечные виды Не mophilus, анаэробы и Streptococci. УЗТ тазовой области позволяет обнаружить образования в области придатков более чем в 90 % случаев. Начальная терапия должна включать посев соответствующих культур, гемодинамическую стабилизацию и введение антибиотиков. Рациональная комбинация препаратов составляет цефалоспорин второго поколения вместе с доксициклином или клиидамицином и гентамицином.

ТРОМБОЗ БРЫЖЕЕЧНЫХ СОСУДОВ

Тромбоз брыжеечных сосудов поражает пожилых больных, особенно часто при заболеваниях сердца и сосудов. Летальность при инфаркте кишечника достигает 70 %, прежде всего из-за запоздалой диагностики, но также вследствие наличия других заболеваний, характерных для преклонного возраста. Дифференциальная диагностика включает непроходимость кишечника, дивертикулит и воспалительные заболевания кишечника.

Ишемия кишечника может быть результатом артериальной или венозной окклюзии в бассейне верхних или нижних брыжеечных сосудов. Примерно в 50 % случаев острой ишемии кишечника у больных имеется поражение верхней брыжеечной артерии. Ее окклюзия обычно сопровождается внезапным приступом острой боли в животе и резко нарастающим лейкоцитозом. Напротив, окклюзия нижней брыжеечной артерии (отмечается примерно в 25 % случаев ишемии кишечника), как правило, развивается постепенно и имеет хронический характер. Инфаркт кишечника чаще всего наступает вследствие обтурации тромбом брыжеечных сосудов вблизи отхождения от аорты у больных с обширным атеросклеротическим поражением сосудов. У больных с медленно развивающейся окклюзией в анамнезе могут отмечаться "кишечные колики". Эмболия, вторая главная причина обструкции кишечных сосудов, более вероятна у больных с хроническим трепетанием предсердий и у недавно перенесших инфаркт миокарда, осложненный пристеночным тромбозом. Васкулит вследствие волчанки, радиации или полиартрита редко бывает причиной эмболии. Недавно было признано, что у многих больных в критическом состоянии развился неокклюзивный инфаркт кишечника из-за генерализованной гипотензии и применения вазопрессорных препаратов. Вначале ишемия вызывает повреждения слизистой и подслизистой оболочек, а также отек; впоследствии слизистая оболочка отторгается. Если в течение двух—четырех дней не принять никаких мер, происходят некроз и перфорация кишки, приводящие к генерализованному перитониту и смерти.

Признаки и симптомы ишемии брыжейки часто минимальны и плохо локализованы. (Тщательное обследование брюшной полости у больного, жалующегося на сильные боли в животе, должно навести на мысль о тромбозе сосудов брыжейки.) Наиболее частый симптом окклюзии брыжейки — постоянные и неопределенные боли в спине и брюшной полости. Более чем у половины пациентов выявляется скрытая кровь в кале или мелена. В начале этого заболевания кишечные шумы усилены, а позднее ослабляются. Когда перфорация или инфаркт уже произошли, решающим симптомом может быть шок. Трепетание предсердий или застойная сердечная недостаточность выявляются почти у половины больных с инфарктом кишечника.

Лабораторные исследования редко бывают достаточно определенными или своевременными, мало способствуя диагностике. Хотя снижение объема циркулирующей крови может стать причиной гемоконцентрации, более типично, что гематокрит остается нормальным, а число лейкоцитов возрастает. Типичным для инфаркта является резистентный метаболический лактат-ацидоз в сочетании с увеличением уровня калия и фосфата. К сожалению, данные нарушения часто распознаются слишком поздно, чтобы благоприятно повлиять на важнейшие моменты терапии. Обычный рентгеновский снимок брюшной полости обнаруживает (в меньшинстве случаев) непроходимость, локализованную в области ишемии кишечника с расширением его больших и малых петель и утратой гаустрации толстой кишкой. Иногда в портальной системе, стенках кишечника или непосредственно в брюшной полости виден воздух. Кровотечение и отек стенок кишечника могут дать на снимке классические "пальцевые вдавления". КТ брюшной полости с высокой степенью чувствительности (приблизительно 85 %) демонстрирует утолщения стенки кишки, асцит, воздух в портальной вене или центральное расширение кишки. Иногда УЗТ может непосредственно выявить тромбоз брыжеечной вены, который служит диагностическим признаком.

Ангиография — оптимальный метод диагностики — может принести определенную пользу, но ее нужно выполнить незамедлительно. Это исследование позволяет различить тромбоз, эмболию и вазоконстрикцию, а также дает возможность локальной инфузии сосудорасширяющего средства, например папаверина или нитроглицерина. (Ангиография может не обнаружить окклюзивное заболевание, если ишемия вызвана интенсивной вазоконстрикцией или низким сердечным выбросом.) Если подозревается ишемия кишечника, исследование с помощью бария выполнять не следует, потому что он снижает эффективность ангиографии и КТ-сканирования, а выход бария за пределы просвета кишки может стать причиной перитонита.

После начальной стабилизации водно-электролитного баланса успешный исход определяется главным образом ранней ангиографической диагностикой и хирургическим лечением. В определенных случаях инфузия папаверина или нитрогли церина может улучшить кровоснабжение ишемизированной кишки, позволяя отложить хирургическое вмешательство или обойтись без него. Целесообразность введения тромболитических средств не доказана. У больных с перитонеальными признаками за подтверждением диагноза должно последовать немедленное хирургическое вмешательство. Во время операции следует удалить нежизнеспособные участки кишечника. Получила распространение повторная операция через 24—36 ч после восстановления кровообращения, что дает время для демаркации подвергающихся некрозу тканей. Наилучшим бывает прогноз, когда восстановление кровообращения выполняется на "нехирургической" брюшной полости. К сожалению, ишемическое заболевание кишечника часто не диагностируется вовремя и клиническое состояние пациента не позволяет его спасти.

АППЕНДИЦИТ

При остром аппендиците ранняя диагностика имеет решающее значение для предотвращения тяжелых осложнений — образования перфорации и абсцессов в брюшной полости. Частота и интенсивность этой хирургической проблемы весьма изменчивы. Классическая картина острого аппендицита — боль в эпигастрии, иррадиирущая в правый нижний квадрант живота, сопровождающаяся тошнотой и рвотой, проявляются менее чем у половины амбулаторных пациентов и, возможно, еще реже у больных в критическом состоянии. Локализация боли может зависеть от расположения слепой кишки и аппендикса. При отсутствии повышения температуры, лейкоцитоза, местных симптомов и "классического" течения аппендицит часто не диагностируют. Обследование обычно выявляет несколько повышенную температуру и абдоминальные боли средней интенсивности. Генерализация перитонеальных признаков отсутствует, пока не разовьется перфорация. Исследования прямой кишки и малого таза особенно показательны при локализации болей в правом нижнем квадранте. Лабораторные исследования у большинства пациентов выявляют повышенное число лейкоцитов, но у более пожилых пациентов или у больных, получающих стероиды или противоопухолевую химиотерапию, число лейкоцитов может оставаться нормальным. Даже когда во время хирургического вмешательства выявляется перфорация червеобразного отростка, только у половины пациентов на рентгенограмме обнаруживается свободный воздух в брюшной полости. Стандартная КТ редко показывает нормальный аппендикс, однако выявление плотной тени в илеоцекальной области, отека брыжейки или утолщение стенок аппендикса свидетельствуют о вероятности аппендицита. Если диагноз не был установлен, этим методом исследования легко распознаются; гнойные осложнения.

ХОЛЕЦИСТИТ И ХОЛАНГИТ

В большинстве случаев (более 90 %) холецистит начинается вне стационара и вызывается обтурацией желчных протоков конкрементами. Однако в случае развития холецистита у пациентов в ОИТ чаще встречается "бескаменная" форма. Чтобы предотвратить смерть больных от холецистита и холангита, необходимо шире прибегать к хирургическим вмешательствам. Многие пациенты ОИТ, страдающие этими заболеваниями, имеют и сопутствующие заболевания. Повышенная смертность более пожилых больных с желчной инфекцией объясняется запоздавшими диагностикой и началом терапии.

В развитии холецистита бактериальная инфекция играет меньшую роль. Напротив, первичный холангит развивается у пожилых пациентов, когда бактерии проникают в частично закупоренные желчные пути и вызывают их инфекцию. Угрожающая жизни бактериемия может возникнуть, если инфицированная желчь под давлением проникает в кровеносное русло. Хроническая или возвратная формы холангита могут привести к образованию абсцесса или стриктуры.

Холецистит и холангит чаще встречаются у больных с желчными конкрементами, ранее выполненными хирургическими вмешательствами на желчных путях, панкреатитом, опухолями в желчных путях или другими видами препятствия оттоку желчи. Главные факторы риска составляют инструментальные исследования желчного тракта, включающие эндоскопическую ретроградную холангиопанкреатографию (ЭРХП), операции или холангиографию с Т-образным дренажом. Когда диагноз холецистита ставится амбулаторным пациентам, конкременты находят в 85—95 % случаев, однако "бескаменные" формы чаще обнаруживаются у госпитализированных больных. Основной причиной развития холецистита подобного вида может быть холестаз. Таким образом, некалькулезный ("бескаменный") холецистит имеет тенденцию возникать у больных, лишенных перорального питания, которое способствует нормальному опорожнению желчного пузыря.

Инфекционное осложнение холецистита — эмфизематозный холецистит (газ в стенке желчного пузыря) часто наблюдается у больных диабетом и у пациентов с нарушением иммунной системы. В этих условиях часто развиваются гангрена и перфорация желчного пузыря и показана срочная холецистэктомия с исследованием желчного протока.

"Классическим" считается сочетание трех или пяти признаков и симптомов острого воспаления желчного пузыря. Почти у 70 % пациентов с холециститом наблюдается полная триада (повышенная температура, озноб и боли в правом верхнем квадранте живота). Добавление еще двух признаков: изменение психического статуса и шок — характеризует пять признаков холангита,еще у 10 % пациентов. В отсутствие повышения температуры каждый из этих диагнозов маловероятен. Тошнота и рвота отмечаются часто, но не являются специфическими симптомами. Физикальное обследование выявляет болезненность правого верхнего квадранта живота и напряжение мышц в этой области. Примерно у 20 % пациентов в этом месте пальпируется уплотнение. Генерализованный перитонит обнаруживается при пальпации редко и должен наводить на мысль об осложнении (например, о разрыве желчного пузыря) или другом диагнозе (например, прободной язве).

Число лейкоцитов повышено (12 000-15 000 в 1 мм3) примерно у 2/з пациентов с холециститом. Даже когда общее число лейкоцитов нормальное, обычно доминируют гранулоциты. Высокое число лейкоцитов указывает на холангит. В 80 % случаев острого холецистита уровень билирубина повышен, но в ряде случаев он составляет б мг/дл. (Уровень билирубина выше 4 мг/дл свидетельствует о наличии камня в желчном протоке.) Выраженная желтуха проявляется только у 25 % пациентов. Щелочная фосфатаза обычно немного повышена (превышает норму менее чем в два—три раза), если обструкция не полная и не длительная. Лишь немного повышен уровень печеночных трансаминаз. Часто встречается коагулопатия низкой степени, проявляющаяся в виде уменьшения числа тромбоцитов и увеличения протромбинового времени. Даже в отсутствие панкреатита сывороточная амилаза может оказаться слегка увеличенной.

Обычная рентгенограмма визуализирует только 15—20 % желчных конкрементов, но обнаруженный в желчном тракте газ фактически диагностирует холангит. Пероральная холецистограмма в диагностике острого холецистита роли не играет. Ультразвуковая томография (УЗТ) надежно визуализирует желчные конкременты, если отсутствует ожирение и кишечные газы минимальны и проходит достаточно времени для растяжения протоков. Но УЗТ не может надежно диагностировать простой острый холецистит в отсутствие растяжения протоков, несмотря на увеличение желчного пузыря, утолщение стенок и отек. Иногда УЗТ также может выявить отечные изменения поджелудочной железы, которые вынуждают подозревать панкреатит. У пациентов с некалькулезным холециститом признаки конкрементов отсутствуют, но можно обнаружить сгустившуюся желчь ("замазку"). Таким образом, исследование ультразвуком — чувствительный и специфичный метод обнаружения конкрементов, хотя он редко может дать больше, чем подозрение на холецистит.

Возможно, наилучшим способом обнаружения расширенных внутрипеченочных каналов и процессов в районе общего желчного протока является КТ, но его недостаток — отсутствие портативности оборудования. Благодаря высокой разрешающей способности и возможности определять кальцификацию сканирование тонких срезов (2—4 мм) иногда выявляет камни в желчном тракте, не обнаруженные с помощью УЗТ. На КТ-снимках острый холецистит проявляется увеличением желчного пузыря (более 5 см) и утолщением его стенок (более 3 мм). Также легко различима и необычная картина эмфизематозного холецистита.

Легковыполнимый метод чрескожной холангиографии облегчает диагностику, если желчные пути расширены, но при отсутствии этого фактора он малонадежен. К сожалению, этот способ не позволяет выявить панкреатический проток и может вызвать разрыв печени, утечку желчи и сепсис. Послеоперационная Т-образная трубка в желчном тракте может стать удобным каналом для проведения холангиографии.

Для исследования функции печени и желчного тракта также пригодно радиоизотопное сканирование. Вводится радиоактивный аналог иминодиацетической кислоты, который поглощается печенью и секретируется в желчь, позволяя выявить главные внутрипеченочные протоки, желчный пузырь и общий желчный проток. В нормальном состоянии желчный пузырь выявляется через 30—60 мин. Задержка появления изображения желчного пузыря на 4 ч весьма увеличивает вероятность острого холецистита. Отсутствие визуализации желчного пузыря типично для пациентов с кистозной обструкцией общего желчного протока, но этот эффект также проявляется при голодании, панкреатите, перфорации при язвенной болезни, использовании полного парентерального питания и тяжелой дисфункции печени. Специфичность сканирования желчного тракта весьма высока (более 90 %), если имеются желчные конкременты, но в случае "бескаменного" холецистита специфичность данного метода снижается примерно до 40 %.

Для выполнения ЭРХП требуются квалифицированный специалист и транспортирование относительно стабильного пациента в соответствующее отделение. Этот метод позволяет, однако, непосредственно осмотреть фатеров сосок и радиографически визуализировать внутрипеченочные и панкреатические протоки — информация, которая полезна, когда подозревается злокачественное новообразование. ЭРХП также предоставляет возможность извлечения камней, расширения стенозированного соска или установки стента.

У большинства пациентов с холециститом явный холангит не виден, пока не пройдет 48 ч после обтурации общего желчного протока. Посевы желчи, полученной в операционной, положительны у 85 % больных, два или большее число микроорганизмов дают рост более чем в 50 % случаев. Чаще всего выявляются Escherichia coli, Klebsiella и Streptococcus faecalis, хотя анаэробы (например, Bacteroides fragilis и Closthdium perfringens) также определяются приблизительно у 40 % инфицированных пациентов.

Больным с холангитом или холециститом следует стабилизировать гемодинамику, провести необходимые исследования посевов и давать анальгетики. Хотя использование антибиотиков противоречиво, на практике большинство врачей их применяют. Антибиотики, однако, не являются альтернативой дренажу желчного тракта. В норме лекарственные средства, попадающие в желчь, при обтурации желчных путей не достигают необходимой концентрации. Если антибиотики используются при холецистите, их спектр действия должен включать грамотрицательные виды (аминогликозиды) и энтерококки (например, ампициллин, ванкомицин), а также анаэробы (например, клиндамицин, хлорамфеникол, метронидазол или цефокситин). Хотя важно достигнуть адекватной концентрации этих средств в плазме, токсическое действие аминогликозидов на почки при закупорке желчного тракта возрастает, и при их применении должна проявляться особая осторожность. Дозировку следует подбирать по их уровню в плазме до получения терапевтической концентрации. Ампициллин эффективен против большинства желчных инфекций и действует на энтерококки (Streptococcus faecalis), чего не обеспечивают цефалоспорины. (При аллергии к пенициллину ванкомицин можно заменить ампициллином.) При эмфизематозном холецистите особенно важно воздействие на анаэробы; почти у половины пациентов встречается клостридиальная инфекция.

Большинству больных с холециститом после гемодинамической стабилизации (в течение 72 ч) показан селективный дренаж желчных путей. При остром холецистите хирургическое вмешательство остается методом выбора. Смертность от холецистита в этом случае составляет менее чем 1 %, но может возрастать даже до 5—10 % для пациентов старше 60 лет. Срочное хирургическое вмешательство показано больным с эмпиемой или перфорацией желчного пузыря и тем, состояние которых ухудшается, несмотря на применение антибиотиков и введение жидкости. Лапароскопическая холецистэктомия, хотя и безопасна и эффективна, в неотложных ситуациях еще не получила широкого распространения. Первые данные позволяют считать, что эта процедура безопасна и эффективна для большинства пациентов, а когда она технически невыполнима, разрезы можно увеличить для обычной открытой операции.

Раннее хирургическое вмешательство снижает риск гнойных осложнений, уменьшает длительность пребывания в стационаре и летальность. Тяжесть состояния при закупорке желчного тракта не должна служить причиной отказа от операции, поскольку дренаж предоставляет единственный шанс для выздоровления. У пациентов в критическом состоянии лучше всего выполнить простейшую эффективную операцию и, если будет необходимо, провести повторное вмешательство позже. Дренаж желчного тракта с помощью Т-образной трубки (с холецистэктомией или без нее) эффективен, но надежность одной холецистостомии невелика. Нехирургические методы лечения включают чрескожный катетерный дренаж, который особенно необходим для больных с высокой степенью риска, находящихся в ОИТ, или для пациентов в терминальном состоянии. К сожалению, эту процедуру может осложнить потенциально летальный желчный перитонит. Другая возможность — эндоскопическая ретроградная холангиопанкреатография (ЭРХП), которая может быть выполнена без общей анестезии. Данный способ наиболее полезен при наличии камней в районе фатерова соска, но катетеризация может быть затруднительной из-за ампулярного отека или обструкции.

ТОНКОКИШЕЧНАЯ НЕПРОХОДИМОСТЬ

Непроходимость тонкой кишки предполагает наличие триады признаков — тошноты, рвоты и острых болей в животе. Тонкокишечная непроходимость бывает простой (обтурационной), странгуляционной, при которой проявляются главным образом сосудистые расстройства, или имеет форму заворота, при котором сосудистые расстройства и полная непроходимость тонкой кишки быстро увеличивают внутрикишечное давление. Примерно в 3/4 всех случаев причиной являются спайки; в большинстве остальных — ущемленные грыжи и злокачественные опухоли, небольшую долю составляют такие причины, как воспалительные заболевания тонкой кишки, инвагинация и обтурация желчным камнем.

Обнаруженная при исследовании кала скрытая кровь свидетельствует о нарушении целостности стенки кишки. Важными признаками являются ущемленные грыжи и рубцы на брюшной стенке. Для ранней стадии тонкокишечной непроходимости характерны периодические кратковременные кишечные шумы, но в дальнейшем они стихают. Рентгенограмма брюшной полости лежащего пациента нормальная, но, полученная при вертикальном положении больного, выявляет небольшое растяжение (менее 3 см) тонкой кишки и множественные уровни жидкости с дистальной эвакуацией толстой и прямой кишки. Для пациентов, которые не могут стоять, диагностическое значение могут иметь снимки в положении лежа на левом боку.

Лечение тонкокишечной непроходимости обычно требует меньшей срочности, чем при непроходимости толстой кишки1.

1 С этим положением авторов трудно согласиться, особенно при странгуляционной непроходимости (Примеч. пер.).

Диагноз ущемленной кишки с перфорацией, потенциально угрожающую проблему, часто путают с простой непроходимостью. К сожалению, не существует клинических способов различить эти два вида непроходимости. Консервативное лечение с помощью аспирации через назогастральный зонд показано гемодинамически стабильным пациентам, больным с частичной тонкокишечной непроходимостью, с повторной непроходимостью после лучевой терапии и с непроходимостью, возникшей в первые 30 дней после абдоминальной операции. Невозможность симптоматического улучшения с помощью назогастральной аспирации служит показанием к оперативному вмешательству.

ТОЛСТОКИШЕЧНАЯ НЕПРОХОДИМОСТЬ

Непроходимость толстой кишки — заболевание, встречающееся преимущественно в пожилом возрасте, сопровождается острой болью в животе, стойким запором (50 %) и рвотой (50 %). Наиболее частые случаи включают рак толстой кишки, дивертикул и заворот кишки. Имитировать непроходимость может ущемление кишки. Примерно у 20 % больных раком толстой кишки с перфорацией и обструкцией на рентгеновском снимке брюшной полости выявляется свободный газ. До операции этиология непроходимости толстой кишки часто остается неизвестной, хотя обычный рентгеновский снимок может быть очень полезен. Подобный снимок диагностирует заворот кишки более чем у 50 % пациентов. Если на снимке обнаруживается увеличение диаметра слепой кишки более чем до 9 см, перфорация толстой кишки может стать неизбежной.

Изредка наблюдается "псевдообструкция" (синдром Ожильвье), которая характеризуется всеми признаками и симптомами непроходимости кишечника без механической причины обструкции. Псевдообструкция толстой кишки может возникнуть из-за несбалансированности электролитов (магния или калия), введения антихолинергических средств или ганглиоблокаторов, а также при микседеме. Псевдообструкция обычно бывает результатом язвы восходящей ободочной кишки и излечивается коррекцией основного заболевания.

ДИВЕРТИКУЛИТ

Дивертикулит, результат воспаления псевдодивертикула, отмечается не менее чем в J0 % всех случаев абдоминальных болей у пожилых больных. Хотя дивертикулит и относят к "левостороннему аппендициту", вызванная им боль не имеет типичного характера. Тошнота, повышенная температура и запор встречаются часто, но рвота совершенно не характерна. Физикальное обследование часто выявляет пальпируемое образование в левой части брюшной полости или таза. Кал часто дает положительную реакцию на скрытую кровь, но редко бывает кровавым. Чтобы исключить новообразование, бывает необходима колоноскопия, поскольку внешнее сжатие кишки, вызванное дивертикулитом, напоминает рак толстой кишки. Может быть полезным сканирование брюшной полости с помощью КТ, позволяющее выявить воспаление стенки кишки, отек окружающей клетчатки, образование фистул и абсцессов. (Лечение стероидами может усугубить процесс разрушения стенки кишки и способствовать ее перфорации.)

Медикаментозное лечение бывает успешным в 80—90 % случаев. Стандартными методами являются воздержание от пищи, умеренная аналгезия, аспирация содержимого желудка через носовой зонд и внутривенное введение жидкости. Необходимо вводить антибиотики широкого спектра действия (например, ампициллин плюс клиндамицин и аминогликозид). Показания для хирургического лечения дивертикулита включают перфорацию, непроходимость, образование абсцесса и свища, злокачественное новообразование и отсутствие улучшения в течение нескольких дней консервативного лечения.

РЕТРОПЕРИТОНЕАЛЬНОЕ КРОВОТЕЧЕНИЕ

Ретроперитонеалыюе кровотечение изредка возникает самопроизвольно, чаще из-за травмы, хирургического вмешательства или инвазивной процедуры (например, при установке фильтра в полой вене), тромболизиса или антикоагулянтной терапии. У большинства больных отмечаются неспецифические боли в животе или в боку, у меньшинства возникает шок или острый живот. Обычно число эритроцитов в периферической крови снижается не быстро, забрюшинное пространство — одно из немногих анатомических образований, способных накапливать большой объем крови без внешних проявлений кровопотери. УЗТ редко имеет диагностическое значение, КТ является диагностическим методом выбора, позволяя определить размеры кровотечения, хотя оно далеко не всегда точно идентифицирует его источник. У больных с кровотечением из надпочечников, возникшим в результате инфекции или антикоагулянтной терапии, могут быть аналогичные проявления с неспецифическими болями в боку. Диагноз подтверждается с помощью КТ, которая выявляет кровотечение из надпочечников, и биохимическими исследованиями, которые часто устанавливают первичную недостаточность надпочечников (см. главу 32 "Эндокринные критические состояния").

ПЕРФОРАЦИЯ ПОЛЫХ ОРГАНОВ

Свободный газ, выявляемый под диафрагмой, может быть результатом процесса, протекающего над диафрагмой или под ней. Баротравма легких может привести к проникновению воздуха в брюшную полость, затрудняя диагностику перфорации полых органов у пациентов, которым проводят ИВЛ. Когда свободный воздух выявляется ниже диафрагмы как результат перфорации органов брюшной полости, наиболее вероятным источником являются проксимальные отделы желудочно-кишечного тракта. Так как перфорация желудка или двенадцатиперстной кишки встречается гораздо чаще, чем перфорация прямой кишки, то исследование верхней части пищеварительного тракта в большинстве случаев должно предшествовать лапаротомии с целью выявления предполагаемой перфорации ободочной и толстой кишки.

Язвенная болезнь

Диагноз перфорированной язвы желудка или двенадцатиперстной кишки часто ошибочно смешивают с диагнозом панкреатита из-за близкой симптоматики (боль в середине живота, отдающая в спину, тошнота, рвота и повышенное содержание амилазы в плазме). Перфорация чаще осложняет язву двенадцатиперстной кишки (5—10 %), чем язву желудка (менее 1 %). Перфорированная язва вызывает химический перитонит с острой разлитой болью в животе и непроходимостью кишечника. Примерно в 80 % случаев перфорации язвы в брюшную полость проникает свободный газ. Чтобы выявить этот газ, перед рентгеновским снимком бывает необходимо на 5—10 мин расположить больного вертикально или лежа на левом боку. Пациенты с перфорацией язвы обычно очень страдают, у них отмечаются острые разлитые боли в животе, напряжение брюшной стенки и уменьшение кишечных звуков. В меньшем числе случаев боль и напряжение стенки брюшной полости начинаются внезапно. Перфорацию желудочно-кишечного тракта можно подтвердить введением гастрографина (но не бария), который на рентгеновском снимке обнаруживают в брюшной полости. Хирургическое вмешательство при язвенной болезни показано в следующих случаях:

а) трудноустранимая боль,

б) неостанавливающееся кровотечение,

в) стеноз привратника,

г) перфорация.

Если язва расположена в двенадцатиперстной кишке и больной находится в стабильном состоянии, необходимо выполнить резекцию желудка (ваготомию и дренаж). Однако у пациентов с нестабильной клинической картиной язву следует зашить и операцию нужно закончить быстро. По возможности следует выполнить резекцию желудка из-за высокой вероятности карциномы.

Перфорации толстой кишки

Перфорация толстой кишки связана с ее непроходимостью из-за злокачественной опухоли или дивертикула. У пожилых пациентов перфорация последнего часто служит причиной проникновения в брюшную полость свободного газа, но во многих случаях таких последствий перфорации не наблюдается.

НЕОБЫЧНЫЕ СЛУЧАИ ОСТРОЙ БОЛИ В ЖИВОТЕ

В 5—10 % случаев острой абдоминальной боли в области живота у пожилых больных выявляется опухоль. Неизвестно, по какой причине острая боль в животе часто отмечается у пациентов с диабетическим кетоацидозом. (Перед лапаротомией диабетический кетоацидоз необходимо исключить у всех больных.) Серповидно-клеточная анемия может вызвать боли в брюшной полости из-за ишемии или инфаркта кишки или селезенки. Тяжелый инфаркт миокарда или пневмония базальных сегментов легких также могут предопределять абдоминальный дискомфорт. У таких больных часто встречаются тошнота и рвота, напоминая картину острого холецистита. Тифлит, бактериальное поражение стенок кишок, у пациентов с иммунодефицитом можно спутать с ишемическим колитом, дивертикулитом или аппендицитом. Некоторые виды химиотерапии (особенно цитозаром) могут вызвать тошноту, рвоту и желудочно-кишечные кровотечения. У многих (до '/4) больных лейкемией выявляется опухолевая инфильтрация стенки кишок, которая обусловливает перфорацию или по ходу развития заболевания, или после начала химиотерапии.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. У больных ОИТ редко встречаются типичные проявления острого живота —небольшое повышение температуры, умеренное возбуждение или непереносимость зондового питания.

2. Процессы, протекающие вне брюшной полости, особенно заболевания органов грудной полости, вызывают растяжение диафрагмы, часто напоминающее абдоминальные нарушения.

3. Информация о возрасте больного и его основном заболевании значительно облегчает специфический диагноз, даже при невозможности собрать детальный анамнез.

4.Оказывая помощь пациентам с подозрением на заболевание органов брюшной полости, необходимо:

а) принять, что большинство жизнеопасных состояний имеет свои причины;

б) избегать затеняющих картину заболевания излишних седативных средств и анальгетиков;

в) регулярно проверять состояние пациента;

г) в начале лечения привлекать для консультации хирурга и гинеколога;

д) тщательно выбирать диагностические тесты, способные дать быстрый и однозначный ответ.

5. Отличным первым средством получения изображения при подозрении на заболевания органов таза, правого верхнего квадранта брюшной полости или почек является УЗТ. КТ — наилучший метод получения изображения всей брюшной полости, но его недостаток — отсутствие портативного оборудования.

РЕКОМЕНДУЕМУЯ ЛИТЕРАТУРА

1. Field S. Plain films: the acute abdomen. Clin Gastroentero! 1984;13(i):3—40.

2. Jordan GL Jr. The acute abdomen. Adv Surg 1980;14: 259-315.

3. Laing FC. Diagnostic evaluation of patients with suspected acute cholecystitis. Radio] Clin North Am 1983;21(3): 477-493.

4. Sallarides T, Hopkins W, Doolas A. Abdominal emergencies. Med Clin North Am1986;7O:IO93.

5. Silen W, ed. Copes early diagnosis of the acute abdomen. 16th ed. New York: Oxford University Press, 1983.


ГЛАВА 38

Панкреатит

ПАТОФИЗИОЛОГИЯ

Пусковым механизмом, вызывающим повреждение поджелудочной железы, является определенная комбинация непосредственного цитотоксического поражения, непроходимости протоков и желчного или дуоденального рефлюкса. Независимо от начальной причины, любой панкреатит является результатом повреждения органа, вызванного аутопереваривающими энзимами. Трипсин и химотрипсин, липаза и эластаза ответственны за повреждение белков, липидов и эластина соответственно. Трипсин не только разрушает белок, но и служит мощным активатором других проферментов. Вызванная трипсином активация фосфолипазы А и системы кинин—калликреин, вероятно, ответственна за многие изменения гемодинамики и сосудистой проницаемости, сопутствующие панкреатиту. Индуцированное ферментами воспаление разрушает панкреатические протоки и стенки сосудов, вызывает жировой некроз и поражает и экзокринные, и эндокринные панкреатические клетки. Наиболее тяжелые случаи панкреонекроза сопровождаются кровотечением. За исключением панкреатита, вызванного алкоголем, в большинстве случаев (свыше 80 %) происходит самоограничение процесса, оставляющее небольшие остаточные панкреатические нарушения. Только изредка острый панкреатит переходит в хроническую форму.

ЭТИОЛОГИЯ

В 80 % всех случаев острого панкреатита причиной считают цитотоксическое воздействие алкоголя и вызванного желчными конкрементами попадания желчи в панкреатический проток. Этанол — более вероятный этиологический фактор у мужчин, в то время как более частая причина панкреатита у женщин — желчные конкременты. Другие причины включают травму, опухоли, медикаментозную терапию, расстройства баланса электролитов, токсины, инфекцию и хирургические вмешательства (табл. 38.1).

ТАБЛИЦА 38.1
ПРИЧИНЫ ОСТРОГО ПАНКРЕАТИТА |
Частые причины: этанол желчные конкременты Менее частые причины: идиопатия действие лекарственных средств травма брюшной полости Редкие причины: гипертриглицеридемия гиперкальциемия, гиперпаратиреоз терминальная стадия почечной недостаточности пенетрирующая дуоденальная язва причины, сопутствующие трансплантации органов разделение поджелудочной железы стеноз или спазм фатерова соска наследственность карцинома поджелудочной железы вирусные инфекции (цитомегаловирус; паротит; гепатит А, В и С) СПИД Беременность | -80 % -15% -5%

Желчные конкременты, вызывающие острый панкреатит, обычно повреждают фатеров сосок. Приблизительно половина всех больных с панкреатитом такой этиологии имеют сопутствующую инфекцию желчного тракта (холангит) — осложнение, которое резко повышает летальность. У 2/з пациентов с панкреатитом, обусловленным желчными конкрементами, у которых не были удалены камни, симптомы заболевания повторяются. Опухоли поджелудочной железы и общего желчного протока или стеноз фатерова соска после хирургического лечения желчного тракта также могут стимулировать развитие панкреатита, затрудняя свободный отток желчи.

Во многих случаях рецидивирующего панкреатита неясной этиологии осмотр панкреатического протока с помощью эндоскопической ретроградной холангиопанкреатографии (ЭРХП) выявляет структурные нарушения, мелкие камни или густой желчный осадок. Эта процедура может повысить амилазу сыворотки примерно у 60 % пациентов, однако большинство таких случаев протекает бессимптомно.

Перечень токсинов и медикаментозных препаратов, которые обычно вызывают острый панкреатит, возглавляет этанол. Другие непосредственно действующие панкреатические токсины включают метанол, четыреххлористый углерод и фосфорорганические инсектициды. Многочисленные лекарственные препараты, вызывающие острый панкреатит, перечислены в табл. 38.2.

ТАБЛИЦА 38.2

ЛЕКАРСТВЕННЫЕ СРЕДСТВА, КОТОРЫЕ МОГУТ ВЫЗВАТЬ ПАНКРЕАТИТ

Азатиоприн

Аспарагиназа

Ацетаминофен

Вальпроевая кислота

Даназол

Дифенилоксилат

Изоретиноин

Ингибиторы ангиотензинпреобразующего

фермента

Интерлейкин-2

Кортикостероиды

Меркаптопурин

Метилдопа

Метронидазол

Нитрофурантоин

Пентамидин

Пироксикам

Препараты, содержащие золото

Прокаинамид

Ранитидин

Супиндак

Сульфонамиды

Тетрациклин

Тиазиды

Фуросемид

Циметидин

Цитарабин

Эрготамин

Эстрогены

Этакриновая кислота

При обусловленном липидами остром панкреатите уровни триглицеридов обычно превышают 1000 мг/дл. Диагноз часто затруднен, потому что на результаты анализа влияют избыток амилазы в сыворотке и уровень триглицеридов часто повышен, даже когда острый панкреатит имеет другую причину. Острый панкреатит, вызванный гиперкальциемией, обычно встречается в сочетании с неизлечимым гиперпаратиреозом. После артериографии эту патологию может стимулировать холестериновая эмболия. По неясным причинам это осложнение особенно вероятно при антикоагулянтной терапии. Панкреатит также часто встречается у пациентов, подвергнувшихся трансплантации органов, возможно, из-за использования циклоспорина.

ДИАГНОСТИКА. СЕМИОТИКА.

Больные с острым панкреатитом обычно поступают с постоянной, тяжелой болью в животе и (или) в пояснице, которые усиливаются в положении лежа на спине. Обычно наблюдаются тошнота, рвота и небольшое повышение температуры. Однако бывают менее типичные проявления (боль в груди, шок, острый респираторный дистресс-синдром). Иногда признаки панкреатита у больных в ОИТ бывают весьма "смазанными". Единственными признаками могут оказаться непереносимость питания через зонд, гипокальциемия, необъяснимая лихорадка или хроническое прогрессирующее снижение гематокрита, особенно у пациентов с нарушенным психическим статусом. Острый панкреатит иногда трудно отличить от холецистита, мезентеральной ишемии, язвенной болезни (особенно при задней дуоденальной язве) и от дивертикулита толстой кишки.

ФИЗИКАЛЬНОЕ; ОБСЛЕДОВАНИЕ

Острый панкреатит почти всегда сопровождается тахикардией из-за боли и снижения ОЦК. Последнее часто вызывает гипотензию. Болезненность при пальпации в эпигастральной области (c признаками раздражения брюшины или без них) — наиболее частый симптом. Чувствительность поясничной области не характерна из-за забрюшинного расположения поджелудочной железы. Боль часто усиливается, когда пациент лежит на спине, Аускультация грудной клетки редко обнаруживает хрипы, характерные для ателектаза или острого повреждения легкого. Синеватый оттенок кожи боковых отделов туловища (симптом Грея— Тернера) или околопупочной области (симптом Калтдена) — не частые проявления забрюшинного кровотечения. Красные подкожные узелки жирного некрозу и гипокальциемические судороги чрезвычайно нетипичны.

ЛАБОРАТОРНЫЕ ИССЛЕДОВАНИЯ

Количество лейкоцитов обычно находится в пределах от 10 000 до 25 000 в 1 мм3. Раннее снижение ОЦК часто вызывает сгущение крови и повышение азота мочевины крови; впоследствии, как правило, обнаруживается анемия. Повышенный уровень стрессорных гормонов (глюкагон, кортизон и адреналин) часто приводит к гипогликемии. Увеличенная проницаемость капилляров и хронические заболевания (особенно хронический алкоголизм) обычно вызывают гипоальбуминемию. Отмечаются преходящая гипертриглицеридемия и умеренное повышение трансаминаз печени.

БИОХИМИЧЕСКИЕ МАРКЕРЫ ВОСПАЛЕНИЯ ПОДЖЕЛУДОЧНОЙ ЖЕЛЕЗЫ

Амилаза и липаза — два фермента плазмы, которые исследуют чаще всего, чтобы установить диагноз панкреатита. К сожалению, многие состояния, не связанные с острым панкреатитом, повышают уровень амилазы, делая этот анализ намного менее специфичным, чем обычно считают (табл. 38.3).

ТАБЛИЦА 38.3

ПРИЧИНЫ ПОВЫШЕНИЯ АМИЛАЗЫ НЕ СВЯЗАННЫЕ С ПАНКРЕАТИТОМ

Хронический алкоголизм

Макроамилаземия

Брыжеечная ишемия

Введение морфина

Рак легких

Операции

Почечная недостаточность

Диабетический кетоацидоз

Травма брюшной полости

Перфорация дуоденальной язвы

Тонкокишечная непроходимость Эктопическая беременность Заболевания желчного пузыря Печеночная недостаточность Опухоли яичников

Введение гидроксиэтилкрахмала Эндоскопическая ретроградная холангиопанкреатография

Например, до 1/3 всех пациентов, подвергшихся лапаротомии, и почти 1/4 перенесших большие внебрюшинные хирургические вмешательства, имеют повышенный уровень амилазы и без манипуляций на поджелудочной железе или клинических, признаков острого панкреатита. Специфичность амилазы при диагностике острого панкреатита можно улучшить, если лаборатория снизит в 2—5 раз верхний предел нормы, однако степень повышения сывороточной амилазы не имеет прогностической ценности. Кроме того, чувствительность этого индикатора недостаточна. Поскольку пик роста амилазы обычно происходит в пределах 24 ч от начала болезни и затем ее уровень постепенно снижается, примерно у 1/3 пациентов с клиническими и рентгенологическими проявлениями острого панкреатита уровень амилазы в сыворотке не повышен. Частые случаи ложноположительных и ложноотрицательных результатов ограничивают клиническую ценность клиренстестов амилазы. Например, почечная недостаточность — одно из многих состояний, которые увеличивают отношение клиренса амилазы к клиренсу креатинина.

Липаза — более специфичный индикатор панкреатита, чем амилаза. Она достигает максимума позже и выводится медленнее, чем амилаза, оставаясь повышенной до 14 дней. Это может помочь поставить диагноз больному, который поступил для лечения не в начале заболевания. К сожалению, определить динамику уровня липазы во времени может не всякая лаборатория. В отличие от амилазы липаза редко бывает повышенной у пациентов с ожогами, диабетическим кетоацидозом, инфекцией тазовых органов, дисфункцией слюнных желез или макроамилаземией, но, как и амилаза, может быть повышенной при почечной недостаточности. Анализы трипсиногена, метемальбумина, эластазы и фосфолипазы А являются неспецифичными тестами, используемыми для подтверждения диагноза панкреатита, но ни один из них не продемонстрировал какого-либо практического преимущества перед определением амилазы или липазы.

РЕНТГЕНОЛОГИЧЕСКИЕ ИССЛЕДОВАНИЯ

Рентгенография грудной клетки обычно выявляет ателектазы в нижних долях обоих легких, высокое стояние диафрагмы иди плевральный выпот. Два последних признака у пациентов с нарушенным сознанием могут быть начальными положениями основного поддиафрагмального воспалительного процесса. Распространенные очаги свидетельствуют об остром респираторном дистресс-синдроме (ОРДС). Снимки брюшной полости не имеют диагностического значения, но могут показать сопутствующие признаки локальной непроходимости кишечника типа "признак сокращения толстой кишки". При панкреатите свободный воздух может поступать в брюшную полость вследствие прободения язвы. Появление "воздушного пузыря" вблизи поджелудочной железы, кальцинозы, сопутствующие хроническому панкреатиту, асцит и расширение дуоденального изгиба в верхней части желудочно-кишечного тракта указывают на другие причины. Воспаление забрюшинной клетчатки может вызвать затемнение поясничных полей.

При боли в животе удобно прибегнуть к ультразвуковой томографии брюшной полости у постели больного, но из-за газов в кишечнике или ожирения оптимально визуализировать поджелудочную железу у 40 % пациентов не удается. УЗТ подходит для обнаружения желчных конкрементов и расширения желчного протока, , а также позволяет наблюдать течение ложных кист поджелудочной железы, но она менее эффективна, чем при обнаружении или контроле развития панкреатита и большинства его осложнений.

КТ — оптимальный метод визуализации поджелудочной железы, поскольку на результат не влияют телосложение пациента или присутствие в кишечнике газов. КТ выявляет некоторые рентгенологические отклонения у 2/3 всех пациентов, страдающих панкреатитом (панкреатический отек и некроз или скопление жидкости в перипанкреатической области), и патологию у всех больных с тяжелым заболеванием, но она обеспечивает этиологический диагноз менее чем в 25 % случаев. Не все больные с панкреатитом должны подвергаться КТ-сканированию; диагноз и этиология панкреатита очевидны у большинства пациентов после сбора анамнеза, физикального обследования и определения амилазы сыворотки.

Для подтверждения диагноза панкреатита была разработана надежная система оценки его тяжести на основании результатов КТ (табл. 38.4).

ТАБЛИЦА 38.4

ОПРЕДЕЛЕНИЕ ТЯЖЕСТИ ПАНКРЕАТИТА ПО КОМПЬЮТЕРНОЙ ТОМОГРАММЕ

Степень острого панкреатита

Нормальная поджелудочная железа

Увеличенная поджелудочная железа

Воспаление поджелудочной железы и перипанкреатической жировой клетчатки

Скопление жидкости в одном месте или флегмона

Скопление жидкости в двух или более местах

Степень панкреонекроза

Отсутствие некроза

Некроз 1/2 поджелудочной железы

Некроз 1/3 поджелудочной железы

Некроз более чем 1/2 поджелудочной железы

Оценка в баллах

0

1

2

3

4

0

2

4

6

От 0 до 10

По этой системе увеличение поджелудочной железы, воспаление окружающих тканей, скопление перипанкреатической. жидкости и зона панкреонекроза имеют обратную корреляцию с прогнозом. Летальность может быть меньше 5 % при оценке от 0 до 3 баллов, но повышается до 15—20 % при оценке от 7 до 10. При оценке выше 7 баллов поздние осложнения почти неизбежны.

КТ прогностически целесообразна, но особенно ценна для документирования поздних осложнений в виде перипанкреатического скопления жидкости, формирования ложных кист, некроза и развития абсцесса и свища. Аспирация под контролем КТ позволяет установить инфекцию, но терапевтическая роль дренажа спорна. Чрескожная аспирация бывает неудачной, если жидкость очень вязкая или же доступ к ней сильно затруднен. У пациентов, состояние которых не дает возможности произвести обычное хирургическое вмешательство, дренаж под контролем КТ может служить временной мерой. К сожалению, КТ-сканирование — метод относительно дорогой, неудобный и связан с транспортировкой пациента в специальное отделение. Получение магнитно-резонансного изображения (МРИ) требует времени, не всегда доступно и в настоящее время, по-видимому, мало что дает для диагностики или терапии панкреатита.

Поскольку ЭРХП может усиливать острое воспаление и вызвать инфицирование, эта методика, вероятно, подходит лишь для пациентов с травматическим панкреатитом или острым панкреатитом, когда предполагается извлечение камней. В травматических случаях ЭРХП визуализирует поврежденный панкреатический проток, помогая определить план операции. При умеренной тяжести панкреатита, вызванного желчными конкрементами, ЭРХП позволяет извлекать камни (со сфинктеротомией или без нее), уменьшает пребывание в стационаре, сокращает число осложнений и летальность. Чтобы предотвратить резкое обострение, извлекать камни следует до истечения 24—48 ч после выявления симптомов. ЭРХП также целесообразна при первых эпизодах панкреатита у больных старше 40 лет, у которых чаще отмечаются опухоли фатерова соска и расщепление поджелудочной железы.

ПРОГНОЗ

Как и при других критических состояниях, прогноз в значительной степени определяется числом пораженных органов и выраженностью их повреждения (см. главу 27 "Синдром сепсиса"). Прогнозирование исхода при панкреатите — широко изученная область. Специфические клинические опасности его течения были сведены в шкалах Рансона и Глазго (табл. 38.5).

ТАБЛИЦА 38.5
КРИТЕРИИ НЕБЛАГОПРИЯТНОГО ПРОГНОЗА ПРИ ОСТРОМ ПАНКРЕАТИТЕ
Шкала Рансона | Упрощенная шкала Глазго
Возраст более 55 лет Кальций менее 8 мг/дл Глюкоза более 200 мг/дл ОРДС Лейкоцитоз более 16 000 b 1 мм3 Азот мочевины более 5 мг/дл ЛДГ более 350 ед./дл Снижение гематокрита Дефицит оснований более 4 мэкв/л Избыточный ОЦК более 6 л | Возраст более 55 лет Кальций менее 8 мг/дл Глюкоза более 180 мг/дл РаО2 менее 60 мм рт.ст. Лейкоциты более 15 000 в 1мм3 Азот мочевины более 45 мг/дл ЛДГ более 600 ед./л Альбумин менее 3,2 г/дл

Эти шкалы используются в дополнение к приведенной выше системе оценки, основанной на КТ-сканировании. Для больных, имеющих менее трех признаков по критериям Рансона, прогноз благоприятен, в то время как при наличии более шести признаков пациенты редко остаются в живых. Аналогичным образом разработана и упрощенная шкала Глазго. Самый плохой прогноз связан с геморрагическим панкреатитом (обычно неалкогольной этиологии).

Смерть от панкреатита алкогольной этиологии обычно встречается в начале стационарного лечения, часто в результате гиповолемии, в то время как смерть от панкреатита, вызванного желчными конкрементами, обычно наступает позже, как результат сепсиса, развивающегося под влиянием некроза ткани поджелудочной железы. Так как лаваж брюшной полости представляет известный риск и не обеспечивает значительного улучшения прогноза по системе оценки результата КТ или по приведенным выше шкалам, его применение следует ограничить случаями диагностической неопределенности.

МЕДИКАМЕНТОЗНОЕ ЛЕЧЕНИЕ

В целях лечения острого панкреатита были экспериментально опробованы разнообразные средства (например, кортикостероиды, антихолинергические препараты, блокаторы гистамина) (табл. 38.6), но данные в пользу их применения немногочисленны. Поэтому лечение острого панкреатита остается поддерживающим.

ТАБЛИЦА 38.6

СПОРНАЯ ТЕРАПИЯ ПРИ ОСТРОМ ПАНКРЕАТИТЕ

Холинолитические средства

Циметидин

Глюкагон

Постоянная аспирация через назогастральный зонд

Профилактические антибиотики

Полное парентеральное питание

Ингибиторы протеолитических ферментов (апронтинин и гордокс)

Свежезамороженная плазма

Индометацин

Перитонеальный лаваж

Соматостатин

Поскольку часто встречается снижение циркулирующего объема крови, адекватное восстановление жидкости остается ключевым пунктом начального лечения. Общие причины гиповолемии включают внесосудистые ("третий сектор") потери в поджелудочную железу и забрюшинное пространство, внутрикишечную секвестрацию (из-за непроходимости кишечника) и рвоту.

Отказ от перорального питания направлен на уменьшение синтеза панкреатических ферментов и их секрецию. К сожалению, мало что подтверждает возможность таким образом ускорить разрешение воспаления. Прибегают к непрерывной аспирации содержимого желудка через носовой зонд, чтобы уменьшить подачу кислоты к двенадцатиперстной кишке и тем самым снизить стимуляцию поджелудочной железы, но и эта мера способствует разрешению. Тем не менее такая аспирация может помочь снизить дискомфорт, связанный с непроходимостью кишечника, или трудноустранимую рвоту. Аналогичным образом, подавление секреции желудочной кислоты блокаторами гистамина, уменьшая вероятность образования стрессорных язв и кровотечения из верхней части желудочно-кишечного тракта, не влияет на течение острого панкреатита. Гормональное подавление панкреатической секреции соматостатином может быть целесообразным, если применяется на ранней стадии тяжелого панкреатита.

Необходимость полного парентерального питания (ППГТ) следует рассматривать для больных, питание которых прекращали более чем на три—пять дней. Хотя ППП не обладает терапевтическим эффектом в разрешении панкреатита, оно обеспечивает некоторую степень питательной поддержки. В1гутривенное введение аминокислот при ППП стимулирует выделение желудочной кислоты, но нет никаких доказательств, что аминокислоты или липиды усиливают острый панкреатит.

Если для уменьшения боли используют наркотики, многие предпочитают меперидин морфину, который может вызывать спазм сфинктера Одди, однако преимущества одного наркотика перед другими не доказаны.

Профилактическое применение антибиотиков во всех случаях панкреатита не показано. Но из-за высокой частоты инфекции желчного тракта в случае панкреатита, вызванного желчными конкрементами, есть основание назначать антибиотики, направленные против тонкокишечных грамотрицательных микроорганизмов, анаэробов и энтерококков.

ХИРУРГИЧЕСКОЕ ЛЕЧЕНИЕ-

Перитонеальный лаваж может сыграть определенную диагностическую роль при необходимости дифференцировать острый панкреатит от перфорации или травмы полого органа, однако нет данных о том, что эта процедура уменьшает тяжесть течения острого панкреатита или смертность от него. Не исключено, однако, что он может принести пользу небольшой группе пациентов с тяжелым или геморрагическим развитием заболевания.

Оперативные вмешательства показаны не всем больным острым панкреатитом и должны осуществляться в случаях панкреатита, развившегося вследствие образования желчных конкрементов и установленного с помощью биохимического и ультразвукового исследования, а также при травматическом повреждении желчного протока. Существует четыре главных показания для лапаротомии у больных острым панкреатитом, находящихся в критическом состоянии, — "четыре Д": а) декомпрессия желчной преграды; б) диагностическая неопределенность; в) дренаж инфицированной некротической панкреатической ткани и г) дальнейшее ухудшение при консервативной терапии.

Прямое показание к раннему вмешательству — обструктивный холедохолитиаз. Летальность, обусловленная нелеченым панкреатитом, развившимся вследствие образования желчных конкрементов, достигает 50 %, но резко снижается при раннем хирургическом вмешательстве. Будучи выполненным в пределах 48 ч, эндоскопическое удаление камней, по-видимому, не менее успешно, чем хирургическое вмешательство, излечивает панкреатит, повышая выживаемость и сокращая инфекционные осложнения у пациентов с умеренно тяжелым течением болезни. Даже при том, что большинство случаев панкреатита вследствие образования желчных конкрементов разрешается самостоятельно, удаление остаточных камней резко уменьшает риск повторения заболевания.

Раннее хирургическое вмешательство также показано при неопределенности диагноза, когда при другой патологии (например, перфорации полого органа, разрыве аневризмы, нарушении мезентерального кровообращения) оно становится жизненно необходимым. Поздние осложнения, включая неразрешающуюся ложную кисту, инфицированный некроз поджелудочной железы, формирование свища и вызванное панкреатитом кровотечение, также являются показаниями к операции. От резекции поджелудочной железы как средства лечения острого панкреатита отказались, так как она сопровождается высокой смертностью и не уменьшает вероятности осложнений.

ОСЛОЖНЕНИЯ ОСТРОГО ПАНКРЕАТИТА

ИНФЕКЦИЯ

Инфекционные осложнения — самая частая причина смерти при остром панкреатите, лежащая в основе 25 % всех летальных исходов. К наиболее распространенным гнойным осложнениям относятся панкреатический или поддиафрагмальный абсцесс, холангит, инфекция мочевыводящих путей и перитонит. Было доказано, что аспирация через тонкую иглу, вводимую под контролем КТ-сканирования, является безопасным и эффективным диагностическим методом при образовании участков некроза или скопления жидкости в области поджелудочной железы. Когда это возможно, терапию антибиотиками следует проводить с учетом характера бактериальной флоры в соответствующих жидкостях организма, определяемого с помощью окраски но Граму или посева. Однако если нет уверенности относительно очага или возбудителя инфекции, антибиотики должны быть направлены против грамотрицательных аэробов, анаэробов и стафилококков. Наиболее частые бактерии, выделяемые из панкреатической ткани, перечислены в табл. 38.7.

ТАБЛИЦА 38.7

БАКТЕРИИ, ВЫДЕЛЯЕМЫЕ ПРИ ПАНКРЕАТИТЕ

Escherichia coli

Разновидности Pseudomonas

Смешанные анаэробные возбудители инфекции Staphylococci

Виды Klebslella

Разновидности Proteus Streptococci

Разновидности Enterobacter

ЛЕГОЧНЫЕ ОСЛОЖНЕНИЯ

У больных панкреатитом гипоксемия встречается часто — почти у 2/з всех пациентов; у % пациентов развиваются инфильтраты, ателектаз или плевральный выпот. Гидростатический отек легких часто осложняет неконтролируемую инфузионную терапию. Плевральный выпот обычно имеет экссудативный характер, причем возможен левосторонний, двусторонний или правосторонний выпот. В большинстве случаев выпот следует эвакуировать при помощи пункции, чтобы исключить возможность эмпиемы, особенно если жидкость появляется внезапно или на поздней стадии панкреатита. Нередко встречаются пневмония и жировая эмболия. ОРДС, наиболее тяжелое осложнение, встречается в 10— 20 % всех случаев панкреатита, чаще всего у пациентов с тяжелым течением заболевания. Этиология этого синдрома неясна, но, возможно, связана с проникновением в систему кровообращения активированных ферментов.

КОАГУЛОПАТИИ

Панкреатическое воспаление обычно активизирует каскад коагуляции, но клинические проявления коагулопатии редки. Хотя кровотечения встречаются чаще, чем повышенная свертываемость крови, острый панкреатит может осложниться тромбозом селезеночной или воротной вены.

ЭЛЕКТРОЛИТНЫЕ НАРУШЕНИЯ

Для острого панкреатита характерны разнообразные нарушения баланса жидкости и электролитов (см. главу 13 "Нарушения водно-электролитного баланса"), После начала острого панкреатита в течение нескольких недель может сохраняться гипокальциемия. Содержание общего и ионизированного кальция обычно достигает самого низкого уровня (7—8 мг/дл) приблизительно через пять дней после начала болей. Хотя гипокальциемия встречается часто, ее клинические проявления редки. Она возникает под влиянием формирования в брюшной полости кальциевых комплексов, гипоальбуминемии и увеличенной секреции глюкагона или тиреокальцитонина. Лечение проводится, как в любом случае симптоматической гипокальциемии. У некоторых пациентов с гипотензией, устойчивой к восполнению ОЦК и вазопрессорной терапии, введение хлористого кальция может быстро повысить артериальное давление.

Содержание магния в сыворотке может быть сниженным вследствие рвоты, диареи, недостаточного поступления его с пищей или депонирования в некротизированном жире. Гипомагнезиемия, особенно часто отмечаемая при остром панкреатите, вызванном алкоголем, может провоцировать резистентную гипокалиемию и гипокальциемию.

КРОВОТЕЧЕНИЕ

Воспаление и ложные кисты поджелудочной железы могут разрушить главные сосуды, что приводит к массивным кровотечениям в желудочно-кишечный тракт, брюшную полость или в забрюшинное пространство. Возможно, что эрозия сосудов возникает из-за воздействия протеолитических ферментов и прямого некроза вследствие давления, оказываемого ложными кистами. У больных панкреатитом отмечается склонность к возникновению других геморрагических осложнений, включая образование в желудке острых язв, язвенную болезнь желудка, варикозное кровотечение и тромбоз селезеночной вены.

Только у 10 % пациентов выявляется кровоизлияние непосредственно в паренхиму поджелудочной железы, но это состояние — геморрагический панкреатит — сопровождается очень высокой летальностью, связанной в значительной степени с последующей инфекцией в некротических тканях. Геморрагический панкреатит не имеет никаких отличительных клинических особенностей. Хотя диагноз устанавливается по наличию метгемоглобина в перитонеальной жидкости, его появление может обусловить фактически любой источник внутриперитонеальной крови. Нарушения коагуляции, которые сопровождают острый панкреатит, усугубляют тенденцию к геморрагии независимо от источника кровотечения. Попытки специфического лечения острого геморрагического панкреатита, включая резекцию поджелудочной железы и перитонеальный лаваж, имеют ограниченную эффективность.

ПОЧЕЧНЫЕ ОСЛОЖНЕНИЯ

Острая почечная недостаточность встречается приблизительно у 25 % всех пациентов с острым панкреатитом, связанная с ней летальность достигает почти 80 %. Наиболее частые причины этого осложнения — гиповолемия, гипотензия, сепсис и повреждения почек лекарственными средствами.

АСЦИТ

Острый панкреатит может вызвать асцит, когда транссудат переходит в брюшную полость из забрюшинного пространства или когда разрушение панкреатического протока вызывает проникновение жидкости в брюшную полость. Когда секрет поджелудочной железы попадает в брюшную полость, интенсивное воспаление брюшины вызывает массивную экссудацию ("панкреатические асциты"). Явное разрушение панкреатического протока обычно сопровождает травматический или острый геморрагический панкреатит. При этом уровень амилазы в накапливающейся жидкости обычно превышает ее содержание в плазме, часто достигая более 1000 ед./л. Для спонтанного прекращения панкреатической экссудации и разрешения асцита может потребоваться от 3 до 6 нед. постельного режима и парентерального питания. Хирургическое лечение показано при развитии стойкого свища, и решение о таком вмешательстве следует принимать на основании ЭРХП.

МЕСТНЫЕ ОСЛОЖНЕНИЯ

При остром панкреатите встречается пять местных осложнений. Ложные кисты, скопления жидкости, формируются примерно в половине всех случаев и обычно развиваются в первые 3 нед болезни. Они чаще всего возникают при тяжелом течении острого панкреатита. Приблизительно в 40 % случаев они могут быть обнаружены при пальпации брюшной полости, а в остальных случаях — путем ультразвукового исследования или с помощью КТ-сканирования. К счастью, половина всех ложных кист быстро рассасывается. Для самопроизвольного разрешения остальных случаев иногда требуется б мес. или более длительный срок. Дренаж или иссечение ложной кисты часто оказывается трудным; больным с острыми осложнениями или с постоянными, приводящими к нетрудоспособности симптомами показано хирургическое вмешательство. Снижение гематокрита с признаками шока и вздутия живота является доводом в пользу немедленной операции.

Флегмоны — плотные массы отвердевшей поджелудочной железы, которые пальпируются в брюшной полости или обнаруживаются с помощью КТ. Флегмоны следует подозревать у пациентов с постоянно повышенной температурой, болью в животе и слабостью, особенно если сохраняется лейкоцитоз. Большинство флегмон самостоятельно рассасывается в пределах 10—14 дней.

Панкреатический абсцесс — неопределенный термин, используемый для обозначения разнообразных скоплений некротических тканей поджелудочной железы. В настоящее время это осложнение называют более описательно — "инфицированный некротический панкреатит".

Инфицированный некроз встречается только в 1 — 10 % всех случаев, но намного более типичен для клинически тяжелых случаев, особенно вызванных непроходимостью желчного тракта. Инфекция формируется в панкреатическом русле поздно, обычно после 3—4 нед болезни, зачастую после периода кажущегося улучшения. Формирование абсцесса обнаруживается на рентгенограмме в виде уровня жидкости в малом сальнике или в форме газовых пузырей в панкреатическом русле. Немногим больше половины инфицированных перипанкреатических скоплений являются многомикробными, с преобладанием тонкокишечных грамотрицательных видов. В таких случаях показаны оперативное или пункционное дренирование (катетерный дренаж менее успешен, чем операция) и антибиотики, ориентированные на определенные культуры. При нагноении на ранней стадии бывает достаточно внешнего дренажа. Внутренний дренаж обычно требуется при поздних осложнениях. Локальное самопереваривание может привести к формированию свищей. Они соединяют поджелудочную железу с толстой кишкой, желудком, двенадцатиперстной кишкой, желчным протоком, тонкой кишкой или открываются наружу.

Повторные приступы острого панкреатита могут привести к развитию хронического панкреатита — заболеванию, характеризующемуся болями и дефицитом эндокринной и экзокринной панкреатической функции (диабет и мальабсорбция).

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Этанол и желчные конкременты считаются причиной большинства случаев острого панкреатита. Важнее поставить диагноз панкреатита, вызванного желчными конкрементами, поскольку обструкция желчных путей обычно требует хирургического вмешательства для выживания пациента и незамедлительная хирургическая или эндоскопическая декомпрессия желчного тракта может прервать некоторые эпизоды острого панкреатита.

2. Диагноз панкреатита обычно ставят на основании клинической картины и подтверждают путем определения амилазы или липазы. Оба анализа, однако, неспецифичны, на их результаты влияет почечная недостаточность.

3.Ультразвуковое исследование позволяет с высокой степенью надежности обнаружить желчные конкременты, обусловливающие панкреатит и обструкцию желчного протока, но возможность с помощью УЗТ визуализировать перипанкреатический отек, не вызванный конкрементами, ограничена. Оптимальный метод получения изображения с тем, чтобы выявить панкреатит и определить его стадию, — компьютерная томография. Базирующиеся на этом методе системы контроля обеспечивают прогностическую информацию.

4. Терапия панкреатита носит в значительной степени поддерживающий характер и состоит главным образом в инфузии жидкости и электролитов, а также в лечении инфекции. При непроходимости желчевыводящих путей необходимо устранить вызвавший обструкцию фактор.

5. Хирургическое лечение панкреатита имеет ограниченную ценность. Оно целесообразно в случаях, когда требуется декомпрессия желчного тракта или дренаж некротического панкреатического материала.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

1. Agarwa) N, Pitchumoni CS. Assessment of severity in acute pancreatitis. Am J Gastroenterol I991;86: 1385—139).

2. Agarwal N, Pitchumoni CS, Sivnprasad AV. Evaluating tests tor acute pancreatitis. Am J Gastrocnterol 1990;85: 356-366.

3. Balthazar EJ, Freeny PC, vanSonnenberg E. Imaging and intervention in acute pancreatictis. Radiology 1994; 193: 297—306.

4. Bradley EL. Antibiotics in acute pancreatitis current status and future directions. Am J Surg 1989;158:472—477.

5. Calleja GA, Barkin JS. Acute pancreatitis. Med'Clin North Am 1993;77:1037-1056.

6. Epstein BM, Heittzanu Y. Clinical presentations of acute pancreatitis. The value of computed tomography. Am J Gastroenterol 1984:79:55-58.

7. del-Castillo FC, Rattner DW, Warshaw AL. Acute pancreatitis. Lancet 1993;342:475—479.

8. Finch WT, Sawyers JL, Schenkcr S. A prospective study to determine the efficacy of antibiotics in acute pancreatitis. Ann Surg 1976;183:667—671.'

9. Frey CF. Hetnorrhagic pancreatitis. Am J Surg 1979; 137:616-623.

10.Gumaste V, Singh V, Dave P. Significance of pleural effusion in patients with acute pancreatitis. Am J Gastroenterol 1992;87:871 —874.

11.Larvin M, McMahon MS. APACHE II score for assessment and monitoring of acute pancreatitis. Lancet 1989;2:201—205.

12.Levant JA, Sccrist DM, Resin H, et al. Nasogastric suction in the treatment of alcoholic pancreatitis. A controlled study. JAMA 1974;229(j):51-52.

13.Marshall JB. Acute pancreatitis: a review with emphasis on new developments. Arch Intern Med 1993;153:1185—1198.

14.Martin JK, van Heerden JA, Bess MA. Surgical management of acute pancreatitis. Mayo Clin Proc 1984;59:259-267.

15.Mayer AD, McMahon MJ, Corfield AP, et al. Controlled clinical trial of peritoneal lavage for the treatment of severe acute pancreatitis. N Engl J Med I985;312(7):399—404.

16.Moossa AR. Diagnostic tests and procedures in acute pancreatitis. N Engl J Med I984;311(1O):639—643.

17.Neoptolemos JP, Hall AW, Finlay DF, et al. The urgent diagnosis of gallstones in acute pancreatitis: a prospective study of three methods. Br J Surg 1984;71:230—233.

18.Nordestgarrd AG, Wilson SE, William HA. Early computed tomography as a predictor of outcome in acute pancreatitis. Am J Surg 1986;152:127-132.

19.Pederzoli P, Bassi C, Vesentini S, et al. A randomized multicenter trial of antibiotic prophylaxis of septic complications in acutenecrotizing pancreatitis with imipenem. Surg Gynecol Obstet 1993; 176:480-483.

20.Potts JR. Acute pancreatitis. Surg Clin North Am 1988;68:281-289.

21.Ranson JHC. Etiological and prognostic factions in human acute pancreatitis: a re view. Am J Gastroenterol 1982;77:633- 638.

22.Ranson JHC, Balthazar E, Caccavale R, ct al. Computed tomography in the prediction of pancreatic abscesses in acute pancreatitis. Ann Surg 1982;201:656—665.

23.Ranson JHC, Turner JW, Rose DH, et al. Respiratory complications in acute pancreatitis. Ann Surg 1974; 179:557-566.

24.Schwartz MS, Brandt LJ. The spectrum of pancreatic disorders in patients with the acquired immune deficiency syndrome. Am J Gastroenterol 1989;84:459—462.


ГЛАВА 39

Желудочно-кишечное кровотечение

ВВЕДЕНИЕ

Кровотечение из желудочно-кишечного тракта (ЖКТ) — частая проблема, которая бывает в основном трех видов:

а) явное, тяжелое кровотечение из верхних отделов ЖКТ у молодых и в остальном здоровых пациентов, которое и послужило причиной поступления в ОИТ;

б) менее интенсивное кровотечение из нижних отделов ЖКТ у пациентов старшего возраста, в остальном здоровых;

в) начавшееся кровотечение из верхних отделов ЖКТ у пациентов ОИТ, которые страдают заболеваниями ряда органных систем.

Последнее проявление стало намного более редким после широкого распространения фармакологической профилактики, введения энтерального питания на раннем этапе и при большем внимании к восстановлению и поддержанию системной оксигенации и перфузии. Значительное кровотечение из верхних отделов ЖКТ, которое является причиной поступления в ОИТ, — наиболее частое и выраженное из этих проявлений, оно и будет основным предметом данного обсуждения. Наиболее трудная клиническая ситуация возникает тогда, когда кровотечение (из верхних или более низких отделов) развивается у пациентов в критическом состоянии, но источник кровотечения остается неясным, несмотря на широкие обследования.

Идентифицировано несколько факторов, предопределяющих плохой прогноз независимо от источника; кровотечения, большой объем кровопотери, кровотечение из невыясненного очага, преклонный возраст или присутствие полиорганной недостаточности. Весьма неблагоприятен прогноз, если почечная недостаточность сочетается с печеночной паренхиматозной недостаточностью.

НАЧАЛЬНАЯ ОЦЕНКА И ТЕРАПИЯ

В случае заметного кровотечения из верхних или нижних отделов ЖКТ следует прежде всего обратить внимание на получение краткого анамнеза и обследование витальных функций, обеспечение стабильной проходимости дыхательных путей и вентиляции и установку системы для внутривенного доступа. Затем должна быть сделана попытка дифференцировать локализацию места кровотечения, чтобы оптимально направить диагностические и терапевтические вмешательства. В этом отношении история заболевания может быть очень показательной. Ключевыми пунктами являются продолжительность кровотечения и объем кровопотери, зарегистрированная ранее язвенная болезнь, использование нестероидных противовоспалительных средств и потребление алкоголя. Важно знать, было ли кровотечение оральным или ректальным. Иначе говоря, кровавая рвота редко является результатом кровотечения из нижних отделов ЖКТ. Напротив, выделение красной крови из прямой кишки может быть следствием кровотечения из любой части ЖКТ.

Наличие бледности мало помогает оценить тяжесть кровотечения. Кровоподтеки могут указывать на наличие коагулопатии. Артериовенозные пороки развития в коже или слизистых оболочках иногда сигнализируют о присутствии синдрома Ослера—Рандю, Вебера или болезни фон Виллебранда. Если нет сопутствующей инфекции, то у пациентов с кровотечением из ЖКТ повышение температуры отмечается редко. Тахипноэ может быть адекватной компенсаторной реакцией на массивную кровопотерю, и возникший из-за нее метаболический ацидоз — результатом аспирации крови и рвотных масс или только проявлением беспокойства. Аналогичным образом тахикардия указывает на снижение ОЦК, но в некоторых случаях развивается и у больных с минимальной потерей жидкости. Быстро определить внутрисосудистый объем удается по реакции пульса и артериального давления на изменение положения тела. Снижение артериального давления на 20 мм рт.ст., когда пациент перемещается из положения лежа на спине в вертикальную позицию, указывает на 20 % или большую потерю внутрисосудистого объема. Шок, наблюдаемый в положении лежа на спине, свидетельствует о 40 % потере ОЦК. Ступор или кома могут быть результатом одной только гипотензии, но часто сигнализируют о присутствии печеночной энцефалопатии. У пациентов с измененным по этой причине психическим статусом нередко наблюдаются физические проявления цирроза (например, желтуха, ладонная эритема, гинекомастия, асцит, паукообразные гемангиомы, "голова медузы").

Независимо от источника кровотечения в периферические вены должны быть установлены по крайней мере два больших катетера (размер 14 — 16), чтобы обеспечить быструю инфузию жидкости и крови. Центральный венозный катетер не всегда необходим. Во время введения катетера следует взять пробу крови для анализа гематокрита, электролитов, креатинина, проверки функции печени, протромбинового времени и индекса тромбоцитов. Пробы крови также должны быть направлены для определения групповой принадлежности и перекрестной совместимости. Основные принципы поддержки кровообращения и трансфузии приведены соответственно в главах 3 и 14, однако несколько положений следует подчеркнуть. Прежде всего главное следствие тяжелого желудочно-кишечного кровотечения заключается в снижении ОЦК, поэтому лучше начинать терапию не с введения вазопрессоров, а с инфузии изотонического кристаллоидного раствора в период, пока нельзя приступить к гемотрансфузии. Коллоидные растворы не обладают значительным преимуществом перед кристаллоидами, несмотря на тот факт, что для увеличения внутрисосудистого объема требуется меньшее количество коллоидных растворов. Введение последних сопряжено с риском аллергических реакций, они не всегда имеются под рукой и обходятся в 10—100 раз дороже. Гемотрансфузию лучше всего выполнять, используя компоненты крови и регулярно определяя гематокрит, индекс тромбоцитов и протромбиновое время. Нет необходимости переливать цельную кровь. Тромбоцитопения или дефицит фактора свертывающей системы крови должны быть быстро откорректированы, чтобы добиться гемостаза. Разумными целями трансфузии считают количество тромбоцитов выше 100 000 в 1 мм3, нормальное протромбиновое время и уровень гематокрита 30 %.- Более высокие значения гематокрита могут потребоваться больным с продолжающимися критическими проблемами доставки кислорода, в частности с ишемией миокарда или инсультом. Большинству пациентов с кровотечением из верхних отделов ЖКТ для контроля скорости кровотечения можно осторожно ввести желудочный зонд через нос или рот. Хотя это и спорно, исключения возможны у больных с установленным или подозреваемым варикозным расширением вен пищевода или синдромом Маллори—Вейсса, у которых введение зонда теоретически могло бы усугубить кровотечение. Больным с нарушенной функцией печени бывает показана эвакуация крови из кишечника, которая может провоцировать печеночную энцефалопатию, но кровь — превосходное легкое слабительное, которое делает ненужными другие слабительные средства. Промывание желудка не уменьшает скорости кровотечения из верхних отделов ЖКТ, даже когда раствор охлажден или в него добавлен норадреналин. Кроме того, промывание желудка водой может стимулировать гипонатриемию, в то время как солевой раствор вызывает перегрузку жидкостью.

ОПРЕДЕЛЕНИЕ МЕСТА КРОВОТЕЧЕНИЯ

Исследование рвоты или содержимого желудка и вид стула весьма помогают примерно определить зону кровотечения. Рвота кровью — надежный признак кровотечения из верхних отделов ЖХТ. Для пациентов без гематомезиса оценить активность кровотечения и его место помогает характеристика содержимого, отсасываемого через назогастральный зонд. Кровотечение из верхних отделов ЖКТ маловероятно, если аспирация не обнаруживает свежую кровь или по крайней мере материал цвета "кофейной гущи", хотя почти у 15 % пациентов с кровотечением из двенадцатиперстной кишки такие признаки отсутствуют. Эти "ложноотрицательные" результаты обычно встречаются, когда спазм привратника предотвращает желудочный рефлюкс крови из дистальной части двенадцатиперстной кишки. Анализ желудочного содержимого на скрытую кровь редко бывает показателен или необходим и может дать ложноположительные результаты у пациентов, которые недавно ели мясо или желудочное содержимое которых имеет щелочной рН.

Хотя массивное кровотечение из верхних отделов ЖКТ может сопровождаться появлением алой крови из прямой кишки, в 90 % случаев кровавый стул обусловлен кровотечением из более низких участков. Всего 15 мл крови в верхнем отделе ЖКТ может вызвать положительную пробу на скрытую кровь в кале, но мелена (черный дегтеобразный стул, образующийся под действием кислоты: и бактерий на кровь) свидетельствует о появлении более 100 мл крови в кишечнике в течение относительно краткого периода. Поскольку кровь в кишечнике движется достаточно быстро, мелена редко образуется из-за кровотечения в нижних отделах ЖКТ, если это не происходит в проксимальной (правой) части толстой кишки, где кровь может задерживаться. Чаще существенное кровотечение в восходящей толстой кишке сопровождается появлением кала каштанового цвета, в то время как кровотечение в нисходящей кишке вызывает истечение алой крови из прямой кишки. Смесь сформированного стула с яркой, красной кровью с высокой вероятностью свидетельствует о наличии источника кровотечения в дистальной части ободочной и толстой кишки (сигмовидная или прямая кишка). Как только примерная область кровотечения выявлена, показаны определенные диагностические тесты, чтобы выявить его точный участок.

КРОВОТЕЧЕНИЕ ИЗ ВЕРХНИХ ОТДЕЛОВ ЖКТ

Большинство случаев кровотечения из верхних отделов ЖКТ бывает вызвано относительно немногочисленными состояниями (табл. 39.1).

ТАБЛИЦА 39.1

ИСТОЧНИКИ КРОВОТЕЧЕНИЯ ИЗ ВЕРХНИХ ОТДЕЛОВ ЖКТ

Источник Примерная частота, %

Язвенная болезнь 50

Эрозивный гастрит и эзофагит 25

Варикозное расширение вен 15

Синдром Маллори—Вейсса 5

Прочие (опухоли, пороки развития сосудов и т. п.) 5—10

Язвенная болезнь (желудочная дуоденальная язва) возглавляет спи сок, за ней следуют эрозивное заболевание желудка и пищевода и кровотечение из варикозных вен. Когда источник кровотечения подозревается на основании анамнеза и физикального обследования, окончательный диагноз обычно поставить труд но. Типичная оценка приведена на рис. 39.1. К счастью, независимо о причины кровотечение из верхних отделов ЖКТ у большинства (70-80 %) больных останавливается самостоятельно.

Оптимальный начальный метод, обследования, — эзофагогастродуоденоскопия (ЭГДС). Он позволяв' поставить точный диагноз, собрат прогностическую информацию и возможно, остановить кровотечение Диагностически целесообразна ранняя эндоскопия (выполненная в течение 24 ч после прекращения кровотечения). После установления точного источника кровотечения эндоскопическое вмешательство может уменьшить вероятность повторной кровотечения и показатель летальности.

ЭГДС показана для:

а) точного выявления кровоточащего участка;

б) идентификации варикоза вен пищевода;

в) прогнозирования вероятности повторного кровотечения и, следовательно, потребности в хирургическом вмешательстве;

г) эндоскопического гемостаза при некоторых кровотечениях;

д) уменьшения длительности пребывания в операционной за счет плановой предоперационной подготовки. Эзофагогастродуоденоскопия имеет, однако, и некоторые недостатки:

а) оптимальное исследование требует, чтобы пациенты ничего не ели в течение 6 ч;

б) профузное кровотечение может затруднить осмотр;

в) применение седативных препаратов может вызвать угнетение дыхания у больных с вентиляторными нарушениями;

г) эта процедура становится опасной и бесполезной, когда имеется перфорация полого органа или пациент не в состоянии сотрудничать с врачом.

Во время ЭГДС для прекращения кровотечения из верхних отделов ЖКТ можно использовать четыре метода: биполярную или мультиполярную электрокоагуляцию, коагуляцию горячим наконечником, обработку лазером и инъекции этанола, адреналина или другого гемостатика. Проведено несколько сравнительных испытаний этих методов, но большинство данных указывает, что ни один из них не превосходит другие по эффективности или безопасности. Поэтому методика остановки кровотечения в значительной степени определяется личным выбором врача—специалиста по эндоскопии.

Если технически удовлетворительно выполненная ЭГДС не позволяет выявить источник кровотечения, то либо он расположен вне зоны видимости эндоскопа (т. е. в тонкой или в толстой кишке), либо кровотечение на участке верхнего отдела ЖКТ прекратилось самостоятельно. Если на этом участке никакого источника кровотечения не существует, показано исследование нижних отделов ЖКТ; однако неблагоразумно поспешно исключать возможность верхнего источника кровотечения даже после "отрицательной" ЭГДС: чаще, чем можно предположить, кровотечения из пищеводных вен остаются нераспознанными, так как из-за снижения ОЦК обычно расширенные вены спадаются и кровотечение спонтанно останавливается, но возобновляется после восстановления ОЦК.

Когда при помощи ЭГДС не удается выявить кровоточащий участок, но все еще считается вероятным его расположение в верхних отделах ЖКТ или когда не определено конкретное поражение из-за значительного кровотечения, следует, вероятно, перейти к ангиографии. Кроме того, она, видимо, является предпочтительным методом диагностики кровотечения в тонкой кишке. Во время ангиографии кровотечение может быть остановлено инфузией вазоконстрикторов или введением в кровоточащий сосуд эмболизирующего материала.

Обычные рентгенограммы брюшной полости редко помогают распознать источник кровотечения в верхних или нижних отделах ЖКТ, если только они не выявляют свободный газ (свидетельство перфорации полого органа) или "пальцевого вдавления" в стенке толстой кишки (указывает на ишемический колит). Серии снимков верхних участков ЖКТ с применением контрастных веществ для оценки острого кровотечения больше не применяются, так как они редко имеют диагностическое значение, показывая только грубые анатомические особенности, но не выявляя более тонкие повреждения (варикозное расширение вен, гастрит и синдром Маллори—Вейсса). Кроме того, даже если на серии снимков верхних отделов ЖКТ обнаружено нарушение, ничто не подтвердит наличия именно здесь источника кровотечения. Наконец, введение бария затрудняет дальнейшие исследования, включая КТ, вазографию и колоноскопию, и осложняет оперативное вмешательство. Кроме того, для этого приходится доставлять пациентов в потенциально нестабильном состоянии в рентгеновское отделение.

ПРОФИЛАКТИКА КРОВОТЕЧЕНИЯ ИЗ ВЕРХНИХ ОТДЕЛОВ ЖКТ

В течение последнего десятилетия частота случаев кровотечения из верхних отделов ЖКТ у пациентов в ОИТ резко снизилась. Хотя это обстоятельство частично является результатом широкого использования блокаторов гистамина и других защищающих желудок средств, также изменились и многие другие приемы, которые могут внести вклад в снижение частоты кровотечений. Например, теперь признано, что энтеральное питание помогает поддерживать или восстанавливать целостность слизистой оболочки тонкой кишки и уменьшает риск кровотечения по сравнению с голоданием или полным парентеральным питанием (ППП). Стало также ясно, что некоторые виды медикаментозного лечения создают потенциальную опасность язвенной болезни желудка и тонкой кишки и такого лечения по возможности следует избегать у пациентов с высокой степенью риска. В качестве примеров можно привести кортикостероиды, медленно действующие калиевые таблетки и аспирин или другие нестероидные противовоспалительные средства. Поскольку было показано, что гипотензия тоже служит устранимым фактором риска образования язвы слизистой оболочки, как и брыжеечной ишемии, не исключено, что на снижение риска кровотечения частично повлияли более агрессивные реанимационные приемы.

Не всем пациентам ОИТ требуются фармакологическая "профилактика язвы"; однако обычная профилактика, вероятно, показана пациентам, переносящим длительную (более 48 ч) искусственную вентиляцию легких, и пациентам с нарушениями коагуляции (например, вследствие тромбоцитопении, истощения, воздействия наследственных или фармакологических факторов). Для пациентов, которые питаются обычным способом или получают почти полное энтеральное питание через зонд, подавление желудочной кислоты, по-видимому, повышает риск и стоимость лечения без потенциальных преимуществ, особенно в случаях, когда не применяется ИВЛ.

Если показана защита слизистой оболочки или фармакологическое связывание желудочной кислоты, применяют блокаторы гистамина, ингибиторы протонного насоса, сукральфат и антациды. Блокаторы гистамина и антациды сопоставимы по эффективности, пока рН содержимого желудка выше 4,0. Возможные побочные эффекты терапии антацидами включают диарею, накопление фосфата, а у больных с почечной недостаточностью — магниевое отравление. Так как сукральфат требует кислоты для, разведения и для связывания с тканями, это средство неэффективно, если применяется одновременно с антацидами или с блокаторами гистамина. Клиническая эффективность существующих в настоящее время Н2-блокаторов не имеет существенных различий. При использовании блокаторов гистамина выбор лекарственного средства, способ и частота его введения могут сильно повлиять на стоимость. При одинаковой эффективности должен быть выбран наиболее дешевый блокатор гистамина. Непрерывные внутривенные вливания обходятся дорого и не являются необходимыми для обеспечения защиты. Фактически в большинстве случаев можно периодически вводить блокаторы Н2 через назогастральный или орогастральный зонд, что будет не менее эффективно, чем их внутривенное введение. В целом побочные эффекты блокаторов Н2 включают изменение метаболизма лекарственных средств, тромбоцитопению и расстройства центральной нервной системы. Последнее чаще всего отмечается у пожилых пациентов после применения циметидина.

Хотя это в известной степени спорно, подавление желудочной кислоты ассоциируется с несколько увеличенным риском госпитальной пневмонии вследствие роста бактерий в желудочном содержимом и последующей его аспирации. По-видимому, в связи с этим важны не только желудочный рН, но и объем желудка и положение тела больного. Это подтверждается сопоставимым риском госпитальной пневмонии при применении блокаторов гистамина или сукральфата, но он несколько возрастает при использовании больших объемов антацидов. Очевидно, что самый простой и эффективный способ снизить риск госпитальной пневмонии — это подъем головного конца койки на 30° у всех больных, способных перенести такое положение. Этот прием снижает рефлюкс содержимого желудка и вероятность его аспирации.

СПЕЦИФИЧЕСКИЕ УСЛОВИЯ, ВЫЗЫВАЮЩИЕ КРОВОТЕЧЕНИЯ ИЗ ВЕРХНИХ ОТДЕЛОВ ЖКТ

Язвенная болезнь (пептическая язва)

Половина отмечаемых в ОИТ случаев кровотечения из верхних отделов ЖКТ обусловлена образованием язвы, хотя она редко впервые проявляется кровотечением. Большинство амбулаторных больных язвенной болезнью указывают на боли в эпигастральной области (особенно ночные), которые уменьшаются после приема пищи, блокаторов гистамина или антацидов. Подобная картина редко отмечается у пациентов ОИТ. Как показано выше, ЭГДС — предпочтительный диагностический метод, поскольку эта процедура безопасна, быстро выполняется и позволяет устранить кровотечение с помощью электрокоагуляции или лазерной терапии. Даже в ситуациях, в которых нет возможности прекратить кровотечение, полученная во время эндоскопии информация помогает точно спланировать радикальное хирургическое вмешательство.

Риск повторного кровотечения вследствие язвенной болезни приближается к 20—30 %, определенные результаты эндоскопии свидетельствуют о более высоком риске, что должно повлечь за собой более решительное или более раннее вмешательство. Визуализация постоянного активного кровотечения из видимых сосудов делает обязательным эндоскопическое, ангиографическое или хирургическое вмешательство из-за почти стопроцентного риска длительного или многократного кровотечения. Когда в кратере язвы виден некровоточащий сосуд, риск повторного кровотечения достигает 80 %, обосновывая показания к хирургическому вмешательству. Сгусток, покрывающий кратер язвы, в каждом третьем случае грозит повторным кровотечением, в то время как просачивающаяся кровь без видимого сосуда связана только с 10 % риском кровотечения. Плоским пигментированным пятнам или гладким основаниям язвы сопутствует низкая (1 — 10 %) вероятность повторного кровотечения, поэтому они не требуют лечения. Оценка угрозы повторного кровотечения при различных результатах эндоскопии приведена в табл. 39.2.

ТАБЛИЦА 39.2
ОЦЕНКА РИСКА ПОВТОРНОГО КРОВОТЕЧЕНИЯ ИЗ ВЕРХНИХ ОТДЕЛОВ ЖКТ НА ОСНОВАНИН РЕЗУЛЬТАТОВ ЭHДОСКОПИИ
Выявлено эндоскопией | Риск повторного кровотечения, %
Видимый сильно кровоточащий сосуд Интенсивное просачивание Некровоточащий сосуд Варикоз вен пищевода Красное или черное "пятно" Чистое основание язвы | -100 30—80 50 50 5—10 1

Местоположение язвы может также служить признаком вероятности повторного кровотечения. Язвы, локализующиеся выше, на малой кривизне (над левой желудочной артерией) и на нижней задней стенке двенадцатиперстной кишки (над панкреатодуоденальной артерией), наиболее опасны.

К счастью, большинство язв желудка и двенадцатиперстной кишки прекращает кровоточить самостоятельно при поддерживающей терапии и контроле за рН содержимого желудка, не требуя эндоскопического или хирургического лечения. Длительное обильное кровотечение должно навести на мысль о необходимости эндоскопического вмешательства, операции или ангиографической окклюзии.

Острые ("стрессорные") язвы

Эрозивные гастрит, эзофагит и образование язвы желудка в результате стресса — вторая по частоте причина кровотечения из ЖКТ у пациентов в ОИТ, и эта этиология особенно часто встречается у больных в критическом состоянии с дыхательной недостаточностью, сепсисом, гипотензией или ожогами. Хотя стрессорную язву считают "поверхностным" образованием, она может закончиться тяжелым кровотечением, особенно у больных с коагулопатией. Такая эрозия, возникая в результате совместного воздействия кислот, лекарственных средств, потенциально вызывающих язву, и ишемии на поверхности слизистой оболочки, обычно развивается на пятый—седьмой день после поступления в ОИТ. Снизить частоту этой патологии могут блокаторы гистамина, омепразол, сукральфат и антациды, но лучшие профилактические меры — предотвращение гипотензии и гипоксии, а также ранний переход на энтеральное питание. По неясным причинам случаев образования стрессорных язв желудка, по-видимому, становится меньше.

Синдром Маллори—Вейсса

Сильные рвотные позывы могут повредить слизистую оболочку кардиальной части желудка и абдоминального отрезка пищевода, что приводит к развитию синдрома Маллори—Вейсса. Это разрывы слизистой оболочки, которые возникают по крайней мере в 5—10 % случаев всех кровотечений из верхних отделов ЖКТ и гораздо чаще отмечаются у мужчин, чем у женщин. Появлению такого синдрома способствуют следующие факторы:

а) употребление алкоголя,

б) трудноустранимая рвота,

в) задержка пищи в пищеводе.
Изредка такому повреждению сопутствуют кашель, судороги, подъем тяжести, беременность и эндоскопия верхних отделов ЖКТ. Интересно отметить, что приблизительно в 20 % случаев провоцирующий фактор не выявляется. Хотя эти повреждения обычно ведут к массивному кровотечению, оно почти всегда прекращается самостоятельно. Диагноз предположительно ставится на основании предшествующего сильного безболезненного гематемезиса и подтверждается с помощью ЭГДС при выявлении линейных разрывов в эзофагогастральной области на стороне желудка. Из-за небольшого размера разрывов их верхний ряд обычно не визуализируется. Поддерживающее лечение включает противорвотные средства, контроль рН содержимого желудка и выжидательное наблюдение. ЭГДС — важное диагностическое исследование, поскольку тампонада воздушным баллоном (зондом Блекмора), направленная на предполагаемое варикозное кровотечение, может повредить слизистую оболочку, расширяя разрывы и увеличивая кровотечение. В том редком случае, когда кровотечение самостоятельно не уменьшается, его можно остановить с помощью ЭГДС с лазерной или электрической коагуляцией. Операция для прекращения кровотечения бывает необходима редко, если только разрыв не вовлекает ранее образовавшееся варикозное расширение вен пищевода.

Портальная гипертензия и варикозное кровотечение

Варикозом называют мешковидное расширение вен с образованием очень непрочной стенки, которое наступает в результате шунтирования портального кровотока при хроническом повышении давления в системе воротной вены. При этом часть крови сбрасывается в системный кровоток, что способствует снижению портального давления. Эти природные шунты обычно образуются в результате цирроза, вызванного алкогольным или вирусным гепатитом, но портальная гипертензия имеет много потенциальных причин, охватывающих анатомический спектр от воротной до печеночной вены (табл. 39.3).

ТАБЛИЦА 39.3
ПРИЧИНЫ ПОРTАЛЬНОЙ ГИПЕРТЕНЗИИ
Внепеченочные | Внутрипеченочные | Синусы | Печеночная вена
Тромбоз портальной вены: врожденный септический травматический Злокачественная опухоль | Шистосомоз | Цирроз | Синдром Бадда— Киари Заболевания, приводящие к окклюзии вен

Самый большой из этих коллатеральных каналов обычно формируется в эзофагогастральной области, однако геморроидальные и забрюшинные вены также могут расширяться и кровоточить. У 40 % всех больных циррозом в конечном счете развивается кровотечение из варикознорасширенных вен, характеризующееся внезапной массивной геморрагией из верхнего отдела ЖКТ, не сопровождающейся болями. Анамнез таких больных часто напоминает историю болезни у пациентов с синдромом Маллори—Вейсса.

Опасность кровотечения коррелирует с размером варикоза, тяжестью основного заболевания печени и величиной градиента печеночного венозного давления. (Кровотечение наблюдается редко, если градиент давления меньше 12 мм рт.ст.) Кровотечение из варикознорасширенных вен часто трудно остановить из-за сопутствующих расстройств коагуляции. У этой группы больных нередки нарушения фибринолиза вследствие недостаточности питания или ухудшения функции печеночного синтеза. Кроме того, непосредственное токсическое воздействие алкоголя на костный мозг и гиперспленизм, вызванный портальной гипертензией, часто кончаются тромбоцитопенией. Непосредственная летальность от варикозных кровотечений достигает 50 %. После прекращения первого кровотечения в течение нескольких недель по крайней мере у 50 % пациентов наступают многочисленные рецидивы. Так как пациенты с варикозом обычно являются хронически больными с ухудшающимися иммунной и почечной функцией, а также нарушениями свертывания, не удивительно, что почти 2/з таких пациентов умирают в течение 12 мес. после первого кровотечения.

Лечение

Поскольку у пациентов с установленным варикозом пищеводных вен 30—40 % всех кровотечений происходит не из этих вен (например, в результате образования язв, синдрома Маллори—Вейсса и т. д.), важно определить кровоточащий участок до начала активной терапии. Очевидно, прежде чем предпринять диагностические процедуры, следует добиться гемодинамической стабилизации и эвакуации содержимого желудка. Как и во всех случаях массивного кровотечения из ЖКТ, ключевые компоненты терапии включают восстановление баланса жидкости, поддержание гемоглобина и коррекцию расстройств коагуляции. Для нормализации среднего артериального давления у пациентов с варикозным кровотечением некоторые клиницисты восстановлению объема жидкости предпочитают применение вазопрессоров на том основании, что при уменьшении печеночного венозно-портального градиента давления риск кровотечения должен снизиться. К сожалению, клинических данных в поддержку этого утверждения нет, а истощение ОЦК может привести к недостаточной перфузии других жизненно важных органов и систем. Отсутствуют и подтверждения того, что осторожное введение назогастрального зонда улучшает варикозное кровотечение, однако такие зонды могут стимулировать эзофагит и эрозию желудка, если остаются на месте длительное время. Образование массивного асцита может вносить вклад в увеличение печеночного градиента давления между печеночными и воротной венами, поэтому в некоторых случаях удаление асцита через парацентез способствует остановке кровотечения, снижая давление. Из-за угнетенного сознания, массивной рвоты и введения эндоскопов и зондов у пациента с варикозным кровотечением также чрезвычайно часто встречается аспирационный пневмонит. Если пациент находится в ступоре, следует прекратить обычное питание и поднять головной конец кровати. Часто бывает обоснована ранняя "профилактическая" интубация трахеи во избежание массивной аспирации.

Когда достигнута стабильность дыхания и кровообращения, а варикозное кровотечение подтверждено, его можно остановить шестью способами: с помощью фармацевтических средств, тампонадой варикозных вен, облитерацией варикозных узлов, декомпрессионным шунтированием, деваскуляризацией кровоснабжения и трансплантацией печени. Один из распространенных планов лечения варикозного кровотечения показан на рис. 39.2.

Фармакотерапия

Произвести начальную остановку кровотечения из варикозноизмененных вен позволяет вазопрессин, висцеральное сосудосуживающее средство (вазоконстриктор), уменьшая портальный кровоток через печеночные и коллатеральные сосудистые каналы, но остается неизвестным, уменьшает ли он вероятность повторного кровотечения. Изначально остановить кровотечение удается более чем в 50 % случаев применения вазопрессина, но до 10 % пациентов становятся жертвами потенциально смертельных побочных эффектов такой терапии. Вазопрессин обычно применяют в виде непрерывной инфузии в периферическую вену со скоростью от 0,2 до 0,8 ЕД в минуту и продолжают 24 ч после остановки клинически видимого кровотечения. Непосредственное введение в кровоточащую висцеральную артерию может быть полезным для пациентов с кровотечением из дивертикула или пептической язвы, но не обладает никакими преимуществами перед другими методами гемостаза при варикозном кровотечении.

Сопутствующие применению вазопрессина осложнения включают аритмии (особенно брадикардию), миокардиальную и брыжеечную ишемию, застойную сердечную недостаточность, инсульт и почечную недостаточность. Судя по рандомизированным испытаниям, добавление нитроглицерина к вазопрессину не только повышает вероятность остановки кровотечения, но также уменьшает риск вызванных вазопрессином осложнений. В этом случае нитроглицерин лучше применять путем постоянного внутривенного вливания, начиная с дозы 40 мкг/мин, с последующим постепенным увеличением с целью достигнуть систолического артериального давления 90— 100 мм рт.ст. К сожалению, нет данных о том, что с помощью одного вазопрессина или комбинации с нитроглицерином удается уменьшить летальность при этом крайне опасном заболевании.

Соматостатин и его синтетический аналог октреотид являются перспективными висцеральными вазоконстрикторами, которые подавляют секрецию желудочно-кишечных гормонов. Первые испытания показали, что эти средства быстрее, чем вазопрессин, останавливают кровотечение, но уменьшение почечного кровотока, снижение системного сосудистого сопротивления и понижение моторики кишечника указывают на необходимость их дальнейшего изучения. Как и в случае вазопрессина, не было доказано, что соматостатин уменьшает летальность.

Для уменьшения портального кровотока и портального давления применяли пропранолол в течение длительного времени, сокращая риск повторного кровотечения из варикозных вен при циррозе до 50 % в течение первого года лечения. Этот препарат уменьшает частоту случаев повторного кровотечения у больных с варикозом, однако β-блокада подавляет компенсаторные сердечнососудистые реакции и поэтому не должна применяться для лечения активного варикозного кровотечения.

Тампонада варикозных вен

Тампонада воздушным баллоном прекращает пищеводное кровотечение у большей части (от 70 до 90 %) пациентов, многие из которых оказались резистентными к другим методикам. К сожалению, тампонада воздушным баллоном может применяться только и течение 72 ч и в период, когда зонд с балансом находится на месте. Нужно рассмотреть вопрос об окончательной терапии. В половине всех случаев применения тампонады при декомпрессии возникает повторное кровотечение. В настоящее время четырехпросветное устройство с желудочными и пищеводными баллонами (например, так называемый зонд Миннесота) предпочитают трехпросветному зонду Сенпакена— Блэкмура, поскольку первый позволяет эвакуацию содержимого проксимальной части пищевода, снижая в определенной степени риск его аспирации вдыхательные пути.

Зонд "Миннесота" вводят в желудок через рот. Затем надлежащее расположение желудочного баллона перед раздуванием проверяют рентгенографически, чтобы предотвратить фатальный разрыв пищевода. В опасной ситуации зонд можно ввести минимум на 50 см, после чего желудочный баллон раздувают на 100 мл. Любое проявление дискомфорта пациента указывает на потенциально опасное расположение зонда в пищеводе. Если раздувание желудочного баллона на 100 мл переносится хорошо, его следует раздуть на 400—450 мл и затем, осторожно потягивая, сместить к эзофагогастральной области. Чтобы поддерживать натяжение, зонд привязывают к надетому на пациента футбольному шлему. Пищеводный баллон нужно раздувать только в том случае, если кровотечение продолжается и с раздутым желудочным баллоном, и не более чем до давления 40 мм рт.ст. После завершения процедуры в этой последовательности необходимо подтвердить надлежащее расположение рентгенологически. После прекращения кровотечения зонд должен оставаться на месте не менее 24 ч, но не более 72 ч. Без тщательно отработанной техники и контроля у пациентов, перенесших тампонаду баллоном, наблюдается высокий процент осложнений, причем наиболее частое из них — аспирация, хотя в последнее время конструкция зонда была модифицирована. Осложнения настолько часты, что многие врачи выступают за профилактическую эндотрахеальную интубацию перед введением зондов "Миннесота" или Блэкмура. Смещение зонда в направлении головы может привести к обструкции верхних дыхательных путей — катастрофической ситуации для пациента, у которого не произведена интубация трахеи. (На этот случай у постели больного должны находиться ножницы для немедленного рассечения зонда.) Разрыв пищевода — другое опасное осложнение — обычно происходит вследствие неправильного положения зонда и раздувания желудочного баллона в пищеводе. Также часто встречается некроз из-за воздействия давления на слизистые оболочки носа, рта, пищевода и желудка.

Облитерация варикозных узлов

Эндоскопия с введением в варикозные узлы склерозирующего средства (инъекционная склеротерапия) стала предпочтительным методом для лечения кровотечения, так как она, по крайней мере временно, останавливает кровотечение более чем в 90 % случаев. Во время процедуры в варикоз или окружающие ткани вводят небольшие объемы химического склерозирующего вещества. Инъекционная склеротерапия позволяет снизить частоту ранних повторных кровотечений (20—30 %) против 50—60 % при тампонаде баллоном и повысить вероятность выживания в короткие сроки. Она также уменьшает требования к переливанию крови и менее опасна, чем экстренное хирургическое шунтирование. (Однако показатели полного, длительного выживания аналогичны для групп, подвергнувшихся лечению инъекционной склеротерапией и шунтированием.) После прекращения острого кровотечения повторная инъекционная склеротерапия может облитерировать расширенные сосуды и снизить вероятность повторного кровотечения. Между различными имеющимися в настоящее время склерозирующими средствами нет существенного различия по эффективности или частоте осложнений, хотя наиболее часто используется 1 — 3 % раствор тетрадецил сульфата натрия. Незначительные осложнения (повышение температуры, боли в груди и тахикардия) встречаются почти у половины всех пациентов. Тяжелые осложнения инъекционной склеротерапии отмечаются у 15— 40 % пациентов и включают: а) аспирацию крови и желудочного содержимого в дыхательные пути; б) дисфункцию легких (ОРДС) вследствие аспирации и сепсиса; в) локальнее пищеводные проблемы, включая образование язвы, перфорацию, стриктуру, нарушение моторики и формирование абсцесса. Такое редкое осложнение, как перфорация пищевода, может вызвать эмпиему, медиастинит или гематому средостения. Иногда инъекционная склеротерапия стимулирует бактериемию.

К сожалению, инъекционная склеротерапия не всегда одинаково успешна при варикозе пищевода и в целом неэффективна при варикозе желудка. После остановки острого кровотечения более чем у 90 % пациентов, перенесших эту процедуру, в конечном счете кровотечение возникает снова, если склеротерапию не выполнить повторно, пока варикоз не ликвидирован. Повторная инъекционная склеротерапия уменьшает отдаленную летальность приблизительно на 25 %, и этот результат сопоставим с отдаленным, результатом введения пропранолола. Другой способ, по-видимому, не менее эффективен, чем инъекционная склеротерапия — эндоскопическая перевязка варикозных узлов, при которой лигатуры накладывают вокруг оснований узлов, вызывая их тромбоз и некроз.

Декомпрессирующее шунтирование

Для остановки варикозного кровотечения путем снижения печеночно-портального градиента венозного давления теперь доступны и хирургические, и консервативные методы лечения. Декомпенсирующие шунты предназначены для остановки кровотечения и наиболее эффективны у больных с хорошей функцией паренхимы печени и у тех пациентов, которым в дальнейшем предстоит трансплантация печени. Процедура шунтирования не приводит к улучшению функции печени, поэтому все ее варианты не подходят больным со значительно нарушенной функцией печени.

Наиболее широко используемая нехирургическая возможность — трансюгулярный внутрипеченочный портосистемный шунт. Через печеночную вену в воротную вводят иглу, через которую протягивают проволочный проводник. Затем по проводнику вводят стенты, которые расширяют, пока градиент давления между воротной и печеночными венами не снизится до приемлемого уровня. Эта форма "внутрипеченочного" шунта, по крайней мере временно, снижает давление, растягивающее желудочно-пищеводный варикоз. Отдаленные результаты этого метода и соотношение связанных с ним риска и преимуществ еще не изучены. Поэтому его еще нельзя широко пропагандировать, однако такое шунтирование может остановить кровотечение у пациентов с высокой степенью риска, которым не показана инъекционная склеротерапия или которые к ней резистентны. Процедуру трансюгулярного внутрипеченочного шунтирования, вероятно, лучше рассматривать как "мост" к трансплантации печени, а не как окончательное решение проблемы портальной артериальной гипертензии, поэтому пациентам, которым не предстоит трансплантация, этот вид шунтирования не подходит.

Хирургическое шунтирование делят на общее и селективное по степени кровотока, не попадающего в печень. Общее количество шунтов типа портокавального и мезокавального обеспечивает декомпрессирующий анастомоз части воротной вены с нижней полой веной. Размером и положением анастомозированного сосуда определяются давление в сосуде и кровоток через печень. Будучи значительными, такие шунты отклоняют от печени почти весь портальный кровоток, что обусловливает высокий риск печеночной энцефалопатии и печеночной недостаточности. Меньшие шунты сопряжены не с таким высоким риском, но не всегда снижают воротнопеченочный градиент настолько, чтобы предотвратить кровотечение.

Более избирательные процедуры, и частности выполнение дистально спленоренального шунта или шунта Уоррена, уменьшают давление портального кровообращения, соединяя селезеночную и левую почечную вены. Избирательные шунты лучше сохраняют кровоснабжение, печени при уменьшении портального давления и диаметра варикозных узлов, сокращая тем самым риск кровотечения. В хорошо подготовленных центрах избирательные шунты — оптимальная мера при избирательной декомпрессии, но они требуют много времени и поэтому не подходят при нестабильном состоянии пациента. К сожалению, избирательные шунты не улучшают отдаленное выживание, однако в этих случаях больные умирают не от кровотечения, а от энцефалопатии и печеночной недостаточности. Хирургическое шунтирование не устраняет необходимости трансплантации печени в более поздние сроки.

Деваскуляризация

Варикозное кровотечение также может быть остановлено методом, который нарушает кровоснабжение варикозных узлов. Эта обширная операция обычно включает спленэктомию, деваскуляризацию желудка и пищевода и пересечение желудка. Даже если пересечение пищевода или желудка временно прекращает варикозное кровотечение, портальное давление остается повышенным, и проблемой часто становится кровотечение в другом месте. Кроме того, рассечение пищевода представляет собой радикальное изменение образа жизни, которое является неприемлемым для многих пациентов.

Трансплантация печени

Хотя пересадка печени корригирует портальную гипертензию, первичное показание для трансплантации — печеночная недостаточность, а не варикозное кровотечение. Поэтому трансплантацию печени следует производить у пациентов в стабильном состоянии с паренхиматозной недостаточностью печени. Для пациентов с хорошим печеночным резервом перед трансплантацией печени следует сначала рассмотреть возможность процедуры избирательного шунтирования. Пациенты с более серьезным заболеванием, у которых нет других противопоказаний, могут рассматриваться как кандидаты для трансплантации печени. Трансплантация печени — сложная и дорогостоящая операция, которая связана с существенным риском отторжения и возможной инфекцией, возникающей вследствие требуемого подавления иммунитета.

Аортокишечные свищи

В редких случаях протезы аорты вскрываются в ЖКТ, вызывая массивное кровотечение. Оно часто следует за умеренным или большим предшествующим кровотечением, которое останавливается самостоятельно. Аортокишечные свищи обычно встречаются в дистальной части двенадцатиперстной кишки и иногда вызывают пульсирующее кровотечение изо рта или из зонда, введенного в желудок через нос. Эндоскопия и аортография — единственные доступные в настоящее время методы подтверждения этого диагноза, но их редко успевают выполнить перед наступлением смерти. Пациенты с подтвержденным диагнозом или трудно останавливаемым кровотечением, которое нельзя объяснить другими причинами, должны быть немедленно подвергнуты лапаротомии.

Сосудистые пороки развития

Ангиодисплазия — наиболее частая форма сосудистого порока развития в тонкой кишке, состояние, которое также включает артериовенозные пороки развития и сосудистую телеангиэктазию. Хотя ангиодисплазия чаще всего встречается в толстой кишке, она бывает причиной кровотечения и из верхних отделов ЖКТ у пациентов с почечной недостаточностью, стенозом аорты и болезнью фон Виллебранда. Ангиодисплазия может быть вторичной причиной кровотечения только при эрозивном гастрите при почечной недостаточности. Большинство капиллярных пороков развития верхних отделов ЖКТ локализуется в двенадцатиперстной кишке. Диагноз должен быть поставлен с помощью вазографии или ЭГДС. (Последняя может быть затруднена из-за малого размера большинства этих поражений, но после локализации они подвергаются устранению под воздействием лазера, высоких температур или электрокоагуляции.)

Прочие причины кровотечения из верхних отделов ЖКТ

Гемобилия, редкая причина кровотечения из верхних отделов ЖКТ, встречается, когда кровь из печени проникает через желчные протоки в двенадцатиперстную кишку. Она может быть следствием опухоли желчных протоков или печени, но наиболее часто возникает из-за тупой травмы груди или брюшной полости. Гемобилию следует также подозревать у больных панкреатитом и у пациентов, недавно перенесших ЭРХП. Такое подозрение должна вызвать триада, включающая боли в животе, желтуху и дуоденальное кровотечение. Гемобилия редко бывает массивной и в большинстве случаев проходит самостоятельно.

Заболевания поджелудочной железы — нетипичная первичная причина кровотечения из верхних отделов ЖКТ, но оно может возникнуть, когда псевдокисты или панкреатические опухоли разрушают заднюю стенку двенадцатиперстной кишки. У пациентов с острым панкреатитом частыми причинами кровотечения могут быть гастрит, язва, синдром Маллори—Вейсса или варикоз вен пищевода, не связанный с панкреатитом. Нарушения коагуляции, которые сопровождают панкреатит, усиливают тенденцию к кровотечению.

РОЛЬ ХИРУРГИИ

Пациенты, больше всего нуждающиеся в хирургическом лечении, часто плохо переносят анемию и гипотензию. При кровотечении из верхних отделов ЖКТ, связанном с язвой, и предполагаемом риске хирургического лечения нужно рассмотреть возможность эндоскопического введения адреналина и лазерной или тепловой коагуляции. Если нужно избежать общей анестезии, целесообразна также ангиография с эмболизацией или селективным введением вазопрессоров. При кровотечении из верхних отделов ЖКТ хирургическое вмешательство показано в следующих случаях:

1) видимый или кровоточащий струей сосуд в основании кратера язвы, даже если первоначальное кровотечение остановлено консервативными средствами;

2) сильное кровотечение, вызванное перфорацией полого органа;

3) массивное продолжающееся кровотечение из любого источника (более 1500 мл или 6—10 ед. крови в первые 24 ч).

КРОВОТЕЧЕНИЕ ИЗ НИЖНИХ ОТДЕЛОВ ЖКТ

Если анамнез заболевания и исследования свидетельствует о кровотечении из нижних отделов ЖКТ, диагностический подход должен меняться в зависимости от тяжести кровотечения и от того, продолжается оно или нет. Кровотечение из нижних отделов ЖКТ обычно характеризуется периодичностью и меньшей профузностью. Его источник может находиться в гораздо большей по размеру анатомической области, чем источник кровотечения из верхних отделов ЖКТ, поэтому уверенно диагностировать участок кровотечения из нижнего отдела ЖКТ труднее. Наиболее распространенные причины тяжелого кишечного кровотечения и их частота указаны в табл. 39.4.

ТАБЛИЦА 39.4
ПРИЧИНЫ ЗНАЧИТЕЛЬНОГО КРОВОТЕЧЕНИЯ ИЗ НИЖНИХ ОТДЕЛОВ ЖКТ
Причина | Приблизительная частота, %
Ангиомы Полипы — злокачественные опухоли Кровотечение из вышележащего источника Другие причины Дивертикулы Неизвестные причины Ишемический и воспалительный колит | 35 15 15 15 10 10 5

Следует подчеркнуть несколько важных моментов: существенная доля (возможно, 10—15 %) кровотечения из нижних отделов фактически обусловлена кровью, проникающей вниз из источника в верхних отделах. Эта ситуация резко отличается от "верхнего кровотечения", которое редко является результатом поражения в нижних отделах. Перечень источников кровотечения начинается ангиоматозным заболеванием, которое почти вдвое более вероятно, чем следующая наиболее частая этиология — полипы и опухоли. Наконец, в отличие от "верхнего кровотечения", которое почти всегда точно и быстро диагностируется, "нижнее" остается невыявленным у 10— 15 % пациентов. К счастью, в большинстве случаев (почти в 80 %) последнее прекращается самостоятельно, но повторное кровотечение встречается почти у 25 % больных.

ДИАГНОСТИЧЕСКИЙ ПОДХОД

Диагностическая оценка при кровотечении из нижних отделов ЖКТ значительно более трудна, чем при кровотечении из верхних. Одна из возможных схем оценки "нижнего кровотечения" представлена на рис. 39.3, а специфические диагностические исследования обсуждаются ниже.

Колоноскопия

Колоноскопия после полной подготовки кишечника (пероральная очистка), по-видимому, наиболее эффективная диагностическая процедура при кровотечении из нижних отделов ЖКТ. Выполняемая на месте колоноскопия выявляет кровоточащий участок с вероятностью от % до 3/4 всех случаев кровотечения из нижних отделов и если не позволяет поставить диагноз, хотя бы не препятствует последующим диагностическим процедурам. К сожалению, объем крови в толстой кишке и недостаточная очистка перед экстренной колоноскопией часто затрудняют адекватное исследование.

Поскольку визуализация часто сильно затруднена, в этой ситуации вероятна перфорация ободочной кишки. Если после колоноскопии диагноз не поставлен и значительное кровотечение продолжается или рецидивирует, следует рассмотреть возможность радиоизотопного сканирования или ангиографии. При активном кровотечении сканирование с мечеными эритроцитами или ангиограмма по крайней мере столь же эффективны для постановки диагноза, как и колоноскопия.

Ангиография

Диагностическая ангиография производится при наличии квалифицированного радиолога, сотрудничества со стороны больного и относительно активного кровотечения.

Чтобы обнаружить проникновение контрастного вещества, кровотечение у пациента должно происходить со скоростью не менее 0,5 мл/мин. Успех обнаружения кровоточащих участков зависит от характеристик больного, опыта специалиста и источника кровотечения. Преимущества ангиографии включают уверенную локализацию кровотечения, когда оно выявлено, возможность выполнения на неподготовленном кишечнике и введения эмбола или вазоконстриктора для остановки кровотечения. Осложнения даже в наиболее квалифицированных центрах составляют приблизительно 10 % и включают аллергические реакции на краситель, вызванную контрастным веществом почечную недостаточность, перфорацию сосудов и эмболизацию холестерином.

Сканирование при кровотечениях из ЖКТ

Для обнаружения периодического кровотечения из нижних отделов ЖКТ радиоизотопное сканирование более целесообразно, чем эндоскопия или артериография. Три используемых с этой целью исследования включают сканирование с применением коллоидной серы, меченной технецием, сканирование меченных технецием эритроцитов и сканирование меккелевых дивертикулов.

Дивертикулы Меккеля можно локализовать, используя радиоактивный индикатор, выделяемый эктопической желудочной слизистой оболочкой, выстилающей дивертикул. Хотя этот метод обладает высокой чувствительностью и специфичностью, у неголодающих пациентов и у больных с крупными артериовенозными пороками развития бывают ложноположительные результаты.

Исследования с коллоидом серы, меченной технецием, выполняются путем быстрого сканирования брюшной полости после инъекции радиоактивного индикатора с очень коротким (3 мин) периодом полураспада. Затем брюшную полость исследуют, чтобы найти пятно радиоактивного индикатора на участке кровотечения. Такое сканирование требует, чтобы активное кровотечение происходило во время введения радиоактивного материала. Хотя эта методика позволяет выявить такое небольшое кровотечение, как 0,5 мл/мин, она имеет диагностическую ценность только приблизительно в 10 % случаев. Благодаря более длинному периоду полураспада, чем у технеция, сканирование меченых эритроцитов, допускает повторный просмотр вплоть до 24 ч, и эта особенность может быть чрезвычайно ценной при наличии прерывистого кровотечения. Из-за превосходящей чувствительности сканирование меченых эритроцитов обычно предпочитают сканированию при помощи коллоида серы.

Разрешающая способность — главная проблема всех методов радиоизотопного сканирования. Поэтому, хотя в целом область кишечного кровотечения может быть выявлена, точная локализация обычно требует эндоскопии или артериографии. Кроме того, некоторые радиоактивные индикаторы концентрируются в печени и селезенке, в то время как другие секретируются в просвет кишки, затеняя лежащие ниже кровоточащие участки или вызывая ложноположительные результаты. Последние могут быть минимизированы непрерывным отсасыванием через назогастральный зонд с целью вывести радионуклиды из желудка. При положительном результате приблизительно в половине всех случаев диагноз ставится в пределах немногих минут. Тем не менее окончательный ответ может потребовать времени, иногда до 6—18 ч. Отложенное длительное сканирование (за 24 ч) улучшает чувствительность, но уменьшает специфичность из-за секреции изотопов в желудок. Второй главный недостаток радиоизотопного сканирования — необходимость повторных перевозок пациентов в ОИТ в отделение радиоизотопной диагностики с сопутствующими транспортировке риском и затратами. Очевидное большое преимущество радиоизотопного сканирования состоит в том, что оно не требует никакой подготовки кишечника.

Бариевая клизма

Бариевая клизма не является целесообразным методом исследования при активном кровотечении в нижних отделах ЖКТ, потому что она только в целом определяет структуру толстой кишки. Следовательно, в то время как контрастное вещество может выявить воспалительное заболевание кишки, дивертикулез или карциному толстой кишки, это еще не доказывает, что один из этих факторов является источником кровотечения; разрешающая способность бариевой клизмы недостаточна, чтобы определить ангиодисплазию или образование ректальной язвы.

СПЕЦИФИЧЕСКИЕ СОСТОЯНИЯ, ВЫЗЫВАЮЩИЕ КРОВОТЕЧЕНИЕ ИЗ НИЖНИХ ОТДЕЛОВ ЖКТ

Ангиодисплазия

Большинство ангиодиспластических поражений никогда не кровоточит и случайно обнаруживается во время колоноскопии у пожилых пациентов. В анамнезе трудно найти какие-либо характерные особенности, которые позволили бы отличить кровотечение от дивертикулярного. Однако венозное ангиодиспластическое кровотечение бывает менее тяжелым, чем артериальное кровотечение из дивертикула. Связь шумов при стенозе аорты с ангиодисплазией, о которой ранее сообщалось, вероятно, несущественна. Подобно дивертикулярному, ангиодиспластическое кровотечение почти всегда останавливается самостоятельно, но рецидивирует даже более часто (25—50 %), чем кровотечение из дивертикула. Как и дивертикулярное, ангиодиспластическое кровотечение часто происходит в восходящей кишке и терминальном отделе подвздошной кишки. Колоноскопия может обнаружить кровотечение вследствие ангиодисплазии в 70— 80 % случаев, когда толстая кишка оптимально подготовлена к исследованию. Ангиография менее надежно выявляет сосудистые пороки развития (35—70 %) и, к сожалению, подтверждает кровотечение гораздо реже. Если выявлены измененные дисплазией сосуды, то из-за высокой вероятности повторного кровотечения должны рассматриваться эндоскопическая электрокоагуляция, лазерное или хирургическое удаление вовлеченной части толстой кишки.

Полипы и карцинома толстой кишки

Карцинома толстой кишки чаще вызывает медленную, непрерывную потерю крови, чем массивное кровотечение. Но левая половина толстой кишки, а также ректальные опухоли становятся источником обильного кровотечения. Продромальные признаки включают чередование поноса и запора, мелену и схваткообразные боли в животе, с потерей массы тела или без нее. Последовательное ректальное исследование и колоноскопия обычно позволяют обнаружить злокачественное новообразование.

Дивертикулез

Дивертикулез характерен для больных старше 40 лет. Хотя при этой патологии часто выявляется скрытая кровь в кале, дивертикулы обусловливают только в 10—15 % тяжелых кишечных кровотечений. Кровотечение такого происхождения начинается внезапно, безболезненно и обычно прекращается само по себе, но у 10—25 % пациентов повторяется. Большинство дивертикулов возникает в нисходящей ободочной кишке, но обычно дивертикулярное кровотечение происходит справа (50—70 %). Интересно отметить, что оно, как правило, не встречается у пациентов с острым дивертикулитом, для которого характерны повышение температуры и боли в нижней части живота. Ангиография выявляет участок активного кровотечения в '/2—У 4 случаев, и в качестве метода терапии можно использовать внутриартериальное введение вазопрессоров. Бариевая клизма редко показана, а ценность колоноскопии обычно снижается из-за большого скопления крови и кала в толстой кишке у неподготовленного больного. Результаты исследования с применением меченых эритроцитов зависят от тяжести кровотечения, и даже когда оно локализуется в толстой кишке, такое исследование не позволяет отличить дивертикулез от ангиодисплазии и карциномы.

Прочие причины кровотечения из нижних отделов ЖКТ

Ишемический колит и образование инфаркта кишечника из-за тромбоза брыжеечных сосудов или эмболии могут вызвать некроз и отторжение слизистой оболочки, некроз кишок и кровотечение (см. главу 37 "Острый живот"). Существенная потеря крови при ишемическом колите нетипична и в большинстве случаев прекращается самостоятельно. Наиболее частая локализация кровотечения такой этиологии — селезеночный угол и нисходящая часть толстой кишки. У больных молодого возраста воспалительное заболевание кишечника может вызвать массивное кровотечение. У таких пациентов к хроническим схваткообразным болям в животе обычно добавляется кровавый понос. Диагноз ставится при колоноскопии, проводится медикаментозное лечение, если массивное постоянное кровотечение не требует колэктомии. Ректальные язвы — другая редкая, но потенциально фатальная причина массивного кровотечения из прямой кишки, которая наиболее часто встречается у пациентов с хронической почечной недостаточностью. У пациентов с портальной гипертензией причиной массивного кровавого стула может быть ректальный варикоз.

ТЕРАПИЯ ПРИ КРОВОТЕЧЕНИИ ИЗ НИЖНИХ ОТДЕЛОВ ЖКТ

При кровотечении из нижних отделов ЖКТ только меньшинство (примерно 20 %) пациентов нуждаются в том или ином виде вмешательства. Колоноскопия с использованием лазерной или термической коагуляции почти всегда прекращает кровотечение после удаления полипов, часто останавливает кровотечение, вызванное ангиодисплазией, и иногда устраняет кровотечение вследствие дивертикулеза. Осложнения включа ют перфорацию кишки и обострение кровотечения.

Ангио графические методы остановки кишечного кровотечения включают внутриартериальное введение вазопрессина и эмболизацию. Вазопрессоры эффективны приблизительно в 90 % эпизодов ангиодисплазии или дивертикулеза. Такая терапия приводит к осложнениям у 5— 15 % больных и к повторным кровотечениям примерно в 50 % случаев. У больных, которым не показано хирургическое лечение, но у которых применение вазопрессоров оказывается неэффективным, прекратить кровотечение может внутриартериальная эмболизация с применением маленьких пробок пенящегося геля. У пациентов с дивертикулярным или ангиодиспластическим кровотечением может быть временно полезной эмболизация через ангиографический катетер или селективное введение вазопрессоров. Однако из-за высокой вероятности повторного кровотечения при ангиодисплазии обычно рекомендуется резекция.

У пациентов с массивным кишечным кровотечением неопределенного происхождения диагностическая лапаротомия идентифицирует кровоточащий участок только в '/3 случаев. Если кровоточащий участок во время лапаротомии не обнаруживается, обычно применяют правостороннюю гемиколонэктомию, поскольку в этой области часто встречаются и кровоточащий дивертикул, и ангиодисплазические поражения. Экстренная слепая сегментарная резекция толстой кишки связана со смертностью 30—40 % и примерно с такой же частотой повторного кровотечения. Локализация кровоточащего участка с помощью ангиографии или колоноскопии снижает летальность до 10 % и уменьшает риск рецидива кровотечения. Из-за операционного риска экстренной колэктомии возможность резекции следует рассматривать только для пациентов с массивным кровотечением в случае невозможности ангиографии и эмболизации, для больных с многочисленными ангиодисплазическими повреждениями и для пациентов с ангио-дисплазией, у которых электрокоагуляция оказалась неудачной.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Профилактическое лечение может уменьшить частоту кровотечения из верхних отделов желудочно-кишечного тракта у пациентов с высокой степенью риска (например, при длительной ИВЛ или нарушении коагуляции). Методы профилактики Включают подавление или нейтрализацию кислотности или же защитное обволакивание слизистой оболочки желудка. Лучшей профилактикой, однако, представляется поддержание хорошей висцеральной перфузии и как можно более раннее применение энтерального питания.

2. Кровотечение из верхних отделов .ЖКТ обычно легко отличить от кровотечения из нижних отделов благодаря выяснению анамнеза и физикальным обследованием. Кровавая рвота — надежный признак кровотечения из верхних участков ЖКТ, в то время как кровавый стул может быть результатом кровотечения как из верхних, так и из нижних отделов.

3. ЭГДС обеспечивает быструю, безопасную и точную диагностику источника кровотечения из верхних отделов ЖКТ, предлагая выбор из нескольких
методов лечения (инъекционная терапия, тепловое воздействие или многополярная коагуляция), и дает полезную прогностическую информацию относительно риска повторного кровотечения.

4. За возможным исключением варикоза и язв, содержащих видимые сосуды, большинство случаев кровотечения из ЖКТ прекращается самостоятельно; следовательно, лечение в этих случаях должно быть поддерживающим.

5. Значительное кровотечение из нижних отделов ЖКТ встречается менее часто, чем кровотечение из верхнего источника. Если содержимое кишечника может быть эвакуировано, в большинстве случаев этиологический диагноз обеспечивает колоноскопия. При поражении, вызвавшем значительное нижнее кровотечение, другие хорошие диагностические возможности предоставляют ангиография или сканирование с мечеными эритроцитами.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

1. Aboujaoudc MM, Grant DR, Ghent CN, et al. Effect of porta systemic shunts on subsequent transplantation of the liver. Surg Gynecol Obstet 1991; 172:215—219.

2. Agusti A, Roca J, Bosch J, et al. The lung in patients with cirrhosis. J Hepatol 1988; 10:251-257.

3. Alexandrine) PT, Alves MM, Pinto Corrcia J. Propranolol or endoscopic sclerotherapy in the prevention of recurrence of variceal bleed ing. A prospective, randomized controlled trial. J Hepatol 1988;7:175—185.

4. ASGE Publication. The role of endoscopy in the patient with lower gastrointestinal bleeding: guidelines for clinical application. Gastrointest Endosc 1988;34:23S.

5. Athanasoulis CA, Baum SAR, Rosch J, et al. Mesenteric arterial infusions of vasopressin for hemorrhage from colonic diverticulosis. Am J Surg 1975;129:212.

6. Bismuth H, Adam R, Mathur S, et al. Options for elective treatment of portal hypertension in cirrhotic patients in the transplantation era. Am i Surg 1990; 160:105-110.

7. Bornman PC, Theodorou NA, Suttleworth RD, et al. Importance of hypovolemic shock and endoscopic signs in predicting recurrent hemorrhage for peptic ulceration: a prospective evaluation. Br Med J 1985; 291:245.

8. Bosch J, Groszmann RJ, Groszmunn RJ, et al. Association of transdermal nitroglycerin to vasopressin infusion in the treatment of variceal hemorrhage: a placebo-controlledtrial. Hepatology 1989; 10:962—968.

9.Brandt LJ, Boley SJ. The role of colonoscopy in the diagnosis and management of lower intestinal bleeding. Scand J Gastrocnterol 1984;19(Suppl 102):61.

10.Browder W, Cerise EJ, Litwin MS. Impact of emergency angiography in massive lower gastrointestinal bleeding. Ann Surg 1986;204:530.

11.Bubrick Ml1, Lundeen JW, Onstad GR, et al. Mallory Weiss syndrome: analysis of fifty ninecases. Surgery 1980;88:400.

12.Buchman TG, Bulklcy GB. Current management of patients with liver gastrointestinal bleeding. Surg Clin North Am 1987;67:651.

13.Bunker SR, Lull RJ, Tanaseco DE, et al. Scintigraphy of gastrointestinal hemorrhage. Am J Radiol 1984;[43:543.

14.Carson J, Strom B, Soper L, et al. The association of non-steroidal anti-inflammatory drugs with upper gastrointestinal tract bleeding. Arch Intern Med 1987; 147:85-90.

15.Chung SCS, Leung JWC, Lo KK, et al. Natural history of the sentinel cSot. An endoscopic study. Gastrocnterology 1990;98:A31.

16.DcFclice С Endoscopic injection treatments in patients with shock and gastrointestinal bleeding or stigma of recent hemorrhage. Endoscopy 1987;18:1985.

17.Gomes AS, Lois JF, McCoy RD. Angiographic treatment of gastrointestinal hemorrhage: comparison of vasopressin infusion and embolization. Am J Roentgenol 1986;146:1031.

18.Gupta PK, Fleisher DE. Nonvariceal upper gastrointestinal bleeding. Med Clin North Am 1993;77:973—992.

19.Helmich GA, Stallworth JR, Brown JJ. Angiodysplasia: characterization, diagnosis, and advances in treatment. South Med J 1990;83:1450.

20.Hui WM, Ng MMT, Lok ASF, et al. A randomized comparative study of laser photocoagulation, heater probe, and bipolar electrocoagulation in the treatment of activelybleeding ulcers. Gastrointest Endosc 1981;37:299.

21.Hunter JM, Pczim ME. Limited value of tcchnetium 99m-labeled red cell scintigraphy in localization of lower gastrointestinal bleeding. Am J Surg 1990; 159:504.

22.Jensen DM, Machicado GA. Diagnosis and treatment of severe hematochezia: the rule of urgent colonoscopy after purge. Gastroenterology 1988:95:1569.

23.Leitman Ml, Paull DE, Shires GT. Evaluation and management of massive lower gastrointestinal hemorrhage. Ann Surg 1989;209:175.

24.Matthewson D, Swain CP, Bland M, et al. Randomized comparison of Nd: YAG laser heater probe and no endoscopic therapy for bleeding peptic ulcers. Gastrocntcrology 1990:98:1239.

25.Moulton S, Adams M, Johanson K. Aortoenteric fistula: a seven year urban experience Am J Surg I986;I5I:6O7.

26.Nicholson ML, Neoptolemos JP, Sharp JF.et al. Localization of lower gastrointestinal bleeding using in vivo technetium 99m labeled red blood cell scintigraphy. Br J Surg 1989:76:358.

27.O'Connor KW. Lehman G, Yune H, ct al. Comparison of three nonsurgical treatments for bleeding csophageal variccs. Gastrocnterology 1989:96:899-906.

28.Oxner RB, Simmonds NJ, Gertner DJ, et al. Eadoscopic injection for bleeding peptic ulcers. Lancet 1992,339:966.

29.Potter GD, Sellin JH. Lower gastrointestinal bleeding. Gastrointestinal Clin North Am 1988:17:341.

30.Proceedings of the Consensus Conference on Therapeutic Endoscopy in Bleeding Ulcers. GastrointestClin North Am 1990;36:Sl—S65.

31.Rege RV, Nahrwold DL. Diverticular disease. Curr Probi Surg 1989;26:I33.

32.Richter JM, Christenseu MR, Colditz GA, et al. Angiodysplasia: natural history and efficacy of therapeutic interventions. Dig Dis Sci 1989:34:1542.

33.Ring EJ, Lake JR, Roberts JP, et al. Using transjugular intrahepalic portosystemic shunts to control variceal bleeding before liver trans plantation. Ann Intern Med 1992; 116:304—309.

34.Rosen AM, Leischer DE. Lower Gl bleeding: updated diagnosis and management. Geriatrics 1989:44:49.

35 Rossini KP, Perrari A, Spandrc M, et al. Emergent colonoscopy. World J Surg 1989; 13: L90.

36 Sclirock TR. Colonoscopic diagnosis and treatment of lower gastrointestinal bleeding. Surg Clin North Am 1989;69:l309.

37.Spencer J. Lower gastrointestinal bleeding. Br J Surg 1989:76:3.

38.Sutton FM. Upper gastrointestinal bleeding in patients with esophageal varices. Am J Med 19S7;83:273—275.

39.Swain CP, Storey DW, Bown SG, et al. Nature of the bleeding vessel in recurrently bleeding ulcers. Gastroenterology 1986:90:595.

40.Terblanche J, Bomman PJC. Endoscopic sclerothcrapy. Surg Clin North Am 1990;70:34l.-359.

41.Tcres J, Bordas JM, Bravo D, et al. Sclcrotherapy vs. distal splcnorcnal shunt in the elective treatments of variceal hemorrhage: a randomized controlled trial. Hepatology 1987;7:430-436.

42.Tsai YT, Lay CS, Lai K.H, ct al. Controlled trial of vasopressin plus nitroglycerin vs. vasopressin alone in the treatment of bleeding esophageal varices. Hepatology 19S6;6:406—409.

43.Valenzuela .IE, Schubert T, Fogel MR, ct al. A multicentcr, randomized, double-blind trial of somatostatin in the management of acute hemorrhage from esophageal variccs, f-Icpatology I989;IO:958—961.

44.Van Sticgmann G, Yamamaoto M. Endoscopic techniques for the management of active variceal bleeding. Gastrointest Clin N Am 1992;2:59-75.

45.Wara P. Stodkilde H. Bleeding pattern before admission as guideline for emergency endoscopy. Scant! J Gastrocnterol I985;2O:7C—78.

46 Warren WD, Henderson JM, Millikan W, et al. Distal splenorenal shunt versus endoscopic sclerotherapy for long-term management of variceal bleeding. Preliminary report of a prospective randomized trial. Ann Surg 1986,203:454—462.

47.Westaby D, Poison RJ, Gimson AE, et al, Acontrolled trial of injection sclerotherapy foractive variceal bleeding. Hepatologyi 989;9:274-277.

48.Westaby D, Poison RJ, Gimson AE, et al. Acontrolled trial of oral propranolol compared with injection sclerotherapy for the long-term management of variceal bleeding. Hepatology 1990; I 1:353-359.

49.Wood RP, Shaw BW Jr, Rikkers LF. Liver transplantation for variceal hemorrhage. Surg Clin North Am 1990:70:449—461.

50. Zemel G, Katzcn ВТ, Becfker GJ, et al. Per cutaneous transjugular portosystemic shunt. AMA 1991:266:390-393.


ГЛАВА 40

Ожоги и ингаляционные поражения

ОЦЕНКА ОЖОГА.

Летальность пострадавших от ожога широко варьируется в зависимости от глубины и размера ожога, состояния здоровья больного, его возраста и наличия сопутствующего поражения органов дыхания. Причина большинства смертельных исходов от ожогов — ингаляция дыма, которая обычно оказывается фатальной, прежде чем пострадавших доставляют в больницу. Среди ранних осложнений после поступления в стационар преобладают гиповолемический шок и вызванная дымом обструкция дыхательных путей, а наиболее частым и смертельным поздним осложнением является сепсис. Респираторное повреждение оказывает основное влияние на прогноз и может вдвое увеличить вероятность смерти от любого ожога. Возраст — также важный фактор, определяющий летальность. Например, у 20-летнего пациента, перенесшего 50 % ожог всех слоев кожи, вероятность выживания составляет почти 75 %, в то время как тот же самый ожог почти всегда фатален для 70-летнего пострадавшего. После того как проходимость дыхательных путей восстановлена и гемодинамика стабилизирована, пациент должен быть тщательно обследован с целью определить глубину и протяженность термического поражения, а ожоги должны быть осторожно промыты и перевязаны.

ТЯЖЕСТЬ ОЖОГА

Ожоги классифицируются по глубине поражения (частичная или полная) или по тяжести повреждения (от I до III степени) (табл. 40.1).

ТАБЛИЦА 40.1
КЛАССИФИКАЦИЯ ОЖОГОВ ПО ТЯЖЕСТИ
Степень тяжести | Состояние кожи | Чувствительность
1* II** III | Эритема Эритема, пузыри, отек Белая или обугленная Сильно затвердевшая | Болезненность Болезненность Потеря чувствительности
*Частичная " толщина кожи. **Вся толщина кожи.

ОПРЕДЕЛЕНИЕ ПЛОЩАДИ ОЖОГА

У взрослых процент поверхности тела, на которую воздействует ожоговое повреждение, можно оценить по "правилу девяток". Это правило устанавливает процент передних и задних поверхностей головы, конечностей и туловища от площади полной поверхности тела (ППТ) (рис. 40.1).

В качестве другой меры можно принять, что площадь ладони пациента составляет приблизительно 1 % от полной ППТ. Оценка всей пораженной поверхности ожогом II или III степени помогает определить объем инфузий жидкости и ожидаемую летальность. Взрослым с обширными или тяжелыми ожогами и большинству обожженных детей требуется лечение в ОИТ. Критерии госпитализации приведены в табл. 40.2.

ТАБЛИЦА 40.2

КРИТЕРИИ ГОСПИТАЛИЗАЦИИ ДЛЯ ВЗРОСЛЫХ ПОСТРАДАВШИХ

Ожог II степени, охватывающий свыше 20 % ППТ

Ожог III степени, охватывающий свыше 5 % ППТ

Любой ожог II или III степени у больных старше 60 лет

Ингаляционные поражения

Ожоги по окружности туловища или конечностей

Ожоги руки, лица, ног или промежности

НАЧАЛЬНОЕ ЛЕЧЕНИЕ

Вначале ведение пациента с тяжелыми ожогами должно включать внимательную оценку состояния дыхательных путей и жизненных функций и обеспечение адекватной вентиляции и перфузии. Неадекватная вентиляция или перфузия требуют немедленной коррекции. Если установлено или даже только подозревается с высокой степенью уверенности отравление окисью углерода, следует применить 100 % кислород, чтобы ускорить вымывание угарного газа. После обеспечения проходимости дыхательных путей и оксигенации следует восстановить ОЦК. Причиной смерти в первые 24 ч после поступления в ОИТ чаще всего является гиповолемический шок. Большинству обожженных взрослых пациентов, которым требуется энергичное восполнение объема, для определения его состояния необходимо установить мочевые и центральные венозные или легочные артериальные катетеры. Хотя инвазивный мониторинг увеличивает риск инфекции, связанной с катетеризацией, интенсивная терапия почти половины всех больных неполноценна, если при восполнении ОЦК руководствуются только такими факторами, как витальные симптомы, психический статус и диурез (см. главу 3). Трудности реанимации обожженных пациентов часто могут быть связаны с преходящей дисфункцией миокарда, возможно, в результате воздействия гуморальных депрессантов миокарда, таких как α-фактор некроза опухоли.

ИНФУЗИОННАЯ ТЕРАПИЯ

Ожоги вызывают гиповолемию в результате массивного перемещения жидкости из внутрисосудистого во внесосудистое пространство и экссудации через поврежденную кожу. Также может наступить сгущение крови (из-за внутрисосудистой потери жидкости) или анемия (из-за гемолиза, вызванного воздействием тепла и повреждением сосудов). При соответствующем восстановлении объема жидкости гемоконцентрация встречается редко. Поскольку гематокрит может меняться в любом направлении, по мере восстановления ОЦК его необходимо часто проверять, добиваясь значений от 30 до 40 %.

Для замещения ОЦК было предложено множество методов. Центральная стратегия всех методов заключается во введении больших объемов солевых растворов в течение первых 24 ч. Формула Паркланда — одна из хороших стратегий восполнения жидкости, согласно которой в первые сутки вводят нормальный солевой раствор в дозировке 3—4 мл/кг на 1 % площади ожога от ППТ (табл. 40.3).

ТАБЛИЦА 40.3

СТРАТЕГИЯ ВОСПОЛНЕНИЯ ЖИДКОСТИ

Первые 24 ч: 3—4 мл/кг на 1 % ожоговой поверхности от ППТ, раствор Рингера или нормальный солевой раствор

Заместить половину дефицита в первые 8 ч

Заместить вторую половину дефицита в следующие 16 ч

Через 24 ч: продолжать по показаниям инфузию кристаллоидов; возможно добавление коллоидов обычно требуется добавление свободной воды (D5W) и калия

Задачи: адекватное центральное венозное давление

адекватное артериальное давление

адекватное выделение мочи 0,5—1,0 мл/кг/ч

Обычно половина дефицита жидкости восполняется в первые 8 ч, а остальная часть — в течение следующих 16 ч. (Для целей восполнения жидкости расчетная поверхность области ожога, превышающая 50 %, рассматривается как равная 50 % от ППТ.) Больным с сопутствующим ингаляционным повреждением для успешной реанимации может потребоваться на 50 % больше жидкости (до 6 мл/кг на 1 % поверхности ожога от ППТ). Всем методам возмещения потери жидкости сопутствует развитие отека тканей, однако при вливании гипертонического (250 ммоль/л) солевого раствора процесс восстановления гемодинамики протекает с выраженным отеком. Хотя обычно пострадавшему от ожога трудно передозировать введение жидкости, одним из клинических признаков чрезмерной инфузии является выделение мочи, постоянно превышающее 2 мл/кг/ч. После восполнения объема жидкости может потребоваться допамин, чтобы поддержать адекватные сердечный выброс, артериальное давление и выделение мочи. Необходимо по возможности избегать высоких доз α-адренергических агонистов (например, норадреналина) из-за их свойства уменьшать питающий кровоток в уже поврежденной коже.

Через 24 ч потребность в натрии уменьшается, проницаемость поврежденных сосудов снижается. Теперь в больших количествах вводят свободную воду и коллоиды, чтобы поддержать ОЦК и электролитный баланс. После первых 24 ч потери воды на испарение можно рассчитать по следующей формуле:

Почасовая потеря воды (в мл) = (25 + 1 % области ожога) х (ППТ в м2).

В соответствии с расчетами по этой формуле пациент с площадью ожога 25 % и ППТ величиной 2 м2 теряет приблизительно 100 мл воды в час. В пределах первых суток после ожога коллоиды не обладают большим преимуществом перед кристаллоидами, потому что недавно поврежденная сосудистая сеть не в состоянии удержать даже большие молекулы коллоида.

РЕСПИРАТОРНАЯ ТЕРАПИЯ

Осложнения со стороны дыхательных путей — частая причина ранней смерти обожженных больных. Тяжесть повреждения дыхательных путей помогают понять анамнез и физикальное обследование (табл. 40.4).

ТАБЛИЦА 40.4

ПРИЧИНЫ РЕСПИРАТОРНЫХ ПОВРЕЖДЕНИЙ

Пребывание в замкнутом пространстве

Потеря сознания

Ожоги носа, рта или лица

Угольная пыль в мокроте

Охриплость или стридор

Повреждение дыхательных путей во время бронхоскопии

Отек легких, выявленный рентгенографически

Эти повреждения и ожоги вызывают дыхательные осложнения посредством пяти основных механизмов:

1) обструкции дыхательных путей;

2) вдыхания токсичных веществ;

3) увеличенного метаболизма повышенной потребности в вентиляции;

4) нарушения защитных механизмов организма;

5) развития поздних обструктивных и рестриктивных заболеваний легких.

Обструкция дыхательных путей

Горячие газы, особенно пар (из-за его высокой теплоемкости), могут быстро вызвать обструкцию верхних дыхательных путей и бронхоспазм, а вызванный высокой температурой отек ткани может развиваться в течение 24—48 ч после поражения. У больных с ожогами лица или шеи, которые кажутся несущественными во время поступления в ОИТ, иногда мгновенно развивается отек, который ведет к угрожающей жизни обструкции дыхательных путей. Поэтому больных с ожогами лица или шеи II или III степени следует, как правило, интубировать в первые часы госпитализации. Отказ от применения этого принципа приводит к ситуациям, в которых массивный отек ткани сделает интубацию невозможной. Если интубация показана, необходимо вводить оротрахеальную трубку большого диаметра, чтобы облегчить удаление секрета и при необходимости выполнение бронхоскопии. Профилактическая интубация обычно должна продолжаться по крайней мере 72 ч. Когда потребность в ней не очевидна, оценить тяжесть отека дыхательных путей и наличие показаний к интубации можно с помощью ларингоскопии или бронхоскопии. Интубация должна быть выполнена, если имеется любое клиническое проявление обструкции дыхательных путей или если ларингоскопия выявляет отек надгортанника. В сомнительных случаях помогает "прикроватная" оценка функции легких, особенно петли "поток—объем". Выявленная во время поступления пациента гипоксемия или диффузные инфильтраты, обнаруженные на рентгенограмме, также представляют собой вероятные прогностические признаки, которые указывают на необходимость ранней интубации и искусственной вентиляции легких. Нормальное РаО2 или нормальная рентгенограмма, однако, ни в коем случае не исключают респираторного поражения.

Для больных, которым не требуется немедленной интубации ввиду обструкции дыхательных путей или гипоксемии, интенсивная дыхательная терапия с применением бронхолитических средств и увлажненного кислорода может предотвратить потребность в ИВЛ. Пациентам с умеренным отеком дыхательных путей в качестве временной меры показана ингаляция смеси гелия и кислорода, обладающей низкой вязкостью, как и периодическое распыление адреналина. Ни один из этих методов, однако, не должен стать причиной задержки интубации при ожогах лица или симптоматической обструкции дыхательных путей. Вследствие поражения нижних дыхательных путей обычно развиваются бронхоспазм и бронхорея. Бронхолитические средства, хотя и эффективные вначале, менее действенны на более поздних стадиях после ожоговой обструкции дыхательных путей. Кортикостероиды не уменьшают отек дыхательных путей, но существенно увеличивают летальность, повышая восприимчивость больных к инфекции. Такие простые меры, как подъем головного конца кровати на 30°, на начальном этапе лечения помогают снизить степень отека дыхательных путей. Ясно, что при ожогах, вовлекающих дыхательные пути, скорость введения жидкости не должна уменьшаться: неадекватное количество жидкости может привести к недостаточности кровоснабжения и усилить повреждение дыхательных путей.

Увеличение вентиляционных потребностей

После обширных ожогов минутная вентиляция может стать необычно высокой из-за увеличения метаболизма: 50—60 % ожог иногда удваивает энергетическую потребность и выделение СО,. Однако в каждом конкретном случае следует иметь в виду и другие объяснения — гипертироидизм, синдром отмены алкоголя или наркотических средств, пневмонию, острый респираторный дистресс-синдром (ОРДС), легочную эмболию или неустраненную боль. Вентиляционные потребности могут увеличиться настолько, что превзойдут возможности организма при наличии легочных заболеваний, что приведет к дыхательной недостаточности.

Вдыхание токсичных веществ

В зависимости от вида горящих материалов пожары могут выделять десятки и сотни токсичных веществ, которые способны быть причиной воспаления органов дыхания и системного отравления (табл. 40.5).

ТАБЛИЦА 40.5
ТОКСИЧНЫЕ КОМПОНЕНТЫ ДЫМА
Горевший материал | Токсичный продукт | Воздействие на организм
Дерево, бумага, хлопок Пластик Синтетические материалы (нейлон, искусственный шелк) Все вышеперечисленное | Акролеин, альдегид уксусной кислоты Формальдегид, уксусная кислота Фосген, хлор Хлористый водород Цианистый водород, окислы азота Окись углерода | Раздражение дыхательных путей, бронхоспазм Некроз слизистых оболочек Раздражение дыхательных путей Острое поражение легких Отравление цианидами, тканевая гипоксия Отек легких Тканевая гипоксия

Вдыхаемые газы вызывают повреждения тремя путями:

1) асфиксии;

2) раздражения дыхательных путей;

3) действия, подобного эффекту системных токсинов.

Любой газ, например азот, гелий, углекислый газ, может стать смертельно отравляющим, когда он замещает атмосферный кислород, приводя к созданию гипоксической газовой смеси. Водорастворимые газы обычно раздражают дыхательные пути, так как они быстро накапливаются в высокой концентрации на мембранах слизистой оболочки влажных дыхательных путей. Отек дыхательных путей и бронхоспазм обычно возникают в результате воздействия высокорастворимых газов, таких, как хлор, аммиак и двуокись серы. Напротив, малорастворимые газы чаще проникают в нижние дыхательные пути, как и сильнодействующие кислоты или альдегиды, заносимые туда вдыхаемыми частицами. Примерами таких плохо растворимых токсичных газов служат фосген и двуокись азота. Очевидно, что когда пострадавшие попадают в замкнутое пространство, даже хорошо растворимые газы могут достичь нижних дыхательных путей. Повреждения, вызванные воздействием газа, очень похожи на последствие аспирации кислоты — диффузная бронхоконстрикция, снижение растяжимости легких, нарушение соотношения вентиляция—кровоток. Химические повреждения подтверждаются гиперемией ниже уровня голосовых связок или радиоизотопным выявлением нарушения его отношения. Отек слизистой оболочки вследствие химического поражения развивается в течение 24—48 ч с момента воздействия и серьезно нарушает транспортную функцию слизистой оболочки. Помимо этого, медиаторы воспаления и лейкоциты, проникающие в дыхательные пути, способствуют образованию секрета, развитию ателектаза и нарушению соотношения вентиляция—кровоток. Обильная секреция, бронхоспазм, обструкция дыхательных путей и повреждения реснитчатого эпителия требуют интенсивной респираторной терапии. В случае значительного респираторного повреждения слизистая оболочка дыхательных путей отмирает примерно за 72 ч, и для ее регенерации требуется от 7 до 14 сут. В это время обычно развиваются пневмониты и массивная бактериальная инфекция.

Окись углерода и цианид

Окись углерода (СО) является первичной причиной смерти в 75 % летальных случаев среди жертв пожара. СО непосредственно конкурирует с кислородом в связывании с гемоглобином и смещает кривую диссоциации влево, что вызывает ухудшение освобождения кислорода в тканях. Поскольку сродство СО к гемоглобину примерно в 250 раз больше, чем у кислорода, даже такая низкая концентрация СО во вдыхаемом газе, как 0,1 %, может быстро образовать фатальный уровень карбоксигемоглобина (СО-Hb). На чувствительность к отравлению СО значительно влияет состояние здоровья больного; необычно высокой чувствительностью обладают пациенты с заболеваниями сердца или ЦНС. Клинические проявления при остром отравлении СО такие же, как и при гипоксии тканей, и хорошо коррелируют с уровнем СО-Hb (табл. 40.6).

ТАБЛИЦА 40.6
КОРРЕЛЯЦИЯ МЕЖДУ УРОВНЕМ КАРБОКСИГЕМОГЛОБИНА И ПРИЗНАКАМИ ОТРАВЛЕНИЯ ОКИСЬЮ УГЛЕРОДА*
Уровень карбоксигемоглобина, % | Симптомы
Менее 15 15—20 20—40 40-60 Более 60 | Обычно отсутствуют Головная боль, спутанность сознания Дезориентация, ослабление зрения, рвота Галлюцинации, кома, шок Смерть
* Отсутствие определяемого уровня СО-Hb доказывает, что пациент не подвергался действию СО.

Однако, учитывая задержку с высвобождением пострадавшего и его доставкой в больницу, а также использование до этого кислорода, низкий или неопределяемый уровень СО-Hb нельзя рассматривать в качестве доказательства отсутствия отравления СО. К сожалению, сведения о корреляции между уровнем СО-Hb и поздними неврологическими и психическими воздействиями СО почти отсутствуют.

Два основных принципа лечения отравления СО сводятся к следующему: максимальная доставка кислорода тканям и использование высокой концентрации кислорода, чтобы способствовать выведению СО. При дыхании воздухом снижение СО вдвое происходит за 2—3 ч, а при дыхании чистым кислородом — за 20-- 30 мин. Так как О2. активно воздействует на выведение СО, самое важное в лечении пациентов, у которых подозревается отравление СО, — это немедленная подача 100 % кислорода. Уровень СО-НЬ, превышающий 25 % у здоровых лиц или 15 % у страдающих ишемической болезнью сердца, требует самого интенсивного вмешательства. Высокую концентрацию О2 во вдыхаемом газе необходимо применять до тех пор, пока уровень СО-Hb не станет ниже 10 %.

Результаты применения гипербарической оксигенации (ГБО) остаются противоречивыми. Хотя ГБО может еще больше увеличить скорость вымывания СО, гипербарические камеры затрудняют ведение пострадавшего и малодоступны. Более того, после первого часа оксигенации преимущества ГБО перед применением 100 % кислорода при атмосферном давлении для снижения уровня СО-Hb незначительны. Возможно, что ГБО оказывает недоказанный благоприятный эффект, не связанный со способностью удалять из организма СО. Результаты рандомизированных исследований не свидетельствуют о том, что частота поздних осложнений (особенно психических расстройств) после отравления СО снижается под воздействием ГБО. Разумным компромиссом может быть использование ГБО, если она имеется, для симптоматического лечения жертв отравления СО (например, при потере сознания на месте пожара или при доставке в больницу, изменении неврологического статуса или гемодинамической нестабильности) и для пациентов, у которых высокий уровень СО-Hb документально подтвержден даже при отсутствии симптомов отравления. В настоящее время преимущества ГБО не перевешивают риск, связанный с транспортировкой на большое расстояние пациентов в остром, гемодинамически нестабильном состоянии. Хотя благоприятное воздействие ГБО и снижается, если она продолжается более 6 ч после отравления, высказываются предположения, что некоторые его проявления можно успешно вылечить с помощью ГБО спустя несколько дней или даже недель после отравления.

Во время пожаров в закрытых помещениях при горении древесины, шелка, нейлона и полиуретана также генерируется цианид (CN). Поскольку диагностического теста не существует, отравление CN часто остается нераспознанным. CN связывает цитохромные ферменты тканей, затрудняя нормальное использование О2 и вызывая лактат-ацидоз. При отравлении CN ГБО оказывается бесполезной, так как этот газ воздействует на использование О2 на клеточном уровне, а не на процесс его доставки. Тканевая гипоксия вследствие действия СО или CN обычно становится очевидной немедленно после отравления, и ее следует подозревать в случаях ожогов у пациентов с нормальными клиническими показателями кровообращения, но с необъяснимым метаболическим лактат-ацидозом.

В случае отравления СО анализ газов артериальной крови может демонстрировать почти нормальный уровень РаО2, но сниженное содержание О2 и насыщение гемоглобина. Напротив, при интоксикации CN уровни РО2, насыщения О2 и содержания О2 могут оставаться нормальными. В отличие от отравления СО насыщение кислородом смешанной венозной крови при интоксикации CN становится непропорционально высоким из-за недоиспользования доставляемого в ткани О,. Лечение отравления цианидом включает ингаляцию амилнитрата, внутривенное введение нитрита натрия и тиосульфата натрия.

ДРУГИЕ ВАЖНЫЕ СООБРАЖЕНИЯ

Обширные ожоги нарушают способность сохранять тепло и поддерживать нормальную температуру тела, поэтому после обработки ожоговой поверхности раны должны быть защищены чистыми теплыми повязками, а температуру тела следует строго контролировать. Обширные ожоги обычно вызывают непроходимость кишечника, и при растяжении желудка и заметно снизившихся звуках кишечника следует ввести оро- или назогастральный зонд, соединенный с отсасывателем. За очисткой раны должно следовать местное применение антибиотиков, чтобы защитить кожу от роста бактерий. Применение системных антибиотиков профилактических преимуществ не имеет. При отсутствии подтверждения недавней иммунизации необходимо вводить анатоксин столбняка. Снятие боли и беспокойства, особенно при глубоких ожогах, имеет большое значение для успешной хирургической обработки раны, очистки и других манипуляций с пациентом (см. главу 17 "Аналгезия, седация и лечебная миорелаксация"). Глубокие ожоги часто сопровождаются обезболивающим эффектом, и в таких случаях пострадавшим противоболевая медикаментозная терапия не требуется или нужна в небольшой степени.

ПОЗДНИЕ ОСЛОЖНЕНИЯ ОЖОГОВ

Поздние осложнения ожогов включают:

1) инфекцию, сепсис, полиорганную недостаточность;

2) желудочно-кишечные кровотечения;

3) увеличение метаболизма;

4) местные проблемы.

ИНФЕКЦИЯ И СЕПСИС

Через 36 ч после ожога самую большую угрозу жизни пострадавшим представляет инфекция. Наиболее частые ситуации, приводящие к смерти, возникают в случае ожогового сепсиса и пневмонии. Иммунная защита обожженных пациентов, включающая Т-клетки, моноциты и функцию макробактериофага, существенно угнетена. Ясно, что интубированному больному всегда грозит нозокомиалъная пневмония, в частности когда респираторное повреждение ослабляет защитные механизмы дыхательных путей (см. главы 26 и.27).

Разрушительная инфекция также может быть результатом повреждения кожи. В ожоговую рану и смежную ткань проникает множество бактерий. В первые 3—5 дней после ожога наиболее часто происходит инфицирование стафилококками, а через 5 дней преобладают грамотрицательные виды (особенно Pseudomonas). Помимо стандартных методов борьбы с инфекцией, опасность уменьшают тщательная обработка раны с местным применением антибиотиков, ранняя хирургическая обработка и закрытие раны, а также использование персоналом халатов, масок и перчаток. Системные антибиотики как профилактическое средство преимуществ не имеют. При этом нужно иметь в виду, что у пострадавших от ожогов ускорено выведение некоторых лекарственных средств, прежде всего аминогликозидов.

Повышенная температура тела затрудняет обнаружение раневой инфекции. Поскольку в результате усиленного обмена температура тела обожженных пациентов может повышаться до 38,5 °С, такая лихорадка не является обязательным показанием к парентеральному введению антибиотиков. Когда подозревается ожоговый сепсис, должны быть сделаны количественные оценки посевов культуры с обожженной кожи, подкожной ткани и смежной нормальной кожи. Рост микроорганизмов, превышающий 105 на 1 г ткани, или гистологическое подтверждение инфицирования смежной несожженной кожи укрепляет предположение о тяжести инфекции, даже если допустить наличие существенной ошибки выборки в количественной оценке посева. Однако если присутствуют острый подъем температуры, лейкоцитоз и нейтрофиллез или другие признаки сепсиса, антибиотики следует вводить на основании клинической картины задолго до того, как станут известны результаты этих исследований.

Ожоги могут вызвать синдром сепсиса и полиорганную недостаточность (см. главу 27 "Синдром сепсиса"). Неясно, является ли его причиной сама ожоговая рана, не-выявленная инфекция или выделение токсинов (например, эндотоксинов) через стенки кишечника. Вероятность сепсиса можно свести к минимуму благодаря раннему иссечению раны и пересадке ткани, интенсивному парентеральному питанию, отказу от кортикостероидов и быстрой диагностике и лечению инфекций.

ЖЕЛУДОЧНО-КИШЕЧНОЕ КРОВОТЕЧЕНИЕ

У обожженных пациентов часто встречается желудочно-кишечное кровотечение из-за образования острых (стрессорных) язв. Пострадавшие от ожога составляют одну из немногих групп, которой явно показана эмпирическая профилактика острой язвы. Для эффективной профилактики используют блокаторы гистамина или сукральфат. Антациды стоят дороже, чем блокаторы гистамина, но менее эффективно поддерживают рН желудочного содержимого выше 4,0. Кроме того, антацидам сопутствует более высокая вероятность госпитальной пневмонии; поэтому они представляют терапию третьей линии.

ГИПЕРМЕТАБОЛИЧЕСКОЕ СОСТОЯНИЕ

Уровень метаболизма может удваиваться у пострадавших от ожогов II—III степени, занимающих более 50 % ППТ. Действительно, обширные ожоги вызывают самую большую из метаболических нагрузок, которые выдерживает человеческий организм. Полное выявление усиленного обмена может потребовать пять—семь дней. У больных с обширными ожогами повышается температура тела в покое и большая доля потребляемой энергии расходуется на производство тепла для поддержания постоянного градиента между температурой организма и температурой окружающей среды,

поэтому создание более высокой температуры окружающего воздуха уменьшает затраты тепла организмом. Чтобы снизить высокую вероятность нарушений функции желудка и кишечника, требуется интенсивное парентеральное питание, однако в течение 24—36 ч пребывания в стационаре от парентерального питания обычно отказываются из-за сложности поддержания жидкостного баланса в начальном периоде лечения. В этой стадии ежедневную энергетическую потребность в калориях можно примерно рассчитать, умножив массу тела в килограммах на 25 и прибавив к полученной/величине процент обожженной поверхности от ППТ, умноженный на 40. Достаточно обеспечивать 50— 60 % расчетной потребности в калориях, поскольку глюкоза минимизирует катаболические потери азота. Введение глюкозы со скоростью более 5—7 мл/кг/мин, однако, может привести к непереносимости глюкозы и увеличению СО2, связанному с избыточным питанием. Как источник оставшихся небелковых 40 % калорий можно использовать липиды. Увеличение распада липидов, наблюдаемое у жертв ожога, является аргументом в пользу повышения доли калорий, вводимых в виде жира. Обычно дают 2 г белка на 1 кг массы тела. Увеличить выживаемость могут высокобелковые энтеральные диеты с соотношением калорий и азота, равным 100 : 1. Поскольку энтеральное питание сохраняет целостность слизистой оболочки, связывает желудочную кислоту и увеличивает сопротивляемость больного инфекции, переход от парентерального питания к энтеральному должен быть сделан в возможно более ранние сроки. (Полное обсуждение вопросов лечебного питания см. в главе 16.)

УХОД ЗА ОЖОГОВЫМИ РАНАМИ

Уход за ожоговыми ранами преследует цели:

а) предотвратить инфицирование,

б) ограничить дискомфорт,

в) ускорить заживление,

г) максимально восстановить основные функции.

В целом эти задачи лучше всего решать при помощи ранней хирургической обработки раны, местного применения антибиотиков и пересадки кожи. Местные антибиотики, наносимые на кожу один — два раза в день, ограничивают инфицирование раны. Перед применением нового антибиотика раны должны быть очищены и промыты, этот процесс часто требует применения анальгезирующих средств. Имеется несколько антибиотиков местного действия, каждый из которых имеет свои преимущества, антибактериальный спектр и осложнения (табл. 40.7).

ТАБЛИЦА 40.7
МЕСТНАЯ АНТИМИКРОБНАЯ ТЕРАПИЯ
 | Сульфадиазин серебра | Нитрат натрия | Мафенид (Сульфамилон)
Преимущества Недостатки | Безболезненность Легкость применения Широкий спектр Слабое проникновение в струп Лейкопения Тромбоцитопения | Безболезненность Широкий спектр Слабое проникновение в струп Окрашивание кожи Выщелачивание Nad из ткани | Легкость применения Хорошее проникновение в струп Метаболический ацидоз (угнетение угольной ангидразы) Узкий бактериальный спектр (грамотрицательные виды) Изредка апластический криз

Если необходимы местные антибиотики длительного действия, следует менять препарат через 7—10 дней, чтобы предотвратить развитие устойчивости у микроорганизмов. Когда подозревается сепсис, действие эмпирически назначаемых антибиотиков должно охватывать Pseudomonas aeruginosa и Staphylococci. Недавние достижения по культивированию кожи in vitro - многообещающее направление развития терапии для пациентов, которым раньше требовалась обширная пересадка кожи.

Многие из тех же принципов, которые применимы к химическим, электрическим и тепловым ожогам, относятся и к обширным повреждениям кожи в результате токсического некролиза эпидермы или синдрома Стивенса — Джонсона. К счастью, при таких состояниях редко требуются хирургическая обработка раны или пересадка кожи.

Механические проблемы при ожоговых ранах

Пациентам с периферическими ожогами туловища или конечности и с ожогами лица, рук, ног или промежности однозначно требуются госпитализация и немедленная консультация специалиста по ожогам. Струп часто облегает туловище или конечности. Эти изменения могут предотвращать расширение ткани, требуемое при массивном отеке,' который следует за ожогом. Отек, развивающийся и в обожженных, и в необожженных тканях, достигает максимальной величины через 12— 48 ч после ожога. Результатом постепенного повышения давления в тка-

ни, если оно не сбрасывается, бывает ишемия или некроз. Кроме того, вызванное струпом ограничение расширения грудной клетки приводит к дыхательной недостаточности. Отек конечностей можно снизить, если поднять обожженную ногу. Уменьшенное наполнение капилляров, цианоз, парестезия и глубокая боль в тканях, дистальных по отношению к участку ожога, диктуют необходимость иссечения струпьев. Допплеровское ультразвуковое исследование, выявляя уменьшенную амплитуду пульса дистальнее струпа, подтверждает высокое тканевое давление и потенциальное повреждение сосудов. При круговых ожогах туловища уменьшение растяжимости грудной клетки, заметное во время ИВЛ, выраженное тахипноэ или расстройства вентиляции также указывают на необходимость иссечения струпьев. Эту операцию выполняют, рассекая омертвевшие ткани раны по боковым и средним линиям туловища или пострадавшей конечности. После того как начался процесс заживления, важным дополнением лечения может стать гидротерапевтическая обработка раны.

НЕТЕРМИЧЁСКИЕ ОЖОГИ

ХИМИЧЕСКОЕ ПОРАЖЕНИЕ

Начальная обработка химических ожогов всех типов состоит из обильного промывания чистой водой. Необходимо помнить, что если пациент лежит в загрязненном растворе промывочной воды, то химическое поражение может продолжаться. Предпочтительно снять с пациента загрязненную одежду и вымыть его под душем. После этого химические ожоги должны обрабатываться так же, как и тепловые. Хотя щелочные и кислые химикалии повреждают ткань, изменяя рН, сильные нейтрализующие растворы не должны использоваться, так как они могут провоцировать экзотермические реакции, вызывающие риск дополнительного теплового повреждения. Адекватность промывания при химическом поражении можно определить, проверяя область ожога лакмусовой бумагой и добиваясь нейтрального значения рН.

ЭЛЕКТРИЧЕСКИЕ ОЖОГИ

Электрические ожоги, причиненные молнией или другим источником высокого напряжения, могут вызывать обширное повреждение тканей при небольшом внешнем проявлении поражения. Часто происходит повреждение костей и мышц. Электрическое поражение может стать причиной тяжелых ран в месте выхода тока на руках, коленях или ногах, причем при начальном осмотре их часто не замечают. (Такие раны аналогичны повреждениям от огнестрельного оружия, которое создает ограниченные входные, но обширные выходные раны.) Всем пациентам с поражением электрическим током должна быть сделана электрокардиограмма, чтобы выявить наличие аритмий, повреждения миокарда или нарушения проводимости. Даже в отсутствие явного воздействия на сердечную деятельность, вероятно, разумно на короткий срок оставить пострадавшего в постели для наблюдения с применением мониторов. Из-за высокой вероятности сопутствующего острого некроза скелетных мышц, чтобы предотвратить почечную недостаточность, может быть показана инфузионная терапия в сочетании с применением осмотических диуретиков и салуретиков, а также бикарбоната натрия.

КЛЮЧЕВЫЕ МОМЕНТЫ

1. Для пострадавших от ожога краеугольный камень начальной терапии —массивное введение кристаллоидов и поддержка проходимости дыхательных путей. В течение первых 24 ч после ожога для восстановления ОЦК обычно применяют изотонический кристаллоидный раствор с дозировкой 3—4 мл/кг на 1 % обожженной поверхности от ППТ.

2. Повреждение дыхательных путей — очень частое раннее поражение, лучшими методами начального лечения которого обычно являются интубация и дыхание 100 % кислородом. Роль гипербарической кислородной терапии остается спорной, но, возможно, лучше всего назначать ее пациентам с высоким уровнем карбоксигемоглобина, находящимся в коме, которым можно быстро начать лечение.

Ожоговые раны представляют собой метаболическую нагрузку, требуя огромных затрат энергии и работы организма, чтобы поддержать часто резко увеличенные минутную вентиляцию и сердечный выброс. У больных с напряженным дыханием как следствие чрезмерной вентиляционной потребности может развиться дыхательная недостаточность.

3. Гиперметаболическое состояние и перемещение жидкости из внутрисосудистого во внесосудистое пространство часто резко изменяют лекарственную терапию пациентов с ожогами. Во многих случаях для достижения терапевтического результата дозы лекарственного средства должны быть значительно увеличены.

4. Сепсис — наиболее частое позднее фатальное осложнение ожогов, обычно обусловлен инфицированием ожоговой раны грамотрицательными бактериями.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

1. Alexander JW, MacMillian BG, Stinnett JD, et al. Beneficial effects of aggressive protein feeding in severely burned children. Ann Surg 1980;192:505-517.

2. Baxter CR- Fluid volume and electrolyte changes in the early postburn period. Clin Plast Surg 1974,1:693-703.

3. Boswick JA, ed. Bums. Surg Clin North Am 1987:67(1).

4. Cahalane M, Demling RH. Early respiratory abnormalities from smoke inhalation. JAMA 1984;251 (6):771—773.

5. Choi IS. Delayed neuropsychiatric sequelae in carbon monoxide intoxication. Arch Neurol 1983;40:433—435.

6. Deitch EA. The management of burns. N Engl J Med 1990;323:1249—1253.

7. Deitch EA. A policy of early excision and grafting in elderly burn patients shortens hospital stay and improves survival. Burns 1985;12:109—114.

8. Demling RH, Frye E, Read T. Effect of sequential early burn wound excision and closure on postburn oxygen consumption. Crit Care Med 1991; 19:861 —866.

9. Demling RH. Burns. N Engl J Med 1985;313(22): 1389-1398.

10.Demling RH. Fluid resuscitation after major burns. JAMA 1983;250(ll):1438- 1440.

11.Dries DJ, Waxman K. Adequate resuscitation of burn patients may not be measured by urine output and vital signs. Crit Care Med 1991:19:327-329.

12.Gorman DF, Clayton D, Gillegan JE, Webb RK. A longitudinal study of 100 consecutive admissions for carbon monoxide poisoning to the Royal Adelaide Hospital. Anaesth Intensive Care 1992;20:311—316.

13.Herndon DN, Curreri PW, Abston S, et al. Treatment of burns. Curr Probl Surg 1987;24:341—397.

14.Herndon DN, Traber DL, Traber LD. The effect of resuscitation on inhalation injury. Surgery 1986;100:248—251.

15.llano Al, Raffin ТА. Management of carbonmonoxide poisoning. Chest 1990:97:165-169.

16.Luterman A, Dacso CC, Curreri PW. Infections in burn patients. Am J Med 1986;8l(Suppl 1А):45-52.

17.Mathieu D, Nolf M, Durocher A, et al. Acutecarbon monoxide poisoning: risk of late sequelae and treatment by hyperbaric oxygen. С Toxicol 198*5,23:315—324.

18.Myers RAM, Snyder SK, EmhoffTA. Subacute sequelae of carbon monoxide poisoning. Ann Emerg Med 1985; 14:1163-1167.

19.Navar PD, Saffle JR., Warden GD. Effect of inhalation injury on fluid resuscitation requirements after thermal injury. Am J Surg 1985,150:716-720.

20.Norkool DN, Kirkpatrick JN. Treatment of acute carbon monoxide poisoning with hyperbaric oxygen: a review of 115 cases. Ann Emerg Med 1985;14:1168—1171.

21.Shirani KZ, PruittBA, Mason AD. The influence of inhalation injury and pneumonia on burn mortality. Ann Surg 1987;205:82—87.

22.Sloan EP, Murphy DG, Hart R, et al. Complications and protocol considerations in carbon monoxide-poisoned patients who require hyperbaric oxygen therapy: report from a tenyear experience. Ann Emerg Med 1989:18:629-634.

23.Sykes RA, Marti MM, Hiebert JM.Chemical burns: retrospective review. J Burn Care Rehabil 1986;7(4):343-347.

24.Venus B, Matsuda T, Copiozo JB, et al. Prophylactic intubation and continuous positive airway pressure in the management of inhalation injury .in burn victims. Crit Care Med 1981;9:519-523.

25. Winter PM, Miller JN. Carbon monoxide poisoning. JAMA 1976;236(13): 1502—1504.


ПРИЛОЖЕНИЕ

ОПРЕДЕЛЕНИЯ И НОРМАЛЬНЫЕ ЗНАЧЕНИЯ

СООТНОШЕНИЯ ЕДИНИЦ

Температура

Градусы Фаренгейта в градусы Цельсия:

С = (°F — 32) х 5/9

Градусы Цельсия в градусы Фаренгейта:

Т = (oС х 9/5) + 32

Давление:

1 мм рт.ст. = 1,36 см вод.ст.,

10 мм . рт.ст. = 13,6 см вод.ст.

1 см вод.ст. = 0,73 мм рт. ст.

Длина:

1 дюйм = 2,54 см

1 см = 0,394 дюйма

Вес (масса):

1 фунт = 0,454 кг

1 кг = 2,2 фунта

1 гран = 60 мг

Работа:

1 Джоуль = 1 Ватт с

1 Джоуль = 0,1 кгм

1 Джоуль = (10 см 8од.ст.)/1 л

Сопротивление:

1 гибридная единица (ед. Вуда) =

80 дин х см х с-6*

* Эта единица не является единицей СИ и в отечественной литературе не употребляется (Примеч. пер.).

ПОЛЕЗНЫЕ ФОРМУЛЫ И НОРМАЛЬНЫЕ ЗНАЧЕНИЯ ФУНКЦИИ ПОЧЕК
Показатель | Формулы | Нормальное значение
Расчетный клиренс креатинина (Clcr) Индекс почечной недостаточности Фракционное выделение натрия (FENa) Анионная разница | (140 - возрастХмасса в кг) 72 х креатинин плазмы Na мочи х креатинин плазмы Креатинин мочи Na мочи х креатинин плазмы Na плазмы х креатинин мочи [Na+]-([Сl- + [НСО3-]) | >100 мл/мин <1 преренальная >1 интраренальная <1 преренальная

Показатель | Формулы |  | Нормальное значение
Расчетная осмоляльность (Осм) Расчетный дефицит воды, л Скорректированный [Са2+] Коллоидно-осмотическое давление | 2 х [Na+] + [глюкоза]/18 + [азот мочевины крови]/2,8 0,6 х (масса в кг) х ([Na+] — 140)/140 Если альбумин на 1 г/дл, то [Са2+] на 0,8 мг/дл 1,4 [глобулины, г/дл] + 5,5 [альбумин, г/дл) |  | >1 интраренальная 8—12 мэкв/л 285—295 мОсм/л 24 ± 3 мм рт.ст.
— снижается, — повышается.
Среднее артериальное давление (САД) Максимальная ЧСС (HRmax) Центральное венозное давление (ЦВД) Среднее давление в легочной артерии (РРА) Среднее давление закрытия легочных капилляров (Pw) Сердечный выброс (СВ) Площадь поверхности тела (ППТ) Ударный объем (УО) Сердечный индекс (СИ) Общепериферическое сосудистое сопротивление (ОПСС) Сопротивление легочных сосудов (СЛС) Фракция изгнания (EF) Объем циркулирующей крови (ОЦК) Доставка (транспорт) кислорода |  | (Рsys + 2Рdia)/3 220 — возраст ЧСС х УО 0,202 х масса0,425, кг х рост0,725, м СВ/ЧСС СВ/ППТ (САД—ЦВД)х80/СВ (РPA-РW)х80/СВ УО/конечный диастолический объем ≈70 мл/кг СВ х СаО2 |  | >70 мм рт.ст. 5—12 см вод.ст. 10—17 мм рт.ст. 5—12 мм рт.ст. >5 л/мин 1,5—2 м2 >60 мл ≈2,5 л/мин/м2 900—1200 дин с cм5 11—15ед. Вуда· 150—250 дин·с·см-5 2—3,1 ед. Вуда ЛЖ > 65 % ПЖ > 50 % ≈5000 мл ≈700 мл О2/мин/м2
Рsis и Pdia — систолическое и диастолическое давление.

Дыхательный объем (VT)

Жизненная емкость легких (ЖЕЛ) Максимальное давление вдоха (МДВ) Мертвое пространство (VD)

Отношение мертвого пространства к дыхательному объему (VD/VT)

Минутная вентиляция (VE)

Максимальная вентиляция легких Максимальный поток газа

Динамическая характеристика

Статическая растяжимость (Сstat) Сопротивление потоку газа (RL)

Альвеолярное напряжение О2(РАО2) Альвеолярно-артериальная

разница по О2(А—a)DO2

Отношение PaO2/FiO2 (P/F)

6—7 мл/кг

≈1/3VT

(РаСО2—РЕСО2)/РаСО2

≈35 х FEV,

(зависит от роста, возраста, пола) VT/(Paw-ПДKB)

VT/(Pplat-ПДKB)

(Pdin— Рplat)/ПОТОК

(Рь — Рн2о) x FiO2 — PaCO2)/0,8 PAO2 — РаО2

PaO2/FiO2

~500мл

65—70 мл/кг

>75—100 см вод.ст. 0,45 мл/кг

0,25—0,40

5—10л/мин

>7 л/с или >425 л/мин Зависит от потока

80 мл/см вод.ст.

<4 см вод.ст./л/с

>100 мм рт.ст.

<10 мм рт.ст.

при FiO2 = 0,21

>400

Напряжение О2 в артериальной крови (РаО2)

Насыщение артериальной крови О2 (SaO2).

Артериальное напряжение СО2 (РаСО2)

Напряжение О2 в смешанной венозной крови Рv-О2

Насыщение О2 смешанной венозной крови (S -v O2)

Напряжение СО2 в смешанной венозной крови (Pv CO2)

Содержание О2 в артериальной крови (СаО2)

Содержание О2 в венозной крови (CvO2)

Потребление кислорода VO2

Коэффициент экстракции извлечения кислорода

Содержание О2 в легочных капиллярах (СсО2)

Шунт (венозное примешивание), % (Qs/Qt)

Артериовенозная разность содержания С2С(а — v)O2

100 —(возраст/3)

(Нb х 1,34) SaO2 + (РаО2 х 0,003)

(Нb х 1,34) SvO2 + (PvO2 x 0,003)

Сердечный выброс, ч х C(a-v)O2 мл/дл х 10

С(а — у)О2/СаО2

(Нb х 1,34) + РAО2х 0,003

(СсО2 — СаО2)/СсО2—CvO2) x 100

СаО2 — CvO2

80—95 мм рт.ст.

>90 %

37—43 мм рт.ст.

≈35—40 мм рт.ст.

>70%

≈45 мм рт.ст.

≈20 мл/дл

≈15 мл/дл

≈250 мл/мин

≈0,25

≈20 мл/дл

<5%

≈5 мл/дл

Рь— барометрическое давление,

PH20 — давление насыщенных паров воды при данной температуре (мм рт.ст.).

СОСТАВ НАИБОЛЕЕ УПОTPEБИТЕЛЬНЫХ ЖИДКОСТЕЙ ДЛЯ ВНУТРИВЕННОГО ВЛИВАНИЯ
Тип | Электролиты (мэкв/л) |  |  |  |  |  | Осмоляльность мОсм/л | Калорийность, ккал/л
 | Na+ | Сl- | К+ | Са2+ | лактат | HCO3-
D5W D50W 1/2 NS NS Рингер-лактат 3%NaCI D5 1/2NS NaHCO3 20 % маннитол | 0 0 77 154 130 513 77 1000 0 | 0 0 77 154 109 513 77 0 | 0 0 0 0 4 0 0 0 | 0 0 0 0 3 0 0 0 | 0 0 0 0 28 0 0 0 | 0 0 0 0 0 0 0 1000 0 | 252 2530 154 308 273 1026 406 2000 1098 | 170 1700 0 0 0 0 170 0

TEMПEPATУРНАЯ КООРРЕКЦИЯ ЗНАЧЕНИЙ рН КРОВИ СОДЕРЖАНИЯ СО2 И О2 (ДОБАВЛЯТЬ К РЕЗУЛЬТАТАМ АНАЛИЗА
Температура пациента: |  | рН | РСО2 (в %) | РО2 (в %)
°F | °С
110 107 106 105 104 103 102 101 100 98—99 97 96 95 94 93 92 91 90 88 86 84 82 80 75 | 43 41,5 41 40,5 40 39,5 39 38,5 38 37 36 35,5 35 34,5 34 33,5 33 32 31 30 29 28 26 24 | -0,09 -0,07 -0,06 -0,05 -0,04 -0,04 -0,03 -0,02 -0,01 Нет 0,01 0,02 0,03 0,04 0,04 0,05 0,06 0,07 0,09 0,10 6,12 0,13 0,15 0,19 | +22 +17 +16 +14 +12 +10 +8 +6 , +4 Нет -4 -6 -8 -10 -12 -14 -16 -19 -22 -26 -29 -32 -36 -43 | +35 +27 +25 +22 +19 +16 +13 +10 +7 Нет -7 -10 -13 -16 -19 -22 -25 -30 -35 -39 -43 -47 -53 -60


16


1