Справочник "Антибактериальная химиотерапия" - Предисловие

Предисловие

В последние годы множество новых разработок в области антимикробной химиотерапии делают лечение инфекций все более эффективным. С другой стороны, огромное количество препаратов с различными микробиологическими и фармакологическими свойствами затрудняет выбор подходящего лекарственного средства.

Информация, приведенная ниже, послужит врачам в качестве источника кратких рекомендаций и справок и поможет принять правильное решение.

Росвита Таушниц

Лейпциг, сентябрь 1993 г.

Предисловие к русскому изданию

Наличие в номенклатуре химиотерапевтических лекарственных средств многочисленных препаратов различных фармакологических групп (бета-лактамы, макролиды, аминогликозиды, фторхинолоны, сульфаниламиды, нитрофураны и др.), обладающих антибактериальными, противогрибковыми, антимикобактериальными, противопаразитарными или противовирусными свойствами, нередко представляет большие трудности для врача в выборе лечебного средства при назначении больным с инфекцией или подозрением на инфекцию. В последние годы широкое распространение получили малоформатные справочники по антимикробной химиотерапии, целью которых является оказание помощи врачам различных специальностей в выборе необходимого препарата с учетом его микробиологических и фармакологических свойств и возможных побочных эффектов. К таким работам относится ?Карманный справочник¦ Т. Раушниц, в котором приводятся (преимущественно в форме таблиц) рекомендации по лечению ряда инфекций разной этиологии (грамположительные и грамотрицательные аэробные и анаэробные микробы, микобактерии. грибы, паразиты, вирусы) и различной локализации (дыхательные и мочевыводящие пути, желудочно-кишечный тракт, кожа, мягкие ткани, кости и суставы, центральная нервная система и др.). Указываются дозы препаратов для взрослых, детей и новорожденных, особенности применения при заболеваниях почек и печени, во время беременности и в период лактации. Приводятся сведения по взаимодействию антибактериальных препаратов и лекарственных средств других фармакологических групп. Подавляющее большинство приводимых в работе лекарственных средств зарегистрировано в России.

Профессор В.П.Яковлев

Заведующий лабораторией профилактики и лечения бактериальных инфекций Института хирургии им. А.В. Вишневского РАМН.


Справочник "Антибактериальная химиотерапия" - Общая информация

Общая информация

Антибиотики являются высоко эффективными препаратами, которые при правильном их использовании могут спасти пациентам жизнь. Однако, как и все другие препараты, антибиотики обладают некоторыми побочными действиями, которые могут неблагоприятно влиять на результаты лечения.

Следовательно, соответствующая терапия антибиотиками всегда является компромиссом между желаемым действием и неблагоприятными побочными эффектами. К антибиотикотерапии следует всегда подходить рассудительно; по возможности она должна быть специфична и оптимизирована после идентификации возбудителя инфекции. Как и в других разделах медицины, оптимальная диагностика является основой оптимальной противоинфекционной терапии. Поэтому при лечении инфекционных заболеваний необходимо тесное сотрудничество с клиническими микробиологами.

При постоянном контроле возбудителя инфекции и его лекарственной устойчивости можно быстро обнаружить смену микроорганизма и соответствующим образом модифицировать лечение. Антибиотики не могут являться заменой при иммунодефиците.

Продолжительность антибактериальной терапии следует всегда выбирать индивидуально. В большинстве случаев терапию следует прерывать через 3 дня после того, как у больного нормализуется температура тела. Профилактическое применение антибиотиков оправдано только по отдельным показаниям. ?Полный антибиотический заслон¦ обычно приводит только к отбору устойчивых микроорганизмов в ущерб чувствительной нормальной микрофлоре. Наиболее эффективный способ избежать внутрибольничных инфекций - соблюдение гигиенических требований.


Справочник "Антибактериальная химиотерапия" - Классификация антимикробных препаратов

Классификация антимикробных препаратов

(Выборочно)

Бета-Лактамные антибиотики
Пенициллины |
 | Пенициллин G (бензилпенициллин)
 | Пенициллина G натриевая/калиевая соль
 | Пенициллин G прокаин
 | Пенициллин G бензатин
Оральные пенициллины | Пенициллин V (феноксиметилпенициллин)
 | Пропициллин
 | Азидоциллин
Изоксазолилпенициллины | Оксациллин
(антистафилококковые | Флуклоксациллин
пенициллины) | Диклоксациллин
 | Клоксациллин
Аминопенициллины | Ампициллин
 | Амоксициллин
 | Бакампициллин
 | Пивмециллинам
 | Пивампициллин
Ацилуреидопенициллины | Азлоциллин
 | Мезлоциллин
 | Пиперациллин
 | Апалциллин
Монобактамы |
 | Азтреонам
Карбаленемы |
 | Имипенем
 | Меропенем
Цефалоспорины |
Цефалоспорины | Цефалотин


Справочник "Антибактериальная химиотерапия" - Руководство по методам микробиологической диагностики

Руководство по методам микробиологической диагностики

Общие замечания

T По возможности, материал для микробиологической диагностики следует брать до начала лечения.

T Материал, подлежащий анализу, следует доставлять в микробиологическую лабораторию как можно быстрее. В случаях длительной транспортировки необходимо использовать подходящую среду.

T Доказательство бактериальной природы заболевания не всегда эквивалентно идентификации этиологического агента. Для интерпретации результатов микробиологического анализа часто требуется информация о нормальной бактериальной флоре.

T Тесное сотрудничество с клиническими микробиологами обычно помогает прояснить неясные результаты

T В определенных случаях (например, при менингите) может быть необходимо немедленное приготовление препаратов на предметных стеклах.

Общие замечания

Окрашивание по Граму

T Препарат на предметном стекле высушивают на воздухе и фиксируют нагреванием.

T Препарат окрашивают генцианом фиолетовым или кристаллическим фиолетовым в течение примерно 2 минут. Затем краситель сливают.

T Производят окраску в растворе Люголя в течение примерно 2 минут. Затем краситель сливают.

T Промывают препарат спиртом до видимого обесцвечивания. Затем промывают водой.

T Производят контрастирующее окрашивание фуксином в течение примерно 1 минуты. Промывают препарат водой.

Грамположительные бактерии окрашиваются в синий цвет.

Грамотрицательные бактерии окрашиваются в красный цвет.

Окрашивание по Цилю-Нильсену

(для идентификации кислотоустойчивых бацилл)

T Препарат на предметном стекле высушивают на воздухе и фиксируют нагреванием.

T На препарат наносят карболфуксин, после чего нагревают стекло три раза до температуры кипения.

T Проводят дифференцирование с помощью спирта + HCl в течение примерно 1-2 минут.

T Затем производят контрастирующее окрашивание щелочным метиленовым синим в течение примерно 3 минут.

Кислотоустойчивые бациллы окрашиваются в красный цвет.

Другие бациллы окрашиваются в синий цвет.

Окрашивание метиленовым синим Лефлера

T Препарат на предметном стекле высушивают на воздухе и фиксируют нагреванием.

T Наносят на препарат несколько капель метиленового синего Лефлера и оставляют примерно на 2 минуты. Затем сливают краситель и промывают препарат водой.

Бактерии окрашиваются в ярко-синий цвет.

Человеческие клетки окрашиваются в бледно-синий цвет.


Справочник "Антибактериальная химиотерапия" - Антимикробный спектр антибиотиков

Антимикробный спектр антибиотиков

Антимикробный спектр антибиотиков | Staph. aureus (b-lact. -) | Staph. aureus (b-lact. +) | Коаг.-отр. стафилококки | Стрептококки | Пневмококки | Энтерококки | Анаэробные кокки | Listeria | Corynebacterium diphth. | Actinomyces spp. | N. meningitidis | N. gonorrhoeaе | H. influenzae | Legionella spp. | E. coli | Klebsiella spp. | Enterobacter spp. | Proteus mirabilis | Proteus spp., индол + | P. aeruginosa | Bacteroides fragilis | Bacteroides spp. | Borrelia burgdorferi | Treponema pallidum | Mycoplasma | Chlamydiae
Пенициллин G=Бензилпеницилин Пениц.V=фелоксиметилпенициллин |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Аминопенициллины |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Ампициллин + сульбактам |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Изоксазолилпенициллины |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Азлоциллин |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Пиперациллин |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Мезлоциллин |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Мезлоциллин + сульбактам |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Цефаклор |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Цефиксим |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Цефалоспорины 1-го поколения |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Цефалоспорины 2-го поколения |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Цефалоспорины 3-го поколения |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Имипенем |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Азтреонам |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Тетрациклины |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Макролиды |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Клиндамицин |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Аминогликозиды |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Хлорамфеникол |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Фосфомицин |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Фузидиевая кислота |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Глюкопептиды |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Ципрофлоксацин |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Офлоксацин |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Ко-тримоксазол |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Метронидазол |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 |  | высоко чувствительны |  |  |  |  |  |  | чувствительны |  |  |  |  | переменно чувствительны |  |  |  |  |  |  | нечувствительны |  |  |  |  |


Справочник "Антибактериальная химиотерапия" - Терапевтически значимые пробелы в антибактериальном спектре основных антибиотиков

Терапевтически значимые пробелы в антибактериальном спектре основных антибиотиков

Все антибиотики могут приводить к подавлению нормальной (чувствительной) бактериальной флоры и ее замене устойчивыми микроорганизмами. Однако выбоор подходящих антибиотиков возможен всегда!

Вещества | Пробелы в антибактериальном спектре
Пенициллин G/V | Enterobacteriacеае, группа Bacteroides fragilis, b-лактамазoпродуцирующие стафилококки, псевдомонады; повышенная устойчивость пневмококков пока отмечается только в Южной и Восточной Европе и в Южной Африке
Аминопенициллины | b-лактамазопродуцирующие стафилококки, Klebsiella/ Enterobacter, индол-положительные Proteus, Pseudomonas, повышенная устойчивость E. Coli
Изоксазолилпенициллины | То же, что для пенициллина G/V, однако менее активны, чем пенициллины G/V, за исключением действия на b-лактамазопродуцирующие стафилококки
Ацилуреидопенициллины | b-лактамазопродуцирующие стафилококки, регионально варьирующая устойчивость Enterobacteriacеае
Цефалоспорины (все) | Энтерококки, Pseudomonas (за исключением цефсулодина, цефтазидима), Bacteroides spp. (за исключением цефокситина, латамоксефа)
Цефалоспорины 1-го поколения | Большинство Enterobacteriacеае (за исключением E. coli), Acinetobacter, Haemophilus spp.
Цефалоспорины 2-го поколения | Регионально варьирующее повышение устойчивости у некоторых Enterobacteriacеае, (Enterobacter, Klebsiella ...), Acinetobacter
Цефалоспорины 3-го поколения | Умеренная антистафилококковая активность, регионально варьирующее повышение устойчивости некоторых Enterobacteriacеае
Оральные цефалоспорины Группа цефалексина | Большинство Enterobacteriacеае (за исключением E. coli), Haemophilus spp.
Новые оральные цефалоспорины | Стафилококки (за исключением цефуроксима аксетила)
Триметоприм-сульфаметоксазол | Псевдомонады, Bacteroides spp., регионально варьирующая повышенная устойчивость некоторых Enterobacteriacеае
Аминогликозиды | Стрептококки, анаэробы, повышение устойчивости стафилококков и Pseudomonas aeruginosa
Тетрациклины | Proteus mirabilis, Pseudomonas aeruginosa
Клиндамицин | Enterobacteriacеае, энтерококки, Clostridium difficile
Хинолоны | Анаэробы, слабая активность в отношении пневмококков и стрептококков, регионально варьирующая повышенная устойчивость стафилококков
Макролиды | Enterobacteriacеае, слабая активность в отношении Haemophilus spp.


Справочник "Антибактериальная химиотерапия" - Руководство по выбору антибиотиков для идентифицированных микроорганизмов

Руководство по выбору антибиотиков для идентифицированных микроорганизмов

Микроорганизмы | Естественная среда обитания/источник | Заболевание | Предпочтительное лечение | Альтернативное лечение
Грамположительные кокки
Staphylococcus aureus | Кожа, слизистые оболочки | Гнойные воспаления (абсцессы, фурункулы, мастит) | Пенициллин (в случае пенициллинчувствительных микроорганизмов) Изоксазолилпенициллины | Клиндамицин, цефалоспорины 1-го или 2-го поколения, амино-/ацилуреидо- пенициллины + Ванкомицин/тейкопланин/ фузидиевая кислота
Коагулазоотрица-тельные стафилококки | Кожа, слизистые оболочки | Инфицирование инородными телами, септицемия, вызванная катетером | Удаление инородного тела/катетера | Ванкомицин/тейкопланин (+ рифампицин)
Бета-Гемолитические стрептококки (Str. pyogenes) | Кожа, ротоглотка, женская половая система | Острая боль в горле (септическое состояние), скарлатина, синусит, воспаление среднего уха, раневые инфекции, септицемия/менингит новорожденных (стрептококки группы В). Вторичное заболевание: ревматическая лихорадка | Пенициллин G/V Пропициллин | Клиндамицин Эритромицин
Альфа-Гемолитические стрептококки | Кожа, слизистые оболочки | Одонтогенные инфекции Бактериальный эндокардит | Пенициллин G (+ аминогликозид) | Ванкомицин/тейкопланин Клиндамицин
Энтерококки | Кишечник | Смешанные инфекции желчных и мочевыводящих путей. Эндокардит, перитонит | Аминопенициллины (+ аминогликозид), ацилуреидопенициллины (+ аминогликозид) | Тейкопланин/ванкомицин
Пневмококки | Слизистая оболочка ротовой части глотки | Пневмония, менингит, воспаление среднего уха, синусит, перитонит | Пенициллин G/V | Цефалоспорин Эритромицин Клиндамицин
Анаэробные стрептококки | Кожа, слизистые оболочки | Воспаление среднего уха, одонтогенные инфекции, абсцесс головного мозга, легочный абсцесс | Пенициллин G/V | Клиндамицин (хлорамфеникол) Имипенем
Грамотрицательные кокки
Гонококки | Мочеполовая система инфицированных людей | Гонорея, гонобленорея, артрит | Цефуроксим (-аксетил)ЦефтриаксонЦипрофлоксацин/офлоксацин | Спектиномицин Пенициллин
Менингококки | Носоглотка | Менингит, септицемия | Пенициллин G | Цефотаксим/цефтриаксон (хлорамфеникол) Профилактика: рифампицин
Branhamella catarrhalis | Носоглотка | Воспаление среднего уха, синусит, ронхит | Аминопенициллин + ингибитор ?-лактамазы Ципрофлоксацин/офлоксацин | Оральные цефалоспорины
Грамположительные бациллы
Актиномицеты | Оральная флора Женская половая система | Актиномикоз | Ампициллин + сульбактам Пенициллин G | Клиндамицин
Clostridium difficile | Кишечник | Псевдомембранозный (постантибиотический) энтероколит | Ванкомицин перорально | Метронидазол Тейкопланин
Клостридии, вызывающие газовую гангрену | Кишечник Почва | Газовая гангрена (флегмоны, миозит), септицемия | Хирургическое вмешательство + венициллин G | Метронидазол
Corynebacterium diphtheriae | Дыхательные пути больных и носителей | Дифтерия | Употребление антитоксина! + пенициллин G | Эритромицин (носителям)
Corynebacterium jekeium | Кожа, слизистые оболочки | Септицемия, эндокардит, раневые инфекции | Ванкомицин | Тейкопланин
Listeria monocytogenes | Зооноз | Листериоз Неонатальный менингит | Аминопенициллины (+ гентамицин) | Мезлоциллин/пиперациллин (+ гентамицин) Миноциклин
Грамотрицательные бациллы
Acinetobacter | Кожа | Инфекции мочевыводящих путей, раневые инфекции | Мезло-/пиперациллин (+ сульбактам) | Ципрофлоксацин/офлоксацин Имипенем
Bacteroides fragilis | Желудочно-кишечный тракт | В смешанных инфекциях: перитонит, воспаление тазовых органов, раневые инфекции | Метронидазол Ампи-/мезло-/пиперациллин в комбинации с сульбактамом | Клиндамицин Цефокситин Имипенем
Bacteroides spp. | Ротовая часть глотки, желудочно-кишечный тракт | В смешанных инфекциях: синусит, одонтогенные инфекции, воспаление тазовых органов, раневые инфекции | Метронидазол Клиндамицин | Пенициллин Мезлоциллин/пиперациллин Цефокситин
Bordetella pertussis | Дыхательные пути больного | Коклюш | Эритромицин | Амоксициллин Доксициклин
Brucella spp. | Зооноз | Бруцеллез (остеомиелит, спондилит, эндокардит, менингоэнцефалит, гепатит, пневмония) | Доксициклин (+ аминогликозид) в случае эндокардита + рифампицин | Триметоприм-сульфаметоксазол Ципрофлоксацин/офлоксацин
Campylobacter fetus | Зооноз | Септицемия | Гентамицин + эритромицин | Гентамицин + клиндамицин
Campylobacter jejuni/coli | Зооноз | Энтерит | Доксициклин/эритромицин | Ципрофлоксацин/офлоксацин
Francisella tularenesis | Зооноз | Туляремия | Доксициклин + аминогликозид |
Gardnerella vaginalis | Женская половая система | Кольпит | Метронидазол | Амоксициллин
Haemophilus influenzae | Носоглотка | Воспаление среднего уха, менингит, бронхит, эпиглоттит, синусит | Аминопенициллин (+ ингибитор ?-лактамазы) Ципрофлоксацин/офлоксацин | Цефалоспорины 2-го и 3-го поколения Цефуроксим-аксетил
Helicobacter pylori | Желудок | Гастрит, пептическая язва | Соли висмута (+ амоксициллин) | Соли висмута (+метронидазол)
Legionella pneumophilia | Пресная вода | Пневмония | Эритромицин + рифампицин | Доксициклин, ципрофлоксацин/офлоксацин
Pasteurella multocida | Зооноз | Раневые инфекции, вызванные укусами насекомых | Ципрофлоксацин/офлоксацин Пенициллин G | Аминопенициллины, цефалоспорины
Pseudomonas aeruginosa | Влажная атмосфера, открытая водная поверхность | Раневые инфекции, инфекции мочевыводящих путей, сепсис, пневмония | В соответствии с результатами анализа на чувствительность к антибиотикам: комбинация цефтазидима, ципрофлоксацина, азлоциллина, пиперациллина или имипенема с тобрамицином, гентамицином или амикацином
Enterobacteriaceae
E. coli | Кишечник | Инфекции мочевыводящих путей, раневые инфекции, неонатальный менингит | Ко-тримоксазол Ципрофлоксацин/офлоксацин | Аминопенициллины Мезлоциллин/пиперациллин Цефалоспорины
Klebsiella | Кишечник | Инфекции мочевыводящих путей, раневые инфекции, пневмония | Ципрофлоксацин/офлоксацин, цефалоспорины 2-го и 3-го поколения | Мезло-/пиперациллин
Proteus mirabilis | Кишечник | Инфекции мочевыводящих путей, раневые инфекции | Аминопенициллины Ципрофлоксацин/офлоксацин | Мезло-/пиперациллин, цефалоспорины 2-го и 3-го поколения
Proteus spp., индол-положительные | Кишечник | Инфекции мочевыводящих путей, раневые инфекции | Ципрофлоксацин/офлоксацин | Цефалоспорины 2-го и 3-го поколения
Enterobacter/ Citrobacter | Кишечник | Инфекции мочевыводящих путей, раневые инфекции | Ципрофлоксацин/офлоксацин | Цефалоспорины 2-го и 3-го поколения, азтреонам
Salmonella typhi/ paratyphi | Хронические носители, больные | Брюшной тиф | Ципрофлоксацин Ко-тримоксазол | (Хлорамфеникол) Цефотаксим/Цефтриаксон
Сальмонеллы, вызывающие энтерит | Домашний животные, зараженная пища | Энтерит, септицемия, особенно при СПИД и у ругих пациентов с подавленным иммунитетом | (В тяжелых случаях, при септицемии) ципрофлоксацин | Ко-тримоксазол Аминопенициллины
Shigella spp. | Кишечник больных | Бациллярная дизентерия (шигеллез) | Ко-тримоксазол Ципрофлоксацин/офлоксацин | Аминопенициллины Доксициклин
Yersinia enterocolitica/ pseudotuberculosis | Зооноз | Энтерит, псевдоаппендицит, мезентеральный лимфаденит | Ципрофлоксацин/офлоксацин Ко-тримоксазол | Доксициклин
Другие
Borrelia burgdorferi | Переносчик: клещи (иксодовые) | Болезнь Лайма (мигрирующая эритема, атрофический хронический акродерматит, артрит, менингит) | 1-я стадия: Доксициклин 2-я стадия: Цефтриаксон 3-я стадия: Цефтриаксон | Пенициллин G Пенициллин G
Treponema pallidium | Больные | Сифилис | Пенициллин G | Цефуроксим Тетрациклины/эритромицин
Leptospirae | Зооноз | Лептоспироз (менингит, гепатит) | Пенициллин G (прием следует начинать в первые 4 дня заболевания) | Тетрациклины
Vibrio cholerae | Пресная вода, солоно ватая вода, имеющая фекальные загрязнения | Холера | Возмещение потерь воды и электролитов + ципрофлоксацин | или + тетрациклины или + хлорамфеникол
Mycoplasma pneumoniae | Слизистая оболочка дыхательных путей | Пневмония, трахеобронхит, плеврит, воспаление среднего уха | Доксициклин | Эритромицин (ципрофлоксацин/офлоксацин)
Mycoplasma hominis | Мочеполовая система | Негонококковый уретрит, простатит, воспаление тазовых органов | Доксициклин | Эритромицин Клиндамицин
Ureaplasma urealyticum | Мочеполовая система | Негонококковый уретрит, простатит, хориоамнионит | Доксициклин | Клиндамицин
Chlamydia trachomatis | альфа-C: Глаза инфициро-ванных людей D-K: Мочеполовая сис-тема инфицированных людей | Трахома Не гонококковый уретрит, аднексит, доброкачественный фолликулярный конъюнктивит | Доксициклин | Эритромицин
Chlamydia trachomatis | L1-L3: Мочеполовая система инфициро-ванных людей | Венерическая лимфогранулема | Доксициклин | Эритромицин
Chlamydia pneumoniae | Дыхательные пути | Пневмония | Эритромицин | Доксициклин
Chlamydia sittaci | Птицы | Орнитоз/пситтакоз | Эритромицин | Доксициклин
Coxiella burneti | Крупный рогатый скот, овцы | Q-лихорадка, пневмония, эндокардит | Доксициклин (+ ко-тримоксазол или рифампицин в случае эндокардита)
Грибы
Candida spp. | Кожа, слизистые оболочки | Кандидиоз, инфекции мочевыводящих путей Сепсис, пневмония у людей с подавленной иммунной системой | Местно: Нистатин, бифоназол, клотримазол Системно: -Флуконазол, кетоконазол -амфотерицин В + флуцитозин
Cryptococcus neoformans | Пыль, почва | Менингит у ВИЧ-инфицированных пациентов | Амфотерицин В + флуцитозин + флуконазол Профилактика рецидивов: флуконазол
Aspergillus spp. | Повсеместно в пыли и почве | У пациентов с подавленной иммунной системой, в большинстве случаев как бронхо-пневмонический аспергиллез; также поражает другие системы органов | Амфотерицин В + флуцитозин | Итраконазол


Справочник "Антибактериальная химиотерапия" - Рекомендации по терапии некоторых заболеваний - Менингит

Рекомендации по терапии некоторых заболеваний

Менингит

Перед началом лечения всегда следует брать образец спинномозговой жидкости (для культур и непосредственного приготовления препаратов на предметных стеклах)

Микроорганизмы | Группа пациентов | Рекомендуемая терапия
Meнингококки Пневмококки | Дети, взрослые | Пенициллин G, Цефотаксим/цефтриаксон Хлорамфеникол
Haemophilus influenzae | Дети | Цефотаксим Цефтриаксон
Стрептококки группы В | Новорожденные | Пенициллин G+ гентамицин, цефотаксим
Listeria monocytogenes | Новорожденные, пожилые пациенты | Ампициллин (+ гентамицин) Мезлоциллин (+гентамицин) Миноциклин + гентамицин
Enterobacteriacеае | Младенцы, пациенты, перенесшие нейрохирургические операции | Цефотаксим, Цефтриаксон
Pseudomonas aeruginosa | Пациенты с подав-ленным иммунитетом; пациенты, перенесшие операции | Азлоциллин/пиперациллин + тобрамицин, Цефтазидим + тобрамицин
Коагулазоотрицатель-ные стафилококки | Больные с шунтом в спинномозговом канале | Если возможно, удалить шунт! Флуклоксациллин Ванкомицин/тейкопланин + рифампицин
Staphylococcus aureus | Пациенты, перенесшие травму, больные с шунтом спинномозговой жидкости; пациенты, перенесшие нейрохирургические операции | Флуклоксациллин + пенициллин G, Ванкомицин + рифампицин Фосфомицин
Borrelia burgdorferi | Люди, перенесшие укусы клещей | Цефтриаксон, цефотаксим Доксициклин, Пенициллин G
Mycobacteria | Редко, как правило, с подавленным им-мунитетом, ВИЧ-инфицированные пациенты | Изониазид + рифампицин + стрептомицин + этамбутол + пиразинамид
Cryptococcus neoformans | ВИЧ-инфицированные пациенты | Амфотерицин В + флуконазол
Toxoplasma gondi | ВИЧ-инфицированные пациенты | Пириметамин (50-100 мг в день)+сульфадиазин (вначале 1 г, затем 0.5 г/день)
Герпесвирусы | Редкие случаи | Ацикловир (3 x 10 мг/кг в день)


Справочник "Антибактериальная химиотерапия" - septis

Рекомендации по терапии некоторых заболеваний

Септицемия

Перед началом лечения всегда следует несколько раз провести посевы крови!

Тип септицемии | Микроорганизмы | Рекомендуемая терапия | Альтернативная терапия
Уросепсис | E. coli, другие энтеробактерии | Цефотиам + аминогликозид Ципрофлоксацин + аминогликозид | Мезлоциллин + аминогликозид Цефотаксим + аминогликозид
Послеоперационный сепсис После хирургических операций на кишечнике или женской половой системе | Стафилококки, смешанные инфекции с грамотрицательными палочками Смешанные инфекции с Enterobacteria и Bacteroides spp., стрептококки | Цефотиам + аминогликозид Мезлоциллин + сульбактам Цефотиам + аминогликозид + метронидазол | Цефотаксим + аминогликозид Имипенем + аминогликозид Имипенем Ципрофлоксацин + клиндамицин Цефотаксим + метронидазол
Холангитная септицемия | Enterobacteriacеае, стрептококки, энтерококки, анаэробы | Мезлоциллин + сульбактам/метронидазол | Цефтриаксон (+ гентамицин) Ципрофлоксацин (+ клиндамицин)
Одонтогенная септицемия | Стрептококки, анаэробы, стафилококки | Цефотиам + аминогликозид Клиндамицин | Пенициллин G + аминогликозид
Септицемия, связанная с введением катетера | Коагулазоотр. стафилококки, - Staph. aureus,- P. Aeruginosa Грибы | Если возможно, удалить катетер!- Ванкомицин/тейкопланин (+ рифампицин) - Цефотиам + гентамицин (+ пиперациллин)- Тобрамицин + азло-/пиперациллин/цефтазидим Амфотерицин В + флуцитозин
Послеродовой сепсис | Анаэробы, E. coli, стрептококки, стафилококки | Мезлоциллин + сульбактам или Метронидазол, Клиндамицин + гентамицин или ципрофлоксацин | Цефотаксим + гентамицин Имипенем
При ожогах | Staph. aureus, P. aeruginosa | Пиперациллин + Изоксазолилпенициллин | Цефтазидим/ципрофлоксацин + ванкомицин/тейкопланин Пиперациллин + тазобактам Имипенем/меропенем
При нейтропении | Стафилококки, P. aeruginosa, Enterobacteriacеае, стрептококки Грибы | Цефтазидим в комбинации с ванкомицином или тейкопланином (+ аминогликозид) Амфотерицин В + флуконазол + флуцитозин | Цефотаксим + пиперациллин Имипенем + тобрамицин Цефотаксим/Пиперациллин + тобрамицин Ципрофлоксацин + ванкомицин/Тейкопланин
Септицемия новорожденных | Listeria, стрептококки группы В, Enterobacteriacеае, Staph. aureus | Цефотаксим + пиперациллин/мезлоциллин, возможно + аминогликозид |


Справочник "Антибактериальная химиотерапия" - Рекомендации по терапии некоторых заболеваний - Специальная терапия при септицемии

Рекомендации по терапии некоторых заболеваний

Специальная терапия при септицемии

Микроорганизмы | Рекомендуемая терапия | Альтернативная терапия
Staph. aureus пенициллинчувствительные пенициллинустойчивые | Пенициллин G (12-20 млн ЕД) Флуклоксациллин (3-4 x 2-3 г) | Цефазолин/цефазадон (3-4 х 2 г), кландамицин Ванкомицин (2 х 1 г) Тейкопланин (в начале 800 мг, затем 400 мг)
Коагулазоотрицательные стафилококки оксациллинчувствительные оксациллинустойчивые | Цефазолин (3-4 x 2 г) + гентамицин (240-320 мг) Ванкомицин (2 x 1 г)+ рифампицин (2 x 0.5 мг) | Цефотиам (3 x 2 г) + гентамицин (240-320 мг) Клиндамицин (1.2-1.8 г) + гентамицин (240-320 мг) Тейкопланин (вначале 800 мг, затем 400 мг)+ рифампицин (2 x 0.5 мг)
Стрептококки группы А | Пенициллин G (5-10-20 млн ЕД) | Цефазолин (3 x 2 г), цефотаксим (2 x 2 г) Клиндамицин (1.2 - 1.8 г) Ванкомицин (2 x 1 г)
Пневмококки | Пенициллин G (5-10-20 млн ЕД) | Ванкомицин (2 x 1 г), цефотаксим Имипенем (1.5 - 2 - 3 г)
Стрептококки группы В | Пенициллин G (5-10-20 млн ЕД)+ гентамицин (240-320 мг) | Цефотаксим (150 мг/кг)
альфа-Гемолитические и негемолитические стрептококки | Пенициллин G (5-10-20 млн ЕД)+ гентамицин (240-320 мг) | Цефотаксим/цефтриаксон Клиндамицин (1.2 - 1.8 мг) + гентамицин (240-320 мг)
Энтерококки | Ампицилин (4 х 2 - 3-4 г)+ гентамицин (240-320 мг) | Мезлоциллин (3 x 2 - 4 г) + гентамицин (240-320 мг) Ванкомицин (2 x 1 г)/тейкопланин (+ аминогликозид)
Менингококки | Пенициллин G (20-30 млн ЕД) | Цефотаксим (3 x 2 г)/цефтриаксон Хлорамфеникол (3-4 г)
E. coli | Цефотиам (2-3 x 2 г) | Ципрофлоксацин (2 x 400 мг )/офлоксацин Цефотаксим (2 x 2 г)/цефтриаксон (2 г)
Klebsiella, Enterobacter | Цефотаксим (2-3 x 2 г) + гентамицин | Цефтриаксон (1 x 2 г)/цефтазидим (2 x 2 г) Ципрофлоксацин (2 x 400 мг) + аминогликозид Имипенем
Serratia marсеsсеns | Цефотаксим (3 x 2 г)/Цефтриаксон (2 г)цефтазидим + амикацин (10-15 мг/кг) | Имипенем (2-3 x 1 г)+ гентамицин (240-320 мг)Ципрофлоксацин (2 x 400 мг)/офлоксацин+ гентамицин (240-320 мг)
Proteus spp. | Цефотаксим (2 x 2 г) | Мезлоциллин (2 x 5 г)/пиперациллин (3-4 x 4 г) Имипенем (2-3 x 1 г) Ципрофлоксацин (2 x 200 - 400 мг)/ офлоксацин (2 x 200 - 400 мг)
Pseudomonas aeruginosa | Цефтазидим (2-3 x 2 г)+ тобрамицин (240-320 мг) | Азлоциллин (3 x 5 г)/пиперациллин (4 x 4 г) в комбинации с тобрамицином (240-320 мг)Ципрофлоксацин (2 x 400 мг) +Тобрамицин (240-320 мг)
Haemophilus spp. | Ампициллин (4 x 3 - 4 г)+ сульбактам (4 x 1 г) | Цефотаксим (2 x 2 г)/цефтриаксон Ципрофлоксацин (2 x 200 мг)/офлоксацин (2 x 200 мг)
Clostridium spp. | Пенициллин G (10-20 млн ЕД) | Цефокситин (3 x 2 г) Метронидазол ( 4-5 x 400 мг)
Bacteroides spp. | Метронидазол (3-4 x 500 мг) | Клиндамицин (1.2 - 1.8 г), имипенем (2 x 1 г) Мезлоциллин/пиперациллин + сульбактам
Почкующиеся грибы | Амфотерицин В(0.3 - 0.6 - 1 мг/кг)+ флуцитозин (4 x 1.5 - 2 г)(+ флуконазол 200 - 400 мг) |


Справочник "Антибактериальная химиотерапия" - Рекомендации по терапии некоторых заболеваний - Эндокардит

Рекомендации по терапии некоторых заболеваний

Эндокардит

Микроорганизмы | Рекомендуемая терапия | Альтернативная терапия
Альфа-Гемолитические и негемолитические стрептококки | Пенициллин G + гентамицин | Ванкомицин + гентамицинКлиндамицин + гент


Справочник "Антибактериальная химиотерапия" - Рекомендации по терапии некоторых заболеваний - Инфекции верхних дыхательных путей

Рекомендации по терапии некоторых заболеваний

Инфекции верхних дыхательных путей

Заболевание | Микроорганизмы | Рекомендуемая терапия | Альтернативная терапия
Острый синусит (ринический) | Пневмококки, Haemophilus influenzae, стрептококки группы А Branhamella catarrhalis Staph. aureus, анаэробы


Справочник "Антибактериальная химиотерапия" - Рекомендации по терапии некоторых заболеваний - Пневмония

Рекомендации по терапии некоторых заболеваний

Пневмония

 | Микроорганизмы | Рекомендуемая терапия | Альтернативная Терапия
?Домашняя¦ пневмонияя | Пневмококки (около 70%) LegionellaeHaemophilus influenzaeMycoplasma pneumoniae | Макролид | Пенициллин G, цефалоспорин 2-го поколения
Госпитальная пневмония | Пневмококки Staph. aureus Enterobacteriacеае Legionellae | Цефалоспорин 2-го или 3-го поколения, возможно + аминогликозид | Ципрофлоксацил/офлоксацин (+ аминогликозид)Ампициллин + сульбактам
Респираторная пневмония до 4-5-го дня | Пневмококки Haemophilus influenzaeStaph. aureus | Цефотиам/цефуроксимвозможно + аминогликозид | Ципрофлоксацин/офлоксацин + аминогликозид
Респираторная пневмония с 4-5-го дня | Pseudomonas aeruginosa Enterobacteriacеае Staph. aureus | Ципрофлоксацин + аминогликозид | Цефтазидим + аминогликозидИмипенем
Аспирационная пневмония, гнойная пневмония | Staph. aureus b - Гемолитические стрептококки ПневмококкиАнаэробыEnterobacteriacеае | Клиндамицин + ципрофлоксацинМезлоциллин/пиперациллин + сульбактам | Имипенем (+ аминогликозид)Цефотаксим + сульбактам/метронидазолКлиндамицин + цефотиам/цефуроксим
Интерстициальная пневмония | LegionellaeMycoplasma pneumoniaeChalamidia pneumoniae (TWAR) | Эритромицин или другие макролиды, возможно + рифампицин (при легионеллезе) | ДокасициклинЦипрофлоксацин
Пневмония у людей с подавленным иммунитетом | Enterobacteriacеае, Staph. aureus, P. aeruginosaCandida spp.Aspergillus spp. Цитомегаловирус | Цефазидим + аминогликозид (+) Амфотерицин В + флуцитозин(+)Ганцикловир (+ цитомегаловирусный иммуноглобулин) | Имипенем или ципрофлоксацин + аминогликозидАмфотерицин В + флуконазол
 | Pneumocystis carinii | Триметоприм-сульфаметоксазол | Эфлорнитин + триметрексат


Справочник "Антибактериальная химиотерапия" - Рекомендации по терапии некоторых заболеваний - Инфекции уха, горла и носа

Рекомендации по терапии некоторых заболеваний

Инфекции уха, горла и носа

Заболевание | Микроорганизмы | Рекомендуемая терапия | Альтернативная терапия
Злокачественный наружный отит | Pseudomonas aeruginosa | Ципрофлоксацин (+ тобрамицин) Азлоциллин/пиперациллин (+ тобрамицин) Поддерживающая местная терапия |
Воспаление среднего уха | Пневмококки, Haemophilus influenzae, Branhamella catarrhalis, стрептококки группы А, Staphylococcus aureus, анаэробы | Цефуроксим-аксетил, цефаклор, амоксициллин Аминопенициллин + ингибитор бета-лактамазы | Кларитромицин/рокситромицин Кларитромицин/рокситромицин Клиндамицин
Мастоидит (острый) | Пневмококки, Haemophilus influenzae, стафилококки, анаэробы | Цефуроксим, цефотаксим | Часто необходима мастоидэктомия
Мастоидит (хронический) | Staphylococcus aureus, P. aeruginosa, анаэробы, Enterobacteriacеае | Цефотаксим + гентамицин + клиндамицин | Клиндамицин + ципрофлоксацин
 |  | Операция обязательна!


Справочник "Антибактериальная химиотерапия" - Рекомендации по терапии некоторых заболеваний - Инфекции глаз

Рекомендации по терапии некоторых заболеваний

Инфекции глаз

Заболевание | Микроорганизмы | Рекомендуемая терапия | Альтернативная терапия
Блефарит | Стафилококки, стрептококки, Moraxella | Местно: гентамициновая мазь | Системно: в тяжелых случаях пенициллин G, изоксазолилпенициллин, доксициклин
Абсцесс век/Флегмона век | Стафилококки (стрептококки, Haemophilus influenzae, анаэробы) | При необходимости разрезЦефазолин/цефотиам | Изоксазолилпенициллин
Герпетическая инфекция | Вирус простого герпеса | Ацикловир (глазная мазь) | Возможно, ацикловир внутривенно
Дакриоцистит | Пневмококки, стрептококки, стафилококки и др | Устранение непроходимости слезного протока Пенициллин G, цефазолин, цефотиам
Эндофтальмит | Haemophilus influenzae, пневмококки, анаэробы. | Цефотаксим + клиндамицин | Мезлоциллин + сульбактам Имипенем
Конъюнктивит | Пневмококки, стафилококки, стрептококки, Moraxella, Enterobacteriacеае, P. aeruginosa | Местно: Гентамицин-Небацетин-, Канамитрекс--, хлорамфеникол глазные капли | Системно: (в тяжелых случаях) Пенициллин G/V, оральные цефалоспорины, аминопенициллины +ингибитор бета-лактамазы
Бленнорея | Гонококки | Местно: Гентамицин - глазная мазь + цефотаксим/цефотиам/цефуроксим Профилактика у новорожденных нитратом серебра/ацетатными глазными каплями
Доброкачественный фолликулярный конъюнктивит | Chlamydia trachomatis | Местно: Рифампицин-, окситетрациклин - глазная мазь +доксициклин/эритромицин
Трахома | Chlamydia trachomatis | Сульфаниламид местно и системно Доксициклин, эритромицин, рифампицин, хлорамфенико
Кератит/Гипопион | Пневмококки, Pseudomonas, стафилококки, стрептококки, Enterobacteriacеае, грибы | Местно: Полимиксин В + неомицин + грамицидин Окситетрациклин + полимиксин В Миконазол (при грибковых инфекциях) + цефотаксим/имипенем/клиндамицин Цефтазидим/азлоциллин/ципрофлоксацин+тобрамицин (в отношении P.aeruginosa)
Эндофтальмит | Стафилококки, стрептококки, анаэробы Haemophilus influenzae, Enterobacteriacеае, P. aeruginosa | Внутрь стекловидного тела: Ампициллин (0.5 мг), оксациллин (0.5 мг), цефазолин (1-2 мг), гентамициин (0.2 мг), пенициллин G (600 МЕД), ванкомицин (1 мг) + системно: Цефотаксим + тобрамицин + метронидазол или ципрофлоксацин + рифампицин или + имипенем


Справочник "Антибактериальная химиотерапия" - Рекомендации по терапии некоторых заболеваний - Желудочно-кишечные инфекции

Рекомендации по терапии некоторых заболеваний

Желудочно-кишечные инфекции

Заболевание | Микроорганизмы | Рекомендуемая терапия |  | Альтернативная терапия
Гастрит, пептические язвы | Helicobаcter pylori | Амоксициллин + цитрат висмута |  | Метронидазол + цитрат висмута
Гастроэнтерит кровь, слизь и лейкоциты в кале | Salmonellae, Shigellae, Campylobacter jejuni, Yersinia enterocolitica/ Y. pseudotuberculosis, энтеропатогенные E. coli | Терапия антибиотиками в зависимости от тяжести заболевания и возбудителя Ципрофлоксацин/офлоксацин,триметоприм-сульфаметоксазол,доксициклин, эритромицин, амоксициллин
без лейкоцитов в кале | Вирусы (например, ротавирусы) | Симптоматическое лечение, без антбиотиков
после путешествий по Африке, Южной Америке, Юго-Восточной Азии | Shigellae, Salmonellae,Vibro choleraeEntamoeba histolytica | Ципрофлоксацин/офлоксацинДоксициклинМетронидазол | Триметоприм-сульфаметоксазол
Болезнь путешественников | Энтеротоксин-продуцирующие E. coli, (Salmonellae, Shigellae) | Симптоматическое лечение, в тяжелых случаяхЦипрофлоксацин или триметоприм-сульфаметоксазол
Энтероколит, связанный с антибиотиками | Clostridium difficile | Ванкомицин перорально | Тейкопланин пероральноМетронидазол перорально
Холецистит,холангит | Полимикробные инфекции:Enterobacteriacеае, энтерококки, стрептококки, анаэробы | Мезлоциллин (+ ульбактам) | Цефтриаксон/цефоперазон + метронидазолЦипрофлоксациин +метронидазол
Абсцесс печени бактериальный | Анаэробы, Enterobacteriacеае, стафилококки | Мезлоциллин + сульбактам/метронидазолЦефотаксим + сульбактам/метронидазол
амебный | Entamoeba histolytica | Метронидазол
Перитонит первичный | E. coli, пневмококки, энтерококки, стрептококки группы А, стафилококки, гонококки, анаэробы | В соответствии с этиологическим микроорганизмом и его чувствительностью к антибиотикам: Цефотаксим + аминогликозид + метронидазолМезло-/пиперациллин + аминогликозид, имипенемПенициллин G (в отношении пневмококков)В большинстве случаев необходима хирургическая операция
вторичный | Смешанные инфекции: аэробные и анаэробные бактерии из желудочно-кишечной флоры | Цефотаксим + метронидазолИмипенем + аминогликозид Мезло-/пиперациллин + сульбактам + аминогликозидПиперациллин + тазобактам + аминогликозид


Справочник "Антибактериальная химиотерапия" - Рекомендации по терапии некоторых заболеваний - Гинекологические и акушерские инфекции

Рекомендации по терапии некоторых заболеваний

Гинекологические и акушерские инфекции

Заболевание | Микроорганизмы | Рекомендуемая терапия | Альтернативная терапия
Бартолинит | Staphylococcus aureus, анаэробы Гонококки | (Марсупиализация)Изоксазолилпенициллин Цефуроксим/Цефотаксим | Клиндамицин Пенициллин G, ципрофлоксацин
Вульвит | Candida spp., смешанная аэробно-анаэробная инфекция | Местное лечение клотримазолом, миконазолом, эконазолом, нистатином, местными антибиотиками
Бактериальный вагиноз | Gardnerella vaginalis + анаэробы + Mobiluncus spp. | Метронидазол | АмоксициллинКлиндамицин
Кандидозный вагинит | Candida spp. | Местно: Клотримазол | Миконазол, эконазол,Циклопироксоламин
Трихомонадный вагинит | Trichomonas vaginalis | МетронидазолСледует также лечить сексуального партнера! | Местно клотримазол или пимарицин(в первом триместре беременности)
Вульвовагинит, вызванный вирусом простого герпеса | Вирус герпеса симплекс 2-го типа | Крем с ацикловиром (системно при подавлении иммунной системы) | Мазь с видарабином
Эндометрит/сальпингит/аднексит | Chlamydia trachomatis, гонококки, анаэробы, Enterobacteriacеае | Цефалоспорины 2-го или 3-го поко-ления в комбинации с доксицикли-ном, Клиндамицин + ципрофлоксацин | Ампициллин/мезлоциллин +сульбктам + доксициклинКлиндамицин + гентамицин
Аборт инфицированный | Смешанная аэробно-анаэробная инфекция | Цефотаксим + гентамицин + метронидазол Имипенем + гентамицин (при хламидийных инфекциях в комбинации с доксициклином или эритромицином)
Послеродовой сепсис | b-Гемолитические стрептококки, клостридии, Enterobacteriacеае, анаэробы, Staphylococcus aureus | Клиндамицин + гентамициинИмипенем | Мезло-/пиперациллин + сульбактам
Мастит | Staphylococcus aureus | Изоксазолилпенициллин(пенициллин G в отношении чувствительных микроорганизмов) | Клиндамицин, цефалоспорины 1-го или 2-го поколения, оральные цефалоспорины
Хориоамнионит | Смешанная аэробно-анаэробная инфекция. Стрептококки группы В, Listeria | Пиперациллин + цефотаксим | Мезлоциллин + цефотаксим
Токсический шок | Staphylococcus aureus (продуцирующие токсин синдрома токсического шока) | Шоковая терапия!Изоксазолилпенициллин | Цефазолин, цефотиам


Справочник "Антибактериальная химиотерапия" - Рекомендации по терапии некоторых заболеваний - Заболевания, передающиеся половым путем

Рекомендации по терапии некоторых заболеваний

Заболевания, передающиеся половым путем

Заболевание | Микроорганизмы | Рекомендуемая терапия | Альтернативная терапия
Сифилиспервичная стадия | Treponema pallidum | Бензатин пенициллин G: 2.4 млн ЕД внутримышечно однократной дозой Клемизол пенициллин: 1.2 млн ЕД в день в течение 15 дней
вторичная стадия |  | Бензатин пенициллин G: 2.4 млн ЕД внутримышечно 2-3 раза в неделю Клемизол пенициллин: 1.2 млн ЕД в день в течение 15 дней
третичная стадия-нейросифилис |  | Натриевая соль пенициллина G: 12 (-24) млн ЕД в день в течение 15 дней Цефуроксим (2 x 1 г/день в течение двух недель),Цефтриаксон (1 г/день в течение двух недель)Доксициклин 200 мг/день в течение 20 дней
врожденный сифилисПрофилактика для людей, Контактирующих с больными |  | Водный раствор пенициллина G: 50,000 ЕД/кг в день в течение 14 дней
 |  | 2.4 млн ЕД бензатин пенициллина G, однократная доза
Гонореяострая гонорея | Neisseria gonorrhoeaе | Цефуроксим 2 г, однократная дозаЦефуроксим-аксетил | Цефотаксим (1 г), цефтриаксон 500 мгСпектиномицин 2 гЦипрофлоксацин 500 мг перорально Офлоксацин 200 мг перорально
хроническая гонорея,осложнения |  | Цефуроксим 4.5 г/день в течение 10 дней | Цефтриаксон 2 г/день в течение 10 дней
Септицемия, артрит, менингит |  | Цефтриаксон 6 г/день в течение 2-3 недель | Цефотаксим, цефуроксим, цефокситин в течение 3 недель
Фарингит |  | Цефуроксим 2 г/день в течение 5-10 дней | Цефтриаксон, цефотаксим, ципрофлоксацин
Гонобленнорея |  | Местно: Гентамицин, офлоксацин или рифампицин - глазные капли + цефуроксим (100 мг/кг/день новорожденным, 4.5 г взрослым) в течение 7 дней или цефотаксим
Венерическая лимфогранулема | Chlamydia trachomatis серотип L1-L3 | Доксициклин 200 мг/день в течение 3 недель | Эритромицин (2 г/день), триметоприм-сульфаметоксазол (0.96 г/день)
Мягкий шанкр | Haemophilus ducreyi | Цефтриаксон 500 мг, однократная дозаЦипрофлоксацин 1 г пероральноСпектиномицин 2 г | Триметоприм-сульфаметоксазол (1.92 г/день)Эритромицин (2 г/день) в течение 7 дней
Паховая гранулема | Calymmatobacterium granulomatosis | Доксициклин (200 г/день) в течение 3 недель | Эритромицин (2 г/день) 3 недели, триметоприм-сульфаметоксазол (1.92 г/день)


Справочник "Антибактериальная химиотерапия" - Рекомендации по терапии некоторых заболеваний - Инфекции мочевыводящих путей

Рекомендации по терапии некоторых заболеваний

Инфекции мочевыводящих путей

Диагноз |  |  | Терапия
Перед началом лечения берут пробу мочи (после мочеиспускания или пункции мочевого пузыря) для микробиологического анализа. Катетер применяют для взятия анализа мочи только в исключительных случаях! |  | Инфекциинижних мочевыводящих путей | Триметоприм-сульфаметоксазол, ципрофлоксацин/офлоксацин (для женщин воз-можно однодневное лечение), аминопенициллин
Значительная бактериурия | > 105 КОЕ/мл (> 108 КОЕ/л) | Пиелонефрит | Ципрофлоксацин/офлоксацин Аминопенициллин + ингибитор b - лактамазы
?Стерильная лейкоцитурия? | Может происходить при инфекциях, вызванных Chlamydia trachomatis, Mycoplasma, лейкоцитурия? гонококками, Trichomonas vaginalis, Mycobacteria | Уросепсис | Цефалоспорин 2-го поколения + аминогликозид Ципрофлоксацин/офлоксацин (+ аминогликозид)

Микроорганизмы | Наиболее предпочтительная терапия | Альтернативная терапия
E. coli |


Справочник "Антибактериальная химиотерапия" - Рекомендации по терапии некоторых заболеваний - Инфекции кожи и мягких тканей

Рекомендации по терапии некоторых заболеваний

Инфекции кожи и мягких тканей

Заболевание | Микроорганизмы | Рекомендуемая терапия | Альтернативная терапия
Поверхностная пиодермия, импетиго (контагиозная поверхностная пиодермия), суперинфицированная экзема и язвы, гнойные раны |  | Часто достаточно местного лечения (провидон-йод, местные антибиотики)
Пиодермия | Стрептококки группы АСтафилококки | Местно:Неомицин + бацитрацин, мупироцин,амфомицин, повидо-йод | Системно:Изоксазолилпенициллин,эритромицин, клиндамицин
Эксфолиативный дерматит | Staphylococcus aureus (эксфоли-атинпродуцирующие штаммы) | Изоксазолилпенициллин | Цефалоспорины 1-го и 2-го поколения Эритромицин
Эктима гангренозная | Pseudomonas aeruginosa | Местно: Повидон-йод, полимиксин В | Системно: Азлоциллин + тобрамицин, ципрофлоксацин
Абсцесс, флегмона, гангрена | Staphylococcus aureus, стрептококки группы А, Enterobacteriacеае, анаэробы, Haemophilus influenzae (у детей) | (При необходимости вскрытие)ФлуклоксациллинЦефотаксимАмпициллин + сульбактам | КлиндамицинЦефотиамЦипрофлоксацин/офлоксацин
Рожа | Стрептококки группы А | Пенициллин G/V | ЭритромицинКлиндамицин
Эризепелоид | Erysipelothrix rusiopathiae | Пенициллин V | Доксициклин
Эритразма | Corynebacterium minutissimum | Местно:Тетрациклиновая мазь + эритромицин | Фузидиевая кислотаДоксициклин
Эритема мигрирующая | Borrelia burgdorferi | Цефтриаксон | ДоксициклинПенициллин V
Туберкулез кожи | Mycobacterium tuberculosis | Изониазид в комбинации с другими туберкулостатическими препаратами (стрептомицин, этамбутол, рифампицин, пиразинамид)
Бассейновая гранулема | Mycobacterium marinum | Местно: иссечение подкожных узелковСистемно: Рифампицин + этамбутол, возможно + тетрациклины
Актиномикоз (шейно-лицевой) | Actinomyces israelii | (При необходимости, разрезание и дренаж)Пенициллин G (2 x 20 млн ЕД в течение 4-6 недель, затем 2-5 млн ЕД пенициллина V)Клиндамицин, доксициклин, аминопенициллин + ингибитор b - лактамазы
Газовая гангрена | Clostridium perfringens, другие клостридии из группы газовой гангрены. Возможны смешанные инфекции с Enterobacteriacеае | Пенициллин G (20-40 млн ЕД)#ИМЯ?Метронидазол(цефалоспорин, тетрациклин)
Хирургические раневые инфекции | Staph. aureus, стрептококки группы А, Enterobacteriacеае, анаэробы, P. aeruginosa | Цефотиам + метронидазолМезлоциллин/пиперациллин + сульбактам | Клиндамицин + гентамицинПри подозрении на инфекцию, вызванную P. aeruginosa или Enterobacteriacеае, - ципрофлоксацин


Справочник "Антибактериальная химиотерапия" - Рекомендации по терапии некоторых заболеваний - Остеомиелит и инфекционный артрит

Рекомендации по терапии некоторых заболеваний

Остеомиелит и инфекционный артрит

Заболевание | Микроорганизмы | Рекомендуемая терапия |  | Альтернативная терапия
Остеомиелит острый, гематогенный (часто встречается у детей) | Staphylococcus aureus, стрептококки группы В, Salmonellae, Brucellae, бактероиды, Klebsiella, Haemophilus influenzae | Клиндамицин + цефотаксим Пенициллин G + изоксазолилпенициллин (адекватно выделенному возбудителю и его чувствительности к антибиотикам!)
Остеомиелит посттравматический послеоперационный | Staphylococcus aureus, Enterobacteriacеае, P. aeruginosa | Клиндамицин + гентамицин |  | Клиндамицин + ципрофлоксацин
Остеомиелит вторичный | Стрептококки + анаэробы, стафилококки, Haemophilus influenzae | Клиндамицин Амино-/ацилуреидопенициллины + инигибитор бета-лактамазы
Остеомиелит хронический | Staphylococcus aureus, анаэробы Enterobacteriacеае (часто идентификация возбудителя не возможна) | Секвестрэктомия и систематическое лечение следующими препаратами: Изоксазолилпенициллин, клиндамицин, фузидиевая кислота, местное применение полиметилметакрилат-гентамицина (при стафилококковых инфекциях) Цефотаксим, ципрофлоксацин, мезло-/пиперациллин в комбинации с гентамициномДренаж + специальная терапия, как при остеомиелите
Инфекционный артрит(гематогенный посттравматический) | Staphylococcus aureus, аэробные и анаэробные стрептококки, редко гонококки, пневмококки, сальмонеллы, Enterobacteriacеае | В местной инстилляции антибиотиков обычно нет необходимости (опасность вторичной инфекции!)
Инфекция протеза | Стафилококки и др. | Замена протеза | Изоксазолил пенициллин или клиндамицин в комбинации с гентамицином


Справочник "Антибактериальная химиотерапия" - Рекомендации по терапии некоторых заболеваний - Туберкулез

Рекомендации по терапии некоторых заболеваний

Туберкулез

Локализация | Начальная терапия |  |  | Поддерживающая терапия
Легочный туберкулез | Рифампицин | 10 мг/кг |  | Рифампицин + изониазид в течение 6 - 9 месяцев
 | +Изониазид | 5 мг/кг
 | +этамбутал | 15 мг/кг
 | Рифампицин | 10 мг/кг
 | +Изониазид | 5 мг/кг
 | +стрептомицин | 15 мг/кг
 | Рифампицин | 10 мг/кг | по 2 месяца каждый
 | +Изониазид | 5 мг/кг
 | +стрептомицин | 15 мг/кг
 | + пиразинамид | 25 - 30 мг/кг
Экссудативный плеврит | То же лечение, что и при легочном туберкулезе,в начале с добавкой кортикостероидов
Плевральная эмпиема | То же лечение, что и при легочном туберкулезе, возможно капельное вливание в плевральную полость (учесть всасывание!)При необходимости хирургическое вмешательство
Туберкулез шейных лимфатических узлов | Изониазид + рифампицин в течение нескольких меясцев;по возможности, иссечение лимфатических узлов
Туберкулез мезентеральных, кишечных и перитонеальных лимфатических узлов | То же лечение, что и при легочном туберкулезе
Милиарный туберкулез | Изониазид + рифампицин + этамбутол (или + стрептомицин)Кратковременная кортикостероидная терапия
Туберкулезный менингит | Изониазид, вначалезатем 3 недели в дозе | 10 мг/кг, | продолжительностьлечения 2-3 месяца | Изониазид + рифампицинв течение 10 месяцев
 |  | 5-7 мг/кг
 | + рифампицин | 10 мг/кг
 | +стрептомицин | 30 мг/кг
 | +этамбутал | 15 мг/кг
 | (или+ пиразинамид | 30 мг/кг)
Туберкулез мочеполовой системы | То же лечение, что и при легочном туберкулезе
Туберкулез костей и суставов | То же лечение, что и при легочном туберкулезе, при необходимости хирургическое вмешательство и ортопедическая терапия
Туберкулез кожи | Изониазид + рифампицин


Справочник "Антибактериальная химиотерапия" - Дозировки противотуберкулезных препаратов

Рекомендации по терапии некоторых заболеваний

Дозировки противотуберкулезных препаратов

Препараты | Дневная доза (мг/кг)(способ применения) | Общая доза (г/день) | Прерывистая дозировка
Рифампицин | 10 (перорально, внутривенно) | 0.45 - 0.6 (- 0.75) | 10 мг/кг (максимум 0.75 г)
Изониазид | 5 (перорально, внутривенно) | 0.3 | 15 мг/кг
Этамбутол | 15 (перорально, внутривенно, внутримышечно) | 1 | 40 мг/кг
Пиразинамид | 25 - 30 (перорально) | 1.5 - 2.0 | 60 мг/кг(3 - 4 г)
Стрептомицин | 15 (внутримышечно) | 0.75 - 1.0 | 0.75 - 1.0 г
Протионамид | 8-10 (перорально) | 0.5 - 1.0 | 0.5 - 1.0 г
Копреомицин | 15 (внутримыщечно) | 1.0 |


Справочник "Антибактериальная химиотерапия" - Рекомендации по терапии некоторых заболеваний - Микобактериоз

Рекомендации по терапии некоторых заболеваний

Микобактериоз

Микроорганизмы | Локализация | Рекомендуемая терапия
Mycobacterium avium-intracеllulare | Легочная | Комбнация 3-6 противотуберкулезных препаратов, включая изониазид,этамбутол, стрептомицин, рифампицин, этионамид в течение приблизительно 2 лет
 | Диссеминированная | Лечение часто неэффективноКомбинация 4-6 противотуберкулезных препаратовИзониазид + рифампицин + этамбутол + этионамид + аминогликозид (амикацин или стрептомицин),возможно также употребление клофазимина и ансамицинаили комбинации кларитромицин + этамбутол + рифампицин + протионамид + аминогликозид
Mycobacterium kansasii |  | Рифампицин + изониазид + этамбутол (или стрептомицин) в течение 18 - 24 месяцевВозможна комбинация с ципрофлоксацином/офлоксацином
Mycobacterium fortuitum | Инфекции кожи, мягкихтканей и костей | Сначала хирургическое вмешательство (дренаж, иссечение, санация) Доксициклин, амикацин, ко-тримоксазол, ципрофлоксацин/офлоксацин
Mycobacterium chelonei |  | Аминогликозид + эритромицин


Справочник "Антибактериальная химиотерапия" - Инфекции, вызванные анаэробами или включающие анаэробы

Инфекции, вызванные анаэробами или включающие анаэробы

Локализация | Заболевание | Микроорганизмы
Верхние дыхательные пути и аурикулярная область | Синусит, перитонзиллярный абсцесс, воспаление среднего уха, мастоидит, одонтогенные инфекции | Анаэробные стрептококки, Fusobacterium, Bacteroides spp.,Actinomyces spp.
Нижние дыхательные пути | Ангина Венсана | Fusobacterium (+ Treponema vincenti)
 | Актиномикоз | Actinomyces israelii (часто встречаются смешанные инфекции с Bacteroides spp. и анаэробными стрептококками)
 | Абсцесс легких, некротизирующая пневмония, плевральная эмпиема | Bacteroides melaninogenicus, Fusobacterium, анаэробные кокки
Желудочно-кишечный тракт | Абсцессы, некротизирующие раневые инфекции, аппендицит, дивертикулит, инфекции после хирургических операций на кишечнике и прободения, инфекции желчного тракта, перитонит | Группа Вacteroides fragilis,Clostridium spp.
Женская половая система | Септический аборт, хориоамнионит, сальпингит, тазовый перитонит | Анаэробные кокки, Bacteroides spp., клостридии, актиномицеты
Эндокардит (редко) | Инфекции, происходящие из ротоглотки или желудочно-кишечного тракта Инфекции у пациентов с протезами клапанов | Bacteroides fragilis, Fusobacterium, Clostridium perfringens Propionobacterium acnes
ЦНС | Абсцесс головного мозга | Анаэробные кокки

Инфекции, вызываемые анаэробами, очень часто являются смешанными, включающими как аэробные, так и анаэробные бактерии, что следует всегда учитывать при лечении!


Справочник "Антибактериальная химиотерапия" - Активность антибиотиков в отношении анаэробных микроорганизмов

Активность антибиотиков в отношении анаэробных микроорганизмов

Препараты | Анаэробные кокки | Clostridium spp. | Actinomyces spp. | Группа BacteroIdes fragilis | Другие грам- отрицательные бациллы | Propioni- bacterium acnes
Пенициллин G/V |  |  |  |  | бациллы |
Аминопенициллины |  |  |  |  |  |
Мезло-/пиперациллин |  |  |  |  |  |
Ампициллин + сульбактам |  |  |  |  |  |
Цефазолин |  |  |  |  |  |
Цефокситин |  |  |  |  |


Справочник "Антибактериальная химиотерапия" - Рекомендации по терапии некоторых заболеваний - Грибковые инфекции

Рекомендации по терапии некоторых заболеваний

Грибковые инфекции

Заболевание | Микроорганизмы | Предпочтительное лечение
Дерматофитоз | Trichophyton spp.Epidermophyton spp. | Местно: Толнафтат, клотримазол, бифоназол, миконазол, нафтифин, циклопироксоламин Системно: Гризеофульвин, кетоконазол, флуконазол
ОнихомикозПаронихия | Дерматофиты, дрожжевые и плесневые грибы | Местно: Бифоназол, клотримазол, миконазол, циклопироксоламин, лосьон амфотерицина В вместе с механической обработкой Системно: Гризеофульвин, кетоконазол
Микроспория (tinea capitis) | Microsporum audounii,Trichophyton spp. | Гризеофульвин
Отрубевидный лишай (tinea versicolor) | Malassezia furfur | Местно: 1 % Сульфид селена, кетоконазол, клотримазол, бифоназол, миконазол
Генитальный кандидоз | Candida albicans, редко другие виды Candida | Местно: Клотримазол, миконазол, эконазол, нистатин, циклопироксоламин, повидон - йод
Молочница |  | Местно: Нистатин, амфотерицин, повидон - йод, генциан фиолетовый Для ВИЧ-инфицированных пациентов: Флуконазол, кетоконазол
Кандидозный эзофагит |  | Нистатин или амфотерицин перорально,(флуконазол, кетоконазол)
Кандидозная пневмония |  | Амфотерицин В + флуцитозин, флуконазол, кетоконазол
Кандидозные инфекции мочевыводящих путей |  | Флуконазол, флуцитозин
Кандидозная септицемия |  | Амфотерицин В + флуцитозин, Амфотерицин В + флуконазол
Кожные инфекции |  | Местно: Нистатин, бифоназол, клотримазол, миконазол, повидон - йод, нафтифин, циклопироксоламин
Кандидозный гранулематоз |  | Кетоконазол, флуконазол, амфотерицин В + флуцитозин(в случаях резистентности)
Криптококкоз | Cryptococcus neoformans | Амфотерицин В +флуцитозин + флуконазол
Аспергиллезные инфекции легочные, септицемия | Aspergillus fumigatus, редко другие виды Aspergillus | Амфотерицин В +флуцитозин + флуконазол
Аспергиллома |  | Хирургическое иссечение
Фикомикоз | Mucor, Rhizopus spp. | Амфотерицин В (плохой прогноз)
Кокцидиомикоз легочный, внелегочный, диссеминированный | Coccidioides immitis | Амфотерицин В, кетоконазол, миконазол
Гистоплазмоз хронический, диссеминированный | Histoplasma capsulatum | Амфотерицин В, кетоконазол (менее активен)
скоротечный, аллергический |  | Преднизолон + амфотерицин В


Справочник "Антибактериальная химиотерапия" - Профилактика в ходе хирургическ их операций

Профилактика в ходе хирургическ их операций

Обычно антибиотик с целью профилактики вводят в виде одиночной дозы в начале анестезии; вторая доза вводится только в тех случаях, когда операция продолжается более 4 часов!

Определенные показания | Антибиотики
Колоректальная хирургия | Мезлоциллин 2-4 г + сульбактам/ метронидазол 500 мг Цефотиам 2 г/цефуроксим 1.5 г + метронидазол
Операции на желчных протоках | Мезлоциллин 2-4 г + сульбактам/метронидазол Ампициллин + сульбактам (3 г)
Вагинальная/абдоминальная гистерэктомия | Мезлоциллин + сулбактам/метронидазол Цефотиам + метронидазол
Травматология г | Цефазедон 2 г Клиндамицин 600 мг Цефотиам 2 г/цефуроксим 1.5
Нейрохирургия | Цефотаксим 2 г Цефтриаксон 1 г
Кардиохирургия | Цефазедон 2 г Цефотиам 2 г/цефуроксим 1.5 г Клиндамицин 600 мг Мезлоциллин 2-4 г + сульбактам Мезлоциллин + оксациллин
Потенциальные показания | Антибиотики
Сосудистая хирургия | Цефотиам 2 г Клиндамицин 600 мг
Операции на пищеводе, желудке и двенадцатиперстной кишке | Ампициллин/мезлоциллин + сульбактам Цефотиам
Урологическая хирургия | Мезлоциллин/пиперациллин 2-4 г + гентамицин Ципрофлоксацин 100-200 мг
Оральная хирургия | Клиндамицин 300-600 мг (возможно также пероральное употребление) Аминопенициллин + ингибитор бета-лактамазы
Кесарево сечение | Цефотиам 2 г Мезлоциллин 4 г
Протезирование тазобедренного сустава | Клиндамицин 600 мг Цефотиам 2 г/цефуроксим 1.5 г
Определенные показания | Антибиотики
Селективная кишечная деконтаминация | Неомицин + полимиксин В + нистатин Ко-тримоксазол + полимиксин В + флуконазол или нистатин Ципрофлоксацин + флуконазол/нистатин/ амфотерицин В
Профилактика пневмонии у пациентов, подвергающихся искусственной вентиляции легких | Возможна локальная инстилляция тобрамицина в эндотрахеальную трубку


Справочник "Антибактериальная химиотерапия" - Побочные эффекты и противопоказания к применению противотуберкулезных препаратов

Побочные эффекты и противопоказания к применению противотуберкулезных препаратов

Препараты | Побочные эффекты |  |  |  |  |  |  |  | Противопоказания
 | Желудочно- кишечный тракт | Печень | Почки | Центральная нервная система | Периферическая нервная система | Гематопоэз | Кожа | Суставы
Рифампицин | (+) | + | (+) |  |  | (+) |  |  | Ранние сроки беременности,повреждения печени
Изониазид |  | + |  | (+) | + | (+) | (+) |  | Эпилепсия, умственные расстройства, алкоголизм
Этамбутол |  |  |  | + | + N.Opticus |  |  |  | Офтальмопатия, алкоголизм
Пиразинамид | (+) |  |  |  |  |  | (+) Фототоксичность | + Подагра | Почечная недостаточность, гиперурикемия, повреждения печени
Стрептомицин |  |  | + | ++ | + N. vesti-bularis | (+) | (+) |  | Почечная недостаточность,дефекты внутреннего уха,беременность
Протионамид | + | + |  | (+) |  | (+) | (+) |  | Эпилепсия, психозы,повреждения печени, алкоголизм, ранние сроки беременности, сахарный диабет
Капреомицин |  |  | + | + | + |  |  |  | Беременность, гиперчувствительность, почечная недостаточность,повреждения внутреннего уха


Справочник "Антибактериальная химиотерапия" - Максимальные дозы антибиотиков для больных с нарушением функции почек

Максимальные дозы антибиотиков для больных с нарушением функции почек

СКФ* (мл/мин) Креатинин (мг %) | 120 0.8 |  | 45 2 |  | 18 3..5 |  | 8 6 |  | 2 15..5 |  | 0.5
 | Доза (г) | ИД** (ч) | Доза (г) | ИД (ч) | Доза (г) | ИД (ч) | Доза (г) | ИД (ч) | Доза (г) | ИД (ч) | Доза (г) | ИД (ч)
Ампициллин | 4 | 6 | 4 | 6 | 2 | 6 | 1 | 8 | 1 | 12 | 3 | 24
Амоксициллин | 2 | 8 | 2 | 8 | 2 | 12 | 1 | 12 | 1 | 12 | 1 | 24
Пенициллин G | 5 млн ЕД | 6 | 5 млн ЕД | 8 | 4 млн ЕД | 8 | 5 млн ЕД | 12 | 3 млн ЕД | 12 | 2 млн ЕД | 12
Оксациллин/флуклоксациллин | 2 | 6 | 2 | 6 | 1.5 | 6 | 1.5 | 8 | 1 | 8 | 2 | 24
Азлоциллин/мезлоциллин | 5 | 6-8 | 5 | 8 | 4 | 12 | 3 | 12 | 3-4 | 24 | 2 | 24
Пиперациллин | 4 | 6 | 3 | 8 | 2 | 8 | 2 | 12 | 3 | 24 | 2 | 24
Цефазедон | 2 | 12 | 1.5 | 12 | 1 | 12 | 1 | 24 | 0.5 | 24 | 0.5 | 24
Цефазолин | 1.5 | 6 | 1.5 | 8 | 1 | 8 | 1 | 12 | 1 | 24 | 0.5 | 24
Цефотиам | 2 | 12 | 2 | 12 | 1.5 | 12 | 1 | 12 | 0.5 | 24 | 0.5 | 24
Цефуроксим | 1.5 | 8 | 1.5 | 8 | 1.5 | 12 | 0.75 | 8 | 0.75 | 24 | 0.5 | 24
Цефотаксим | 2 | 8 | 2 | 8 | 2 | 12 | 2 | 12 | 1-2 | 12 | 0.5-2 | 12
Цефтазидим | 2 | 8 | 1.5 | 12 | 1.5 | 24 | 1 | 24 | 0.5 | 24 | 0.5 | 24
Азтреонам | 2 | 6 | 2 | 8 | 2 | 12 | 1 | 12 | 1 | 12 | 1 | 24
Имипенем | 1 | 6 | 1 | 8 | 1 | 8 | 0.5 | 12 | 0.5 | 12 | 0.5 | 24
Фосфомицин | 5 | 8 | 3 | 6 | 3 | 8 | 3 | 12 | 1.5 | 12 | 1.5 | 24
Ципрофлоксацин | 0.5 | 12 | 0.5 | 12 | 0.5 | 24 | 0.5 | 24 | 0.25 | 24 | 0.25 | 24
Офлоксацин | 0.2 | 12 | 0.2 | 24 | 0.1 | 24 | 0.1-0.05 | 24 | 0.05 | 24 | 0.05 | 24
Ванкомицин | 2 | 24 | 0.66 | 24 | 0.2 | 24 | 0.1 | 24 | Вначале 15 мг/кг, затем 1.9 мг/кг/24 ч
Гентамицин/тобрамицин/ нетилмицин | 0.15 | 12 | 0.1 | 12 | 0.05 | 12 | 0.05 | 24 | 0.025 | 24 | 0.025 | 24
Амикацин | 0.25-0.5 | 12 | 0.25 | 12 | 0.125 | 12 | 0.125 | 12 | 0.125 | 24 | 0.125 | 24-48

* СКФ - скорость клубочковой фильтрации.

** ИД - интервал между дозами.


Справочник "Антибактериальная химиотерапия" - Применение антибиотиков при лечении больных с дисфункцией печени

Применение антибиотиков при лечении больных с дисфункцией печени

Безопасные | Допустимые (при корректировке дозы) | Противопоказанные
Аминогликозиды | Азлоциллин | Цефоперазон
Ампициллин | Азтреонам | Хлорамфеникол
Цефалексин | Цефотаксим | Клиндамицин
Цефокситин | Цефтриаксон | Ко-тримоксазол
Цефуроксим | Цефтазидим | Эритромицин эстолат
Офлоксацин | Ципрофлоксацин | Латамоксеф
Пенициллин G | Эритромицин (за исключением эстолата) | Метронидазол
Имипенем | Флуклоксациллин | Нитрофурантоин
 | Фузидиевая кислота | Рифампицин
 | Мезлоциллин | Рокситромицин
 | Пиперациллин | Сульфаниламиды
 | Ванкомицин | Тетрациклины
 | Флуконазол | Изониазид
 |  | Протионамид
 |  | Пиразинамид
 |  | Амфотерицин В
 |  | Гризеофульвин
 |  | Итраконазол
 |  | Кетоконазол
 |  | Миконазол

Информация о дозировках и использовании антибиотиков при лечении пациентов, страдающих печеночной недостаточностью, крайне недостаточна. Таким образом, приведенная выше информация не полна.


Справочник "Антибактериальная химиотерапия" - Проникновение антибиотиков в спинномозговую жидкость - Степень проникновения в спинномозговую жидкость

Проникновение антибиотиков в спинномозговую жидкость

Степень проникновения в спинномозговую жидкость

Высокая | Умеренная | Только при менингите | Низкая
Хлорамфеникол Ко-тримоксазол Фосфомицин Метронидазол Флуцитозин Флуконазол Протионамид Ацикловир Зидовудин Фоскарнет | Тетрациклины Офлоксацин | Пенициллин G Изоксазолилпенициллины Ампициллин Ацилуреидопенициллины Цефуроксим Цефотаксим Цефтриаксон Имипенем Сульбактам Ципрофлоксацин Ванкомицин Миконазол Рифампицин | Цефалотин Цефазолин Цефазедон Цефотиам Оральные цефалоспорины Азтреонам Аминогликозиды Эритромицин Норфлоксацин Фузидиевая кислота Кетоконазол Итраконазол Амфотерицин В


Справочник "Антибактериальная химиотерапия" - Применение антибиотиков при беременности и грудном кормлении

Применение антибиотиков при беременности и грудном кормлении

Препараты | Эмбриональный период* | Пост- эмбриональный период** | Перинатальный период*** | Грудное кормление | Возможное повреждение плода
Пенициллины | + | + | + | + | Не известно
Цефалоспорины | + | + | + | + | Не известно
Аминогликозиды | - | - | - | - | Повреждение внутреннего уха
Эритромицин | (+) | + | + | + | Не известно, не следует использовать эритромицин эстолат
Клиндамицин | (+) | (+) | (+) | (+) | Не известно, псевдомембранозный энтероколит у матерей
Тетрациклины | - | - | - | - | Нарушения роста костей и зубов
Хлорамфеникол | - | - | - | - | Синдром Грея, миелосупрессия
Ко-тримоксазол | (+) | (+) | - | - | Тератогенен в экспериментах на животных, ядерная желтуха 1
Фузидиевая кислота | (+) | + | + | + | Не известно
Рифампицин | - | - | - | - | Нарушения свертывания, повреждения печени у матери и плода
Ванкомицин | (+) | (+) | (+) | (+) | Не известно
Хинолоны | - | - | - | - | Нарушение роста хрящей
Нитрофурантоин | - | (+) | (+) | + | Тератогенен в экспериментах на животных
Метронидазол | А | А | А | А | Тератогенен в экспериментах на животных
Амфотерицин В | - | А (+) | А (+) | + | Наблюдались выкидыши и задержка развития плода

* С 1-й по 12-ю неделю беременности.

** С 13-й по 39-ю неделю беременности.

*** С 40-й недели беременности до родов

1 Билирубиновая энцефалопатия

- противопоказано или не рекомендовано (+) только при очевидных показаниях + безопасно при показании А- предписывается только в исключительных случаях


Справочник "Антибактериальная химиотерапия" - Взаимодействия антибиотиков с другими лекарственными препаратами

Взаимодействия антибиотиков с другими лекарственными препаратами

(выборочно)

Антибиотик (А) | Препарат (В) | Изменение Активности |  | Измененное действие | Механизм взаимодействия | Контрмеры
Аминогликозиды | Цефалоспорины | А / | В / | Нефротоксичность | Фармакодинамический | Использовать в комбинации только по показаняим
 | Петлевые диуретики | А / | В / | Нефротоксичность Ототоксичность | Фармакодинамический | Избегать комбинации
 | Миорелаксанты | А / | В / | Релаксация мышц | Фармакодинамический | Корректировка доз
Цефалоспорины | Петлевые диуретики | А / | В / | Нефротоксичность Ототоксичность | Фармакодинамический | Избегать комбинации
Цефамандол Цефоперазон Латамоксеф | Алкоголь |  | В / | Непереносимость алкоголя | Метаболизм | Избегать употребления алкоголя
Цефалоспорины Пенициллины | Антикоагулянты (гепарин, ингибиторы агрегации тромбоцитов) |  | В / | Антикоагуляция | Фармакодинамический | Избегать комбинации или корректировать дозы Употреблять витамин К
Хлорамфеникол | Кумарины |  | В / | Антикоагуляция | Подавление метаболизма | Подтвердить показание, скорректировать дозы
 | Фенобарбитал | А \ |  | Понижение антибактери- альной активности | Подавление метаболизма |
 | Фенитоин |  | В / | Противосудорожное действие Побочные эффекты | Подавление метаболизма | Корректировка доз
 | Оральные контрацептивы |  | В \ | Ненадежная контрацепция | Метаболизм | Избегать комбинации
Линкозамиды | Нейромышечные блокирующие вещества |  | В / | Релаксация мышц |  | Корректировка доз
Тетрациклины | Антациды, холестирамин, сукральфат | А \ |  | Понижение антибактери- альной активности | Пониженное всасывание | Употреблять отдельно с интервалом в несколько часов
 | Железо | А \ | В \ | Понижение антибактери- альной и антианемической активности | Пониженное всасывание |

*A - Антибиотики

**B - Другие препараты

next


Справочник "Антибактериальная химиотерапия" - Дозировки антимикробных препаратов

Дозировки антимикробных препаратов

Антибиотик | Взрослые (суточная доза) |  | Дети (суточная доза на 1 кг веса тела) |  | Новорожденные (суточная доза на 1 кг веса тела)
 | Перорально | Парентерально | Перорально | Парентерально
Амоксициллин | 3 x 0.5 - 1 г | * | 50 - 100 мг | * | 25 - 50 мг
Ампициллин | * | 3 - 4 x 1 - 4 г |  | 100 - 200 мг | 50 - 100 мг
Бакампициллин | 2 - 3 x 800 мг | * | 50 мг | * | 50 мг
Азлоциллин | * | 3 x 2 - 5 г | * | 3 x 30 мг | 2 x 100 мг
Мезлоциллин | * | 3 x 2 - 5 г | * | 80 - 100 мг | 2 x 75 мг
Пиперациллин | * | 3 - 4 x 2 - 4 г | * | 100 - 200 (- 300) мг | 100 - 200 мг
Пенициллин G | * | 1-2-10-20 млн ЕД | * | 0.04 - 0.1 млн ЕД 0.2 - 0.5 млн ЕД | 0.04 - 0.1 млн ЕД 0.2 - 0.5 млн ЕД
Феноксиметил- пенициллин | 3-6 x 0.8-1 млн ЕД | * | 0.1 - 0.5 млн ЕД | * | *
Изоксазолил- пенициллины | 3 - 4 x 0.5 - 1 г | 4 x 1 - 2 г | 50 мг | 50 - 100 мг | 20 - 100 мг
Ампициллин + сульбактам | 2 - 3 x 750 мг | 3 - 4 x 1 - 3 г | 150 мг | 150 мг | *
Сульбактам (для комбинаций) | * | 3 - 4 x 0.5 - 1 г | 50 мг | 50 мг | *
Цефазедон/цефазолин | * | 2 - 3 x 1 - 2 г | * | 25 - 50 (- 100) мг | 20 - 50 мг
Цефуроксим/цефотиам/ Цефамандол | * | 2 - 3 x 2 г | * | 3 x 50 мг | 20 - 100 мг
Цефокситин | * | 3 - 4 x 1 - 2 г | * | 3 x 20 мг | 35 мг
Цефотаксим | * | 2 - 3 x 2 г | * | 50 - 100 мг | 50 мг
Цефтриаксон | * | 1 x 1 (- 2) г | * | 20 - 80 мг | > 2 нед. 50 - 100 мг
Цефтазидим | * | 2 - 3 x 2 г | * | 15 - 50 мг | 25 - 50 мг
Цефалексин/цефаклор | 3 x 0.5 - 1 г | * | 30 (- 40) мг | * | 15 мг
Цефиксим | 2 x 200 мг | * | 8 мг | * | *
Цефуроксим-аксетил | 2 x 150 - 500 мг | * | 20 мг | * | 20 мг
Имипенем | * | 3 - 4 x 0.5 - 1 г | * | 30 - 60 мг | > 3 мес макс. 60 мг
Азтреонам | * | 3 - 4 x 1 - 2 г | * | 45 - 90 - 120 мг | 50 - 100 мг
Фосфомицин | * | 2 - 3 x 3 - 5 г | * | 2 - 3 x 50 - 80 мг | 100 мг

* Лекарственная форма отсутствует или не рекомендуется

next


Справочник "Антибактериальная химиотерапия" - Торговые наименования

Торговые наименования (выборочно)

Непатентованное название | Торговое наименованиеТ
Цефтазидим | Фортаз
 | Фортум
 | Фортам
 | Модацин
 | Глазидин
Цефоперазон | Цефобид
 | Цефобис
Цефалексин | Кефлекс
 | Орацеф
 | Билатокс
 | Олексин
 | Сасперос
 | Цепо
 | Цепрорексин
 | Кефлоридина
 | Цепорексин
Цефаклор | Цеклор
 | Панорал
 | Дистаклор
 | Алфатил
 | Панацеф
 | Кефрал
Цефиксим | Цефорал
 | Супракс
 | Цефспан
Цефуроксим аксетил | Зиннат
 | Цепазин
 | Макситил
 | Цефтин
 | Орацеф
 | Элобласт
Непатентованное название | Торговое наименованиеТ
Цефподоксим-проксетил | Банан
 | Цефодокс
 | Орелокс
 | Продомексеф
 | Орелокс 100
 | Вантин
Имипенем/Циластатин | Примаксин
 | Тиенам
 | Зиенам
 | Теначид
Азтреонам | Азактам
 | Динабиотик
 | Небактам
 | Примбактам
Фосфомицин | Фосфоцин
 | Верамина
Ванкомицин | Ванкоцин
 | Диатрацин
Тейкопланин | Таргоцид
Гентамицин | Генталлин
 | Рефобацин
 | Генталин
 | Геврамицин
 | Цидомицин
 | Гарамицин
Тобрамицин | Тобра
 | Обрацин
 | Небцин
Нетилмицин | Нетиллин
 | Нетромицин
Амикацин | Биклин
 | Амукин
 | Амикин
Непатентованное название | Торговое наименованиеТ
Доксициклин | Вибрамицин
 | Вибравенос
 | Супрациклин
 | Докси-Пурен
Эритромицин | Эритроцин
 | Педиатроцин
 | Эрицинум
 | Эромерзин
Кларитромицин | Клацид
 | Кларицид
 | Клатромицин
Рокситромицин | Рулид
 | Кларамид
Азитромицин | Сунамед
 | Зитромакс
 | Сумамед
Ципрофлоксацин | Ципробай
 | Ципроксин
 | Ципро
 | Цифлокс
 | Байцип
 | Байтерин
 | Цифран
 | Цифлозин
 | Ципринол
Офлоксацин | Таривид
 | Заноцин
 | Офлоцет
Норфлоксацин | Баразан
 | Нороксин
 | Бакцидал
Эноксацин | Гирамид
 | Флумарк
Непатентованное название | Торговое наименованиеТ
Ломефлоксацин | Уникуин
 | Бареон
 | Максаквин
Метронидазол | Флагил
 | Трихопол
Котримоксазол | Бактрим
 | Бактрамин
 | Эусаприм
 | Септра
 | Септрим
Фузидиевая кислота | Фузидин
Амфотерицин В | Амфотерицин В
 | Амфо-Моронал
Флуцитозин | Анокотил
Флуконазол | Дифлюкан
Итраконазол | Споранокс
Клотримазол | Канестен
 | Мицелекс
 | Эмпецид
Бифоназол | Микоспор

HACE haemophilus aphrophilis, haemophilus paraprophilis, haemophilus parainfluenzae,

actinobacillus actinomicetemcomitans, Cardiobacterim homonis, Ekinella carrodens

J. Sanford

DI - debrix index

degradation index

desorbtion ionisation

deterioration index


Справочник "Антибактериальная химиотерапия" - Руководство по методам микробиологической диагностики

Руководство по методам микробиологической диагностики

Общие замечания

T По возможности, материал для микробиологической диагностики следует брать до начала лечения.

T Материал, подлежащий анализу, следует доставлять в микробиологическую лабораторию как можно быстрее. В случаях длительной транспортировки необходимо использовать подходящую среду.

T Доказательство бактериальной природы заболевания не всегда эквивалентно идентификации этиологического агента. Для интерпретации результатов микробиологического анализа часто требуется информация о нормальной бактериальной флоре.

T Тесное сотрудничество с клиническими микробиологами обычно помогает прояснить неясные результаты

T В определенных случаях (например, при менингите) может быть необходимо немедленное приготовление препаратов на предметных стеклах.


Справочник "Антибактериальная химиотерапия" - Методы окраски микробиологических препаратов

Методы окраски микробиологических препаратов

Окрашивание по Граму

T Препарат на предметном стекле высушивают на воздухе и фиксируют нагреванием.

T Препарат окрашивают генцианом фиолетовым или кристаллическим фиолетовым в течение примерно 2 минут. Затем краситель сливают.

T Производят окраску в растворе люголя в течение примерно 2 минут. Затем краситель сливают.

T Промывают препарат спиртом до видимого обесцвечивания. Затем промывают водой.

T Производят контрастирующее окрашивание фуксином в течение примерно 1 минуты. Промывают препарат водой.

Грамположительные бактерии окрашиваются в синий цвет.

Грамотрицательные бактерии окрашиваются в красный цвет.

Окрашивание по Цилю-Нильсену

(для идентификации кислотоустойчивых бацилл)

T Препарат на предметном стекле высушивают на воздухе и фиксируют нагреванием.

T На препарат наносят карболфуксин, после чего нагревают стекло три раза до температуры кипения.

T Проводят дифференцирование с помощью спирта + HCl в течение примерно 1-2 минут.

T Затем производят контрастирующее окрашивание щелочным метиленовым синим в течение примерно 3 минут.

Кислотоустойчивые бациллы окрашиваются в красный цвет.

Другие бациллы окрашиваются в синий цвет.

Окрашивание метиленовым синим Лефлера

T Препарат на предметном стекле высушивают на воздухе и фиксируют нагреванием.

T Наносят на препарат несколько капель метиленового синего Лефлера и оставляют примерно на 2 минуты. Затем сливают краситель и промывают препарат водой.

Бактерии окрашиваются в ярко-синий цвет.

Человеческие клетки окрашиваются в бледно-синий цвет.


Справочник "Антибактериальная химиотерапия" - Побочные эффекты и противопоказания к применению антимикробных препаратов

Побочные эффекты и противопоказания к применению антимикробных препаратов

Препараты | Побочные эффекты |  |  |  |  |  | Противопоказания
 | Гипер-чувствительность | Желудочно- кишечный тракт | Печень | Почки | Центральная нервная система | Периферическая н


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


Справочник "Антибактериальная химиотерапия"

Р. Таушниц

Антибактериальная химиотерапия

Карманный справочник

СОДЕРЖАНИЕ

Предисловие

В последние годы множество новых разработок в области антимикробной химиотерапии делают лечение инфекций все более эффективным. С другой стороны, огромное количество препаратов с различными микробиологическими и фармакологическими свойствами затрудняет выбор подходящего лекарственного средства.

Информация, приведенная ниже, послужит врачам в качестве источника кратких рекомендаций и справок и поможет принять правильное решение.

Росвита Таушниц

Лейпциг, сентябрь 1993 г.

Предисловие к русскому изданию

Наличие в номенклатуре химиотерапевтических лекарственных средств многочисленных препаратов различных фармакологических групп (бета-лактамы, макролиды, аминогликозиды, фторхинолоны, сульфаниламиды, нитрофураны и др.), обладающих антибактериальными, противогрибковыми, антимикобактериальными, противопаразитарными или противовирусными свойствами, нередко представляет большие трудности для врача в выборе лечебного средства при назначении больным с инфекцией или подозрением на инфекцию. В последние годы широкое распространение получили малоформатные справочники по антимикробной химиотерапии, целью которых является оказание помощи врачам различных специальностей в выборе необходимого препарата с учетом его микробиологических и фармакологических свойств и возможных побочных эффектов. К таким работам относится ?Карманный справочник¦ Т. Раушниц, в котором приводятся (преимущественно в форме таблиц) рекомендации по лечению ряда инфекций разной этиологии (грамположительные и грамотрицательные аэробные и анаэробные микробы, микобактерии. грибы, паразиты, вирусы) и различной локализации (дыхательные и мочевыводящие пути, желудочно-кишечный тракт, кожа, мягкие ткани, кости и суставы, центральная нервная система и др.). Указываются дозы препаратов для взрослых, детей и новорожденных, особенности применения при заболеваниях почек и печени, во время беременности и в период лактации. Приводятся сведения по взаимодействию антибактериальных препаратов и лекарственных средств других фармакологических групп. Подавляющее большинство приводимых в работе лекарственных средств зарегистрировано в России.

Профессор В.П.Яковлев

Заведующий лабораторией профилактики и лечения бактериальных инфекций Института хирургии им. А.В. Вишневского РАМН.

Оригинал макет подготовлен в компьютерном центре Издательства ?УНИВЕРСУМ ПАБЛИШИНГ¦

Верстка | С.С.Хачатрян
 | Т.Г.Меликян
Художник | И.Б.Лебедев
Редакторы: | В.Н.Петрухина
 | В.В.Клюваев

Compiled by Shtumpel


Справочник "Антибактериальная химиотерапия" - Содержание

Содержание

Предисловие

Общая информация

Классификация антимикробных препаратов

Механизм действия антимикробных веществ

Руководство по методам микробиологической диагностики

Общие замечания

Методы окраски микробиологических препаратов

Антимикробный спектр антибиотиков (обзор)

Терапевтически значимые пробелы в антибактериальном спектре основных антибиотиков

Руководство по выбору антибиотиков для идентифицированных микроорганизмов

Рекомендации по терапии некоторых заболеваний

Менингит

Септицемия

Специальная терапия при септицемии

Эндокардит

Инфекции верхних дыхательных путей

Пневмония

Инфекции уха, горла и носа

Инфекции глаз

Желудочно-кишечные инфекции

Гинекологические и акушерские инфекции

Заболевания, передающиеся половым путем

Инфекции мочевыводящих путей

Инфекции кожи и мягких тканей

Остеомиелит и инфекционный артрит

Туберкулез

Дозировки противотуберкулезных препаратов

Микобактериозы

Инфекции, вызванные анаэробами или с участием анаэробов

Активность антибиотиков в отношении анаэробов

Грибковые инфекции

Профилактика в ходе хирургических операций

Побочные эффекты и противопоказания к применению антимикробных препаратов

Побочные эффекты и противопоказания к применению противотуберкулезных препаратов

Максимальные дозы антибиотиков для больных с нарушением функции почек

Применение антибиотиков при лечении больных с дисфункцией печени

Проникновение антибиотиков в спинномозговую жидкость

Применение антибиотиков при беременности и грудном кормлении

Взаимодействия антибиотиков с другими лекарственными препаратами

Дозировки антимикробных препаратов

Торговые наименования (выборочно)