М.В.Гусев, Л.А.Минеева. Микробиология

Кафедра клеточной физиологии и иммунологии Оглавление Вниз Глава 1

М. В. ГУСЕВ, Л. А. МИНЕЕВА

МИКРОБИОЛОГИЯ

Третье издание

Рекомендовано Комитетом по высшей школе Миннауки России в качестве учебника для студентов биологических специальностей университетов

ИЗДАТЕЛЬСТВО МОСКОВСКОГО УНИВЕРСИТЕТА 1992

  1. I. Вводная часть
    • Глава 1. Исторический очерк (30К)
    • Глава 2. Положение микроогранизмов в системе животного мира
    • Глава 3. Размеры микроорганизмов
  2. II. Мир прокариот
    • Глава 4. Строение прокариотной клетки (103К)
    • Глава 5. Морфологическая дифференцировка и уровни клеточной организации прокариот (38К)
    • Глава 6. Общая характеристика конструктивного метаболизма прокариот (33К)
    • Глава 7. Энергетический метаболизм прокариот (60К)
    • Глава 8. Регуляторные системы у прокариот (34К)
    • Глава 9. Прокариоты и факторы внешней среды (41К)
    • Глава 10. Генетические механизмы эволюции прокариот (37К)
    • Глава 11. Систематика прокариот. Группы прокариотных организмов (78К)
    • Глава 12. Проблемы происхождения и эволюции жизни. Возникновение первичной клетки (54К)
  3. III. Эволюция энергетических процессов у эубактерий (134К)
    • Глава 13. Брожение. Типы жизни, основанные на субстратном фосфорилировании (134К)
    • Глава 14. Фотосинтез. Типы жизни, основанные на фотофосфорилировании (156К)
    • Глава 15. Молекулярный кислород как фактор эволюции (80К)
    • Глава 16. Дыхание. Типы жизни, основанные на окислительном фосфорилировании (139К)
  4. IV. Мир прокариот: архебактерии
    • Глава 17. Архебактерии: общая характеристика
    • Глава 18. Группы архебактерий (49К)
  5. V. Заключение
  6. Литература

Кафедра клеточной физиологии и иммунологии | Оглавление | Напишите нам письмо | Наверх | Глава 1
Главная страница | Оглавление | Написать письмо | Наверх | Вперед

М.В.Гусев, Л.А.Минеева © 1992-2001
Кафедра клеточной физиологии и иммунологии биологического факультета МГУ им. М.В.Ломоносова © 2000-2001

Страница обновлена 09.09.01
Оформление: А.В.Киташов


Глава 1

М.В.Гусев, Л.А.Минеева. Микробиология Кафедра клеточной физиологии и иммунологии Оглавление Вниз Глава 2

В микробиологических учебниках можно найти много интересного. Огромный мир микроскопических живых существ — вот предмет микробиологии. Взгляд любого человека на жизнь как явление, взгляд биолога, изучающего эту жизнь, будет ограничен, если не учитывать жизнь микроскопического мира.

Существуют многие подходы к изучению микроорганизмов, утонченные методики, разнообразные способы анализа, схемы определителей для тех, кто интересуется выделением новых видов, и многое другое. Написаны учебники, предназначенные специально для микробиологов и посвященные различным разделам микробиологии, которая сейчас все больше и больше становится фундаментальной основой многих прикладных дисциплин, таких как биотехнология, медицина и т. д.

Учебник, который предлагается вашему вниманию, как нам кажется, может быть использован и микробиологами, но в первую очередь предназначается для биологов различных профилей, потому что в нем подчеркивается своеобразие способов существования микроорганизмов, которые порой отличаются друг от друга тем, как взаимодействуют с окружающей природой, гораздо больше, чем по внешнему их виду.

Объекты микробиологии объединяют прежде всего их чрезвычайно небольшие размеры. Это создает трудности при изучении и диктует необходимость специальных методов наблюдения, но в то же время позволяет микроорганизмам существовать в тонких пленочках вокруг частиц почвы, каплях воды, микроскопических щелях в горных породах, т. е. таких микроэкологических условиях, которые порой коренным образом отличаются от макроэкологических условий, характерных для нашей планеты в целом.

Способность микроорганизмов существовать в этих условиях, возможно, позволила им сохранить свойства, соответствующие далекому прошлому нашей Земли. Поэтому мы имеем дело как бы с "миром ископаемых". Для биолога это обстоятельство представляется чрезвычайно важным, потому что если он в своих рассуждениях о жизни не будет учитывать тех особенностей, которые характерны для микроорганизмов, взгляд биолога на жизнь будет слишком узким. Он не будет соответствовать тем возможностям, которыми жизнь на самом деле располагает и которые, может быть, являются отголосками прошедшей эволюции, но сохранились до наших времен именно потому, что сохранились и существуют микроскопические живые объекты.

Итак, этот учебник не о пользе, которую приносят микробы, не о том вреде, который они также могут приносить, что само по себе очень важно и излагается в других учебных пособиях. В этом учебнике мы старались подчеркнуть прежде всего биологическое значение микроорганизмов, подтверждающих своим существованием теорию биохимического единства жизни и одновременно иллюстрирующих возможности далеко идущего разнообразия на уровне физиологии и экологических возможностей. Вот это, как нам кажется, основная идея учебника, полезная для биологов разных профилей. И нам представляется, что третье издание, в котором мы уже можем описать не только некие новые формы, но даже новое царство живого, базирующееся на изучении микроорганизмов, это издание может быть адресовано не только и не столько микробиологам, студентам и аспирантам, но и научным сотрудникам вообще. Мы надеемся, что эта цель нами достигнута, насколько это возможно.

М. В. Гусев, Л. А. Минеева

М.В.Гусев, Л.А.Минеева. Микробиология | Кафедра клеточной физиологии и иммунологии | Оглавление | Напишите нам письмо | Наверх | Глава 2
Назад | Главная страница | Оглавление | Написать письмо | Наверх | Вперед


Глава 1

Глава 1 Кафедра клеточной физиологии и иммунологии Оглавление Вниз Глава 3

I. Вводная часть

ГЛАВА 1. ИСТОРИЧЕСКИЙ ОЧЕРК

На протяжении длительного времени человек жил в окружении невидимых существ, использовал продукты их жизнедеятельности (например, при выпечке хлеба из кислого теста, приготовлении вина и уксуса), страдал, когда эти существа являлись причинами болезней или портили запасы пищи, но не подозревал об их присутствии. Не подозревал потому, что не видел, а не видел потому, что размеры этих микросуществ лежали много ниже того предела видимости, на который способен человеческий глаз. Известно, что человек с нормальным зрением на оптимальном расстоянии (25–30 см) может различить в виде точки предмет размером 0,07–0,08 мм. Меньшие объекты человек заметить не может. Это определяется особенностями строения его органа зрения.

Попытки преодолеть созданный природой барьер и расширить возможности человеческого глаза были сделаны давно. Так, при археологических раскопках в Древнем Вавилоне находили двояковыпуклые линзы — самые простые оптические приборы. Линзы были изготовлены из отшлифованного горного хрусталя. Можно считать, что с их изобретением человек сделал первый шаг на пути в микромир.

Дальнейшее совершенствование оптической техники относится к XVI–XVII вв. и связано с развитием астрономии. В это время голландские шлифовальщики стекла сконструировали первые подзорные трубы. Оказалось, что если линзы расположить не так, как в телескопе, то можно получить увеличение очень мелких предметов. Микроскоп подобного типа был создан в 1610 г. Г. Галилеем (G. Galilei, 1564—1642). Изобретение микроскопа открыло новые возможности для изучения живой природы.

Одним из первых микроскоп, состоящий из двух двояковыпуклых линз. дававших увеличение примерно в 30 раз, сконструировал и использовал для изучения строения растений английский физик и изобретатель Р. Гук (R. Hooke, 1635—1703). Рассматривая срезы пробки, он обнаружил правильное ячеистое строение древесной ткани. Эти ячейки впоследствии были названы им "клетками" и изображены в книге "Микрография" (1665). Именно Р. Гук ввел термин "клетка" для обозначения тех структурных единиц, из которых построен сложный живой организм. Дальнейшее проникновение в тайны микромира неразрывно связано с совершенствованием оптических приборов.

ОТКРЫТИЕ МИКРООРГАНИЗМОВ

Первым человеком, увидевшим микроорганизмы, был голландец Антони ван Левенгук (Antony van Leeuwenhoek, 1632—1723), мануфактурщик из Дельфта1. Заинтересовавшись строением льняного волокна, он отшлифовал для себя несколько грубых линз. Позднее А. ван Левенгук увлекся этой тонкой и кропотливой работой и достиг большого совершенства в деле изготовления линз, названных им "микроскопиями". По внешней форме это были одинарные двояковыпуклые стекла, оправленные в серебро или латунь (то, что мы теперь называем "лупы"), однако по своим оптическим свойствам линзы А. ван Левенгука, дававшие увеличение в 200—270 раз, не знали себе равных. (Достаточно напомнить, что теоретический предел увеличения двояковыпуклой линзы — 250–300 раз.)

А. ван Левенгук (5,12К)
А. ван Левенгук

1 По мнению В. Л. Омелянского. "первым исследователем. перед изумленным взором которого открылся таинственный и полный чудес мир микроорганизмов. был ученый иезуит Афанасий Kиpxep (A. Kircher. 1601— 1680), автор ряда сочинений астрологического характера. С помощью довольно сильной лупы он наблюдал мельчайших "червячков" в загнившем мясе, молоке, уксусе, сыре и в крови больных, предполагая, что все это живое население произошло из безжизненных органических материалов" (В. Л. Омелянский. Основы микробиологии. М., 1926. С. 16).

Обладая природной любознательностью, А. ван Левенгук с интересом рассматривал все, что попадалось под руку: воду из пруда, зубной налет, настой перца, слюну, кровь и многое другое. Результаты своих наблюдений он начал посылать в Лондонское Королевское общество, членом которого впоследствии был избран. Всего А. ван Левенгук написал в это общество свыше 170 писем, а позднее завещал ему 26 своих знаменитых "микроскопий". Вот выдержка из одного письма: "24 апреля 1676 г. я посмотрел на... воду под микроскопом и с большим удивлением увидел в ней огромное количество мельчайших живых существ. Некоторые из них в длину были раза в 3–4 больше, чем в ширину, хотя они и не были толще волосков, покрывающих тело вши... Другие имели правильную овальную форму. Был там еще и третий тип организмов — наиболее многочисленный — мельчайшие существа с хвостиками". Сопоставив описание, приведенное в этом отрывке, и оптические возможности имевшихся в распоряжении А. ван Левенгука линз, можно сделать заключение, что в 1676 г. ему впервые удалось увидеть бактерии (рис. 1).

Рис. 1 (1,62К)
Рис. 1. Рисунок бактерий А. ван Левенгука

А. ван Левенгук повсюду обнаруживал микроорганизмы и пришел к выводу, что окружающий мир густо заселен микроскопическими обитателями. Все виденные им микроорганизмы, в том числе и бактерии, А. ван Левенгук считал маленькими животными, названными им "анималькулями", и был убежден, что они устроены так же, как и крупные организмы, т. е. имеют органы пищеварения, ножки, хвостики и т. д. Открытия А. ван Левенгука были настолько неожиданными и даже фантастическими, что на протяжении почти 50 последующих лет вызывали всеобщее изумление. Будучи в Голландии, Петр I посетил А. ван Левенгука и беседовал с ним. Из этой поездки Петр I привез в Россию микроскоп, а позднее в мастерских при его дворе были изготовлены первые отечественные микроскопы. Дальнейшее систематическое изучение окружающей природы с помощью совершенствовавшихся микроскопов подтверждало обнаруженное А. ван Левенгуком повсеместное распространение микроорганизмов. Три основные проблемы, волновавшие умы ученых на протяжении длительного времени, послужили могучим стимулом для развития исследовании, приведших к возникновению и последующему интенсивному развитию микробиологии: природа процессов брожения и гниения, причины возникновения инфекционных болезней и проблема самозарождения организмов 2.

2 О развитии представлений по проблеме самозарождения см. стр 182.

РАЗВИТИЕ ПРЕДСТАВЛЕНИЙ О ПРИРОДЕ ПРОЦЕССОВ БРОЖЕНИЯ И ГНИЕНИЯ

Многие процессы, осуществляемые микроорганизмами, были известны человеку с незапамятных времен. В первую очередь это гниение и брожение. В сочинениях древних греческих и римских авторов можно найти рецепты приготовления вина, кислого молока, хлеба, свидетельствующие о широком использовании в быту брожений. В средние века алхимики не обошли вниманием эти процессы и изучали их наряду с другими чисто химическими превращениями. Именно в этот период были сделаны первые попытки выяснить природу процессов брожения.

Термин "брожение" (fermentatio) для обозначения всех процессов, идущих с выделением газа, впервые употребил голландский алхимик Я. Б. ван Гельмонт (J. В. van Helmont, 1577— 1644). Позднее брожения стали выделять из группы химических процессов, сопровождающихся газовыделением. Для обозначения материальной движущей силы брожения, его активного начала использовали термин "фермент". Взгляд на брожение и гниение как на чисто химические процессы был сформулирован в 1697 г. немецким врачом и химиком Г. Э. Шталем, (G. Е. Stahl, 1660—1734). По представлениям Г. Шталя, брожение и гниение—это химические превращения, идущие под влиянием молекул "фермента", которые передают присущее им внутреннее активное движение молекулам сбраживаемого субстрата, т. е. выступают в качестве своеобразных катализаторов реакции. Однако эта точка зрения принималась не всеми исследователями.

Одна из первых догадок о связи описанных А. ван Левенгуком "глобул" (дрожжей) с явлениями брожения и гниения принадлежит французскому натуралисту Ж. Л. Л. Бюффону (G. L. L. Buffon, 1707—1788). Весьма близко подошел к пониманию роли дрожжей в процессе брожения французский химик А. Л. Лавуазье (A. L. Lavoisier, 1743—1794), изучавший количественно химические превращения сахара при спиртовом брожении. В 1793 г. он писал: "Достаточно немного пивных дрожжей, чтобы... дать первый толчок к брожению: оно потом продолжается само собой. Я доложу в другом месте о действии фермента в целом". Однако сделать это ему не удалось: А. Лавуазье стал жертвой террора французской буржуазной революции.

С 30-х гг. XIX в. начинается период интенсивных микроскопических наблюдений. В 1827 г. французский химик Ж. Б. Демазьер (J. В. Demazier, 1783—1862) описал строение организмов (дрожжей), формирующих пленку на поверхности пива. Однако в работе Ж. Б. Демазьера нет никаких указаний на возможную связь процесса брожения с развивающейся на поверхности бродящей жидкости пленкой. Спустя 10 лет французский ботаник Ш. Каньяр де Латур (Ch. Cagniard de Latour, 1777—1859) предпринял тщательное микроскопическое изучение осадка, образующегося при спиртовом брожении, и пришел к выводу, что он состоит из живых существ, жизнедеятельность которых и является причиной брожения. Почти одновременно немецкий естествоиспытатель Ф. Кютцинг (F. Kuthzing, 1807—1893), исследуя образование уксуса из спирта, обратил внимание на слизистую массу, имеющую вид пленки на поверхности жидкости. Изучая эту массу, Ф. Кютцинг установил, что она состоит из микроскопических живых организмов и имеет непосредственное отношение к накоплению уксуса в среде. К аналогичным выводам пришел другой немецкий естествоиспытатель Т. Шванн (Th. Schwann, 1810—1882). Таким образом, Ш. Каньяр де Латур, Ф. Кютцинг и Т. Шванн независимо друг от друга и почти одновременно пришли к заключению о связи процессов брожения с жизнедеятельностью микроскопических живых существ.

Однако идеи о биологической природе "фермента" брожения, высказанные тремя исследователями, не получили признания. Более того, они были подвергнуты суровой критике со стороны приверженцев теории физико-химической природы брожения, обвинивших своих научных противников в "легкомыслии в выводах" и отсутствии каких-либо доказательств, подтверждающих эту "странную гипотезу". Господствовавшей оставалась теория физико-химической природы процессов брожения.

ФОРМИРОВАНИЕ ПРЕДСТАВЛЕНИЙ О МИКРОБНОЙ ПРИРОДЕ ИНФЕКЦИОННЫХ ЗАБОЛЕВАНИИ

Еще древнегреческий врач Гиппократ (ок. 460—377 до н. э.) высказывал предположение о том, что заразные болезни вызываются невидимыми живыми существами. Авиценна (ок. 980— 1037) в "Каноне медицины" писал о "невидимых" возбудителях чумы, оспы и других заболеваний. Подобные мысли можно обнаружить и в трудах итальянского врача, астронома и поэта Дж. Фракастро (J. Fracastro, 1478—1553). В том, что инфекционные болезни вызываются живыми микроскопическими существами, был глубоко убежден русский врач-эпидемиолог Д. С. Самойлович (1744—1805), пытавшийся под микроскопом обнаружить возбудителя чумы, однако возможности существовавших тогда микроскопов не позволили ему этого сделать. В 1827 г. итальянский естествоиспытатель А. Басси (A. Bassi, 1773—1856), изучая заболевание шелковичных червей, обнаружил передачу болезни при переносе микроскопического грибка от больной особи к здоровой. Таким образом, А. Басси впервые удалось экспериментально установить микробную природу этого заболевания.

Несмотря на блестящие догадки отдельных ученых и опыты А. Басси. в целом представление о микробной природе инфекционных болезней в течение долгого времени не получало признания. Подавляющее большинство исследователей были убеждены в том, что причинами всех заболеваний являются нарушения течения химических процессов в организме. Однако острый интерес к изучению инфекционных заболеваний и совершенствование микроскопической техники приводили к быстрому накоплению данных, говорящих об участии микробов в инфекционных заболеваниях.

НАУЧНАЯ ДЕЯТЕЛЬНОСТЬ Л. ПАСТЕРА

Человеком, который своими работами положил начало современной микробиологии, был выдающийся французский ученый Луи Пастер (Louis Pasteur, 1822—1895). Научная деятельность Л. Пастера многогранна и охватывала все основные проблемы того времени, связанные с жизнедеятельностью микроорганизмов.

Чтобы оценить гигантский научный труд Л. Пастера, достаточно привести надпись на доске, прибитой к дому, где помещалась его лаборатория. Надпись эта гласит: "Здесь была лаборатория Л. Пастера:

1857 г. — Брожения. 1860 г.—Самопроизвольное зарождение.
1865 г. — Болезни вина и пива.
1868 г. — Болезни шелковичных червей.
1881 г. — Зараза и вакцина. 1885 г. — Предохранение от бешенства".

Трудно переоценить значение научных открытий Л. Пастера, каждого из которых достаточно, чтобы навсегда вписать имя ученого в историю науки. Изучая молочнокислое, спиртовое, маслянокислое брожение, Л. Пастер выяснил, что эти процессы вызываются определенными видами микроорганизмов и непосредственно связаны с их жизнедеятельностью. Позднее, изучая "болезни" вина, болезни животных и человека, он экспериментально установил, что их "виновниками" также являются микроорганизмы. Таким образом, Л. Пастер впервые показал, что микроорганизмы — это активные формы, полезные или вредные, энергично воздействующие на окружающую природу. в том числе и на человека.

Л.Пастер (3,85К)
Л. Пастер

Принципиально важным не только для микробиологии, но для более глубокого понимания сущности живого в его разнообразных проявлениях было открытие Л. Пастером у микроорганизмов новых типов жизни, не похожих на те, которые имеют место в мире растений и животных. В 1857 г. Л. Пастер при изучении спиртового брожения установил, что оно — результат жизнедеятельности дрожжей без доступа кислорода. Позднее при изучении маслянокислого брожения он обнаружил, что возбудители брожения вообще отрицательно относится к кислороду и могут размножаться только в условиях, исключающих его свободный доступ. Таким образом, Л. Пастер обнаружил существование "жизни без кислорода", т. е. анаэробный способ существования. Он же ввел термины "аэробный" и "анаэробный" для обозначения жизни в присутствии или в отсутствие молекулярного кислорода.

К области теоретических открытий Л. Пастера относятся его работы о невозможности самозарождения. Спор о том, откуда возникают живые существа, в том числе и микроорганизмы: из себе подобных или из других компонентов живой природы, — это давний спор, приобретший к середине XIX в. большую остроту и далеко вышедший за рамки чисто научных дискуссий. На основании проделанных экспериментов Л. Пастер пришел к следующему выводу: "Нет, сегодня не имеется ни одного известного факта, с помощью которого можно было бы утверждать, что микроскопические существа появились на свет без зародышей, без родителей, которые их напоминают. Те, кто настаивает на противоположном, являются жертвой заблуждения или плохо проделанных опытов, содержащих ошибки, которые они не сумели заметить или которых они не сумели избегнуть".

И наконец, работы Л. Пастера в области изучения инфекционных болезней животных и человека (болезнь шелковичных червей, сибирская язва, куриная холера, бешенство) позволили ему не только выяснить природу этих заболеваний, но и найти способ борьбы с ними. Поэтому мы с полным правом можем считать, что своими классическими работами по изучению инфекционных болезней и мер борьбы с ними Л. Пастер положил начало развитию медицинской микробиологии.

Работы Л. Пастера были по достоинству оценены его современниками и получили международное признание. В 1888 г. для ученого на средства, собранные по международной подписке, был построен в Париже научно-исследовательский институт, носящий в настоящее время его имя. Л. Пастер был первым директором этого института. Открытия Л. Пастера показали, как разнообразен, необычен, активен невидимый простым глазом микромир и какое огромное поле деятельности представляет его изучение.

УСПЕХИ МИКРОБИОЛОГИИ ВО ВТОРОЙ ПОЛОВИНЕ XIX В.

Оценивая успехи, достигнутые микробиологией во второй половине XIX в., французский исследователь П. Таннери (Р. Tannery) в работе "Исторический очерк развития естествознания в Европе (1300—1900)" писал: "Перед лицом бактериологических открытий история других естественных наук за последние десятилетия XIX столетия кажется несколько бледной". Успехи микробиологии в этот период непосредственно связаны с новыми идеями и методическими подходами, внесенными в микробиологические исследования Л. Пастером. В числе первых, кто оценил значение открытий Л. Пастера, был английский хирург Дж. Листер (J. Lister, 1827—1912). Он понял, что причина большого процента смертных случаев после операций — заражение ран бактериями из-за незнания, во-первых, и несоблюдения, во-вторых, элементарных правил антисептики. Дж. Листер впервые ввел в медицинскую практику методы предупреждения подобного заражения ран, заключавшиеся в обработке всех хирургических инструментов карболовой кислотой и разбрызгивании ее в операционной во время операции. Таким путем он добился существенного снижения числа смертельных исходов после операций.

Одним из основоположников медицинской микробиологии наряду с Л. Пастером явился немецкий микробиолог Р. Кох (R. Koch, 1843—1910), занимавшийся изучением возбудителей инфекционных заболеваний. Свои исследования Р. Кох начал, еще будучи сельским врачом, с изучения сибирской язвы и в 1877 г. опубликовал работу, посвященную возбудителю этого заболевания — Bacillus anthracis. Вслед за этим внимание Р. Коха привлекла другая тяжелая и широко распространенная болезнь того времени—туберкулез. В 1882 г. Р. Кох сообщил об открытии возбудителя туберкулеза, который в его честь был назван "палочкой Коха". (В 1905 г. за исследование туберкулеза Р. Коху была присуждена Нобелевская премия.) Ему принадлежит также открытие возбудителя холеры.

Родоначальником русской микробиологии является Л. С. Ценковский (1822—1887). Объектом его исследований были микроскопические простейшие, водоросли, грибы. Л. С. Ценковский открыл и описал большое число простейших, изучал их морфологию и циклы развития. Это позволило ему сделать вывод об отсутствии резкой границы между миром растений и животных. Л. С. Ценковский интересовался проблемами медицинской микробиологии. Им была организована одна из первых Пастеровских станций в России и предложена вакцина против сибирской язвы (так называемая "живая вакцина Ценковского").

Основоположником медицинской микробиологии справедливо считают также И. И. Мечникова (1845—1916). И. И. Мечников был разносторонним исследователем, но основные свои научные интересы он сосредоточил на проблеме изучения взаимоотношений хозяина и микроорганизма-паразита. В 1883 г. И. И. Мечников создал фагоцитарную теорию иммунитета. Невосприимчивость человека к повторному заражению после перенесенного инфекционного заболевания была известна давно. Однако природа этого явления оставалась непонятной и после того, как были разработаны и широко применялись прививки против ряда инфекционных заболеваний. И. И. Мечников показал, что защита организма от болезнетворных микроорганизмов — сложная биологическая реакция, в основе которой лежит способность белых кровяных телец (фагоцитов) захватывать и разрушать посторонние тела, попавшие в организм. Вклад И. И. Мечникова в науку был оценен его современниками. В 1909 г. за исследования по фагоцитозу И. И. Мечникову была присуждена Нобелевская премия.

С.Н.Виноградский (2,16К)
С. Н. Виноградский

Большой вклад в развитие общей микробиологии внесли русский микробиолог С. Н. Виноградский (1856—1953) и голландский микробиолог М. Бейеринк (М. Beijerinck, 1851—1931). Оба много и плодотворно работали в разных областях микробиологии. Впитав идеи Л. Пастера о многообразии форм жизни в микромире, С. Н. Виноградский ввел микроэкологический принцип в исследование микроорганизмов.

Для выделения в лабораторных условиях группы бактерий с определенными свойствами С. Н. Виноградский предложил создавать специфические (элективные) условия, дающие возможность преимущественного развития данной группы организмов. Поясним это примером. С. Н. Виноградский предположил, что среди микроорганизмов есть виды, способные усваивать молекулярный азот атмосферы, являющийся инертной формой азота по отношению ко всем животным и растениям. Для выделения таких микроорганизмов в питательную среду были внесены источники углерода, фосфора и другие минеральные соли, но не добавлено никаких соединений, содержащих азот. В результате в этих условиях не могли расти микроорганизмы, которым необходим азот в форме органических или неорганических соединений, но могли расти виды, обладавшие способностью фиксировать азот атмосферы. Именно так С. Н. Виноградским в 1893 г. был выделен из почвы анаэробный азотфиксатор, названный им в честь Л. Пастера Clostridium pasteurianum.

Пользуясь изящными методическими приемами, в основу которых был положен микроэкологический принцип, С. Н. Виноградский выделил из почвы микроорганизмы, представляющие собой совершенно новый тип жизни и получившие название хемолитоавтотрофных. В качестве единственного источника углерода для построения всех веществ клетки хемолитоавтотрофы используют углекислоту, а энергию получают в результате окисления неорганических соединений серы, азота, железа, сурьмы или молекулярного водорода.

М.Бейеринк (3,75К)
М. Бейеринк

Микроэкологический принцип был успешно развит М. Бейеринком и применен при выделении различных групп микроорганизмов. В частности, спустя восемь лет после открытия С. Н. Виноградским анаэробного азотфиксатора, М. Бейеринк обнаружил в почве еще один вид бактерий, способных к росту и азотфиксации в аэробных условиях, — Azotobacter chroococcum. Круг научных интересов М. Бейеринка был необычайно широк. Ему принадлежат работы по исследованию физиологии клубеньковых бактерий, изучению процесса денитрификации и сульфатредукции, работы по изучению ферментов разных групп микроорганизмов.

С. Н. Виноградский и М. Бейеринк являются основоположниками экологического направления микробиологии, связанного с изучением роли микроорганизмов в природных условиях и участием их в круговороте веществ в природе.

Сообщения об активном участии микроорганизмов в процессах превращения веществ в природе стали быстро накапливаться в 70—80-х гг. XIX в. В 1877 г. французские химики Т. Шлезинг (Т. Schloesing) и А. Мюнц (A. Muntz) доказали микробиологическую природу процесса нитрификации. В 1882 г. П. Дегерен (Р. Deherein) обнаружил аналогичную природу процесса денитрификации, а двумя годами позднее он же установил микробиологическую природу анаэробного разложения растительных остатков. М. С. Воронин в 1867 г. описал клубеньковые бактерии, а спустя почти двадцать лет Г. Гельригель (Н. Неllrigеl) и Г. Вильфарт (Н. Willfarth) показали их способность к азотфиксации. П. А. Костычев создал теорию микробиологической природы процессов почвообразования. Конец XIX в. ознаменовался еще одним важным открытием в области микробиологии. В 1892 г. Д. И. Ивановский обнаружил вирус табачной мозаики — представителя новой группы микроскопических существ. В 1898 г. независимо от Д. И. Ивановского вирус табачной мозаики был описан М. Бейеринком.

Таким образом, вторая половина XIX в. характеризуется выдающимися открытиями в области микробиологии. На смену описательному морфолого-систематическому изучению микроорганизмов, господствовавшему в первой половине XIX в., пришло физиологическое изучение микроорганизмов, основанное на точном эксперименте. Развитие нового этапа микробиологии связано в первую очередь с трудами Л. Пастера. К концу XIX в. намечается дифференциация микробиологии на ряд направлений: общая, медицинская, почвенная.

МИКРОБИОЛОГИЯ В XX В.

Успехи микробиологии во второй половине XIX в. привели к обнаружению чрезвычайного разнообразия типов жизни в микромире. Следующий вопрос, заинтересовавший исследователей: как объяснить такое многообразие, определить его границы, выявить, на чем оно основано? Постановкой этой проблемы, имеющей общебиологическое значение, мы обязаны двум крупнейшим микробиологам нашего времени А. Клюйверу (А. Kluyver 1888—1956) и К. ван Нилю (С. van Niel, 1897–1985). А. Клюйвер и его ученики (одним из них был К. ван Ниль) провели сравнительные биохимические исследования в относительно далеко отстоящих друг от друга физиологических группах микроорганизмов. Было изучено много форм микроорганизмов и примерно к середине 50-х гг. нашего века сформулировано то, что теперь называют теорией биохимического единства жизни.

В чем же конкретно состоит биохимическое единство жизни? Общее основано на единстве конструктивных, энергетических процессов и механизмов передачи генетической информации. А. Клюйвер доказал два первых положения: все живые организмы построены из однотипных химических макромолекул, универсальной единицей биологической энергии служит АТФ, в основе физиологического разнообразия живых существ лежит несколько основных метаболических путей. Что касается последнего положения, то А. Клюйвер изучением этой проблемы не занимался. Единство системы передачи генетической информации у всех клеточных типов жизни было установлено позднее. В настоящее время мы пока не знаем исключений, которые ставили бы под сомнение теорию биохимического единства жизни.

С начала XX в. продолжается дальнейшая дифференциация микробиологии. От нее отпочковываются новые научные дисциплины (вирусология, микология) со своими объектами исследования, выделяются направления, различающиеся задачами исследования (общая микробиология, техническая, сельскохозяйственная, медицинская, генетика микроорганизмов). Перечисление достижений микробиологии XX в. в кратком очерке представляется необычайно сложным, что и привело нас к заключению не делать этого. Фактически все последующее изложение материала (и то достаточно краткое и не затрагивающее всех направлений современной микробиологии) есть попытка охарактеризовать достижения в некоторых областях микробиологии на современном этапе. Вклад отдельных исследователей в решение определенных микробиологических проблем мы старались отмечать по мере изложения материала.

Итак, мы коротко остановились на истории микробиологии, особо подчеркнув роль исследователей, работы которых имели этапное значение не только для развития микробиологии, но и биологии в целом: А. ван Левенгук — открытие микромира, Л. Пастер — выяснение роли микроорганизмов в природе, С. Н. Виноградский и М. Бейеринк — утверждение многообразия форм жизни в микромире, А. Клюйвер и К. ван Ниль — доказательство биохимического единства жизни.

Глава 1 | Кафедра клеточной физиологии и иммунологии | Оглавление | Напишите нам письмо | Наверх | Глава 3


Глава 3

Глава 2 Кафедра клеточной физиологии и иммунологии Оглавление Вниз Глава 4

ГЛАВА 2. ПОЛОЖЕНИЕ МИКРООРГАНИЗМОВ В СИСТЕМЕ ЖИВОГО МИРА

Начиная с Аристотеля (384—322 до н. э.), которому принадлежит первая попытка систематизировать накопленные к тому времени сведения об организмах, биологи делили живой мир на два царства — растений и животных. А. ван Левенгук, открывший мир микроскопических живых существ, был убежден в том, что они являются "маленькими живыми зверушками". С этого времени и до XIX в. все открываемые микроорганизмы рассматривали как мельчайшие существа животной природы.

Во второй половине XIX в. немецкий биолог Э. Геккель (Е. Haeckel, 1834—1919) приходит к заключению, что микроорганизмы настолько существенно отличаются как от царства животных, так и от царства растений, что не укладываются ни в одно из этих подразделений. Э. Геккель предложил выделить все микроорганизмы, у которых отсутствует дифференцировка на органы и ткани (простейшие, водоросли, грибы, бактерии), в отдельное царство Protista (протисты, первосущества)3, включив в него организмы, во многих отношениях занимающие промежуточное положение между растениями и животными. Термин "protista" и сейчас применим для обозначения объектов, исследуемых микробиологами.

3 По-гречески protos — самый простой.

В настоящее время нет единства во взглядах на общую систему живого мира. Согласно одной из точек зрения попытки уложить все существующее разнообразие организмов в жесткую схему нецелесообразны, поскольку любые искусственные разграничения нарушают естественные связи между организмами. Следствие этого — тенденция наименьшего дробления органического мира, признание целесообразности выделения только двух царств: Plantae (растения) и Animalia (животные). Эта точка зрения акцентирует внимание на чертах сходства, соединяющих различные типы организмов, и на существовании переходов от одной группы организмов к другой в процессе эволюции. В соответствии с противоположным представлением разделение всех живых форм на крупные таксоны (царства) наиболее полно отражает существующее многообразие типов жизни, подчеркивая эту сторону живого мира. Согласно первой точке зрения все микроорганизмы рассматриваются как примитивные растения или животные и соответственно входят в состав царств Plantae или Animalia. Согласно второй — микроорганизмы могут претендовать на уникальное место в иерархии живых форм, что впервые понял Э. Геккель. Дальнейшее изучение геккелевских "первосуществ" выявило неоднородность этой группы. Тогда же стало ясно, что понятие "микроорганизм" не имеет таксономического смысла. Оно объединяет организмы по признаку их малых (как правило, видимых только с помощью соответствующих приборов) размеров и связанных с этим специфических методов изучения.

Данные о различии в строении клеток микроорганизмов, входящих в группу Protista, начали накапливаться с конца XIX в, Это повлекло за собой деление группы на высшие и низшие протисты. К высшим протистам стали относить микроскопических животных (простейших), микроскопические водоросли (кроме сине-зеленых) и микроскопические грибы (плесени, дрожжи), к низшим — все бактерии и сине-зеленые водоросли (последние чаще называют теперь цианобактериями). Деление на высшие и низшие протисты происходило в соответствии с двумя выявленными типами клеточной организации — эукариотной и прокариотной4. Высшие протисты имеют эукариотное строение клеток, т. е. являются эукариотами, низшие — прокариотное.

4 Термины были предложены в 30-х гг. XX в. протозоологом Э. Шаттоном (Е. Chatton).

Обоснование того, что прокариотный и эукариотный типы клеточной организации являются наиболее существенной границей, разделяющей все клеточные формы жизни, связано с работами Р. Стейниера (R. Stanier, 1916—1982) и К. ван Ниля, относящимися к 60-м гг. Поясним разницу между прокариотами и эукариотами. Клетка — это кусочек цитоплазмы, отграниченный мембраной. Последняя под электронным микроскопом имеет характерную ультраструктуру: два электронно-плотных слоя каждый толщиной 2,5—3,0 нм, разделенных электронно-прозрачным промежутком. Такие мембраны получили название элементарных. Обязательными химическими компонентами каждой клетки являются два вида нуклеиновых кислот (ДНК и РНК), белки, липиды, углеводы. Цитоплазма и элементарная мембрана, окружающая ее, — непременные и обязательные структурные элементы клетки. Это то, что лежит в основе строения всех без исключения клеток. Изучение тонкой структуры выявило существенные различия в строении клеток прокариот (бактерий и цианобактерий) и эукариот (остальные макро- и микроорганизмы).

Прокариотная клетка отличается тем, что имеет одну внутреннюю полость, образуемую элементарной мембраной, называемой клеточной, или цитоплазматической (ЦПМ). У подавляющего большинства прокариот ЦПМ — единственная мембрана, обнаруживаемая в клетке. В эукариотных клетках в отличие от прокариотных есть вторичные полости. Ядерная мембрана, отграничивающая ДНК от остальной цитоплазмы, формирует вторичную полость. Наружные мембраны хлоропластов и митохондрий, окружающие заключенные в них функционально специализированные мембраны, играют аналогичную роль. Клеточные структуры, ограниченные элементарными мембранами и выполняющие в клетке определенные функции, получили название органелл. Ядро, митохондрий, хлоропласты — это клеточные органеллы. В эукариотных клетках помимо перечисленных выше есть и другие органеллы.

В клетках прокариот органеллы, типичные для эукариот, отсутствуют. Ядерная ДНК у них не отделена от цитоплазмы мембраной. В цитоплазме находятся функционально специализированные структуры, но они не изолированы от цитоплазмы с помощью мембран и, следовательно, не образуют замкнутых полостей. Эти структуры могут быть сформированы и мембранами, но последние не замкнуты и, как правило, обнаруживают тесную связь с ЦПМ, являясь результатом ее локального внутриклеточного разрастания. В клетках прокариот есть также образования, окруженные особой мембраной, имеющей иное по сравнению с элементарной строение и химический состав.

Таким образом, основное различие между двумя типами клеток — существование в эукариотной клетке вторичных полостей, сформированных с участием элементарных мембран. Сопоставление некоторых черт клеточной организации прокариотных и эукариотных организмов представлено в табл. 1.

Таблица 1. Сопоставление некоторых черт прокариотной и эукариотной клеточной организации

Признак | Прокариотная клетка | Эукариотная клетка
Организация генетического материала | нуклеоид (ДНК не отделена от цитоплазмы мембраной), состоящий из одной хромосомы; митоз отсутствует | ядро (ДНК отделена от цитоплазмы ядерной оболочкой), содержащее больше одной хромосомы; деление ядра путем митоза
Локализация ДНК | в нуклеоиде и плазмидах, не ограниченных элементарной мембраной | в ядре и некоторых органеллах
Цитоплазматические органеллы | отсутствуют | имеются
Рибосомы в цитоплазме | 70S-типа | 80S-типа
Цитоплазматические органеллы | отсутствуют | имеются
Движение цитоплазмы | отсутствует | часто обнаруживается
Клеточная стенка (там, где она имеется) | в большинстве случаев содержит пептидогликан | пептидогликан отсутствует
Жгутики | нить жгутика построена из белковых субъединиц, образующих спираль | каждый жгутик содержит набор микротрубочек, собранны в группы: 2·9-2

В связи с тем что прокариотная и эукариотная организация клеток принципиально различна, было предложено только на основании этого признака выделить все прокариоты в особое царство. Р. Меррей (R. Murray) в 1968 г. предложил все клеточные организмы разделить на две группы по ТИПУ их клеточной организации: царство Prokaryotae, куда вошли все организмы с прокариотным строением клетки, н царство Eukaryotae, куда включены все высшие протисты, растения и животные.

Р. Виттэкер (R. Whittaker) предложил схему, по которой все живые организмы, имеющие клеточное строение, представлены разделенными на пять царств (рис. 2). Такая система классификации живого мира отражает три основных уровня его клеточной организации: Monera включает прокариотные организмы, находящиеся на самом примитивном уровне клеточной организации; Protista — микроскопические, в большинстве своем одноклеточные, недифференцированные формы жизни, сформировавшиеся в результате качественного скачка в процессе эволюции, приведшего к возникновению эукариотных клеток; многоклеточные эукариоты представлены в свою очередь тремя царствами Plantae, Fungi и Animalia.

Рис. 2 (8,95К)
Рис. 2. Схема пяти царств живого мира: прокариоты (царство Monera), одноклеточные эукариоты (царство Protista), многоклеточные эукариоты (царства Plantae, Fungi, Animalia) (no Whittaker, 1969)

Три последние таксономические группы различаются по способу питания: фототрофный тип питания за счет процесса фотосинтеза характерен для растений (Plantae): грибы (Fungi) в основном характеризуются осмотрофным типом питания, т. е. питанием растворенными органическими веществами; животные (Animalia) осуществляют голозойное питание, заключающееся в захватывании и переваривании твердой пищи. Способы питания, специфические для растений и грибов, возникли в процессе эволюции на уровне Monera. На уровне Protista они получили свое дальнейшее развитие; здесь же сформировался третий тип питания — голозойный.

Не берясь судить о целесообразности деления живой природы на пять или шесть царств, можно с определенностью утверждать, что обособление прокариотных микроорганизмов в отдельное царство Prokaryotae правомерно, поскольку основано на принципиальных различиях в структуре прокариотных и эукариотных клеток, т. е. тех единиц, из которых построены все клеточные формы жизни.

Глава 2 | Кафедра клеточной физиологии и иммунологии | Оглавление | Напишите нам письмо | Наверх | Глава 4


Глава 3

Глава 3 Кафедра клеточной физиологии и иммунологии Оглавление Вниз Глава 5

ГЛАВА 3. РАЗМЕРЫ МИКРООРГАНИЗМОВ

Как показывает само название, объекты, относимые к микроорганизмам, были выделены по признаку их малых размеров. Если принять за критерий границу видимости невооруженным глазом, равную 70—80 мкм5, то все объекты, которые лежат за пределами этой границы, можно отнести к микроорганизмам. Мир микроорганизмов — это преимущественно мир одноклеточных форм. Диапазон размеров микроорганизмов велик (табл.2). Величина самых крупных представителей микромира, лежащих на границе видимости невооруженным глазом, приблизительно 100 мкм (некоторые диатомовые водоросли, высшие протисты). На порядок ниже размеры одноклеточных зеленых водорослей и клеток дрожжей, еще ниже размеры, характерные для большинства бактерий. В среднем линейные размеры бактерий лежат в пределах 0,5–3 мкм, но есть среди бактерий свои "гиганты" и "карлики". Например, клетки нитчатой серобактерии Beggiatoa alba имеют диаметр до 50 мкм; Achromatium oxaliferum, считающийся одним из крупных бактериальных организмов, имеет в длину 15—100 мкм при поперечнике примерно 5—33 мкм, а длина клетки спирохеты может быть до 250 мкм.

5 1 миллиметр (мм) = 103 микрометров (мкм) = 106 нанометров (нм) = 107 ангстрем (Å) = 1011 пикометров (пм).

Таблица 2. Размеры различных объектов

Объект | Линейные размеры, мкм*
Одноклеточные эукариоты
Некоторые диатомовые водоросли и высшие протисты | 100
Зеленая водоросль Chlorella | 2-10
Клетка дрожжей Saccharomyces | 6-10
Прокариотные организмы
Крупные
Achromatium oxaliferum | 5-33х15-100
Beggiatoa alba | 2-10х1-50
Cristispira pectinis | 1,5х36-72
Macromonas mobilis | 6-14х10-30
Thiovulum majus | 5-25
Spirochaeta plicatilis | 0,2-0,7х80-250
Обычные
Bacillus subtilis | 0,7-0,8x2-3
Escherichia coli | 0,3-1х1-6
Staphylococcus aureus | 0,5-1,0
Thiobacillus thioparus | 0,5х1-3
Rickettsia prowazeki | 0,3-0,6x0,8-2
Мелкие
Mycoplasma mycoides | 0,1х0,25
Bdellovibrio bacteriororus | 0,3x1,2
Haemobarfonella muris | 0,1x0,3-0,7
Wolbachia melophagi | 0,3х0,6
Вирусы
Крупные
табачной мозаики | 0,02x0,3
коровьей оспы | 0,26
гриппа | 0,1
фаг Т2 | 0,06x0,2
Мелкие
0Х174 | 0,025
желтой лихорадки | 0,022
вирус-сателлит | 0,018
Толщина ЦПМ бактериальной клетки | 0,01
Рибосома | 0,018
Молекула глобулярного белка
крупная | 0,013
мелкая | 0,004

Самые мелкие из известных прокариотных клеток — бактерии, принадлежащие к группе микоплазм. Описаны микоплазмы с диаметром клеток 0,1–0,15 мкм. Поскольку молекулы всех соединений имеют определенные физические размеры, то, исходя из объема клетки с диаметром 0, 15 мкм, легко подсчитать. что в ней может содержаться порядка 1200 молекул белка и осуществляться около 100 ферментативных реакций. Минимальное число ферментов, нуклеиновых кислот и других макромолекулярных компонентов, необходимых для самовоспроизведения теоретической "минимальной клетки", составляет, по про веденной оценке, около 50. Это то, что необходимо для поддержания клеточной структуры и обеспечения клеточного метаболизма. Таким образом, в группе микоплазм достигнут размер клеток, близкий к теоретическому пределу клеточного уровня организации жизни. Мельчайшие микоплазменные клетки равны или даже меньше частиц другой группы микроскопических организмов — вирусов.

Если бактериальные клетки обычно можно увидеть в световой микроскоп, то вирусы, размеры большинства которых находятся в диапазоне 16–200 нм, лежат за пределами его разрешающей способности. Впервые наблюдать вирусы и выяснить их структуру удалось после изобретения электронного микроскопа. По своим размерам вирусы занимают место между самыми мелкими бактериальными клетками и самыми крупными органическими молекулами. Размер частиц вируса-сателлита (18 нм) и величина крупной молекулы глобулярного белка (13 нм) близки. Таким образом, если раньше между известными биологам организмами и неживыми молекулами химиков существовала пропасть, то теперь этой пропасти нет: она заполнена вирусами.

Размеры всех живых организмов, выраженные в одних единицах, например в ангстремах, располагаются в диапазоне от 102 (самые мелкие вирусы) до 1011 (размеры кита). Если за границу, разделяющую микро- и макромиры, принять предел видимости невооруженным глазом, т. е. приблизительно 106Å. то, как можно видеть из приведенных значений, на долю микромира приходится огромный диапазон величин.

Краткое рассмотрение различных представителей микромира, занимающих определенные "этажи" размеров, показывает. что, как правило, величина объектов определенно связана с их структурной сложностью. Нижний предел размеров свободноживушего одноклеточного организма определяется пространством, требуемым для упаковки внутри клетки аппарата, необходимого для независимого существования. Ограничение верхнего предела размеров микроорганизмов определяется, по современным представлениям, соотношениями между клеточной поверхностью и объемом. При увеличении клеточных размеров поверхность возрастает в квадрате, а объем — в кубе, поэтому соотношение между этими величинами сдвигается в сторону последнего. У микроорганизмов по сравнению с макроорганизмами очень велико отношение поверхности к объему. Это создает благоприятные условия для активного обмена между микроорганизмами и внешней средой. И действительно, метаболическая активность микроорганизмов, измеренная по разным показателям, в расчете на единицу биомассы намного выше, чем у более крупных клеток. Поэтому представляется закономерным, что низшие формы жизни могли возникнуть и в настоящее время могут существовать только на базе малых размеров, так как последние создают целый ряд преимуществ, обеспечивающих жизнеспособность этим формам жизни.

Глава 3 | Кафедра клеточной физиологии и иммунологии | Оглавление | Напишите нам письмо | Наверх | Глава 5


Глава 4

Глава 4 Кафедра клеточной физиологии и иммунологии Оглавление Вниз Глава 6

II. Мир прокариот

ГЛАВА 4. СТРОЕНИЕ ПРОКАРИОТНОЙ КЛЕТКИ

Приведенные в главе 2 схемы деления клеточных организмов на высшем уровне предусматривают выделение всех прокариот в отдельное царство. В 70-х гг. обнаружены микроорганизмы, структурно относящиеся к прокариотному типу, но значительно отличающиеся химическим строением важных клеточных макромолекул и способностью осуществлять уникальные биохимические процессы. Эти необычные прокариотные организмы были названы архебактериями. Типичные прокариоты, или бактерии, получили соответственно название эубактерий (истинных бактерий). Число известных архебактерий по сравнению с эубактериями чрезвычайно мало.

Материал настоящего раздела посвящен общей характеристике прокариотных организмов (в основном эубактерий), отличающихся морфологическим и особенно физиологическим разнообразием. В основе морфологического разнообразия лежат различия в размерах и форме отдельных клеток, способах их деления, природе и наборе цитоплазматических включений, строении клеточной стенки и структур, локализованных снаружи от нее, наличии и типе дифференцированных форм, образующихся в процессе жизненного цикла. Всем этим вопросам посвящены главы 4 и 5. В главах 6—9 представлена общая картина физиологического разнообразия прокариот, складывающегося из различий в механизмах получения энергии и источниках питания, разного отношения к молекулярному кислороду и другим факторам внешней среды, прежде всего свету, температуре, кислотности среды. В главе 10 обсуждаются генетические механизмы, приведшие в процессе эволюции к структурно-физиологическому разнообразию прокариот. Глава 11, посвященная проблемам систематики и описанию основных групп прокариот, иллюстрирует на конкретных примерах материал, представленный в предыдущих главах. Завершает раздел глава 12, в которой излагается наиболее общепринятая гипотеза происхождения жизни на Земле, приведшая к возникновению первичной клетки, и имеющийся в настоящее время экспериментальный материал, подтверждающий эту гипотезу.

ФОРМА ПРОКАРИОТ

Рис. 3 (11,7К)
Рис. 3. Разнообразие форм прокариот: 1 — кокк; 2 — диплококк; 3 — сарцина; 4 — стрептококк; 5 — колония сферической формы: 6 — палочковидные бактерии (одиночная клетка и цепочка клеток); 7 — спириллы; 8 — вибрион; 9 — бактерии, имеющие форму замкнутого или незамкнутого кольца; 10 — бактерии, образующие выросты (простеки); 11 — бактерия червеобразной формы; 12 — бактериальная клетка в форме шестиугольной звезды; 13 — представитель актиномицетов; 14 — плодовое тело миксобактерии; 15 — нитчатая бактерия рода Caryophanon с латерально расположенными жгутиками: 16 — нитчатая цианобактерия. образующая споры (акинеты) и гетероцисты; 8, 15, 17, 18 — бактерии с разными типами жгутикования; 19 — бактерии, образующая капсулу; 20 — нитчатые бактерии группы Sphaeroillus, заключенные в чехол, инкрустированный гидратом окиси железа; 21 — бактерия, образующая шипы; 22 — Galionella

До недавнего времени большинство исследователей традиционно считали, что клетки прокариот достаточно однообразны и в подавляющем большинстве имеют форму сферы, цилиндра или спирали. Они бывают одиночными, в иных случаях образуют нити или колонии. Прокариоты сферической формы, называемые кокками, могут после деления не расходиться. Если деление происходит в одной плоскости, образуются пары клеток (диплококки) или цепочки (стрептококки). В том случае, когда деление происходит относительно равномерно в трех взаимно перпендикулярных направлениях и клетки после деления остаются соединенными друг с другом, возникают пакеты правильной формы (сарцины) или колонии сферической формы. Если же деление происходит в нескольких плоскостях неравномерно, образуются клеточные скопления неправильной формы (рис. 3, 1—5). Прокариоты, имеющие форму цилиндра (палочковидные), сильно различаются по величине отношения длины клетки к ее поперечнику. Прокариоты спиралевидной формы характеризуются разным числом витков: у спирилл — от одного до нескольких витков, вибрионы выглядят наподобие изогнутых палочек, так что их можно рассматривать как неполный виток спирали (рис. 3, 6—8).

За последнее время среди прокариот обнаружены организмы, отличающиеся от описанных выше основных форм. Некоторые бактерии имеют вид кольца, замкнутого или разомкнутого в зависимости от стадии роста (рис.3, 9). У прокариот, в основном размножающихся почкованием, описано образование клеточных выростов (простек), число которых может колебаться от 1 до 8 и более (рис. 3, 10). Из природных субстратов выделены бактерии червеобразной формы и напоминающие шестиугольную звезду (рис. 3, 11, 12). Для некоторых видов характерно слабое или довольно хорошо выраженное ветвление (рис. 3, 13). Описаны прокариоты, обладающие морфологической изменчивостью, в зависимости от условий имеющие вид палочек, кокков или обнаруживающие слабое ветвление.

Форма многоклеточных прокариот также разнообразна: это скопления различной конфигурации, чаще — нити (рис. 3, 14—16). Своеобразие бактериальным клеткам придают жгутики, имеющие различное расположение на клеточной поверхности (рис. 3, 8, 15, 17, 18). а также выделения внеклеточных веществ разной химической природы (рис. 3, 19—22).

СТРУКТУРА, ХИМИЧЕСКИЙ СОСТАВ И ФУНКЦИИ КОМПОНЕНТОВ ПРОКАРИОТНОЙ КЛЕТКИ

Клетка прокариот обладает рядом принципиальных особенностей, касающихся как ее ультраструктурной, так и химической организации (рис. 4). Структуры, расположенные снаружи от ЦПМ (клеточная стенка, капсула, слизистый чехол, жгутики, ворсинки), называют обычно поверхностными структурами. Термином "клеточная оболочка" часто обозначают все слои, располагающиеся с внешней стороны от ЦПМ (клеточная стенка, капсула, слизистый чехол). ЦПМ вместе с цитоплазмой называется протопластом. Рассмотрим сначала строение, химический состав и функции поверхностных клеточных структур.

Рис. 4 (7,4К)
Рис. 4. Комбинированное изображение прокариотной клетки. А — поверхностные клеточные структуры и внеклеточные образования: 1 — клеточная стенка; 2 — капсула; 3 — слизистые выделения; 4 — чехол; 5 — жгутики; 6 — ворсинки; Б — цитоплазматические клеточные структуры: 7 — ЦПМ; 8 — нуклеоид; 9 — рибосомы; 10 — цитоплазма; 11 — хроматофоры; 12 — хлоросомы; 13 — пластинчатые тилакоиды; 14 — фикобилисомы; 15 — трубчатые тилакоиды; 16 — мезосома; 17 — аэросомы (газовые вакуоли); 18 — ламеллярные структуры; В — запасные вещества: 19 — полисахаридные гранулы; 20 — гранулы поли-b-оксимасляной кислоты; 21 — гранулы полифосфата; 22 — цианофициновые гранулы; 23 — карбоксисомы (полиэдральные тела); 24 — включения серы; 25 — жировые капли; 26 — углеводородные гранулы (по Schlegel, 1972)

Клеточная стенка

Клеточная стенка — важный и обязательный структурный элемент подавляющего большинства прокариотных клеток, располагающийся под капсулой или слизистым чехлом или же непосредственно контактирующий с окружающей средой (у клеток, не содержащих этих слоев клеточной оболочки). На долю клеточной стенки приходится от 5 до 50% сухих веществ клетки. Клеточная стенка служит механическим барьером между протопластом и внешней средой и придает клеткам определенную, присущую им форму. Концентрация солей в клетке, как правило, намного выше, чем в окружающей среде, и поэтому между ними существует большое различие в осмотическом давлении. Клеточная стенка чисто механически защищает клетку от проникновения в нее избытка воды.

По строению и химическому составу клеточная стенка прокариот резко отличается от таковой эукариотных организмов. В ее состав входят специфические полимерные комплексы, которые не содержатся в других клеточных структурах. Химический состав и строение клеточной стенки постоянны для определенного вида и являются важным диагностическим признаком. В зависимости от строения клеточной стенки прокариоты, относящиеся к эубактериям, делятся на две большие группы. Было обнаружено, что если фиксированные клетки эубактерий обработать сначала кристаллическим фиолетовым, а затем йодом, образуется окрашенный комплекс. При последующей обработке спиртом в зависимости от строения клеточной стенки судьба комплекса различна: у так называемых грамположительных видов этот комплекс удерживается клеткой, и последние остаются окрашенными, у грамотрицательных видов, наоборот, окрашенный комплекс вымывается из клеток, и они обесцвечиваются6. У некоторых эубактерий положительная реакция при окрашивании описанным выше способом свойственна только клеткам, находящимся в стадии активного роста. Выяснено, что окрашенный комплекс образуется на протопласте, но его удерживание клеткой или вымывание из нее при последующей обработке спиртом определяются особенностями строения клеточной стенки.

Рис. 5 (6,6К)
Рис. 5. Клеточная стенка грамположительных (А) и грамотрицательных (Б) эубактерий:1 — цитоплазматическая мембрана; 2 — пептидогликан; 3 — периплазматическое пространство; 4 — наружная мембрана: 5 — цитоплазма, в центре которой расположена ДНК

Клеточные стенки грамположительных и грамотрицательных эубактерий резко различаются как по химическому составу (табл. 3), так и по ультраструктуре (рис. 5).

В состав клеточной стенки эубактерий входят семь различных групп химических веществ, при этом пептидогликан присутствует только в клеточной стенке. У грамположительных1 эубактерий он составляет основную массу вещества клеточной стенки (от 40 до 90%), у грамотрицательных — содержание пептидогликана значительно меньше (1—10%). Клеточная стенка цианобактерий, сходная с таковой грамотрицательных эубактерий, содержит от 20 до 50% этого гетерополимера.

1 Этот способ был впервые предложен в 1884 г. датским ученым X. Грамом (Ch. Gram), занимавшимся окрашиванием тканей. Позднее он был использован для бактерий.

Под электронным микроскопом клеточная стенка грамположительных эубактерий выглядит как гомогенный электронно-плотный слой, толщина которого колеблется для разных видов от 20 до 80 нм. У грамотрицательных эубактерий обнаружена многослойная клеточная стенка. Внутренний электронно-плотный слой толщиной порядка 2—3 нм состоит из пептидогликана. Снаружи к нему прилегает, как правило, волнистый слой (8—10 нм), имеющий характерное строение: две электронно-плотные полосы, разделенные электронно-прозрачным промежутком. Такой вид характерен для элементарных мембран. Поэтому трехконтурный внешний компонент клеточной стенки грамотрицательных эубактерий получил название наружной мембраны.

Рис. 6 (7,54К)
Рис. 6. Структура повторяющейся единицы пептидогликана клеточной стенки эубактерий. Цифры в кружках обозначают: 1, 2— места полимеризации гликанового остова молекулы: 3 — место присоединения с помощью фосфодиэфирной связи молекулы тейхоевой кислоты в клеточной стенке грамположительных эубактерий; 4, 5 — места, по которым происходит связывание между гликановыми цепями с помощью пептидных связей; 6 — место ковалентного связывания (пептидная связь) с липопротеином наружной мембраны у грамотрицательных эубактерий; 7 — место действия лизоцима

Клеточная стенка грамположительных эубактерий плотно прилегает к ЦПМ, в отличие от клеточной стенки грамотрицательных видов, компоненты которой (пептидогликановый слой и наружная мембрана) разделены электронно-прозрачным промежутком и четко отделены аналогичным образом от ЦПМ. Пространство между цитоплазматической: и наружной мембранами получило название периплазматического. Оно, как можно видеть из строения клеточных стенок обеих групп эубактерий, характерно только для грамотрицательных форм.

Клеточная стенка грамположительных эубактерий. Основную массу клеточной стенки грамположительных эубактерий составляет специфический гетерополимер — пептидогликан. Полисахаридный остов молекулы построен из чередующихся остатков N-ацетилглюкозамина и N-ацетилмурамовой кислоты, соединенных между собой посредством) b-1,4-гликозидных связей (рис. 6). К N-ацетилмурамовой кислоте присоединен короткий пептидный хвост, состоящий из небольшого числа (обычно 4—5) аминокислот. У грамположительных эубактерий обнаружено более 100 различных химических типов пептидогликана. Большинство различий относится к пептидной части его молекулы.

Две особенности пептидного хвоста заслуживают внимания: наличие аминокислот в D-форме (неприродная конфигурация) и высокое содержание аминокислот с двумя аминогруппами. Это имеет принципиальное значение для пространственной организации пептидогликана. Обе аминогруппы этих аминокислот могут участвовать в образовании пептидных связей, причем вторые аминогруппы — в формировании дополнительных пептидных связей между гетерополимерными цепочками. В большинстве случаев в образовании пептидной связи участвует карбоксильная группа D-аланина одного тетрапептида и свободнаяаминогруппа диаминокислоты другого (рис. 7, А). Иногда связь между тетрапептидами разных гликановых цепей осуществляется с помощью других аминокислот (рис. 7, Б). Нетрудно себе представить, что этим способом можно "сшить" между собой множество гетерополимерных цепей. Частота "сшивок" различна, поскольку не все пептидные хвосты участвуют в формировании межцепочечных связей. Некоторые образуют ковалентные связи с другими химическими молекулами, входящими в состав клеточной стенки, и, наконец, часть тетрапептидных хвостов находится в свободном состоянии.

Рис. 7 (2К)
Рис. 7. Пептидные мостики между гетерополимерными цепочками; Г — N-ацетилглюкозамин: М — N-ацетилмурамовая кислота; ала — аланин; глу — глутаминовая кислота; лиз — лизин; ДАП — диаминопимелиновая кислота; гли — глицин. Стрелками обозначено место действия пенициллина

Пептидогликан, окружающий протопласт грамположительных эубактерий, — это по существу одна гигантская молекула, "сшитая" с помощью гликозидных и пептидных связей. Именно последние обеспечивают ей трехмерную пространственную организацию.

Кроме пептидогликана в состав клеточных стенок грамположительных эубактерий входит другой уникальный класс химических соединений — тейхоевые кислоты, представляющие собой полимеры, построенные на основе рибита (пятиатомного спирта) или глицерина (трехатомного спирта), остатки которых соединены между собой фосфодиэфирными связями (рис. 8). Некоторые свободные гидроксильные группы в молекулах спиртов могут быть замещены остатками D-аланина, глюкозы, N-ацетилглюкозамина и некоторых других сахаров. Тейхоевые кислоты ковалентно могут соединяться с N-ацетилмурамовой кислотой (см. рис. 6). Поскольку это длинные линейные молекулы, они могут пронизывать весь пептидогликановый слой, достигая внешней поверхности клеточной стенки. В этом случае, вероятно, они являются основными антигенами грамположительных эубактерий. Остающиеся свободные гидроксилы фосфорной кислоты придают тейхоевой кислоте свойства полианиона. Как полианионы тейхоевые кислоты определяют поверхностный заряд клетки. Сахарные компоненты тейхоевых кислот входят в состав рецепторов для некоторых бактериофагов и определяют возможность адсорбции фага на клеточной поверхности.

Рис. 8 (3,42К)
Рис. 8. Структурная формула глицеринтейхоевой кислоты. Содержит чередующиеся остатки D-аланина и N-ацетилглюкозамина (по Rose, 1971)

В составе клеточной стенки грамположительных эубактерий в небольших количествах также найдены полисахариды, белки и липиды. Для полисахаридов и липидов показана возможность ковалентного связывания с макромолекулами клеточной стенки, в отличие от белков, которые (у тех видов, где имеются) формируют на ее внешней поверхности отдельный слой.

Таким образом, основными компонентами клеточной стенки грамположительных эубактерий являются три типа макромолекул: пептидогликаны, тейхоевые кислоты и полисахариды, которые с помощью ковалентных связей образуют сложную структуру с весьма упорядоченной пространственной организацией.

Клеточная стенка бацилл, например Bacillus subtilis, приблизительно соответствует толщине 40 молекул пептидогликана. В целом клеточную стенку грамположительных эубактерий можно представить в виде губчатой структуры с порами диаметром примерно 1—6 нм. Возможность прохождения молекул через такую клеточную стенку определяется ее зарядом и размером пор.

Клеточная стенка грамотрицательных эубактерий. У грамотрицательных эубактерий строение клеточной стенки намного сложнее, чем у грамположительных (см. рис. 5). В ее состав входит гораздо большее число макромолекул разного химического типа (см. табл. 3). Пептидогликан образует только внутренний слой клеточной стенки, неплотно прилегая к ЦПМ. Для разных видов грамотрицательных эубактерий содержание этого гетерополимера колеблется в широких пределах. У большинства видов он образует одно- или двухслойную структуру, характеризующуюся весьма редкими поперечными связями между гетерополимерными цепями (рис. 9).

Таблица 3. Химический состав клеточных стенок грамположительных и грамотрицательных эубактерий (по Rose, 1971; Freer, Salton, 1971)

Компоненты клеточной стенки | Грамположительные эубактерии | Грамотрицательные эубактерии
 |  | внутренний слой (пептидогликановый) | внешний слой (наружная клеточная мембрана)
Пептидогликан | + | + | –
Тейхоевые кислоты | + | – | –
Полисахариды | + | – | +
Белки | ± | – | +
Липиды | ± | – | +
Липополисахариды | – | – | +
Липопротеины | – | ± | +

Обозначения: (–) — отсутствуют, (+) — присутствуют, (±) — присутствуют не у всех видов

Химическая структура пептидогликана грамотрицательных эубактерий в основном сходна со структурой типичного пептидогликана грамположительных эубактерий (см. рис. 6; 7, А). Снаружи от пептидогликана располагается дополнительный слой клеточной стенки — наружная мембрана. Она состоит из фосфолипидов, типичных для элементарных мембран, белков, липопротеина и липополисахарида (рис. 10, А). Специфическим компонентом наружной мембраны является липополисахарид сложного молекулярного строения, занимающий около 30—40% ее поверхности и локализованный во внешнем слое (рис. 10, 5).

Рис. 9 (2,18К)
Рис. 9. Однослойная структура пептидогликана. Линиями обозначены гетерополимерные цепочки, образованные чередующимися остатками N-ацетилглюкозамина (Г) и N-ацетилмурамовой кислоты (М), соединенными между собой b-1,4-гликозидными связями. Кружочками обозначены аминокислоты пептидного хвоста

Белки наружной мембраны можно разделить на основные и минорные. Основные белки представлены небольшим числом различных видов, но составляют почти 80% всех белков наружной мембраны. Одна из функций этих белков — формирование в мембране гидрофильных пор диаметром примерно 1 нм, через которые осуществляется неспецифическая диффузия молекул с массой до 600—900 Да7. Это означает, что через такие поры могут проходить сахара, аминокислоты, небольшие олигосахариды и пептиды. Белки, пронизывающие наружную мембрану насквозь и образующие гидрофильные поры, называют поринами. Минорные белки наружной мембраны представлены гораздо большим числом видов. Их основная функция — транспортная и рецепторная. Примером минорных белков могут служить белки, ответственные за специфический транспорт в клетку железосодержащих соединений.

Рис. 10 (4,6К)
Рис. 10. А. Клеточная стенка грамотрицательных эубактерий: 1 — цитоплазматическая мембрана; 2 — пептидогликановый слой; 3 — периплазматическое пространство; 4 — молекулы белков (заштрихована гидрофобная часть); 5 — фосфолипид; 6 — липополисахарид. Б. Строение молекулы липополисахарида: 1 — липид А; 2 — внутреннее полисахаридное ядро; 3 — наружное полисахаридное ядро; 4 — О-антиген

Помимо слоев клеточной стенки, типичных для большинства грамотрицательных эубактерий, у некоторых представителей этой группы обнаружены дополнительные слои разной электронной плотности, располагающиеся с внешней стороны от наружной клеточной мембраны. Однако до настоящего времени не ясно, относятся ли они к клеточной стенке, являясь результатом ее последующего усложнения, или же представляют собой структурные элементы многослойного чехла.

7 Да—дальтон, или единица атомной массы, равен 1,66033x10-27 кг.

Необычные клеточные стенки прокариот. Некоторые скользящие бактерии (миксобактерии, флексибактерии) способны в процессе перемещения по твердому субстрату периодически менять форму клеток, например путем изгибания, что говорит об эластичности их клеточной стенки, и в первую очередь ее пептидогликанового слоя. Электронно-микроскопическое изучение, однако, обнаружило у них клеточную стенку, типичную для грамотрицательных эубактерий. Наиболее вероятное объяснение гибкости клеточной стенки этих бактерий — чрезвычайно низкая сшитость ее пептидогликанового компонента.

Наконец, обнаружены прокариоты, клеточная стенка которых по структуре и химическому составу резко отличается от описанных выше типов. Они принадлежат к группе архебактерий (см. гл. 17). Клеточные стенки метанобразующих архебактерий содержат пептидогликан особого химического строения. У других представителей этой группы клеточная стенка состоит исключительно из кислого гетерополисахарида, а у некоторых экстремально галофильных, метанобразующих и ацидотермофильных архебактерий — только из белка. Архебактерии с клеточной стенкой белковой природы не окрашиваются по Граму, остальные типы архебактериальной клеточной стенки дают грамположительную реакцию.

Прокариоты без клеточной стенки. При воздействии определенными химическими веществами оказалось возможным получать в лаборатории из разных видов эубактерий формы с частично (сферопласты) или полностью (протопласты) отсутствующей клеточной стенкой. Впервые это обнаружили при действии на бактериальные клетки лизоцимом, ферментом из группы гликозидаз, содержащимся в яичном белке, слезной жидкости и выделяемом некоторыми бактериями. Лизоцим разрывает b-1,4-гликозидные связи в гетерополисахаридной цепи (см. рис. 6), что в конечном итоге может привести к полному удалению пептидогликана из клеточной стенки. Полученные под действием лизоцима сферопласты (из грамотрицательных эубактерий) или протопласты (из грамположительных) принимают сферическую форму и очень чувствительны к внешнему осмотическому давлению. Существовать они могут только в условиях, когда осмотическое давление питательной среды сбалансировано с осмотическим давлением внутри клетки. В благоприятных условиях сферопласты и протопласты проявляют определенную метаболическую активность, но утрачивают способность к размножению.

Прокариоты, не содержащие клеточной стенки, обнаружены и в природе. Это группа микоплазм, сапрофитов и внутриклеточных паразитов растений, животных и человека. Формы, сходные с микоплазмами, были получены также опытным путем с помощью пенициллина, лизоцима и других факторов. Это так называемые L-формы. В благоприятных условиях они обладают метаболической активностью и способностью к размножению. Предполагают, что микоплазмы произошли в результате мутации, нарушившей синтез веществ клеточной стенки, от обычных бактериальных форм аналогично тому, как в экспериментальных условиях получают генетически стабильные L-формы.

Уникальность химического состава клеточной стенки прокариот, ее отличие от таковой эукариот сделали возможным создание и применение лекарственных препаратов, специфически действующих только на прокариотную клеточную стенку. На этом основано действие пенициллина и некоторых других антибиотиков, подавляющих разные этапы синтеза пептидогликана. Пенициллин, например, ингибирует образование связей между пептидными хвостами на этапе "сшивания" полимера, происходящего в клеточной стенке в процессе роста прокариотной клетки (см. рис. 7).

Функции клеточной стенки прокариот. Клеточная стенка прокариот выполняет разнообразные функции: механически защищает клетку от воздействий окружающей среды, обеспечивает поддержание ее внешней формы, дает возможность клетке существовать в гипотонических растворах. В первую очередь в этом "заслуга" пептидогликана.

Структурная дифференцировка клеточной стенки у грамотрицательных эубактерий, приведшая к формированию дополнительного слоя в виде наружной мембраны, значительно расширила круг функций клеточной стенки. Прежде всего это связано с проблемами проницаемости и транспорта веществ в клетку. Наружная мембрана имеет специфические и неспецифические каналы (поры) для пассивного транспорта веществ и ионов, необходимых клетке, т. е. осуществляет функции молекулярного "сита". Наружная мембрана также препятствует проникновению в клетку токсических веществ, что находит отражение в большей устойчивости грамотрицательных эубактерий (сравнительно с грамположительными) к действию некоторых ядов, химических веществ, ферментов и антибиотиков.

Появление у грамотрицательных эубактерий дополнительной мембраны в составе клеточной стенки фактически привело к созданию обособленной полости (периплазматического пространства), отграниченной от цитоплазмы и внешней среды специфическими мембранами и несущей важную функциональную нагрузку.

Периплазматическое пространство, куда погружен пептидогликановый слой. заполнено раствором, в состав которого входят специфические белки, олигосахариды и неорганические молекулы. Периплазматические белки представлены двумя типами: транспортными белками и гидролитическими ферментами. Транспортные белки — это переносчики, связывающиеся с соответствующими субстратами внешней среды и транспортирующие их от наружной мембраны к цитоплазматической.

Было обнаружено также, что многие бактерии способны в больших количествах вырабатывать ферменты (гликозидазы, протеазы, липазы и др.), гидролизующие все типы полимерных молекул. Последними могут быть как молекулы, синтезируемые самой клеткой, так и чужеродные, попавшие в клетку извне. Отрицательные последствия гидролиза собственных молекул (самопереваривание) очевидны. В то же время прокариоты нуждаются в гидролитических ферментах, так как это расширяет круг используемых ими веществ, включая в него полимеры разного типа. Становится понятна необходимость изолирования этих ферментов от цитоплазматического содержимого. Грамположительные эубактерий выделяют гидролитические ферменты во внешнюю среду, у грамотрицательных — они локализованы в периплазматическом пространстве.

Разнообразные функции выполняют макромолекулы, локализованные частично или полностью на внешней стороне клеточной стенки, контактирующей с окружающей средой; это специфические рецепторы для фагов и колицинов; антигены (липополисахарид грамотрицательных эубактерий, тейхоевые кислоты грамположительных); макромолекулы, обеспечивающие межклеточные взаимодействия при конъюгации, а также между патогенными бактериями и тканями высших организмов.

Капсулы, слизистые слои и чехлы

Снаружи клеточная стенка прокариот часто бывает окружена слизистым веществом. Такие образования в зависимости от структурных особенностей получили название капсул, слизистых слоев или чехлов. Все они являются результатом биосинтеза прокариотами органических полимеров и отложения их вокруг клеток.

Под капсулой понимают слизистое образование, обволакивающее клетку, сохраняющее связь с клеточной стенкой и имеющее аморфное строение (см. рис. 3, 19; 4, 2). Если толщина образования меньше 0,2 мкм и, следовательно, оно может быть обнаружено только с помощью электронного микроскопа, говорят о микрокапсуле. Если больше 0,2 мкм, говорят о макрокапсуле. Последнюю можно видеть в обычный световой микроскоп. Для этого препарат просматривают в капле туши, которая не в состоянии проникнуть в капсулу. На темном фоне выделяются клетки, окруженные светлыми зонами. Если же слизистое вещество имеет аморфный, бесструктурный вид и легко отделяется от поверхности прокариотной клетки, говорят о слизистых слоях, окружающих клетку (см. рис. 4, 3).

В отличие от капсул чехлы имеют тонкую структуру. Нередко в них обнаруживают несколько слоев с разным строением (см. рис. 4, 4). Чехлы ряда бактерий, метаболизм которых связан с окислением восстановленных соединений металлов, часто инкрустированы их окислами. Между этими структурами у прокариот обнаружено много переходных форм, так что иногда нельзя четко отграничивать капсулу от слизистых клеточных выделений или капсулу от чехла.

Наличие капсулы зависит от штамма микроорганизма и условий его культивирования. Бактерии, образующие капсулу, могут легко в результате мутации превращаться в бескапсульные формы, что не приводит к какому-либо нарушению клеточной активности, поэтому капсулы нельзя рассматривать как обязательный структурный компонент прокариотной клетки.

Капсулы, слизистые образования и чехлы могут содержать компоненты, одинаковые с клеточной стенкой, однако их химические составы не идентичны. Как правило, химический состав капсул, образуемых бактериями, родо- или видоспецифичен. Основные химические компоненты большинства капсул прокариот — полисахариды гомо- или гетерополимерной природы. Исключение составляет капсула некоторых видов Bacillus, построенная из полипептида, являющегося полимером D-глутаминовой кислоты. Для ряда бактерий показана способность синтезировать и выделять в окружающую среду волокна целлюлозы.

Чехлы как более сложные структуры имеют обычно и более сложный химический состав. Чехол Sphaerotilus natans, например, содержит 36% сахаров, 11 —гексозамина, 27— белка, 5, 2— липида и 0,5% фосфора.

Хотя капсулы, слизистые вещества и чехлы являются необязательными структурами прокариотной клетки, им приписывают определенные полезные для клетки функции. Вязкость внеклеточной среды, обусловленная наличием слизистых веществ, очевидно, благоприятна для клетки. Они защищают клетку от механических повреждений, высыхания, создают дополнительный осмотический барьер, служат препятствием для проникновения фагов. Иногда слизистые образования могут служить источником запасных питательных веществ. С помощью слизи осуществляется связь между соседними клетками в колонии, а также прикрепление клеток к различным поверхностям. Способность определенных бактерий синтезировать эти своеобразные внеклеточные полимеры находит практическое применение: их используют в качестве заменителя плазмы крови, а также для получения синтетических пленок.

Жгутики и механизмы движения

На клеточной поверхности многих прокариот имеются структуры, определяющие способность клетки к движению в жидкой среде. Это — жгутики. Их число, размеры, расположение, как правило, являются признаками, постоянными для определенного вида, и поэтому учитываются при систематике прокариот. Однако накапливаются данные о том, что количество и расположение жгутиков у одного и того же вида могут в значительной степени определяться условиями культивирования и стадией жизненного цикла, и, следовательно, не стоит переоценивать таксономическое значение этого признака.

Если жгутики находятся у полюсов или в полярной области клетки, говорят об их полярном или субполярном расположении, если — вдоль боковой поверхности, говорят о латеральном расположении. В зависимости от числа жгутиков и их локализации на поверхности клетки различают монополярные монотрихи (один жгутик прикреплен к одному полюсу клетки; см. рис. 3, 8), монополярные политрихи (пучок жгутиков расположен на одном полюсе клетки), биполярные политрихи (на каждом полюсе — по пучку жгутиков; см. рис. 3, 17) и перитрихи (многочисленные жгутики расположены по всей поверхности клетки или вдоль ее боковой поверхности; см. рис. 3, 18). В последнем случае число жгутиков может достигать 1000 на клетку.

Рис. 11 (3К)
Рис. 11. Строение жгутика грамотрицательных эубактерий: 1 — нить; 2 — крюк; 3 — базальное тело; 4 — стержень; 5 — L-кольцо; 6 — P-кольцо; 7 — S-кольцо; 8 — M-кольцо;9 — ЦПМ; 10 — периплазматическое пространство; 11 — пептидогликановый слой; 12 — наружная мембрана (по De Pamphilis, Adier, 1971)

Обычная толщина жгутика — 10—20 нм, длина — от 3 до 15 мкм. У некоторых бактерий длина жгутика может на порядок превышать диаметр клетки. Как правило, полярные жгутики более толстые, чем перитрихиальные. Жгутик представляет собой относительную жесткую спираль, обычно закрученную против часовой стрелки. Вращение жгутика также осуществляется против часовой стрелки с частотой от 40 до 60 об/с, что вызывает вращение клетки, но в противоположном направлении. Поскольку клетка намного массивнее жгутика, она вращается со значительно меньшей скоростью — порядка 12—14 об/мин. Вращательное движение жгутика преобразуется также в поступательное движение клетки, скорость которого в жидкой среде для разных видов бактерий составляет от 16 до 100 мкм/с.

Изучение строения жгутика под электронным микроскопом обнаружило, что он состоит из трех частей (рис. 11). Основную массу жгутика составляет длинная спиральная нить (фибрилла), у поверхности клеточной стенки переходящая в утолщенную изогнутую структуру—крюк. Нить с помощью крюка прикреплена к базальному телу, вмонтированному в ЦПМ и клеточную стенку. У большинства прокариот нить состоит только из одного типа белка — флагеллина. Белковые субъединицы уложены в виде спирали, внутри которой проходит полый канал. Наращивание жгутика происходит с дистального конца, куда субъединицы поступают по внутреннему каналу. У некоторых видов жгутик снаружи дополнительно покрыт чехлом особого химического строения или же являющимся продолжением клеточной стенки и, вероятно, построенным из того же материала.

Крюк (толщина 20—45 нм) состоит из белка, отличающегося от флагеллина, и служит для обеспечения гибкого соединения нити с базальным телом. Базальное тело содержит 9—12 различных белков и представляет собой систему из двух или четырех колец, нанизанных на стержень, являющийся продолжением крюка. Два внутренних кольца (M и S) — обязательные составные части базального тела, в то время как наружные кольца (Р и L) отсутствуют у грамположительных эубактерий и, следовательно, не необходимы для движения. M-кольцо локализовано в ЦПМ, S-кольцо располагается в периплазматическом пространстве грамотрицательных или в пептидогликановом мешке грамположительных эубактерий.

Рис. 12 (1,9К)
Рис. 12. Клетка Salmonella typhimurium в состоянии покоя (А) и при движении (Б). Стрелками показано направление вращения и движения клетки

Кольца Р и L, имеющиеся только у грамотрицательных эубактерий, локализованы соответственно в пептидогликановом слое и в наружной мембране. Особенности строения базального тела определяются, таким образом, строением клеточной стенки. Интактность последней необходима для движения жгутиковых бактерий. Обработка клеток лизоцимом, приводящая к удалению пептидогликанового слоя клеточной стенки, вызывает и потерю способности бактерий к движению, хотя жгутики остаются при этом неповрежденными.

Предполагают, что вращение жгутика определяется вращением M-кольца. Другие кольца базального тела неподвижны и служат для крепления стержня, проходящего через клеточную стенку грамотрицательных эубактерий. У грамположительных эубактерий эту функцию в основном выполняет многослойный жесткий пептидогликановый мешок.

Большие успехи достигнуты в расшифровке механизма движения прокариот, имеющих жгутики. Если в клетке много жгутиков. все они при движении собираются в пучок, вращаясь в одном направлении (рис. 12). Вращение жгутиков передается клетке, начинающей вращаться в противоположном направлении, и обеспечивает эффективное движение (плавание) в жидкой среде и более медленное перемещение по поверхности твердых сред.

Для работы двигательного аппарата прокариот необходима энергия. Установлено, что движение жгутиковых прокариот обеспечивается энергией трансмембранного электрохимического потенциала (DmH+), причем обе его составляющие — электрическая (Dy) и концентрационная (DpH) — поддерживают движение. Скорость вращения жгутиков прямо зависит от величины мембранного потенциала. Таким образом, прокариотная клетка обладает механизмом, позволяющим превращать электрохимическую форму энергии непосредственно в механическую. Молекулярное устройство, обеспечивающее это превращение, к настоящему времени не выяснено, но можно полагать, что оно должно быть весьма эффективным, так как, по проведенным расчетам, энергия, расходуемая на движение, составляет десятые доли процента от общего количества энергетических потребностей клетки.

Рис. 13 (3,2К)
Рис. 13. Клетка спирохеты в продольном (А) и поперечном (Б) разрезе. На рис. А изображена клетка, содержащая по одной аксиальной фибрилле у каждого конца; на рис. Б — поперечный разрез, прошедший через среднюю часть клетки, где показаны два пересекающихся пучка, состоящих из множества аксиальных фибрилл: 1 — протоплазматический цилиндр; 2 — наружный чехол; 3 — аксиальные фибриллы; 4 — место прикрепления аксиальных фибрилл; 5 — пептидогликановый слой клеточной стенки; 6 — ЦПМ

Необычная локализация структур, ответственных за движение, описана у спирохет (рис. 13). Трехслойная структура, окружающая клетку и называемая у спирохет наружным чехлом, аналогична наружной мембране клеточной стенки грамотрицательных эубактерий. Этот чехол окружает так называемый протоплазматический цилиндр, состоящий из пептидогликанового слоя клеточной стенки, ЦПМ и цитоплазматического содержимого. Протоплазматический цилиндр обвивается пучком нитчатых структур — аксиальных фибрилл. Число их колеблется от 2 до 100. Один конец каждой аксиальной фибриллы прикреплен вблизи полюса протоплазматического цилиндра, другой— свободный. Клетка содержит по два набора фибрилл, прикрепленных субполярно у каждого клеточного конца. Так как каждая аксиальная фибрилла тянется почти вдоль всей длины клетки, пучки фибрилл, прикрепленных у разных полюсов, в центральной части перекрываются.

Изучение строения и химического состава аксиальных фибрилл спирохет обнаружило их близкое сходство с бактериальными жгутиками. Отличие заключается в том, что аксиальные фибриллы спирохет — внутриклеточные структуры, но обеспечивают движение как в жидкой среде, так и по твердому субстрату. Движение спирохет осуществляется за счет вращения фибрилл в периплазматическом пространстве между пептидогликановым слоем и наружной мембраной клеточной стенки, вызывающего эластичную волну на поверхности клеточной стенки. Спирохеты совершают движения трех типов: быстро вращаются вокруг длинной оси спирали, способны к изгибанию клеток и осуществляют передвижение по винтовому или волнообразному пути. Для спирохет (так же как для типичных жгутиковых бактерий) показано, что движение обеспечивается энергией в форме DmH+.

Присущая спирохетам локализация двигательного аппарата интересна тем, что позволяет сделать вывод о возможности его работы в условиях нахождения в "закрытом" клеточными структурами состоянии. Это может служить ключом к пониманию еще одного вида движения, присущего части прокариот, — скольжения. Последнее определяют как способность организма передвигаться по твердому или полужидкому субстрату без помощи наружных локомоторных структур — жгутиков.

Способность к скольжению обнаружена у разных групп прокариот, как одноклеточных, так и многоклеточных, имеющих нитчатое строение: некоторых микоплазм, миксобактерий, цитофаг, нитчатых серобактерий, цианобактерий и др. Скорость этого типа движения невелика: 2–11 мкм/с. Общим для всех скользящих организмов является способность к выделению слизи. Кроме того, у ряда скользящих форм в составе клеточной стенки между пептидогликановым слоем и наружной мембраной обнаружен тонкий слой, состоящий из белковых фибрилл. Например, у нитчатой цианобактерий Oscillatoria к наружной поверхности пептидогликанового слоя примыкают параллельные ряды фибрилл диаметром 5–7 нм: на 1 мкм2 поверхности приходится до 55 таких фибрилл. У нитчатых цианобактерий фибриллы формируют единую систему, непрерывно в виде спирали обволакивающую весь трихом (нить). Скольжение нитчатых форм сопровождается и одновременным их вращением, так что любая точка на поверхности трихома описывает при движении спираль. Направление вращения является видоспецифическим признаком и коррелирует с направлением хода спирали белковых фибрилл.

Механизм скользящего движения не ясен. Согласно гипотезе реактивного движения оно обусловлено выделением слизи через многочисленные слизевые поры в клеточной стенке, в результате чего клетка отталкивается от субстрата в направлении, противоположном направлению выделения слизи. Однако анализ этой модели привел к заключению, что для обеспечения скольжения по "реактивному" механизму клетке необходимо в течение 1 с выделять такой объем слизи, который во много раз превосходит ее цитоплазматическое содержимое.

По другой гипотезе, получившей распространение в последние годы, скользящее движение связано с особенностями строения клеточной стенки подвижных безжгутиковых форм — наличием белкового слоя, состоящего из упорядоченно расположенных фибрилл, аналогичных нитям жгутиков, с той разницей, что находятся фибриллы "внутри" клеточной стенки. У некоторых скользящих бактерий описаны структуры, весьма напоминающие базальные тела жгутиковых форм. Вращательное движение фибрилл, "запускаемое" этими структурами, приводит к появлению на поверхности клетки так называемой "бегущей волны", т. е. движущихся микроскопических выпуклостей клеточной стенки, в результате чего клетка отталкивается от твердого или вязкого субстрата. На скольжение расходуется около 5% энергии от общего объема клеточных энергетических затрат. Скользящее движение в разных группах бактерий обеспечивается энергией в форме АТФ или DmH+.

Необходимость для скольжения слизи пока не ясна. Скольжение может происходить в среде подходящей консистенции без какого-либо выделения слизи. Более того, выделение больших количеств слизи, как правило, затрудняет движение клетки и приводит к потере ею подвижности. Согласно гипотезе "бегущей волны" выделение слизи не является абсолютно необходимым для скольжения, но облегчает в определенных условиях отталкивание клетки от субстрата.

Подвижные бактерии активно перемещаются в направлении, определяемом теми или иными внешними факторами. Такие направленные перемещения бактерий называют таксисами. В зависимости от фактора различают хемотаксис (частный случай — аэротаксис), фототаксис, магнитотаксис, термотаксис и вискозитаксис. Наибольшее внимание привлекает изучение хемотаксиса, т. е. движения в определенном направлении относительно источника химического вещества. Для каждого организма все химические вещества в этом плане могут быть разделены на две группы: инертные и вызывающие таксисы (эффекторы). Среди последних выделяют аттрактанты (вещества, привлекающие бактерий) и репелленты (вещества, отпугивающие бактерий). Аттрактантами могут быть сахара, аминокислоты, витамины, нуклеотиды и другие химические молекулы; репеллентами — некоторые аминокислоты, спирты, фенолы, неорганические ионы. Аттрактантом для аэробных и репеллентом для энаэробных прокариот является молекулярный кислород. Аттрактанты часто представлены пищевыми субстратами, хотя не все вещества, необходимые для организма, выступают в качестве аттрактантов. Также не все ядовитые вещества служат репеллентами и не все репелленты вредны.

Фототаксис, т. е. движение к свету или от него, свойствен прежде всего фототрофным бактериям. Способность перемещаться по силовым линиям магнитного поля Земли или магнита — магнитотаксис — обнаружен у разных бактерий, обитающих в пресной и морской воде. В клетках этих бактерий найдены непрозрачные частицы определенной геометрической формы — магнитосомы, заполненные железом в форме магнетита (Fe3O4) и выполняющие функцию магнитной стрелки. На долю магнетита может приходиться до 4% сухого вещества бактерий. В северном полушарии такие магниточувствительные бактерии плывут в направлении северного полюса Земли, в южном — в направлении южного. У ряда бактерий обнаружен вискозитаксис — способность реагировать на изменение вязкости раствора и перемещаться в направлении ее увеличения или уменьшения.

За чувствительность бактерий к градиентам определенных факторов ответственны специфические рецепторы. Изучение хемотаксиса у Escherichia coli позволило обнаружить свыше 30 различных хеморецепторов, представляющих собой белки, синтезируемые независимо от присутствия индуктора или только в результате индукции. Рецептор реагирует на эффектор и передает сигнал по определенному пути, конкретный механизм которого неизвестен, на "мотор" жгутика. У бактерий с перитрихиальным жгутикованием выявлены два вида двигательного поведения: прямолинейное движение и кувырканье, т. е. периодические и случайные изменения направления движения. Если бактерия перемещается в сторону оптимальной концентрации аттрактанта, ее прямолинейное движение, ориентированное по отношению к химическому веществу, становится более длительным, а частота кувырканий более низкой, что позволяет ей в конечном итоге перемещаться в нужном направлении.

Ворсинки

К поверхностным структурам бактериальной клетки относятся также ворсинки (фимбрии, пили) (см. рис. 4, 6). Их насчитывается от нескольких единиц до нескольких тысяч на клетку. Эти структуры не имеют отношения к движению бактерий и обнаружены у подвижных и неподвижных форм. Ворсинки построены из одного вида белка — пилина — и представляют собой прямые белковые цилиндры, отходящие от поверхности клетки. Они, как правило, тоньше жгутиков (диаметр — 5—10 нм, длина 0,2–2,0 мкм), расположены перитрихиально или полярно. Больше всего сведений имеется о ворсинках Е. coli. У этой бактерии описаны ворсинки общего типа и половые.

Ворсинки общего типа придают бактериям свойство гидрофобности, обеспечивают их прикрепление к клеткам растений, грибов и неорганическим частицам, принимают участие в транспорте метаболитов. Через ворсинки в клетку могут проникать вирусы.

Наиболее хорошо изучены половые ворсинки, или F-пили, принимающие участие в половом процессе бактерий. F-пили необходимы клетке-донору для обеспечения контакта между ней и реципиентом и в качестве конъюгационного тоннеля, по которому происходит передача ДНК. Ворсинки нельзя считать обязательной клеточной структурой, так как и без них бактерии хорошо растут и размножаются.

Мембраны

Содержимое клетки отделяется от клеточной стенки цитоплазматической мембраной (ЦПМ) — обязательным структурным элементом любой клетки, нарушение целостности которого приводит к потере клеткой жизнеспособности. На долю ЦПМ приходится 8—15% сухого вещества клеток. У большинства прокариотных клеток ЦПМ — единственная мембрана. В клетках фототрофных и ряда хемотрофных прокариот содержатся также мембранные структуры, располагающиеся в цитоплазме и получившие название внутрицитоплазматических мембран. Их происхождение и функции будут рассмотрены ниже.

Химический состав мембран. ЦПМ — белково-липидный комплекс, в котором белки составляют 50–75%, липиды — от 15 до 45%. Кроме того, в составе мембран обнаружено небольшое количество углеводов. Как правило, липиды и белки составляют 95% и больше вещества мембран. Главным липидным компонентом бактериальных мембран являются фосфолипиды — производные 3-фосфоглицерина. Хотя у прокариот найдено множество различных фосфолипидов, набор их в значительной степени родо- и даже видоспецифичен. Широко представлены в бактериальных мембранах различные гликолипиды. Стерины отсутствуют у подавляющего большинства прокариот, за исключением представителей группы микоплазм и некоторых бактерий. Так, в ЦПМ Acholeplasma содержится 10–30% холестерина, поглощаемого из внешней среды, от общего содержания мембранных липидов. Из других групп липидов в мембранах прокариот обнаружены каротиноиды, хиноны, углеводороды.

Рис. 14 (4,6К)
Рис. 14. Структура основных фосфолипидов мембран эубактерий.
R1 и R2 — остатки длинноцепочечных жирных кислот, образующих гидрофобный "хвост" молекулы; R3 может быть остатком глицерина, его производных, этаноламина, инозита и других соединений. Эта часть составляет гидрофильную "голову" молекулы. Простейшим фосфолипидом является фосфатидная кислота, не имеющая R3-остатка, связанного с фосфорной кислотой сложноэфирной связью. 1 — общая структура фосфолипида; 2 — фосфатидилглицерин; 3 — дифосфатидилглицерин (кардиолипин); 4 — фосфатидилинозит; 5 — фосфатидилэтаноламин; 6 — фосфатидилсерин

Все липиды эубактерий — производные глицерина — содержат один или несколько остатков жирных кислот, состав которых весьма своеобразен (рис. 14). В основном это насыщенные или мононенасыщенные жирные кислоты с 16—18 углеродными атомами. Полиненасыщенные жирные кислоты у эубактерий отсутствуют. Исключение составляют цианобактерии, у разных видов которых найдены полиненасыщенные жирные кислоты типа C16:2, C18:2, C18:3, C15:4. Помимо обычных жирных кислот, т. е. обнаруживаемых и в клетках эукариот, в составе мембранных липидов эубактерий находят и кислоты, не встречающиеся, как правило, в мембранах эукариот. Это циклопропановые жирные кислоты, содержащие одно или больше трехчленных колец, присоединенных вдоль углеводородной цепи. Другие, редко встречающиеся и обнаруженные практически только у эубактерий кислоты — это разветвленные жирные кислоты с 15—17 углеродными атомами.

Набор жирных кислот в мембранных липидах также чрезвычайно видоспецифичен. У некоторых грамположительных эубактерий C15-жирная кислота с разветвленной цепью может составлять до 90% всех жирных кислот липидов. Главная функция липидов — поддержание механической стабильности мембраны и придание ей гидрофобных свойств.

Особый состав липидов обнаружен в мембранах архебактерий. У них не найдены типичные для эубактерий эфиры глицерина и жирных кислот, но присутствуют эфиры глицерина и высокомолекулярных С20-, С40-спиртов, а также нейтральные изопреноидные С20—С30-углеводороды (см. гл. 17).

На долю белков приходится больше половины сухой массы мембран. К мембранам с наиболее высоким содержанием белка относятся бактериальные ЦПМ. При изучении их белкового состава не было обнаружено какого-либо универсального структурного белка. ЦПМ Escherichia coli содержит 27 основных и множество минорных белков, но ни один из основных белков не присутствует в преобладающих количествах. Поскольку ЦПМ прокариот многофункциональна и участвует в осуществлении разнообразных ферментативных процессов, был сделан вывод, что мембранные белки — это, как правило, ферменты. По аминокислотному составу мембранные белки не отличаются от других клеточных белков, за исключением того, что в них содержится мало (иногда следы) цистеина.

В некоторых бактериальных мембранах в значительных количествах обнаружены углеводы. По-видимому, они содержатся не в свободном состоянии, а входят в состав гликолипидов и гликопротеинов.

Структура мембран. Мембранные липиды всех эубактерий и части архебактерий образуют бислои, в которых гидрофильные "головы" молекул обращены наружу, а гидрофобные "хвосты" погружены в толщу мембраны (рис. 15). Углеводородные цепи, прилегающие к гидрофильным "головам", довольно жестко фиксированы, а более удаленные части "хвостов" обладают достаточной гибкостью. У некоторых архебактерий (ряд метаногенов, термоацидофилы) мембранные липиды, в состав которых входит C40-спирт, формируют монослойную мембрану, по толщине равную бислойной. Монослойные липидные мембраны обладают большей жесткостью сравнительно с бислойной. При "биологических" температурах мембранные липиды находятся в жидкостно-кристаллическом состоянии, характеризующемся частичной упорядоченностью структуры. При понижении температуры они переходят в квазикристаллическое состояние. Чем более ненасыщены и разветвлены остатки жирных кислот или чем большее число циклических группировок они содержат, тем ниже температура перехода из жидкостно-кристаллического состояния в квазикристаллическое.

"Жидкая" структура мембран обеспечивает определенную свободу молекул белков, что является необходимым для осуществления процессов транспорта электронов и веществ через мембрану. Это же свойство обусловливает высокую эластичность мембран: они легко сливаются друг с другом, растягиваются и сжимаются.

Рис. 15 (2,8К)
Рис. 15. Модель строения элементарной биологической мембраны: 1 — молекулы липидов: а — гидрофильная "голова"; б — гидрофобный "хвост"; 2 — молекулы белков: в — интегральная; г — периферическая; д — поверхностная.

В отличие от липидов у мембранных белков нет единого способа структурной организации. 30–50% белка имеет конфигурацию a-спирали, остальная часть находится преимущественно в виде беспорядочного клубка. Вероятно, часть белков лишена ферментативной активности и участвует только в поддержании мембранной структуры. В то же время доказано, что для осуществления белками некоторых функций необходима их строго упорядоченная взаимная организация в мембране.

В зависимости от расположения в мембране и характера связи с липидным слоем мембранные белки условно можно разделить на три группы: интегральные, периферические и поверхностные (см. рис. 15). Интегральные белки полностью погружены в мембрану, а иногда пронизывают ее насквозь. Связь интегральных белков с мембранными липидами очень прочна и определяется главным образом гидрофобными взаимодействиями. Периферические белки частично погружены в гидрофобную область, а поверхностные находятся вне ее. В первом случае связь с липидами в основном, а во втором — исключительно определяется электростатическими взаимодействиями. Помимо этого некоторые белки и липиды в мембране могут быть связаны ковалентно.

Предложено несколько моделей строения мембраны. Наибольшее признание получила модель, учитывающая большинство данных, известных о мембранах, согласно которой в липидную основу включены асимметрично расположенные белковые молекулы (см. рис. 15). Некоторые из них образуют скопления на поверхностях липидного би- или монослоя, другие частично или полностью погружены в него, третьи пронизывают его насквозь. В модели подчеркнута асимметрия строения мембраны, основанная на различиях в химическом строении и расположении молекул белка.

Функции ЦПМ прокариот. ЦПМ прокариот выполняет разнообразные функции, в основном обеспечиваемые локализованными в ней соответствующими ферментными белками. Первоначально была постулирована барьерная функция клеточной мембраны, получившая позднее экспериментальное подтверждение. С помощью специальных переносчиков, называемых транслоказами, через мембрану осуществляется избирательный перенос различных органических и неорганических молекул и ионов. В ней локализованы ферменты, катализирующие конечные этапы синтеза мембранных липидов, компонентов клеточной стенки и некоторых других веществ.

Общепризнана роль ЦПМ прокариот в превращениях клеточной энергии. У бактерий, источником энергии для которых служат процессы дыхания или фотосинтеза, в ЦПМ определенным образом расположены переносчики цепи электронного транспорта, функционирование которых приводит к генерированию электрохимической энергии (DmH+), используемой затем в клетке по разным каналам, в том числе и для образования химической энергии (АТФ). ЦПМ является одним из компонентов аппарата генерирования DmH+. В мембране расположены также ферментные комплексы, обеспечивающие превращения: DmH+ ® АТФ. ЦПМ принимает участие в репликации и последующем разделении хромосомы прокариотной клетки.

В последнее время выявляется еще одна функциональная грань клеточных мембран — их интегрирующая роль в организме, вполне сочетающаяся с давно установленной разъединяющей (барьерной) функцией. Клетка — единое целое. В обеспечении этого принципа клеточной организации важная роль принадлежит мембранам. Показан перенос электрохимической энергии и электронов вдоль мембран. Последние рассматриваются так же как возможные пути транспорта жирорастворимых субстратов и молекулярного кислорода.

ЦПМ является основным барьером, обеспечивающим избирательное поступление в клетку и выход из нее разнообразных веществ и ионов8. Осуществляется это с использованием разных механизмов мембранного транспорта. Выделяют 4 типа транспортных систем, с участием которых происходит проникновение молекул в бактериальную клетку: пассивную диффузию, облегченную диффузию, активный транспорт и перенос химически модифицированных молекул.

8 У грамположительных форм ЦПМ является и единственным барьером такого рода, у грамотрицательных эубактерий функции дополнительного барьера (молекулярного "сита") выполняет наружная мембрана клеточной стенки, через которую молекулы транспортируются только по механизму пассивной диффузии.

Молекулы воды, некоторых газов (например O2, H2, N2) и углеводородов, концентрации которых во внешней среде выше, чем в клетке, проходят через ЦПМ внутрь клетки посредством пассивной диффузии. Движущей силой этого процесса служит градиент концентрации вещества по обе стороны мембраны. Основным соединением, поступающим в клетку и покидающим ее таким путем, является вода. Движение воды через мембрану, подчиняющееся законам пассивной диффузии, привело к выводу о существовании в мембране пор. Эти поры пока не удалось увидеть в электронный микроскоп, но некоторые данные о них были получены косвенными методами. Расчетным путем установлено, что поры должны быть очень мелкими и занимать небольшую часть поверхности ЦПМ. Высказывается предположение, что они не являются стабильными структурными образованиями, а возникают в результате временных перестроек молекулярной организации мембраны.

Большинство (если не все) гидрофильных веществ поступает в клетку за счет функционирования систем, в состав которых входят специальные переносчики (транслоказы, или пермеазы), так как скорость физической диффузии этих веществ через гидрофобный слой мембраны очень невелика. Переносчики — вещества белковой природы, локализованные в мембране и характеризующиеся высокой субстратной специфичностью,—связываясь с субстратом, подвергаются конформационным изменениям и вследствие этого приобретают способность к перемещению субстрата с одной стороны ЦПМ на другую.

Известен механизм транспорта, получивший название облегченной диффузии, требующий для переноса веществ через мембрану участия транслоказ. Перенос веществ в этом случае происходит по градиенту их концентрации и не требует энергетических затрат. Этот механизм транспорта не получил широкого распространения у прокариот. Основным механизмом избирательного переноса веществ через ЦПМ прокариот является активный транспорт, позволяющий "накачивать" в клетку молекулы и ионы против их концентрационных и электрических градиентов. Этот процесс, так же как и облегченная диффузия, протекает при участии локализованных в ЦПМ переносчиков белковой природы с высокой специфичностью к субстрату, но в отличие от облегченной диффузии для движения против электрохимического градиента требует затрат метаболической энергии. Транспорт такого рода должен быть поэтому сопряжен с реакциями, продуцирующими энергию в химической или электрохимической форме.

Во всех описанных выше путях переноса веществ через ЦПМ они поступают в клетку в химически неизмененном виде. У прокариот известны системы транспорта, с помощью которых осуществляется поступление в клетку ряда сахаров, при этом процесс их переноса через мембрану сопровождается химической модификацией молекул. Так происходит, например, поступление в клетки многих прокариот молекул глюкозы, в процессе которого они фосфорилируются.

Внутрицитоплазматические мембраны, прокариот. Выше были отмечены различия между прокариотной и эукариотной клетками в отношении их мембранных систем (см. табл. 1). Отсутствие у прокариот типичных органелл, т. е. структур, полностью отграниченных от цитоплазмы элементарными мембранами, — принципиальная особенность их клеточной организации.

В клетках разных групп прокариот обнаружены мембраны, построенные по принципу элементарной, иные, нежели ЦПМ. Строение, химический состав и функции наружной мембраны грамотрицательных эубактерий описаны ранее. Имеющиеся данные говорят о том, что наружную мембрану можно рассматривать как мембрану другого типа, отличного от ЦПМ. Это касается конкретных аспектов ее строения и функционирования, но не основного принципа организации. Однако наружная мембрана относится к поверхностным структурам клетки эубактерий.

Среди внутрицитоплазматических мембран выделяют несколько видов (табл. 4). Развитая система внутрицитоплазматических мембран характерна для большинства фотосинтезирующих эубактерий. Поскольку было показано, что в этих мембранах локализован фотосинтетический аппарат клетки, они получили общее название фотосинтетических мембран. Все фотосинтетические мембраны (как и все внутриклеточные) — производные ЦПМ, возникшие в результате ее разрастания и глубокого впячивания (инвагинации) в цитоплазму. У некоторых организмов (пурпурные бактерии) фотосинтетические мембраны сохранили тесную связь с ЦПМ, легко обнаруживаемую при электронно-микроскопическом изучении ультратонких срезов клетки. У цианобактерий эта связь менее очевидна. Одни авторы считают, что связь фотосинтетических мембран с ЦПМ у цианобактерий всегда существует, но трудно выявляется, поскольку редко попадает в плоскость среза препарата. По другому мнению, фотосинтетические мембраны цианобактерий — структуры, возникшие первоначально из ЦПМ, но впоследствии отделившиеся от нее и являющиеся в настоящее время автономными клеточными компонентами.

Таблица 4. Мембраны прокариот

Прокариоты | Физиологические группы | Мембраны
 |  | наружная клеточная | цито- плазмати- ческая | внутрицито- плазмати- ческие
 |  |  |  | фото- синтети- ческие | мезо- сомальные | прочие
Грам- положи- тельные | хемотрофы | – | + | – | ± | ±***
Грам- отрица- тельные | фототрофы | ±* | + | ±** | ±** | –
 | хемотрофы | ±* | + | – | ± | ±****

* Отсутствует у архебактерий, клеточная стенка которых построена из белковых субъединиц и не окрашивается по Граму.
** Отсутствуют у зеленых бактерий, цианобактерии Gloeobacter violaceus и экстремально галофильных архебактерий.
*** Есть у некоторых метанобразующих архебактерий.
**** Сильно развиты у нитрифицирующих, некоторых азотфиксирующих, метанокисляющих бактерий.

Внутрицитоплазматические мембраны фотосинтезирующих эубактерий могут иметь вид трубочек, пузырьков (везикул, хроматофоров) или уплощенных замкнутых дисков (тилакоидов), образованных двумя тесно сближенными мембранными пластинами (ламеллами) (см. рис. 4). Система фотосинтетических мембран очень пластична. Ее морфология и степень развития в клетке определяются многими факторами внешней среды (интенсивностью света, концентрацией кислорода, снабжением клетки питательными веществами), а также возрастными характеристиками культуры.

У прокариот, принадлежащих к разным группам, описаны локальные впячивания ЦПМ, получившие название мезосом (см. рис. 4). Хорошо развитые и сложно организованные мезосомы характерны для грамположительных эубактерий. У грамотрицательных видов они встречаются значительно реже и относительно просто организованы. Мезосомы различаются размерами, формой и локализацией в клетке. Выделяют три основных типа мезосом: ламеллярные (пластинчатые), везикулярные (имеющие форму пузырьков) и тубулярные (трубчатые). Часто можно наблюдать мезосомы смешанного типа: состоящие из ламелл, трубочек и пузырьков. По расположению в клетке различают мезосомы, образующиеся в зоне клеточного деления и формирования поперечной перегородки (септы), мезосомы, к которым прикреплен нуклеоид, и мезосомы, сформированные в результате инвагинации периферических участков ЦПМ.

Существуют разные точки зрения относительно роли мезосом в клетке. Согласно одной из них мезосомы не являются обязательной структурой, а служат только для усиления определенных клеточных функций, увеличивая общую "рабочую" поверхность мембран. Получены данные о том, что с мезосомами связано усиление энергетического метаболизма клеток. Мезосомы играют роль в репликации хромосомы и ее последующем расхождении по дочерним клеткам, участвуют в процессе инициации и формирования поперечной перегородки при клеточном делении. Для некоторых грамположительных бактерий обнаружено участие мезосом в секреторных процессах.

Высказывается также предположение, что мезосомы не принимают активного участия в процессах клеточного метаболизма, но выполняют структурную функцию, обеспечивая компартментализацию прокариотной клетки, т. е. пространственное разграничение внутриклеточного содержимого на относительно обособленные отсеки, что создает более благоприятные условия для протекания определенных последовательностей ферментативных реакций. Одновременное существование различных гипотез относительно роли мезосом в прокариотной клетке уже указывает на то, что их функции продолжают оставаться неясными.

Сильно развитая система внутрицитоплазматических мембран, морфологически отличающихся от мезосомальных, описана у представителей трех групп грамотрицательных хемотрофных эубактерий (азотфиксирующих, нитрифицирующих и метанокисляющих), для которых показаны высокая активность дыхания, а также способность метаболизировать растворенные в жидкой среде газообразные соединения.

Цитозоль и рибосомы

Содержимое клетки, окруженное ЦПМ, называется цитоплазмой. Фракция цитоплазмы, имеющая гомогенную консистенцию и содержащая набор растворимых РНК, ферментных белков, продуктов и субстратов метаболических реакций, получила название цитозоля. Другая часть цитоплазмы представлена разнообразными структурными элементами: внутрицитоплазматическими мембранами (если они есть), генетическим аппаратом, рибосомами и включениями разной химической природы и функционального назначения.

Рибосомы — место синтеза белка — рибонуклеопротеиновые частицы размером 15—20 нм. Их количество в клетке зависит от интенсивности процессов белкового синтеза и колеблется от 5000 до 90 000. Общая масса рибосом может составлять примерно 1/4 клеточной массы, а количество рибосомальной РНК (рРНК) — 80–85% всей бактериальной РНК. Отношение рРНК/белок в рибосомах Е. coli составляет 2:1, у других прокариот оно может быть несколько сдвинуто в сторону преобладания белка. Рибосомы прокариот имеют константу седиментации 705, отчего получили название 70S-частиц. Они построены из двух неодинаковых субчастиц: 305- и 50S-субъединиц9. 30S-частица содержит одну молекулу 16S-рРНК и в большинстве случаев по одной молекуле белка более 20 видов. 50S-субъединица состоит из двух молекул рРНК (235 и 55). В ее состав входят более 30 различных белков, также представленных, как правило, одной копией. Большая часть рибосомальных белков выполняет структурную функцию.

9 Обозначения 30S, 50S, 70S — константы седиментации, характеризующие скорость, с которой эти частицы осаждаются в центрифуге при определенных стандартных условиях.

Синтез белка осуществляется агрегатами, состоящими из рибосом, молекул информационной и транспортных РНК и называемыми полирибосомами, или полисомами. Последние могут находиться в цитоплазме или же быть связанными с мембранными структурами.

Генетический аппарат и репликация хромосомы

Рис. 16 (5К)
Рис. 16. Строение ДНК: А — фрагмент нити ДНК, образованной чередующимися остатками дезоксирибозы и фосфорной кислоты. К первому углеродному атому дезоксирибозы присоединено азотистое основание: 1 — цитозин; 2 — гуанин; Б — двойная спираль ДНК: Д — дезоксирибоза; Ф — фосфат; А — аденин; Т — тимин; Г — гуанин; Ц — цитозин

Строение генетического аппарата прокариот долгое время было предметом жарких дискуссий, суть которых сводилась к тому, есть у них такое же ядро, как у эукариот, или нет. Установлено, что генетический материал прокариотных организмов, как и эукариотных, представлен ДНК, но имеются существенные различия в его структурной организации. У прокариот ДНК представляет собой более или менее компактное образование, занимающее определенную область в цитоплазме и не отделенное от нее мембраной, как это имеет место у эукариот. Чтобы подчеркнуть структурные различия в генетическом аппарате прокариотных и эукариотных клеток, предложено у первых его называть нуклеоидом в отличие от ядра у вторых.

При электронно-микроскопическом наблюдении видно, что нуклеоид прокариот, несмотря на отсутствие ядерной мембраны, довольно четко отграничен от цитоплазмы, занимает в ней, как правило, центральную область и заполнен нитями ДНК диаметром около 2 нм. Не исключено, что на выявляемую в электронном микроскопе организацию прокариотной хромосомы большое влияние оказывают условия фиксации препарата. По имеющимся наблюдениям, в живой клетке нуклеоид занимает больше места в цитоплазме.

Вся генетическая информация прокариот содержится в одной молекуле ДНК, имеющей форму ковалентно замкнутого кольца и получившей название бактериальной хромосомы10. Длина молекулы в развернутом виде может составлять более 1 мм, т. е. почти в 1000 раз превышать длину бактериальной клетки. Длительное время считали, что в распределении нитей ДНК бактериальной хромосомы не прослеживается никакой закономерности. Однако если исходить из того, что молекула ДНК образует беспорядочный клубок, трудно объяснить процесс репликации и последующее распределение образовавшихся хромосом по дочерним клеткам. Специальные исследования показали, что хромосомы прокариот представляют собой высокоупорядоченную структуру, имеющую константу седиментации 1300—2000S для свободной и 3200—7000S для связанной с мембраной формы. В том и другом случае часть ДНК в этой структуре представлена системой из 20—100 независимо суперспирализованных петель. В обеспечении суперспирализованной организации хромосом участвуют молекулы РНК.

10 В прокариотной клетке ДНК может находиться и вне бактериальной хромосомы — в плазмидах, но последние не являются обязательными клеточными компонентами.

Рис. 17 (3,2К)
Рис. 17. Репликация кольцевой бактериальной хромосомы в двух направлениях. А — родительская молекула ДНК; Б — промежуточные репликативные формы; В — дочерние молекулы ДНК после завершения процесса репликации и расхождения: 1 — точка начала репликации; черными стрелками показано направление репликации

Хромосомы большинства прокариот имеют молекулярную массу в пределах 1—3x109 Да. В группе микоплазм генетический материал представлен молекулами, имеющими наименьшее для клеточных организмов количество ДНК (0,4–0,8x109), а наибольшее содержание ДНК обнаружено у нитчатых цианобактерий (8,5x109). Хотя каждая прокариотная клетка содержит 1 хромосому, часто в экспоненциально растущей культуре количество ДНК на клетку может достигать массы 3, 4, 8 и более хромосом. Нередко в клетках при действии на них определенных факторов (температуры, pH среды, ионизирующего излучения, солей тяжелых металлов, некоторых антибиотиков и др.) происходит образование множества копий хромосомы. При устранении воздействия этих факторов, а также после перехода в стационарную фазу в клетках, как правило, обнаруживается по одной копии хромосомы.

ДНК прокариот построена так же, как и эукариот (рис. 16). Молекула ДНК несет множество отрицательных зарядов, поскольку каждый фосфатный остаток содержит ионизированную гидроксильную группу. У эукариот отрицательные заряды нейтрализуются образованием комплекса ДНК с основными белками — гистонами. В клетках подавляющего большинства прокариот не обнаружено гистонов, поэтому нейтрализация зарядов осуществляется взаимодействием ДНК с полиаминами (спермином и спермидином), а также с ионами Mg2+. В последнее время у некоторых архебактерий и цианобактерий обнаружены гистоны и гистоноподобные белки, связанные с ДНК. Содержание пар оснований А+Т и Г+Ц в молекуле ДНК является постоянным для данного вида организма и служит важным диагностическим признаком. У прокариот молярная доля ГЦ в ДНК колеблется в очень широких пределах: от 23 до 75%.

Рис. 18 (3,7К)
Рис. 18. Механизм распределения бактериальных хромосом: А — бактериальная клетка содержит частично реплицированную хромосому, прикрепленную к мембране в точке (или точках) репликации;Б — репликация хромосомы завершена. В бактериальной клетке две дочерние хромосомы, каждая из которых прикреплена к ЦПМ. Показан синтез клеточной стенки и ЦПМ; В — продолжающийся синтез мембраны и клеточной стенки приводит к разделению дочерних хромосом. Показано начало деления клетки путем образования поперечной перегородки: 1 — ДНК; 2 — прикрепление хромосомы к ЦПМ: 3 — ЦПМ; 4 — клеточная стенка: 5 — синтезированный участок ЦПМ; 6 — новый материал клеточной стенки

Деление молекулы ДНК (репликация) происходит по полуконсервативному механизму и в норме всегда предшествует делению клетки. С помощью электронного микроскопа установлено, что репликация ДНК начинается в точке прикрепления кольцевой хромосомы к ЦПМ, где локализован ферментативный аппарат, ответственный за репликацию. Часто можно обнаружить, что контакт ДНК с ЦПМ осуществляется посредством мезосом. Репликация, начавшаяся в точке прикрепления, идет затем в двух противоположных направлениях, образуя характерные для кольцевой хромосомы промежуточные структуры (рис. 17). Возникающие дочерние хромосомы остаются прикрепленными к мембране. Репликация молекул ДНК происходит параллельно с синтезом мембраны в области контакта ДНК с ЦПМ. Это приводит к разделению (сегрегации) дочерних молекул ДНК и оформлению обособленных хромосом (рис. 18).

11 Из изложенного выше следует, что термины "нуклеоид" и "хромосома" не всегда совпадают. В зависимости от условий нуклеоид прокариотной клетки может состоять из одной или некоторого числа копий хромосомы.

Модель строения бактериальной хромосомы должна объяснять также прохождение в клетке процессов транскрипции и трансляции. Согласно существующим представлениям суперспирализованные петли соответствуют неактивным в данное время участкам ДНК и находятся в центре нуклеоида. По его периферии располагаются деспирализованные участки, на которых происходит синтез информационной РНК (иРНК), при этом, поскольку у бактерий процессы транскрипции и трансляции идут одновременно, одна и та же молекула иРНК может быть одновременно связана с ДНК и рибосомами (рис. 19).

Рис. 19 (4К)
Рис. 19. Модель организации нуклеоида Е. coli — наружная мембрана клеточной стенки; 2 — пептидогликановый слой; 3 — ЦПМ; 4 — точка прикрепления бактериальной хромосомы к ЦПМ; 5 — рибосомы, "сидящие" на иРНК. остальные объяснения см. в тексте (по Громову, 1985)

Рост и способы размножения

Под ростом прокариотной клетки понимают согласованное увеличение количества всех химических компонентов, из которых она построена. Рост является результатом множества скоординированных биосинтетических процессов, находящихся под строгим регуляторным контролем, и приводит к увеличению массы (а следовательно, и размеров) клетки. Но рост клетки не беспределен. После достижения определенных (критических) размеров клетка подвергается делению.

Для подавляющего большинства прокариот характерно равновеликое бинарное поперечное деление, приводящее к образованию двух одинаковых дочерних клеток. При таком способе деления имеет место симметрия в отношении продольной и поперечной оси. У большинства грамположительных эубактерий и нитчатых цианобактерий деление происходит путем синтеза поперечной перегородки, идущего от периферии к центру (рис. 20, А). Так у Bacillus subtilis в середине клетки сначала имеет место кольцевое впячивание ЦПМ, сопровождающееся формированием мезосом разного внешнего вида. Они образуются в месте закладки поперечной перегородки, и предполагается их активное участие в процессах синтеза пептидогликана и других компонентов клеточной стенки. Поперечная перегородка формируется из ЦПМ и пептидогликанового слоя, ее наружные слои синтезируются позднее. Клетки большинства грамотрицательных эубактерий делятся путем перетяжки. У Е. coli на месте деления обнаруживается постепенно увеличивающееся и направленное внутрь искривление ЦПМ и клеточной стенки (рис. 20, 5). Синтез новой клеточной стенки может происходить в нескольких местах или только в зоне формирования поперечной перегородки (рис. 20, А, Б).

Вариантом бинарного деления является почкование, которое можно рассматривать как неравновеликое бинарное деление. При почковании на одном из полюсов материнской клетки образуется маленький вырост (почка), увеличивающийся в процессе роста. Постепенно почка достигает размеров материнской клетки, после чего отделяется от последней. Клеточная стенка почки полностью синтезируется заново (рис. 20, В). В процессе почкования симметрия наблюдается в отношении только продольной оси. При равновеликом бинарном делении материнская клетка, делясь, дает начало двум дочерним клеткам и сама, таким образом, исчезает. При почковании материнская клетка дает начало дочерней клетке, и между ними можно в большинстве случаев обнаружить морфологические и физиологические различия: есть старая материнская клетка и новая дочерняя. В этом случае можно наблюдать процесс старения. Так, для некоторых штаммов Rhodomicrobium показано, что материнская клетка способна отпочковывать не более 4 дочерних клеток. Дочерние клетки лучше приспосабливаются к меняющимся условиям. Почкование обнаружено в разных группах прокариот: среди фото- и хемотрофов, осуществляющих авто- и гетеротрофный конструктивный метаболизм. Вероятно, оно в процессе эволюции возникало несколько раз.

Рис. 20 (5,6К)
Рис. 20. Способы деления и синтез клеточной стенки у прокариот: А — деление путем образования поперечной перегородки; Б — деление путем перетяжки; В — почкование; Г — множественное деление: 1 — клеточная стенка (толстой линией обозначена клеточная стенка материнской клетки, тонкой — заново синтезированная); 2 — ЦПМ; 3 — мембранная структура; 4 — цитоплазма, в центре которой расположен нуклеоид; 5 — дополнительный фибриллярный слой клеточной стенки

Бинарное деление может происходить в одной или нескольких плоскостях. В первом случае, если после деления клетки не расходятся, это приводит к образованию цепочек палочковидных или сферических клеток, во втором — к клеточным скоплениям разной формы (см. рис. 3, 4–6). Расхождение образовавшихся дочерних клеток происходит в результате лизиса среднего слоя клеточной стенки.

Для одной группы одноклеточных цианобактерий описано размножение путем множественного деления. Оно начинается с предварительной репликации хромосомы и увеличения размеров вегетативной клетки, которая затем претерпевает ряд быстрых последовательных бинарных делений, происходящих внутри дополнительного фибриллярного слоя материнской клеточной стенки. Это приводит к образованию мелких клеток, получивших название баеоцитов12, число которых у разных видов колеблется от 4 до 1000. Освобождение баеоцитов происходит путем разрыва материнской клеточной стенки (рис. 20, Г). Таким образом, в основе множественного деления лежит принцип равновеликого бинарного деления. Отличие заключается в том, что в этом случае после бинарного деления не происходит роста образовавшихся дочерних клеток, а они снова подвергаются делению.

Деление прокариотной клетки начинается, как правило, спустя некоторое время после завершения цикла репликации молекулы ДНК. Вероятно, репликация бактериальной хромосомы запускает какие-то процессы, ведущие к клеточному делению. Более детальное изучение у разных видов прокариот взаимосвязи между репликацией ДНК и делением клетки не привело к однозначным результатам. Получены данные о том, что сигналом к клеточному делению служит начало репликации ДНК, ее завершение или репликация определенного локуса бактериальной хромосомы. Таким образом, в норме существует вполне определенная временная связь между репликацией хромосомы и делением бактериальной клетки. Воздействия различными химическими веществами и физическими факторами, приводящие к подавлению репликации ДНК, останавливают и клеточное деление. Однако при некоторых условиях связь между обоими процессами может быть нарушена, и клетки способны делиться в отсутствие синтеза ДНК. Это удалось получить введением определенных мутаций в генетический аппарат бактериальной клетки.

Нарушить последовательность процессов репликации бактериальной хромосомы и клеточного деления также можно, выращивая бактерии при разной температуре. Культивирование Bacillus subtilis на богатой питательной среде при 37° приводит к интенсивному делению бактериальной хромосомы и росту клеток, в результате чего в культуре образуются нитевидные клетки, содержащие множество хромосомных копий с отсутствующими совсем или недосформированными (незамкнутыми) поперечными перегородками. При замедлении скорости роста наблюдается деление нитевидных клеток, приводящее к образованию бактериальных клеток нормальной длины.

Внутрицитоплазматические включения

В цитоплазме прокариот обнаруживаются различные включения. Одни из них следует рассматривать как активно функционирующие структуры, другие — как продукты клеточного метаболизма, не выделяющиеся наружу, но откладывающиеся внутри клетки. Некоторые цитоплазматические включения имеют явно приспособительное значение. И наконец, многие из них являются запасными веществами, отложение которых клеткой происходит в условиях избытка питательных веществ в окружающей среде, а потребление наблюдается, когда организм попадает в условия голодания.

12 Баеоцит — по-гречески маленькая клетка.

К числу внутрицитоплазматических включений, выполняющих определенную функцию в фотосинтезе, относятся хлоросомы зеленых бактерий и фикобилисомы цианобактерий. В этих структурах локализованы пигменты, поглощающие кванты света и передающие их в реакционные центры, т. е. выполняющие роль антенны. Хлоросомы имеют форму продолговатых пузырьков длиной 90—150 и шириной 25—70 нм, окруженных однословной электронно-плотной мембраной толщиной 2—3 нм, построенной только из белка. Они располагаются в непосредственной близости от ЦПМ, плотно к ней примыкая (см. рис. 4). В хлоросомах локализованы бактериохлорофиллы с, d или е. Водорастворимые пигменты белковой природы (фикобили-протеины) цианобактерий содержатся в особых структурах — фикобилисомах, расположенных правильными рядами на внешних поверхностях фотосинтетических мембран и под электронным микроскопом имеющих вид гранул диаметром 28—55 нм (см. рис. 4).

В клетках некоторых прокариот из групп фототрофных и хемолитотрофных эубактерий содержатся структуры, имеющие форму многогранника с 4—6 сторонами и диаметром 90— 500 нм, получившие название карбоксисом, или полиэдральных тел (см. рис. 4). Под электронным микроскопом удалось показать, что они заполнены гранулярным содержимым и окружены однослойной мембраной белковой природы толщиной примерно 3 нм. Карбоксисомы состоят из частиц рибулозодифосфаткарбоксилазы, фермента, катализирующего фиксацию СО2 на рибулозодифосфате в восстановительном пентозофосфатном цикле. До настоящего времени окончательно не выяснено, в какой форме находится фермент в карбоксисомах: в инертном или функционирующем состоянии. Имеются данные в пользу того, что в активно растущей культуре больше фермента находится в растворимой форме. При переходе в стационарную фазу увеличивается доля рибулозодифосфаткарбоксилазы в составе карбоксисом. Эти данные указывают на возможную роль карбоксисом как структур, обеспечивающих защиту фермента от воздействия внутриклеточными протеазами и, таким образом, его консервирование.

Примером внутрицитоплазматических включений, имеющих приспособительное значение, служат магнитосомы и газовые вакуоли, или аэросомы, обнаруженные у водных прокариот. Газовые вакуоли найдены у представителей, относящихся к 15 таксономическим группам. Это сложно организованные структуры, напоминающие пчелиные соты (см. рис. 4). Состоят из множества регулярно расположенных газовых пузырьков, имеющих форму вытянутого цилиндра с заостренными концами (диаметр 65—115, длина 200—1200 нм). Каждый пузырек окружен однослойной белковой мембраной толщиной 2—3 нм, построенной из одного или двух видов белковых молекул, и заполнен газом, состав которого идентичен таковому окружающей среды. Мембрана газовых пузырьков проницаема для газов, но не проницаема для воды. Число газовых пузырьков, составляющих аэросому, у разных видов различно и зависит от внешних условий. Основная функция газовых вакуолей состоит в обеспечении плавучести водных организмов, которые с их помощью могут регулировать глубину, выбирая более благоприятные условия. При увеличении объема и числа газовых пузырьков плотность цитоплазмы уменьшается, и клетки перемещаются в верхние слои воды. Сжатие газовых пузырьков, наоборот, приводит к погружению клеток. За несколькими исключениями, газовые вакуоли присущи безжгутиковым видам. Их, вероятно, можно рассматривать как альтернативу жгутикам для движения в вертикальной плоскости.

Запасные вещества прокариот представлены полисахаридами, липидами, полипептидами, полифосфатами, отложениями серы (см. рис. 4; табл. 5). Из полисахаридов в клетках откладываются гликоген, крахмал и крахмалоподобное вещество— гранулеза. Последняя — специфический запасной полисахарид анаэробных споровых бактерий группы клостридиев. Названные полисахариды построены из остатков глюкозы. В неблагоприятных условиях они используются в качестве источника углерода и энергии.

Таблица 5. Запасные вещества прокариот

Запасное вещество | Структурные характеристики | Химический состав | Функции | Распространение
Гранулы гликогена (a-гранулы) | сферической формы, диаметр 20–100 нм | высокомолекулярные полимеры глюкозы | источник углерода и энергии | широко распространенный тип запасных веществ
Гранулы поли-b-оксимасляной кислоты | диаметр 100–1000 нм; окружены однослойной белковой мембраной 2–3 нм толщиной | 98% полимера поли-b-оксимасляной кислоты, 2% белка | источник углерода и энергии | широко распространены только у прокариот
Цианофициновые гранулы | размер и форма различны; могут достигать в диаметре 500 нм | полипептид, содержащий аргинин и аспарагиновую кислоту (1:1), мол. масса — 25–100x103 Да | источник азота | обнаружены у многих видов цианобактерий
Гранулы полифосфата | диаметр приблизительно 500 нм, зависит от объекта и условий выращивания | линейные полимеры ортофосфата | источник фосфора и, возможно, энергии | распространенный тип запасных гранул
Гранулы серы | диаметр 100–800 нм; окружены однослойной белковой мембраной толщиной 2–3 нм | включения жидкой серы | донор электронов или источник энергии | пурпурные серобактерии, бесцветные бактерии, окисляющие H2S
Углеводородные гранулы | диаметр 200–300 нм; окружены белковой оболочкой 2–4 нм толщиной | углеводороды того же типа, что и в среде | источник углерода и энергии | представители родов Arthrobacter, Acinetobacter, Mycobacterium, Nocardia и другие прокариоты, использующие углеводороды

Липиды накапливаются в виде гранул, резко преломляющих свет и поэтому хорошо различимых в световой микроскоп. Запасным веществом такого рода является полимер b-оксимасляной кислоты, накапливающийся в клетках многих прокариот. У некоторых бактерий, окисляющих углеводороды, поли-b-оксимасляная кислота составляет до 70% сухого вещества клеток. Отложение липидов в клетке происходит в условиях, когда среда богата источником углерода и бедна азотом. Липиды служат для клетки хорошим источником углерода и энергии.

Другой широко распространенный тип запасных веществ многих прокариот — полифосфаты, содержащиеся в гранулах, называемых волютиновыми, или метахроматиновыми, зернами. Используются клетками как источник фосфора. Полифосфаты содержат макроэргические связи и, таким образом, являются депо энергии, хотя считается, что их роль как источника энергии незначительна.

Специфическим запасным веществом цианобактерий являются цианофициновые гранулы. Химический анализ показал, что они состоят из полипептида, содержащего аргинин и аспарагиновую кислоту в эквимолярных количествах. Остов молекулы построен из остатков аспарагиновой кислоты, соединенных пептидными связями, а к ее b-карбоксильным группам присоединены остатки аргинина. Для синтеза цианофицина необходимы затравка, молекулы АТФ, ионы К+ и Mg2+. Процесс не закодирован в иРНК и не связан с рибосомами. Появление цианофициновых гранул при культивировании цианобактерий в среде с азотом и их исчезновение при истощении среды по азоту указывают на то, что они в клетке служат резервом азота, мобилизуемым при его недостатке в среде.

Для прокариот, метаболизм которых связан с соединениями серы, характерно отложение в клетках молекулярной серы. Сера накапливается, когда в среде содержится сероводород, и окисляется до сульфата, когда весь сероводород среды оказывается исчерпанным. Для аэробных тионовых бактерий, окисляющих H2S, сера служит источником энергии, а для анаэробных фотосинтезирующих серобактерий она является донором электронов.

Обращает внимание, что все запасные вещества представлены в виде высокомолекулярных полимерных молекул, в ряде случаев отграниченных от цитоплазмы белковой мембраной, т. е. находятся в осмотически неактивном состоянии. Это важно, так как в противном случае сосредоточение в цитоплазме большого числа молекул осмотически активных веществ оказало бы на клетку отрицательное действие.

Глава 4 | Кафедра клеточной физиологии и иммунологии | Оглавление | Напишите нам письмо | Наверх | Глава 6


Глава 5

Глава 5 Кафедра клеточной физиологии и иммунологии Оглавление Вниз Глава 6

ГЛАВА 5. МОРФОЛОГИЧЕСКАЯ ДИФФЕРЕНЦИРОВКА И УРОВНИ КЛЕТОЧНОЙ ОРГАНИЗАЦИИ ПРОКАРИОТ

Для эволюции прокариотных организмов характерен ярко выраженный физиолого-биохимический уклон, т. е. основное развитие прокариот шло по линии формирования и опробования различных функций, результатом чего и явилось сегодняшнее многообразие типов жизни в микромире. Поразительное физиологическое разнообразие прокариот сформировано на базе весьма ограниченного числа морфологических форм. Действительно, морфологическая эволюция прокариот прошла незначительный путь, так что мы можем говорить лишь о зачатках морфологической дифференцировки на базе прокариотной клеточной организации. Относительно "продвинутыми" в этом направлении оказались только эубактерии. Для архебактерий характерно отсутствие сложных морфологических форм и какой-либо клеточной дифференцировки.

Вегетативные клетки многих эубактерии в определенных условиях дают начало структурам, морфологически отличающимся от исходных. Ими могут быть вегетативные клетки, но измененной формы, клеточные структуры с четко выраженной функциональной специализацией, различные многоклеточные образования. В подавляющем большинстве случаев все известные проявления морфологической дифференцировки эубактерии направлены на повышение их выживаемости. Это выражается как в формировании специальных клеток, обладающих повышенной устойчивостью к перенесению неблагоприятных условий (эндоспоры, цисты), так и в формировании структур, обеспечивающих эффективное размножение вида (гормогонии и баеоциты цианобактерий).

В основе морфологической дифференцировки лежат определенные биохимические процессы, которые в свою очередь являются выражением соответствующей генетической информации13. Последняя запрограммирована в генетическом аппарате клетки и реализуется в процессе ее развития или же в зависимости от действия различных внешних факторов.

МОРФОЛОГИЧЕСКИ ДИФФЕРЕНЦИРОВАННЫЕ КЛЕТКИ

Образование морфологически дифференцированных клеток у разных представителей эубактерии суммировано в табл. 6. Большинство таких структур относится к категории покоящихся форм, назначение которых — обеспечить переживание вида в течение длительного времени в неблагоприятных условиях. Это эндоспоры ряда грамположительных бактерий, цисты азотобактера и миксобактерий, акинеты цианобактерий, экзоспоры отдельных представителей метилотрофных и фототрофных бактерий, экзо- и эндоспоры актиномицетов. После попадания в подходящие условия покоящиеся формы прорастают, давая начало вегетативным клеткам. Другие морфологически дифференцированные клетки служат для размножения. К ним относятся, например, гормогонии и баеоциты цианобактерий. Наконец, третьи (гетероцисты цианобактерий, бактероиды клубеньковых бактерий) связаны с осуществлением уникального процесса, свойственного только прокариотным организмам,—фиксацией молекулярного азота атмосферы.

13 Ф. Жакоб (F. Jacob) и Ж. Моно (J. Monod) определили дифференцировку следующим образом: "одну клетку следует считать дифференцированной по сравнению с другой, если при одинаковых геномах набор белков, синтезированных в этих клетках, различен".

Таблица 6. Морфологически дифференцированные клетки эубактерий

Специализированные клетки | Представители эубактерий, у которых они обнаружены
Эндоспоры | Bacillus, Clostridium, Desulfotomaculum, Sporosarcina, некоторые актиномицеты
Экзоспоры | некоторые виды Methylosinus, Rhodomicrobium, многие актиномицеты
Цисты | миксобактерии, скользящие бактерии, Azotobacter, Bdellovibrio
Бактероиды | клубеньковые бактерии
Гетероцисты, акинеты, баеоциты, гормогонии | цианобактерии

Мы рассмотрим случаи морфологической дифференцировки у эубактерий на примерах формирования ими разных типов покоящихся клеток. Сведения о других типах клеточной дифференцировки можно найти в разделах, посвященных краткой характеристике различных групп прокариот.

ПОКОЯЩИЕСЯ КЛЕТКИ

Рис. 21
Рис. 21. Цикл развития и плодовые тела некоторых миксобактерий: А — цикл развития Myxococcus: 1 — активно размножающиеся вегетативные клетки; 2 — скопление клеток, предшествующее образованию плодового тела; 3 — плодовое тело; 4 — миксоспоры; Б — плодовые тела: 1 — Myxococcus; 2 — Chondromyces (no Schlegel, 1972)

Цисты встречаются у разных групп эубактерий: азотобактера, спирохет, миксобактерий, риккетсий. У большинства миксобактерий образование цист, называемых также миксоспорами,— закономерная стадия их жизненного цикла (рис. 21, А). После окончания стадии активного размножения клетки миксобактерий собираются вместе и образуют так называемые плодовые тела, представляющие собой массу слизи, в которую погружены клетки, или весьма дифференцированные структуры, поднимающиеся над поверхностью субстрата на простых или разветвленных стебельках (рис. 21, 5). Внутри плодовых тел клетки переходят в покоящееся состояние. У одних видов цисты могут морфологически не отличаться от вегетативных клеток, у других их образование сопровождается заметными морфологическими и структурными изменениями: происходит утолщение стенки вегетативной клетки, в результате чего формируются оптически плотные, более сильно преломляющие свет, окруженные капсулой укороченные палочки или сферические формы (рис. 22, А). Образование миксоспор сопровождается синтезом белка, так что сформированная миксоспора содержит около 1/3 заново синтезированного белка. ДНК не синтезируется, а переходит из исходных вегетативных клеток. Генетический аппарат миксоспор может быть представлен тремя или четырьмя копиями хромосомы вегетативной клетки. Цисты миксобактерий более устойчивы к нагреванию, высушиванию, различным физическим воздействиям, чем вегетативные клетки.

Рис. 22
Рис. 22. Строение покоящихся форм прокариот: А — миксоспоры миксобактерий; Б — цисты азотобактера; В — акинеты цианобактерий; Г — эндоспоры; 1 — нуклеоид; 2 — цитоплазма; 3 — ЦПМ; 4 — клеточная стенка; 5 — капсула; 6 — гранулы запасных веществ; 7 — внутренние покровы (интина); 8 — внешние покровы (экзина); 9 — тилакоиды; 10 — чехол; 11 — внутренняя мембрана споры; 12 — наружная мембрана споры; 13 — кортекс; 14 — покровы споры, состоящие из нескольких слоев; 15 — экзоспориум (по Дуде, Пронину, 1981)

У азотобактера образование цист сопровождается изменением морфологии клетки, потерей жгутиков и накоплением в цитоплазме в больших количествах гранул поли-b-оксимасляной кислоты; одновременно происходит синтез дополнительных клеточных покровов: внешних (экзина) и внутренних (интина) по отношению к клеточной стенке (рис. 22, 5), различающихся структурно и химическим составом.

Покоящимися клетками некоторых цианобактерий, обладающими повышенной устойчивостью к ряду неблагоприятных факторов (высушиванию, пониженным температурам), являются акинеты. Они, как правило, заметно крупнее вегетативных клеток, имеют продолговатую или сферическую форму, гранулированное содержимое и толстую оболочку. Образование акинет происходит в период замедления роста и начинается с увеличения клеточных размеров, при этом в цитоплазме происходит накопление гранул запасных веществ (гликогеновых, полифосфатных и особенно крупных цианофициновых), а также карбоксисом. Одновременно происходит утолщение пептидогликанового слоя клеточной стенки и уплотнение слизистого чехла за счет отложения в нем электронно-плотного фибриллярного материала полисахаридной природы (рис. 22, В). Оболочки акинет содержат больше липидов и полисахаридов, а цитоплазма — меньше воды, чем вегетативные клетки. В цитоплазме при формировании акинет отмечается увеличение содержания ДНК, рибосом, но уменьшение количества хлорофилла и фикобилиновых пигментов. Тилакоиды образуют сложную сетчатую структуру. Скорость фотосинтеза в акинетах ниже, а дыхание выше, чем в вегетативных клетках. Прорастание акинет происходит иногда вскоре после их образования или только после перенесения в свежую питательную среду и может осуществляться двумя путями: иногда в акинете на одном из полюсов формируется пора, через которую выходит проросток, или же прорастание происходит в результате разрыва оболочки акинеты.

Образование эндоспор — процесс, имеющий место только в мире прокариот. Бактериальные эндоспоры — это особый тип покоящихся клеток грамположительных эубактерий, формирующихся эндогенно, т. е. внутри цитоплазмы "материнской" клетки (спорангия), обладающих специфическими структурами (многослойными белковыми покровами, наружной и внутренней мембранами, кортексом) и устойчивостью к высоким температурам и дозам радиации, летальным в норме для вегетативных клеток (рис. 22, Г). Эндоспорам свойственно также и особое физическое состояние протопласта.

Таблица 7 Эубактерии, образующие эндоспоры (по Дуде, 1982)

Род бактерий | Форма вегетативных клеток | Окраска по Граму | Отношение к кислороду
Bacillus | палочковидная | ± | аэробы
Clostridium | та же | ± | анаэробы
Desulfotomaculum | та же | – | то же
Sporolactobacillus | та же | + | аэробы
Sulfobacillus | та же | – | то же
Sporosarcina | сферическая | + | то же
Thermoactinomyces | ветвящиеся нити | + | то же
Actinobifida | та же | + | то же
Sporospirillum | спириллы | – | анаэробы
Oscillospira | дисковидные клетки в трихомах | – | то же
Fusosporus | спириллы | – | то же

К спорообразующим относится большое число эубактерий приблизительно из 15 родов, характеризующихся морфологическим и физиологическим разнообразием (табл. 7). Среди них имеются палочковидные, сферические, мицелиальные формы, спириллы и нитчатые организмы. Все они имеют строение клеточной стенки, характерное для таковой грамположительных эубактерий. Ни в одном случае не выявлена наружная липопротеиновая мембрана, несмотря на то, что многие роды и виды спорообразующих бактерий не окрашиваются по Граму. По типу питания среди них обнаружены хемоорганогетеротрофы, факультативные хемолитоавтотрофы и паразитические формы. Отношение к кислороду также разнообразно: часть спорообразующих форм представлена аэробами и факультативными анаэробами, другая часть включает облигатных анаэробов — от аэротолерантных форм до высокочувствительных к O2.

Лучше всего процесс спорообразования изучен у представителей родов Bacillus и Clostridium, хотя имеющиеся данные позволяют сделать вывод о принципиальной однотипности этого процесса у всех видов, образующих эндоспоры. В каждой бактериальной клетке, как правило, формируется одна эндоспора14. Первым шагом к спорообразованию является изменение морфологии ядерного вещества вегетативной клетки, образующего тяж вдоль длинной оси спорулирующей клетки (рис. 23). Приблизительно 1/3 тяжа затем отделяется и переходит в формирующуюся спору. У некоторых видов ядерный тяж образуется только на одном полюсе клетки, в его формировании участвует не весь генетический материал вегетативной клетки, и впоследствии ядерный тяж целиком переходит в формирующуюся спору. Биологический смысл формирования ядерного тяжа до сих пор остается невыясненным.

Формирование споры начинается с того, что у одного из полюсов клетки происходит уплотнение цитоплазмы, которая вместе с генетическим материалом, представляющим собой одну или несколько полностью реплицированных хромосом, обособляется от остального клеточного содержимого с помощью перегородки. Последняя формируется впячиванием внутрь клетки ЦПМ. Мембрана нарастает от периферии к центру, где срастается, что приводит к образованию споровой перегородки. Эта стадия формирования споры напоминает клеточное деление путем образования поперечной перегородки (см. рис. 20, А). Следующий этап формирования споры — "обрастание" отсеченного участка клеточной цитоплазмы с ядерным материалом мембраной вегетативной клетки, конечным результатом которого является образование проспоры — структуры, расположенной внутри материнской клетки и полностью отделенной от нее двумя элементарными мембранами: наружной и внутренней по отношению к проспоре.

Описанные выше этапы формирования споры (вплоть до образования проспоры) обратимы. Оказалось, что если к спорулирующей культуре добавить антибиотик хлорамфеникол (ингибитор белкового синтеза и, следовательно, ингибитор синтеза мембранных белков), то можно остановить "обрастание" клеточной мембраной отсеченного септой участка цитоплазмы, и процесс спорообразования превратится в процесс клеточного деления. (Между двумя мембранами септы откладывается материал клеточной стенки.) После образования проспоры дальнейшие этапы спорообразования уже необратимы. Между наружным и внутренним мембранными слоями проспоры начинается формирование кортикального слоя (кортекса). Затем поверх наружной мембраны проспоры синтезируются споровые покровы, состоящие из нескольких слоев, число, толщина и строение которых различны у разных видов спорообразующих бактерий. В формировании слоев споровых покровов принимает участие как наружная мембрана споры, так и протопласт материнской клетки.

14 Описана анаэробная бактерия, образующая в клетке до 3—5 эндоспор.

Рис. 23
Рис. 23. Формирование эндоспоры спорообразующими бактериями: I — вегетативная клетка; II — инвагинация ЦПМ; III — образование споровой перегородки (септы); IV — формирование двойной мембранной системы образующейся проспоры; V — сформированная проспора; VI — формирование кортекса; VII — формирование покровов споры; VIII — лизис материнской клетки; IX — свободная зрелая спора, Х — прорастание споры; 1 — нуклеоид; 2 — цитоплазма; 3 — ЦПМ; 4 — клеточная стенка; 5 — споровая перегородка; 6 — наружная мембрана споры; 7 — внутренняя мембрана споры; 8 — кортекс; 9 — покровы споры (по Дуде, 1974)

У многих бактерий поверх покровов споры формируется еще одна структура — экзоспориум, строение которого различно в зависимости от вида бактерий. Часто экзоспориум многослойный, с характерной для каждого слоя тонкой структурой. Все слои, окружающие протопласт эндоспоры, находятся внутри материнской клетки. На их долю приходится примерно половина сухого вещества споры. После сформирования споры происходит разрушение (лизис) "материнской" клеточной стенки, и спора выходит в среду.

Спорообразование сопровождается активным синтезом белка. Белки эндоспор в отличие от белков вегетативных клеток богаты цистеином и гидрофобными аминокислотами, с чем связывают устойчивость спор к действию неблагоприятных факторов. Содержание ДНК в споре несколько ниже, чем в исходной вегетативной клетке, поскольку в спору переходит лишь часть генетического материала материнской клетки. Генетический материал поступает в спору в виде полностью реплицированных молекул ДНК. Споры некоторых видов содержат по 2 или 3 копии хромосомы. Содержание РНК в спорах ниже, чем в вегетативных клетках, и РНК в значительной степени при спорообразовании синтезируется заново. Одним из характерных процессов, сопровождающих образование эндоспор, является накопление в них дипиколиновой кислоты и ионов кальция в эквимолярных количествах. Эти соединения образуют комплекс, локализованный в сердцевине споры. Помимо Са2+ в эндоспорах обнаружено повышенное содержание других катионов (Mg2+, Mn2+, K+), с которыми связывают пребывание спор в состоянии покоя и их термоустойчивость.

Существенные отличия эндоспор от вегетативных клеток выявляются при изучении химического состава отдельных споровых структур. Экзоспориум состоит из липидов и белков и, вероятно, выполняет функцию дополнительного барьера, защищающего спору от внешних воздействий, а также регулирующего проникновение в нее различных веществ. Однако никаких данных, подтверждающих эти предположения, пока нет. Механическое удаление экзоспориума не приводит к какому-либо повреждению спор. Они обнаруживают такую же способность к прорастанию, как и споры с неудаленным экзоспориумом.

Споровые покровы в основном состоят из белков и в небольшом количестве из липидов и гликолипидов. Белки покровов обладают высокой устойчивостью к неблагоприятным условиям и обеспечивают спорам защиту от действия литических ферментов, других повреждающих факторов, а также предохраняют спору от преждевременного прорастания. Оказалось, что споры мутантов, лишенные покровов, прорастают сразу же после выхода из материнской клетки, даже если условия для последующего роста неблагоприятны. Кортекс построен в основном из молекул особого типа пептидогликана. При прорастании споры из части кортекса, прилегающей к внутренней споровой мембране, формируется клеточная стенка вегетативной клетки.

В отличие от эндоспор, образующихся внутри материнской клетки и окруженных двумя элементарными мембранами, экзоспоры бактерий из рода Methylosinus и Rhodomicrobium формируются в результате отпочкования от одного из полюсов материнской клетки. Образование экзоспор сопровождается уплотнением и утолщением клеточной стенки. У экзоспор отсутствуют дипиколиновая кислота и характерные для эндоспор структуры (кортекс, экзоспориум).

У актиномицетов споры являются покоящимися клетками и одновременно репродуктивными структурами. По типу образования они делятся на две группы — эндогенные и экзогенные. Эндогенное образование спор внутри цитоплазмы материнской гифы, обнаруженное у представителей родов Thermoactinomyces и Actinobifida, протекает аналогично описанному выше. У большинства актиномицетов споры формируются экзогенно путем деления гифы перегородками на участки, каждый из которых представляет собой будущую спору. Экзоспоры большинства актиномицетов не содержат каких-либо дополнительных внутренних структур помимо тех, которые наблюдаются в вегетативной клетке. Стенка споры обычно значительно толще, чем стенка гифы, и в ней можно различить несколько слоев разной электронной плотности. Часто клеточная стенка окружена дополнительными наружными покровами.

Покоящиеся клетки эубактерий характеризуются низкими уровнями метаболической активности. В первую очередь это касается дыхания. От степени снижения метаболической активности зависит длительность сохранения жизнеспособности покоящихся клеток. Большой интерес представляет выяснение механизмов, ответственных за поддержание специализированных клеток в состоянии покоя. В настоящее время наибольшее внимание привлекают три гипотезы. Первая основана на том, что в покоящихся клетках имеются вещества, ингибирующие ферменты и, следовательно, блокирующие метаболизм. Из спор некоторых бактерий действительно выделены вещества, предотвращающие прорастание спор. Согласно второй гипотезе сохранение покоя связывают со структурой спор, обеспечивающей поддержание ее сердцевины в обезвоженном состоянии. Наконец, поддержание покоя объясняют особым состоянием ферментов. Изменения их конфигурации, приводящие к активированию ферментов, выводят покоящуюся клетку из этого состояния. Возможно, что поддержание специализированных клеток в состоянии покоя — результат совместного действия всех описанных выше механизмов.

Для всех покоящихся форм характерна повышенная по сравнению с вегетативными клетками устойчивость к действию разнообразных повреждающих факторов: высоких и низких температур, обезвоживанию, высокой кислотности среды, радиации, механических воздействий и др. В наибольшей степени эта устойчивость проявляется у эндоспор. Механизмы устойчивости в настоящее время мало изучены. Для эндоспор основными факторами, обеспечивающими их устойчивость к действию неблагоприятных условий среды, предположительно является нахождение споровой цитоплазмы в обезвоженном состоянии, термостойкость споровых ферментов, а также наличие дипиколиновой кислоты и большого количества двухвалентных катионов. Большой вклад в устойчивость спор вносят поверхностные структуры (мембраны, кортекс, покровы), механически защищающие содержимое споры от проникновения извне агрессивных веществ. Механизм устойчивости к неблагоприятным факторам, основанный на дегидратации клеточных структур, имеет место и у других покоящихся форм эубактерий, так как все они характеризуются пониженным содержанием воды сравнительно с вегетативными клетками.

Условия, способствующие образованию покоящихся клеток, до сих пор изучены недостаточно. К категории благоприятствующих факторов относится наличие или отсутствие определенных питательных веществ среды, температура, кислотность среды, условия аэрирования. Формированию цист у миксобактерий, например, способствует наличие в среде глицерина, аминокислот. Количество цист азотобактера возрастает при добавлении к среде b-оксимасляной кислоты и повышении концентрации двухвалентных катионов. В качестве факторов, индуцирующих формирование акинет цианобактерий, отмечена низкая температура, высушивание, отсутствие в среде связанного азота или, наоборот, увеличение содержания глутаминовой кислоты.

Помимо факторов внешней среды, в неодинаковой степени влияющих на формирование разных типов покоящихся клеток, обнаружены специфические вещества, основная функция которых заключается в регулировании роста и развития эубактерий, в частности в индуцировании процессов формирования покоящихся клеток. Такие вещества могут выделяться в культуральную среду или накапливаться внутри клетки. Они были выделены, и показана индукция ими спорообразования.

Сформированные покоящиеся клетки в течение разного времени могут находиться в жизнеспособном состоянии (табл. 8) и прорастать в подходящих условиях с образованием активно метаболизирующих вегетативных клеток.

Для эндоспор процесс прорастания состоит из нескольких этапов: активации, инициации и вырастания. Как правило, эндоспоры даже в благоприятных условиях могут не прорастать. Для этого их необходимо подвергнуть активации. Наиболее общим активирующим фактором является термообработка споровой суспензии. После этого споры приобретают способность прорастать, но для начала прорастания необходим химический "пусковой" механизм. В качестве веществ, инициирующих прорастание эндоспор, наиболее эффективны углеводы, некоторые аминокислоты и неорганические ионы.

Таблица 8. Устойчивость покоящихся форм эубактерий к экстремальным воздействиям (по Дуде, Пронину, 1981)

Тип покоящихся клеток | Повреждающий фактор
 | высокая температура | высушивание
Миксоспоры миксобактерий | гибель 90% после выдерживания при 50° в течение 20 мин | гибель 50% после хранения в течение 6 сут
Цисты азотобактера | 100%-я гибель после выдерживания при 60° в течение 15 мин | 100%-я жизнеспособность при хранении в течение 12 сут
Акинеты цианобактерий | гибель 95% после выдерживания при 40° в течение 10 мин | 95%-я жизнеспособность после хранения в течение 15 мес при 4°
Эндоспоры некоторых эубактерий | гибель 90% после выдерживания при 100° в течение 11 мин | жизнеспособность сохранялась в течение приблизительно 1000 лет
Эндоспоры актиномицетов | гибель 99% после выдерживания при 75° в течение 70 мин | жизнеспособность сохранялась в течение 14 лет

В целом прорастание — это процесс, сопровождающийся сложными физиологическими и биохимическими изменениями. Начинается он с интенсивного поглощения спорой воды и набухания. На первом этапе прорастания происходит активация ферментов (и в первую очередь литических), резко возрастает дыхание, т. е. мобилизуется энергия, происходят изменения в химическом составе (из спор удаляется дипиколиновая кислота), идет активный синтез белка и РНК, но репликация ДНК начинается не сразу, а через 1–2 ч после начала прорастания споры. Прежде всего происходят процессы репарации повреждений ДНК, произошедших в период покоя споры. За время прорастания споры теряют до 1/3 первоначальной массы. Последующие этапы состоят в разрушении кортекса, разрыве споровых покровов, выходе сформировавшейся к этому времени структуры, называемой ростовой трубочкой, достраивании ею клеточной стенки и последующем делении сформированной вегетативной клетки (см. рис. 23).

УРОВНИ КЛЕТОЧНОЙ ОРГАНИЗАЦИИ

У эубактерий можно проследить разные уровни клеточной организации. Подавляющее большинство эубактерий — одноклеточные организмы. Для свободноживущих форм это может быть определено как способность осуществлять все функции, присущие организму, независимо от соседних клеток. В то же время для многих эубактерий отмечается тенденция существовать не в виде одиночных клеток, а формировать клеточные агрегаты (см. рис. 3, 5). Для неподвижных клеток последние есть результат ряда последовательных делений, приводящих к появлению колоний. Однако образование агрегатов клеток наблюдается и у подвижных форм. Часто клетки в агрегатах удерживаются с помощью выделяемой ими слизи. Прочность и долговечность существования таких агрегатов зависят от свойств слизи и условий внешней среды. На этом этапе можно говорить лишь о случайном клеточном объединении, которое не противоречит данному выше определению одноклеточности.

Известны, однако, случаи, когда такое временное агрегирование одноклеточных организмов связано с осуществлением определенной функции. Примером может служить образование плодовых тел миксобактериями, которое делает возможным созревание цист, на что не способны в обычных условиях единичные клетки. В аэробных условиях описано образование строго анаэробными бактериями из рода Clostridium колоний, по внешнему виду напоминающих плодовые тела миксобактерий, в которых спорулирующие клетки и эндоспоры расположены внутри и защищены от кислорода плотным слоем слизи.

Выше было обсуждено, что у одноклеточных эубактерий нередки случаи образования морфологически и функционально дифференцированных клеток (см. табл. 6).

Тенденция эубактерий к механическому объединению клеток в агрегаты и дифференцировка отдельных клеток — необходимые предпосылки для возникновения простых вариантов истинной многоклеточности. Согласно существующим представлениям многоклеточность начинается с появления структурно-функциональных различий у членов исходной однородной группы клеток. Для формирования самого простого типа многоклеточного организма необходимы три условия: 1) агрегированность клеток; 2) разделение функций между ними в таком агрегате; 3) наличие между агрегированными клетками устойчивых и специфических контактов. Следствием же такого типа клеточной организации должно быть повышение жизнеспособности многоклеточного комплекса по сравнению с одиночной клеткой того же вида в тех же условиях.

Многоклеточные организмы встречаются в разных группах эубактерий, но наиболее высокоорганизованная многоклеточность присуща двум группам: актиномицетам и цианобактериям. В пределах последней особенно хорошо прослеживаются все этапы формирования многоклеточности, вплоть до наиболее сложного ее выражения в мире прокариот.

В простейшем случае, как, например, у представителей родов Synechococcus и Chamaesiphon, клетки после деления или почкования имеют тенденцию расходиться. Для одноклеточных цианобактерий, принадлежащих к родам Gloeobacter, Gloeotheсе или Gloeocapsa, наоборот, клетки после деления остаются объединенными с помощью окружающих их чехлов (рис. 24, А).

Рис. 24. Межклеточные контакты у разных представителей цианобактерий (А) и микроплазмодесмы у нитчатых форм (Б). 1 —Synechococcus; II — Gloeothece; III — Pseudoanabaena; IV— Oscillatoria; V — Anabaena: 1 — чехол, окружающий каждую клетку; 2 — сохранившийся чехол материнской клетки; 3 — полярные газовые вакуоли; 4 — гетероциста; 5 — акинета; 6 — наружная мембрана; 7 — пептидогликановый слой; 8 — клеточная стенка; 9 — ЦПМ; 10 — микроплазмодесмы; 11 — тилакоиды; 12 — нуклеоид

Внутри слизистого материала чехла могут формироваться довольно крупные клеточные агрегаты. В этом случае между клетками нет непосредственного контакта. Вопрос о возможности и формах осуществления межклеточных контактов через окружающие клетки чехлы остается открытым. Показано, что удаление чехла, приводящее к разобщению клеток, не отражается на их жизнеспособности.

Среди нитчатых цианобактерий прослеживаются в разной степени выраженные непосредственные контакты между соседними клетками, образующими трихом. У представителей рода Pseudoanabaena клетки в нити разделены глубокими перетяжками, а у Oscillatoria деление, происходящее путем формирования поперечной перегородки, приводит к сохранению плотных контактов между клетками на больших участках клеточной поверхности (рис. 24, А). Часто клетки в трихоме окружены общим чехлом, который может рассматриваться в качестве дополнительного фактора, удерживающего их в определенном порядке. У нитчатых цианобактерий, принадлежащих к описанному типу, с помощью электронной микроскопии между соседними вегетативными клетками обнаружены структуры, названные микроплазмодесмами, обеспечивающие непрерывность мембранных структур и цитоплазматического содержимого в клетках трихома.

Микроплазмодесмы представляют собой каналы, окруженные мембраной, наружный диаметр которых меньше 20 нм, прорезающие поперечную перегородку между соседними клетками (рис. 24, 5). Количество их достигает 30—40. С помощью микроплазмодесм осуществляются прямые контакты между ЦПМ соседних клеток. Таким образом, имеющиеся данные указывают на существование путей, обеспечивающих возможность обмена информацией между клетками в трихоме. Обмениваемыми могут быть вещества, растворенные в цитоплазме. Это было показано при введении внутрь клетки красителей, постепенно диффундировавших в соседние клетки нити. Была установлена также передача по мембранам вдоль трихома энергии в форме электрической составляющей трансмембранного потенциала. Транспорт энергии происходит от места ее образования в освещенной части трихома к неосвещенному его концу.

Необходимость в таком обмене очевидна, если клетки, формирующие нить, находятся в разных условиях или физиологических состояниях, как это имеет место при экспериментально показанной передаче энергии. В то же время у цианобактерий родов Pseudoanabaena или Oscillatoria не обнаружено какой-либо четкой морфологической или функциональной дифференцировки. Только для концевых клеток нити можно иногда отметить несколько отличную форму, что объясняется, вероятно, нахождением их в иных условиях, чем остальных клеток в трихоме.

Дальнейшее развитие в группе цианобактерий шло по двум взаимосвязанным направлениям: по пути формирования функционально дифференцированных клеток и развития более тесных контактов между соседними, а через них и всеми клетками трихома. Основные типы дифференцированных клеток цианобактерий — акинеты, служащие для переживания в неблагоприятных условиях, и гетероцисты, обеспечивающие фиксацию молекулярного азота в аэробных условиях (рис. 24, А). Между гетероцистой и вегетативными клетками происходит активный обмен метаболитами: из вегетативных клеток в гетероцисту поступают дисахара, продукты фотосинтетической фиксации СO2, а из гетероцисты — азотсодержащие вещества. Каналы, по которым осуществляется обмен метаболитами, сначала были постулированы на основании физиологических данных, а потом обнаружены при электронном микроскопировании. Это микроплазмодесмы, имеющие такое же строение, как и у безгетероцистных форм. Между соседними вегетативными клетками насчитывается от 100 до 250 таких структур, а между гетероцистой и вегетативной клеткой — около 50. У видов, имеющих функционально дифференцированные клетки, осуществляются более тесные межклеточные контакты, создающие условия для более активного обмена метаболитами внутри трихома.

Таким образом, нитчатые цианобактерии можно считать истинно многоклеточными организмами, у которых трихом предстает как целостный организм, некая физиологическая единица, а не скопление отдельных, чисто механически объединенных клеток.

Глава 5 | Кафедра клеточной физиологии и иммунологии | Оглавление | Напишите нам письмо | Наверх | Глава 6


Глава 6

Глава 6 Кафедра клеточной физиологии и иммунологии Оглавление Вниз Глава 7

ГЛАВА 6. ОБЩАЯ ХАРАКТЕРИСТИКА КОНСТРУКТИВНОГО МЕТАБОЛИЗМА ПРОКАРИОТ

Образ жизни прокариот состоит в постоянном воспроизводстве своей биомассы. Совокупность протекающих в клетке процессов, обеспечивающих воспроизводство биомассы, называется обменом веществ, или метаболизмом. Клеточный метаболизм складывается из двух потоков реакций, имеющих разную направленность: энергетического и конструктивного метаболизма. Энергетический метаболизм — это поток реакций, сопровождающихся мобилизацией энергии и преобразованием ее в электрохимическую (DmH+) или химическую (АТФ) форму, которая затем может использоваться во всех энергозависимых процессах. Конструктивный метаболизм (биосинтезы) — поток реакций, в результате которых за счет поступающих извне веществ строится вещество клеток; это процесс, связанный с потреблением свободной энергии, запасенной в химической форме в молекулах АТФ или других богатых энергией соединений.

В микробиологической литературе для обозначения энергетических и конструктивных процессов пользуются также терминами "катаболизм" и "анаболизм", имеющими отношение к распаду или синтезу органических молекул, происходящему соответственно с выделением или потреблением свободной энергии. Следует иметь в виду, что термин "катаболизм" применим для обозначения не всех типов энергетического обмена прокариот. Существуют группы прокариотных организмов, энергетический метаболизм которых не связан с превращениями органических соединений (прокариоты с фотолито- и хемолитотрофным типом энергетического обмена). По отношению к такого рода энергетическим процессам термин "катаболизм" неприменим. У этих организмов функционирует только один поток превращений органических соединений углерода — анаболический.

Метаболические пути конструктивной и энергетической направленности состоят из множества последовательных ферментативных реакций и могут быть разделены на три этапа. На начальном — воздействию подвергаются молекулы, служащие исходными субстратами. Иногда эту часть метаболического пути называют периферическим метаболизмом, а ферменты, катализирующие первые этапы превращения субстрата, — периферическими. Последующие превращения включают ряд ферментативных реакций и приводят к образованию промежуточных продуктов, или метаболитов, а сама цепь превращений объединяется под названием промежуточного метаболизма. Образующиеся на последних этапах конечные продукты конструктивных путей используются для построения вещества клеток, а энергетических — выделяются в окружающую среду.

Конструктивные и энергетические процессы протекают в клетке одновременно. У большинства прокариот они тесно связаны между собой. Однако у некоторых прокариотных организмов можно выделить последовательности реакций, служащих только для получения энергии или только для биосинтеза. Связь между конструктивными и энергетическими процессами прокариот осуществляется по нескольким каналам. Основной из них — энергетический. Определенные реакции поставляют энергию, необходимую для биосинтезов и других клеточных энергозависимых функций. Биосинтетические реакции кроме энергии нуждаются часто в поступлении извне восстановителя в виде водорода (электронов), источником которого служат также реакции энергетического метаболизма. И наконец, тесная связь между энергетическими и конструктивными процессами проявляется в том, что определенные промежуточные этапы или метаболиты обоих путей могут быть одинаковыми (хотя направленность потоков реакций, относящихся к каждому из путей, различна). Это создает возможности для использования общих промежуточных продуктов в каждом из метаболических путей. Промежуточные соединения такой природы предложено называть амфиболитами, а промежуточные реакции, одинаковые для обоих потоков, — амфиболическими.

Метаболизм прокариот, как энергетический, так и конструктивный, отличается чрезвычайным разнообразием, которое есть результат способности этих форм жизни использовать в качестве источников энергии и исходных субстратов для построения веществ тела самый широкий набор органических и неорганических соединений. Такая способность обусловлена различиями в наборе клеточных периферических ферментов, воздействующих на исходные субстраты и видоизменяющих их молекулы в направлении, позволяющем им далее метаболизироваться по каналам промежуточного метаболизма. В отличие от периферического промежуточный метаболизм прокариот не отличается существенным разнообразием, хотя сравнительно с таковым эукариотных организмов он состоит из большего числа вариантов.

ХИМИЧЕСКИЙ СОСТАВ ПРОКАРИОТНОЙ КЛЕТКИ

Химический состав клеток в принципе одинаков у всех организмов. Клетки прокариот содержат от 70 до 90% воды. Основную массу сухих веществ, на долю которых приходятся остальные 10–30%, составляют белки, нуклеиновые кислоты, липиды и полисахариды. Несколько процентов сухого вещества клеток приходится на низкомолекулярные органические вещества и соли (табл. 9).

Таблица 9. Химический состав клетки Е. coli* (по Neidhardt, 1987)

Компонент | Общее количество, % от сухих веществ клетки | Молекулярная масса, Да | Количество молекул в клетке | Число разных видов молекул в клетке
Белок | 55,0 | 4,7x104 | 2 350 000 | 1850
РНК | 20,5 |  |  |
23S рРНК |  | 1,0x106 | 18 700 | 1
16S рРНК |  | 5,0x105 | 18 700 | 1
5S рРНК |  | 3,9x104 | 18 700 | 1
тРНК |  | 2,5x104 | 198 000 | 60
иРНК |  | 1,0x106 | 1 380 | 600
ДНК | 3,1 | 2,5x109 | 2 | 1
Липиды | 9,1 | 705 | 22 000 000 |
Липополисахариды | 3,4 | 4070 | 1 430 000 | 1
Пептидогликан | 2,5 | (904)n | 1 | 1
Гликоген | 2,5 | 1,0x106 | 4 300 | 1
Полиамины | 0,4 |  |  |
путресцин |  | 88 | 5 600 000 | 1
спермидин |  | 145 | 1 100 000 | 1
Метаболиты, кофакторы, ионы | 3,5 |  |  | 800

* Анализировали клетки Е. coli, выращенные в условиях аэрирования на синтетической среде с глюкозой при 37°; время генерации — 40 мин.

Макромолекулы, составляющие основную массу сухих веществ клетки, — полимеры, построенные из мономерных единиц. Исключением служат липиды, не являющиеся полимерами, так как молекулы в них не соединены между собой ковалентными связями. Углеводные полимеры построены на основе повторяющихся единиц одного, двух или более типов, например, запасной полисахарид гликоген, построенный из остатков глюкозы, или пептидогликан клеточной стенки, образованный чередованием N-ацетилглюкозамина и N-ацетилмурамовой кислоты. В клетке углеводные полимеры представлены часто одним видом молекулы (табл. 9).

Полимерные молекулы белков и нуклеиновых кислот синтезируются на матрице, которая и определяет последовательность составляющих их мономеров. Возможности для синтеза разнообразных по функциям и структуре клеточных метаболитов реализуются на стадии сборки полимеров путем различных сочетаний исходных строительных блоков. В основе огромного числа видо- и функционально специфических белков лежат комбинации из 20 аминокислот, а чтобы зашифровать весь объем генетической информации одной клетки или многоклеточного организма оказалось достаточным комбинации из 4 нуклеотидов.

Прокариотная клетка в норме содержит примерно 2000—2500 различных белков, каждый из которых представлен 400—1000 молекулами. Количество молекул нуклеиновых кислот каждого вида определяется их функциональным назначением: ДНК — одного вида и представлена одной или несколькими копиями; количество разных молекул РНК в клетке колеблется на несколько порядков.

ПОТРЕБНОСТИ ПРОКАРИОТ В ПИТАТЕЛЬНЫХ ВЕЩЕСТВАХ

Мономеры, необходимые для построения основных клеточных компонентов, могут быть синтезированы клеткой или поступать в готовом виде из среды. Чем больше готовых соединений должен получать организм извне, тем ниже уровень его биосинтетических способностей, так как химическая организация всех свободноживущих форм одинакова.

Источники углерода

В конструктивном метаболизме основная роль принадлежит углероду, поскольку все соединения, из которых построены живые организмы, — это соединения углерода. Их известно около миллиона. Прокариоты способны воздействовать на любое известное углеродное соединение, т. е. использовать его в своем метаболизме. В зависимости от источника углерода для конструктивного метаболизма все прокариоты делятся на две группы:

автотрофы, к которым принадлежат организмы, способные синтезировать все компоненты клетки из углекислоты, и гетеротрофы, источником углерода для конструктивного метаболизма которых служат органические соединения15. Понятия "авто-" и "гетеротрофия" характеризуют, таким образом, тип конструктивного метаболизма. Если автотрофия — довольно четкое и узкое понятие, то гетеротрофия — понятие весьма широкое и объединяет организмы, резко различающиеся своими потребностями в питательных веществах.

15 Впервые понятия "авто-" и "гетеротрофия" были введены для противопоставления растительного и животного образа жизни. Позднее их распространили на все другие организмы, в том числе и на прокариотные. Термин "автотрофия" означает питающийся самостоятельно, "гетеротрофия"—питающийся другими; от греческих слов: autos—сам, heteros— другой, trophe — пища.

Наибольшая степень гетеротрофности присуща прокариотам, относящимся к облигатным внутриклеточным паразитам, т. е. организмам, которые могут жить только внутри других живых клеток. Паразитический образ жизни привел к редукции некоторых метаболических путей у этих прокариот, что и обусловило полную их зависимость от метаболизма клетки хозяина.

Другие паразитические прокариотные организмы удается выращивать на искусственных средах, но состав таких сред необычайно сложен. Они содержат, как правило, белки или продукты их неглубокого гидролиза (пептиды), полный набор витаминов, фрагменты нуклеиновых кислот и т. д. Для приготовления питательных сред такого состава используют мясные гидролизаты, цельную кровь или ее сыворотку. Формы, способные расти при создании подходящих условий вне клетки хозяина, называют факультативными паразитами.

Следующую крупную группу прокариот составляют так называемые сапрофиты — гетеротрофные организмы, которые непосредственно от других организмов не зависят, но нуждаются в готовых органических соединениях16. Они используют продукты жизнедеятельности других организмов или разлагающиеся растительные и животные ткани. К сапрофитам относится большая часть бактерий. Степень требовательности к субстрату у сапрофитов весьма различна. В эту группу входят организмы, которые могут расти только на достаточно сложных субстратах (молоко, трупы животных, гниющие растительные остатки), т. е. им нужны в качестве обязательных элементов питания углеводы, органические формы азота в виде набора аминокислот, пептидов, белков, все или часть витаминов, нуклеотиды или готовые компоненты, необходимые для синтеза последних (азотистые основания, пятиуглеродные сахара). Чтобы удовлетворить потребность этих гетеротрофов в элементах питания, их обычно культивируют на средах, содержащих мясные гидролизаты, автолизаты дрожжей, растительные экстракты, молочную сыворотку.

Есть прокариоты, требующие для роста весьма ограниченное число готовых органических соединений в основном из числа витаминов и аминокислот, которые они не в состоянии синтезировать сами, и наконец, гетеротрофы, нуждающиеся только в одном органическом источнике углерода. Им может быть какой-либо сахар, спирт, кислота или другое углеродсодержащее соединение. Описаны бактерии из рода Pseudomonas, способные использовать в качестве единственного источника углерода и энергии любое из 200 различных органических соединений, и бактерии, для которых источником углерода и энергии может служить узкий круг довольно экзотических органических веществ. Например, Bacillus fastidiosus может использовать только мочевую кислоту и продукты ее деградации, а некоторые представители рода Clostridium растут только в среде, содержащей пурины. Использовать другие органические субстраты для роста они не могут. Биосинтетические способности этих организмов развиты в такой степени, что они сами могут синтезировать все необходимые им углеродные соединения.

16 Термин "сапрофиты" происходит от греческих слов sapros — гнилой и phyton—растение.

Особую группу гетеротрофных прокариот, обитающих в водоемах, составляют олиготрофные бактерии, способные расти при низких концентрациях в среде органических веществ. Организмы, предпочитающие высокие концентрации питательных веществ, относят к копиотрофам17. Если у типичных копиотрофов оптимальные условия для роста создаются при содержании в среде питательных веществ в количестве примерно 10 г/л, то для олиготрофных организмов — в пределах 1—15мг углерода/л. В средах с более высоким содержанием органических веществ такие бактерии, как правило, расти не могут и погибают.

17 Термины происходят от греческих слов oligos — малый и trophe — пища, латинского copia — изобилие.

Различия между гетеротрофными прокариотами с высокими потребностями в готовых органических соединениях и теми, потребности которых минимальны и сводятся, как правило, к одному какому-нибудь органическому источнику углерода, заключаются, таким образом, в степени развития их биосинтетических. способностей. Крайняя степень развития биосинтетических способностей — способность строить все клеточные компоненты из углекислоты — присуща группе автотрофных прокариот.

Как можно видеть из изложенного выше, в мире прокариот не существует резкой границы между авто- и гетеротрофными организмами, так же как нет ее в ряду одноуглеродных соединений (CO2, CO, HCOOH, НСНО, CH3OH, CH4), каждое из которых может служить источником углерода для определенной группы прокариот. Однако использование термина "автотрофия" удобно для обозначения конкретного типа конструктивного метаболизма, поскольку в процессе эволюции он оказался специфически связанным с определенными видами энергетических процессов, что привело к появлению у прокариот таких типов жизни, которые отсутствуют у более высокоорганизованных форм.

Азот

Азот (наряду с углеродом, водородом и кислородом) является одним из четырех основных элементов, участвующих в построении клетки. В расчете на сухие вещества его содержится приблизительно 10%. Природный азот бывает в окисленной, восстановленной и молекулярной формах. Подавляющее большинство прокариот усваивают азот в восстановленной форме. Это соли аммония, мочевины, органические соединения (аминокислоты или пептиды). Окисленные формы азота, главным образом нитраты, также могут потребляться многими прокариотами. Так как азот в конструктивном клеточном метаболизме используется в форме аммиака, нитраты перед включением в органические соединения должны быть восстановлены.

Восстановление нитратов до аммиака осуществляется посредством последовательного действия двух ферментов — нитрат- и нитритредуктазы. Нитратредуктаза катализирует НАД·H2-зависимое18 восстановление нитрата до нитрита:

NO3– + НАД·H2 ® NO2–+НАД++H2O,

в результате которого осуществляется перенос на NO3– двух электронов. Нитритредуктаза катализирует шестиэлектронное восстановление NO2– до NH3:

NO2– + ЗНАД·H2 + Н+ ® NH3 + 3НАД++2H2O.

18 НАД (Ф)+— окисленная, НАД (Ф) — H2—восстановленная и НАД (Ф)— обобщенная формы кофермента никотинамидадениндинуклеотида или никотинамидадениндинуклеотидфосфата.

До момента появления NH3 никаких свободных промежуточных продуктов не обнаружено.

Молекулы мочевины и органических соединений также должны быть подвергнуты соответствующим ферментативным воздействиям, сопровождающимся высвобождением аммиака. Давно была обнаружена способность отдельных представителей прокариотного мира использовать молекулярный азот атмосферы. В последнее время показано, что этим свойством обладают многие прокариоты, принадлежащие к разным группам: эу- и архебактерии, аэробы и анаэробы, фототрофы и хемотрофы, свободноживущие и симбиотические формы. Фиксация молекулярного азота также приводит к восстановлению его до аммиака.

Потребности в источниках серы и фосфора

Сера входит в состав аминокислот (цистеин, метионин), витаминов и кофакторов (биотин, липоевая кислота, кофермент А и др.), а фосфор — необходимый компонент нуклеиновых кислот, фосфолипидов, коферментов. В природе сера находится в форме неорганических солей, главным образом сульфатов, в виде молекулярной (элементной) серы или входит в состав органических соединений. Большинство прокариот для биосинтетических целей потребляют серу в форме сульфата, который при этом восстанавливается до уровня сульфида. Однако некоторые группы прокариот не способны к восстановлению сульфата и нуждаются в восстановленных соединениях серы. Основной формой фосфора в природе являются фосфаты, которые и удовлетворяют потребности прокариот в этом элементе.

Необходимость ионов металлов

Всем прокариотным организмам необходимы металлы, которые могут использоваться в форме катионов неорганических солей. Некоторые из них (магний, кальций, калий, железо) нужны в достаточно высоких концентрациях, потребность в других (цинк, марганец, натрий, молибден, медь, ванадий, никель, кобальт) невелика. Роль перечисленных выше металлов определяется тем, что они входят в состав основных клеточных метаболитов и, таким образом, участвуют в осуществлении жизненно важных функций организма.

Потребность в факторах роста

Некоторые прокариоты обнаруживают потребность в одном каком-либо органическом соединении из группы витаминов, аминокислот или азотистых оснований, которое они по каким-то причинам не могут синтезировать из используемого источника углерода. Такие органические соединения, необходимые в очень небольших количествах, получили название факторов роста. Организмы, которым в дополнение к основному источнику углерода необходим один или больше факторов роста, называют ауксотрофами, в отличие от прототрофов, синтезирующих все необходимые органические соединения из основного источника углерода.

СИНТЕЗ ПРОКАРИОТАМИ ОСНОВНЫХ КЛЕТОЧНЫХ КОМПОНЕНТОВ

Как уже отмечалось выше, основная масса органических веществ клетки состоит из полисахаридов, липидов, белков и нуклеиновых кислот, являющихся (за исключением липидов) полимерами. Образованию полимеров предшествует синтез составляющих их мономеров. В случае полисахаридов — это различные моносахара, нуклеиновых кислот — рибо- и дезоксирибонуклеотиды, белков — аминокислоты.

Биосинтез углеводов

Если прокариоты выращивать на средах, где источник углерода — одно-, двух- или трехуглеродные соединения, то необходимые сахара (в первую очередь C6) они должны синтезировать из имеющихся в среде источников углерода. У подавляющего большинства автотрофов на среде с CO2 в качестве единственного источника углерода сахара синтезируются в реакциях восстановительного пентозофосфатного цикла. У гетеротрофов на среде с C2- и C3-соединениями для синтеза необходимых сахаров используются в значительной степени реакции, функционирующие в катаболическом потоке, например в гликолитическом пути. Однако поскольку некоторые ферментативные реакции этого пути необратимы, в клетках гетеротрофных прокариот, способных использовать двух- и трехуглеродные соединения, сформировались специальные ферментативные реакции, позволяющие обходить необратимые реакции катаболического пути.

Процесс, обеспечивающий синтез C6-углеводов из неуглеводных предшественников, например аминокислот, глицерина, молочной кислоты, получил название глюконеогенеза. Таким путем, сочетающим использование имеющегося в клетке катаболического аппарата и специальных реакций, служащих только для биосинтетических целей, решается прокариотами проблема биосинтеза необходимых моносахаров.

Биосинтез липидов

У прокариот липиды входят в состав клеточных мембран и клеточной стенки, служат запасными веществами, являются компонентами пигментных систем и цепей электронного транспорта. Ниже мы рассмотрим синтез жирных кислот и фосфолипидов, являющихся у большинства прокариот, относящихся к эубактериям, универсальным компонентом клеточных мембран.

C14-C18-жирные кислоты синтезируются путем последовательного присоединения двухуглеродных фрагментов к активированной C2-группе, выполняющей функцию затравки, и последующего восстановления окисленных углеродных атомов.

В клетках эубактерий компонентами липидов являются в основном насыщенные жирные кислоты или содержащие одну двойную связь (мононенасыщенные). Полиненасыщенные жирные кислоты, содержащие две и более двойных связей, найдены до сих пор только у цианобактерий. Образование двойных связей в молекуле кислоты может происходить двумя путями. Один из них, обнаруженный у аэробных эубактерий, требует участия молекулярного кислорода. У облигатно анаэробных и некоторых аэробных эубактерий двойные связи вводятся в молекулу кислоты на ранней стадии ее синтеза в результате реакции дегидратации.

Пути, ведущие к синтезу фосфолипидов, состоят из нескольких этапов. Исходным субстратом служит фосфодиоксиацетон (промежуточное соединение гликолитического пути), восстановление которого приводит к образованию 3-фосфоглицерина. К последнему затем присоединяются два остатка жирных кислот. Продуктом реакции является фосфатидная кислота. Активирование ее с помощью ЦТФ и последующее присоединение к фосфатной группе серина, инозита, глицерина или другого соединения приводят к синтезу фосфатидилсерина, фосфатидилинозита и фосфатидилглицерина соответственно (см. рис. 14).

Биосинтез аминокислот

Большинство прокариот способны синтезировать все аминокислоты, входящие в состав клеточных белков. В качестве исходных углеродных скелетов для биосинтеза аминокислот служит небольшое число промежуточных соединений различных метаболических путей (табл. 10). Введение в молекулу некоторых из них (щавелевоуксусной, a-кетоглутаровой, пировиноградной кислот) аминного азота приводит к образованию аспарагиновой, глутаминовой кислот и аланина. Однако в большинстве случаев исходные соединения должны подвергнуться значительным перестройкам, чтобы сформировать углеродный остов молекулы будущей аминокислоты.

Таблица 10. Некоторые особенности биосинтеза аминокислот

Предшественник | Метаболический путь, приводящий к образованию предшественника | Аминокислоты с общими биосинтетическими путями
Щавелевоуксусная кислота | цикл трикарбоновых кислот реакции карбоксилирования | аспарагиновая кислота аспарагин лизин метионин треонин изолейцин
a-Кетоглутаровая кислота | цикл трикарбоновых кислот | глутаминовая кислота глутамин аргинин пролин
3-фосфоглицериновая кислота | гликолиз цикл Кальвина | серин глицин цистеин
Пировиноградная кислота | гликолиз путь Энтнера-Дудорова | аланин валин лейцин
Фосфоенолпировиноградная кислота + Эритрозо-4-фосфат | гликолиз окислительный пентозофосфатный путь | триптофан тирозин фенилаланин
5-Фосфорибозил-1-пирофосфат + АТФ | окислительный пентозофосфатный путь | гистидин

Особенностью биосинтеза аминокислот является использование общих биосинтетических путей. Так, 19 из 20 аминокислот, входящих в состав белков, можно по способу их происхождения разделить на 5 групп. Только одна аминокислота (гистидин) образуется по отдельному биосинтетическому пути. Азот вводится в молекулу аминокислоты посредством реакций аминирования, амидирования и переаминирования. Реакции аминирования приводят к образованию из пировиноградной кислоты аланина, а из a-кетоглутаровой — глутаминовой кислоты, например:

формула (3,3К)

Две реакции амидирования ведут к образованию глутамина и аспарагина из глутаминовой и аспарагиновой кислот в реакциях следующего типа:

формула (3,5К)

где Фн — неорганический фосфат. Глутаминовая кислота и глутамин прямо или косвенно служат донорами амино- и амидогрупп при синтезе практически всех аминокислот и других азотсодержащих органических соединений. Аспарагин используется только для синтеза белковых молекул. Во все остальные аминокислоты азот вводится посредством реакций переаминирования, катализируемых соответствующими аминотрансферазами, при этом во всех реакциях одним из участников является глутаминовая кислота:

глутаминовая кислота + щавелевоуксусная кислота ® аспарагиновая кислота + a-кетоглутаровая кислота.

Еще одним путем включения азота аммиака в состав органических соединений является реакция, приводящая к образованию карбамоилфосфата:

формула (3,3К)

Дальнейшее использование азота карбамоилфосфата происходит по двум путям: для синтеза пиримидинов и аргинина.

Биосинтез мононуклеотидов

Из мононуклеотидов построены нуклеиновые кислоты (РНК, ДНК) клеток. Кроме того, мононуклеотиды входят в состав многих коферментов и участвуют, таким образом, в осуществлении различных каталитических функций. Центральное место в биосинтезе мононуклеотидов занимает синтез пуриновых и пи-римидиновых азотистых оснований. Большинство прокариот способно к синтезу этих соединений de novo из низкомолекулярных предшественников. Синтез пуриновых и пиримидиновых мононуклеотидов осуществляется независимыми путями. В результате последовательных ферментативных реакций при синтезе пуриновых нуклеотидов образуется инозиновая кислота, из которой путем химических модификаций пуринового кольца синтезируются адениловая (АМФ) и гуаниловая (ГМФ) кислоты.

Первым пиримидиновым нуклеотидом, синтезируемым de novo, является оротидиловая кислота, декарбоксилирование которой приводит к образованию уридиловой кислоты (УМФ). Последняя служит предшественником цитидиловых нуклеотидов, но соответствующее превращение происходит только на уровне трифосфатов, поэтому сначала из УМФ образуется УТФ, аминирование которого приводит к возникновению ЦТФ.

Дезоксирибонуклеотиды образуются в результате восстановления соответствующих рибонуклеотидов на уровне дифосфатов (для некоторых прокариот описано подобное превращение на уровне трифосфатов). Синтез специфического для ДНК нуклеотида — тимидиловой кислоты — происходит путем ферментативного метилирования дезоксиуридиловой кислоты.

Многие прокариоты способны использовать содержащиеся в питательной среде готовые пуриновые и пиримидиновые основания, их нуклеозиды и нуклеотиды, имея ферменты, катализирующие следующие этапы взаимопревращений экзогенных пуриновых и пиримидиновых производных:

азотистое основание « нуклеозид « нуклеотид (моно- « ди- « трифосфат).

Глава 6 | Кафедра клеточной физиологии и иммунологии | Оглавление | Напишите нам письмо | Наверх | Глава 7


Глава 7

Глава 6 Кафедра клеточной физиологии и иммунологии Оглавление Вниз Глава 8

ГЛАВА 7. ЭНЕРГЕТИЧЕСКИЙ МЕТАБОЛИЗМ ПРОКАРИОТ

Энергетические процессы прокариот по своему объему (масштабности) значительно превосходят процессы биосинтетические, и протекание их приводит к существенным изменениям в окружающей среде. Разнообразны и необычны в этом отношении возможности прокариот, способы их энергетического существования. Все это вместе взятое сосредоточило внимание исследователей в первую очередь на изучении энергетического метаболизма прокариот.

ЭНЕРГЕТИЧЕСКИЕ РЕСУРСЫ

Организмы могут использовать не все виды энергии, существующей в природе. Недоступными для них являются ядерная, механическая, тепловая виды энергии. Чтобы теплота могла служить источником энергии, необходим большой перепад температур, который в живых организмах невозможен. Доступными для живых систем внешними источниками энергии (энергетическими ресурсами) являются электромагнитная (физическая) энергия (свет определенной длины волны) и химическая (восстановленные химические соединения). Способностью использовать энергию света обладает большая группа фотосинтезирующих организмов, в том числе и прокариот, имеющих фоторецепторные молекулы нескольких типов (хлорофиллы, каротиноиды, фикобилипротеины). Для всех остальных организмов источниками энергии служат процессы окисления химических соединений.

Часто энергетическими ресурсами служат биополимеры, находящиеся в окружающей среде (полисахариды, белки, нуклеиновые кислоты), а также липиды. Прежде чем быть использованными, биополимеры должны быть гидролизованы до составляющих их мономерных единиц. Этот этап весьма важен по следующим причинам. Белки и нуклеиновые кислоты отличаются исключительным разнообразием. Количество видов белков исчисляется тысячами, после гидролиза же образуется только 20 аминокислот. Все разнообразие нуклеиновых кислот (ДНК и РНК) после гидролиза сводится к 5 видам нуклеотидов. Таким образом, расщепление полимеров до мономерных единиц резко сокращает набор химических молекул, которые могут быть использованы организмом.

Полимерные молекулы расщепляются до мономеров с помощью ферментов, синтезируемых и выделяемых прокариотами в окружающую среду (экзоферментов). Крахмал и гликоген гидролизуются амилазами, гликозидные связи целлюлозы расщепляются целлюлазой. Многие бактерии образуют пектиназу, хитиназу, агаразу и другие ферменты, гидролизующие соответствующие полисахариды и их производные. Белки расщепляются внеклеточными протеазами, воздействующими на пептидные связи. Нуклеиновые кислоты гидролизуются рибо- и дезоксирибонуклеазами. Образующиеся небольшие молекулы легко транспортируются в клетку через мембрану.

Процесс распада жирных кислот локализован в клетке и включает несколько этапов. На первом из них жирная кислота с помощью соответствующего фермента превращается в КоА-производное, которое окисляется в b-положении с последующим отщеплением ацетил-КоА. Другим продуктом реакции является КоА-производное жирной кислоты, укороченное на два углеродных атома. Ацетил-КоА по катаболическим каналам используется для получения клеткой энергии.

Процесс расщепления биополимеров не связан с образованием свободной, т. е. доступной клетке энергии19. Происходящее при этом рассеивание энергии также невелико. Образовавшиеся мономеры подвергаются в клетке дальнейшим ферментативным превращениям, которые сводятся к тому, чтобы путем перестройки химической структуры получить молекулы, которые могли бы включиться на каком-либо этапе в качестве метаболитов в функционирующие клеточные катаболические системы. Таких в прокариотной клетке несколько. Основные из них: путь Эмбдена — Мейергофа — Парнаса (гликолиз), окислительный пентозофосфатный путь, путь Энтнера — Дудорова и цикл трикарбоновых кислот (ЦТК). Общее для всех катаболических путей — многоступенчатость процесса окисления исходного субстрата. На некоторых этапах окисление субстрата сопряжено с образованием энергии в определенной форме, в которой эта энергия может использоваться в самых разнообразных энергозависимых процессах.

19 Свободная энергия (D G) — это та часть энергии, которая может быть превращена в работу. При протекании химических реакций в живом организме самопроизвольно идут те процессы, в которых изменение свободной энергии будет отрицательным (–D G). Такие процессы называются экзергоническими. Процессы, для которых D G является величиной положительной, называются эндергоническими. Эти процессы не могут происходить самопроизвольно. При протекании эндергонических процессов необходим приток энергии извне.

Для каждой химической реакции характерно определенное изменение стандартной свободной энергии (D G0'), т. е. изменение свободной энергии при стандартных значениях температуры и давления, 1М концентрации исходных веществ и продуктов реакции и pH 7,0. Например, D G0' гидролиза АТФ до АДФ и ФН равняется 31,8 кДж/моль (при 1М концентрации исходных веществ и продуктов реакции, температуре 37°, pH 7,0 в присутствии избытка ионов Mg2+). Для биолога важно, что по такому параметру, как изменение свободной энергии, он может осуществлять анализ биологических процессов.

Таким образом, внешние доступные организмам источники энергии (свет, химические соединения) должны быть трансформированы в клетке в определенную форму, чтобы обеспечить внутриклеточные потребности в энергии.

ОБЩАЯ ХАРАКТЕРИСТИКА ЭНЕРГЕТИЧЕСКИХ ПРОЦЕССОВ

В самом общем виде процессы, способные служить источником энергии для прокариот, можно представить следующим образом:

А ® В + е– .

Например,

Fe2+ ® Fe3+ + е– ; (1)

-CH2-CH2- ® -CH2=CH2- + 2e– ; (2)

СН4 + 1/2 O2 ® СН3ОН . (3)

В первой реакции окисление иона двухвалентного железа — это потеря электрона. Во втором примере окисление углеродного субстрата можно в равной мере рассматривать как отрыв от него водорода (дегидрирование) или независимое удаление двух протонов (Н+) и электронов (e–). В биохимических процессах, как правило, перенос водорода осуществляется путем раздельного транспорта протонов и электронов: протоны выделяется в среду и при необходимости поглощаются из нее, электроны обязательно должны быть переданы на соответствующие молекулы Поэтому все окислительно-восстановительные превращения определяются по существу "перемещениями" электронов. В последнем примере имеет место присоединение атома кислорода к молекуле субстрата. Окислительно-восстановительный характер реакции в этом случае не столь очевиден, как в предыдущих, поскольку не происходит отрыва электрона (водорода) от молекулы метана. В данном случае в результате окисления метана происходит замена связи C-H на связь C-OH, кислород оттягивает электроны от атома углерода, подвергшегося окислению, сам при этом восстанавливаясь. Таким образом, внутри молекулы происходит "деление" электронной пары между атомами углерода и кислорода, т. е. окислительно-восстановительные перестройки. Реакции, в которых имеется возможность отрыва электронов, могут быть использованы прокариотами для получения энергии.

Разнообразные соединения, способные окисляться, т. е. являющиеся источниками отрываемых электронов, называются донорами электронов. Поскольку электроны не могут существовать самостоятельно, они обязательно должны быть перенесены на молекулы, способные их воспринимать и, таким образом, восстанавливаться. Такие молекулы называются акцепторами электронов. Какие ограничения здесь возможны? Донором электронов не может быть предельно окисленное вещество, а их акцептором — предельно восстановленное. Таким образом, должен существовать внешний энергетический ресурс — исходный субстрат. С помощью ферментных систем организм извлекает энергию из этого субстрата в реакциях его ступенчатого окисления, приводящего к освобождению энергии небольшими порциями.

У прокариот известны три способа получения энергии: разные виды брожения, дыхания и фотосинтеза. В процессах брожения в определенных окислительно-восстановительных реакциях образуются нестабильные молекулы, фосфатная группа которых содержит много свободной энергии. Эта группа с помощью соответствующего фермента переносится на молекулу АДФ, что приводит к образованию АТФ. Реакции, в которых энергия, освобождающаяся на определенных окислительных этапах брожения запасается в молекулах АТФ, получили название субстратного фосфорилирования. Их особенностью является катализирование растворимыми ферментами. Образующийся в восстановительной части окислительно-восстановительных преобразований сбраживаемого субстрата восстановитель (НАД·H2, восстановленный ферредоксин) переносит электроны на подходящий эндогенный акцептор электрона (пируват, ацетальдегид, ацетон и др.) или освобождается в виде газообразного водорода (H2).

Нередко в процессах брожения окислительные и восстановительные преобразования могут происходить внутримолекулярно, т. е. одна часть образуемой молекулы подвергается восстановлению, другая — окислению. В ряде брожений восстановительное и окислительное превращение связано с разными образующимися продуктами брожения, т. е. происходит межмолекулярно.

Многие прокариоты получают энергию в процессе дыхания. Они окисляют восстановленные вещества с относительно низким окислительно-восстановительным потенциалом (E0), возникающие в реакциях промежуточного метаболизма или являющиеся исходными субстратами, например НАД·H2, сукцинат, лактат, NH3, H2S и др. (табл. 11).

Таблица 11. Окислительно-восстановительные потенциалы (E0', мВ) веществ, участвующих в энергетических процессах у прокариот

Окислительно-восстановительная система | E0', мВ
Пируват/ацетат + CO2 | –700
H+ + 1/2H2 | –420
Ферредоксин окисл/восст (из Clostridium pasteurianum)* | –420
НАД(Ф)+/НАД(Ф)·H2 | –320
S0/HS– | –270
SO42–/HS– | –220
ФАД/ФАД·H2 | –220
ФМН/ФМН·H2 | –190
Менахинон окисл/восст | –74
Рубедоксин окисл/восст | –57
Фумарат/сукцинат | +30
Цитохром b окисл/восст | +70
Убихинон окисл/восст | +100
Цитохром c окисл/восст | +220
Цитохром a окисл/восст | +290
NO3–/NO2– | +433
Fe3+/Fe2+ | +772
1/2 O2/H2O | +820

* E0' ферредоксинов Fe2S2-типа у разных прокариот имеет значения от –225 до –455 мВ, а Fe4S4-типа — от + 350 до –480 мВ.

E0 характеризует способность определенных веществ быть донорами или акцепторами электронов. Он может быть измерен экспериментально Для любой окислительно-восстановительной системы. В соответствии с полученными значениями различные вещества образуют определенную шкалу окислительно-восстановительных потенциалов, которые принято отсчитывать относительно окислительно-восстановительного потенциала реакции H2«2H+ + 2e– . Стандартное значение его при pH 7 (E0') равно –420 мВ.

Высокая отрицательная величина E0 водорода говорит о его активной восстановительной способности, т. е. способности отдавать электроны. Чем больше отрицательная величина E0 определенной окислительно-восстановительной системы, тем выше ее восстановительная способность и наоборот. ео системы H2O«1/2O2 + 2H+ + 2e– равен+ 820 мВ. Большая положительная величина потенциала объясняет слабую способность воды отдавать электроны и одновременно высокую способность молекулярного кислорода акцептировать электроны. Таким образом, в соответствии со значениями окислительно-восстановительных потенциалов для двух или нескольких окислительно-восстановительных систем электроны без подведения энергии извне будут перемещаться в направлении от более электроотрицательных систем к более электроположительным.

Окисление происходит в результате переноса электронов через локализованную в мембране дыхательную электронтранс-портную цепь, состоящую из набора переносчиков, и приводит в большинстве случаев к восстановлению молекулярного кислорода до H2O. Таким образом, в процессе дыхания молекулы одних веществ окисляются, других — восстанавливаются, т. е. окислительно-восстановительные процессы в этом случае всегда межмолекулярны.

Наиболее широко распространена среди прокариот способность окислять органические субстраты. Обнаружены также весьма специализированные группы прокариот, способные окислять различные неорганические субстраты (H2, NH4+, NO2–, H2S, S0, S2O32–, Fe2+ и др.) с соответствующим восстановлением O2. Наконец, прокариоты могут окислять органические и неорганические вещества с использованием в качестве конечного акцептора электронов не молекулярного кислорода, а целого ряда органических и неорганических соединений (фумарат, CO2, NO3–, S0, S042–, S0, S032– и др.). Количество освобождающейся энергии определяется градиентом окислительно-восстановительных потенциалов при переносе электронов от донора к акцептору. Так, окисление H+ молекулярным кислородом сопровождается освобождением значительно большего количества свободной энергии (D G0' = –238 кДж/моль), чем окисление НАД·H+ фумаратом (D G0' = –68 кДж/моль).

У прокариот известны три типа фотосинтеза: I — зависимый от бактериохлорофилла бескислородный фотосинтез, осуществляемый группами зеленых, пурпурных бактерий и гелиобактерий; II — зависимый от хлорофилла кислородный фотосинтез, свойственный цианобактериям и прохлорофитам; III — зависимый от бактериородопсина бескислородный фотосинтез, найденный у экстремально галофильных архебактерий. В основе фотосинтеза I и II типа лежит поглощение солнечной энергии различными пигментами, приводящее к разделению электрических зарядов, возникновению восстановителя с низким и окислителя с высоким окислительно-восстановительным потенциалом. Перенос электронов между этими двумя компонентами приводит к выделению свободной энергии. В фотосинтезе III типа окислительно-восстановительные переносчики отсутствуют. В этом случае энергия в доступной для организма форме возникает в результате светозависимого перемещения H+ через мембрану.

Изучение у прокариот электронтранспортных цепей, функционирующих в процессах дыхания и фотосинтеза I и II типа, выявило принципиальное сходство между ними. В обеих системах электронного транспорта есть флавопротеины, хиноны, цитохромы и белки, содержащие негемовое железо, позволяющие переносить электроны вниз по термодинамической лестнице. Таким образом, по существу обе электронтранспортные цепи являются окислительными. Разнообразие в их организации обнаружено при более детальном изучении и выражается как в широком наборе доноров и акцепторов электронов, так и в конкретной организации самих цепей: химическом строении переносчиков, принадлежащих к одному типу, их наборе, расположении и т. д.

В процессах дыхания и фотосинтеза освобождающаяся при переносе электронов энергия запасается первоначально в форме электрохимического трансмембранного градиента ионов водорода (DmH+), т. е. имеет место превращение химической и электромагнитной энергии в электрохимическую. Последняя затем может быть использована для синтеза АТФ. Поскольку в обоих процессах синтез АТФ обязательно связан с мембранами, реакции, приводящие к его образованию, получили название мембранзависимого фосфорилирования. Последнее подразделяется на два вида: окислительное (АТФ образуется в процессе электронного переноса при окислении химических соединений) и фотосинтетическое (синтез АТФ связан с фотосинтетическим электронным транспортом) фосфорилирование. Следует подчеркнуть, что принципы генерации АТФ при фотосинтезе и дыхании, т. е. механизмы мембранзависимого фосфорилирования, одинаковы. Таким образом, энергия, получаемая в процессах брожения, дыхания или фотосинтеза, запасается в определенных формах.

Существуют две универсальные формы энергии, которые могут быть использованы в клетке для выполнения разного рода работы: энергия высокоэнергетических химических соединений (химическая) и энергия трансмембранного потенциала ионов водорода (электрохимическая).

ВЫСОКОЭНЕРГЕТИЧЕСКИЕ СОЕДИНЕНИЯ. АТФ — УНИВЕРСАЛЬНАЯ ФОРМА ХИМИЧЕСКОЙ ЭНЕРГИИ В КЛЕТКЕ

У прокариот существует несколько типов богатых энергией химических соединений. Самую большую группу составляют соединения с высокоэнергетической фосфатной связью: ацилфосфаты, фосфорные эфиры енолов (фосфоенолпируват), нуклеотидди- и трифосфаты, аденозинфосфосульфат. Другая распространенная группа — соединения с высокоэнергетической тиоэфирной связью — ацилтиоэфиры.

Эти соединения характеризуются тем, что по крайней мере одна из входящих в состав молекулы групп имеет высокий энергетический потенциал. При переносе этой группы происходит разрыв связи, соединяющей ее с молекулой, что приводит к резкому уменьшению свободной энергии, заключенной в молекуле химического соединения. Такие связи называются высоко-энергетическими, или макроэргическими. Присоединение группы с высоким энергетическим потенциалом к молекуле-акцептору повышает уровень ее свободной энергии, переводя, таким образом молекулу в активированную форму, в которой это соединение может участвовать в биосинтетических реакциях.

Центральное место в процессах переноса химической энергии принадлежит системе АТФ. АТФ образуется в реакциях субстратного и мембранзависимого фосфорилирования. При субстратном фосфорилировании источником образования АТФ служат реакции двух типов:

I. Субстрат ~ Ф20 + АДФ « субстрат + АТФ;

II. Субстрат ~ X + АДФ + ФцН « субстрат + Х + АТФ.

20 Символ "~", введенный американским биохимиком Ф. Липманом (F. Lipmann), служит для обозначения макроэргической связи.

В реакциях первого типа осуществляется перенос высокоэнергетической фосфатной группы от молекулы-донора на АДФ катализируемый соответствующими киназами. Реакциями такого типа являются реакции субстратного фосфорилирования на пути анаэробного превращения Сахаров. У прокариот, имеющих ЦТК, реакция превращения сукцинил-КоА в янтарную кис лоту сопровождается запасанием энергии в фосфатной связь ГТФ, который затем отдает фосфатную группу АДФ. Эту реакцию можно рассматривать как реакцию субстратного фосфорилирования второго типа.

АТФ образуется также за счет энергии Dm в процессе мембранзависимого фосфорилирования. В общих чертах этот механизм фосфорилирования изложен в следующем разделе.

Молекула АТФ содержит две макроэргические фосфатные связи, при гидролизе которых высвобождается значительное количество свободной энергии:

АТФ + H2 ® АДФ + ФН; D G0' = –31,8 кДж/моль;

АДФ + H2 ® АМФ + ФН; D G0' = –31,8 кДж/моль;

Отщепление последней фосфатной группы от молекулы АМФ приводит к значительно меньшему высвобождению свободной энергии:

АМФ + H2 ® аденозин + ФН; D G0' = –14,3 кДж/моль;

Молекула АТФ обладает определенными свойствами, которые и привели к тому, что в процессе эволюции ей была отведена столь важная роль в энергетическом метаболизме клеток. Термодинамически молекула АТФ нестабильна, что вытекает из большой отрицательной величины D G ее гидролиза. В то же время скорость неферментативного гидролиза АТФ в нормальных условиях очень мала, т. е. химически молекула АТФ высокостабильна. Последнее свойство обеспечивает эффективное сохранение энергии в молекуле АТФ, поскольку химическая стабильность молекулы препятствует тому, чтобы запасенная в ней энергия бесполезно рассеивалась в виде тепла. Малые размеры молекулы АТФ позволяют ей легко диффундировать в различные участки клетки, где необходим подвод энергии извне для выполнения химической, осмотической, механической работы.

И наконец, еще одно свойство молекулы АТФ, обеспечившее ей центральное место в энергетическом метаболизме клетки. Изменение свободной энергии при гидролизе АТФ составляет — 31,8 кДж/моль. Если сравнить эту величину с аналогичными величинами для ряда других фосфорилированных соединений, то мы получим определенную шкалу. На одном из ее полюсов будут расположены фосфорилированные соединения, гидролиз которых приводит к высвобождению значительного количества свободной энергии (высокие отрицательные значения D G). Это так называемые "высокоэнергетические соединения". На другом полюсе будут располагаться фосфорилированные соединения, D G гидролиза которых имеет невысокое отрицательное значение ("низкоэнергетические" соединения). Пример высокоэнергетического соединения — фосфоенолпировиноградная кислота (D G0' = –58,2 кДж/моль), низкоэнергетического — глицеро-1-фосфат (D G0' =—9,2 кДж/моль). АТФ на этой шкале занимает промежуточное положение, что и дает ему возможность наилучшим образом выполнять энергетические функции: переносить энергию от высокоэнергетических к низкоэнергетическим соединениям.

Если часто АТФ называют "энергетической валютой клетки, то, продолжая эту аналогию, можно сказать, что "валютная единица" выбрана клеткой в процессе эволюции весьма рационально. Порция свободной энергии в макроэргической фосфатной связи АТФ — это как раз та энергетическая порция, использование которой в биохимических реакциях делает клетку высокоэффективным энергетическим механизмом.

DmH+ — ВТОРАЯ УНИВЕРСАЛЬНАЯ ФОРМА КЛЕТОЧНОЙ ЭНЕРГИИ

В течение длительного времени считали, что АТФ и другие высокоэнергетические соединения, находящиеся в равновесии с ним, представляют собой единственную форму энергии, которая может использоваться живыми клетками во всех энергозависимых процессах. Вопрос о характере связи между транспортом электронов, с одной стороны, и превращением фосфорных соединений, с другой, долгое время оставался неясным. Было установлено, что использование энергетических ресурсов (органических или неорганических соединений при дыхании, света при фотосинтезе) связано с переносом электронов по цепи, состоящей из белковых и небелковых компонентов, способных к обратимому окислению — восстановлению. В результате этого переноса освобождающаяся на отдельных участках дыхательной или фотосинтетической цепи энергия трансформируется в химическую энергию фосфатных связей АТФ. Молекулярный механизм фосфорилирования, сопряженный с электронным транспортом, был неизвестен.

Позднее были получены экспериментальные данные о существовании еще одной формы энергии, также используемой клеткой для совершения разного рода работы. Открытие этой формы энергии принадлежит английскому биохимику Питеру Митчеллу (Р. Mitchell), разработавшему в 60-х гг. хемиосмотическую теорию энергетического сопряжения, объясняющую превращение (трансформацию) энергии, освобождающейся при электронном транспорте, в энергию фосфатной связи АТФ. П. Митчелл постулировал, что при переносе электронов по окислительно-восстановительной цепи, локализованной в мембранах определенного типа, называемых энергопреобразующими, или сопрягающими, происходит неравномерное распределение H+ в пространстве по обе стороны мембраны (рис. 25). Предложенная им модель предусматривает определенное расположение переносчиков электронов в сопрягающей мембране, например ЦПМ, которые могут быть погружены в глубь мембраны или локализованы у наружной и внутренней ее поверхностей так, что образуют "петли" в цепи переноса электронов. В каждой "петле" (у прокариот электронтранспортные цепи в сопрягающих мембранах могут формировать разное число "петель") два атома водорода движутся от внутренней стороны ЦПМ к наружной с помощью переносчика водорода (например. хинона). Затем два электрона возвращаются к внутренней стороне мембраны с помощью соответствующего электронного переносчика (например, цитохрома), а два протона освобождаются во внешнюю среду.

Рис. 25
Рис. 25. Схема переноса электронов и протонов по электронтранспортной цепи и протонной АТФ-синтазы: АНг и В — донор и акцептор электронов соответственно; 1, 2, 3 — компоненты электронтранспортной цепи. Объяснения см. в тексте

Таким образом, в каждой окислительно-восстановительной "петле" два H+ переносятся из цитоплазмы клетки во внешнюю среду. Общее число протонов, перенесенных через ЦПМ и выделенных во внешнюю среду, при переносе двух электронов по электронтранспортной цепи зависит от числа образуемых ею окислительно-восстановительных "петель". Расположение переносчиков электронов в ЦПМ прокариот таково, что при работе любой электронтранспортной цепи (фотосинтетической или дыхательной) во внешней среде происходит накопление ионов водорода (протонов), приводящее к подкислению среды, а в клеточной цитоплазме — их уменьшение, сопровождающееся ее подщелочением, т. е. на мембране возникает ориентированный поперек (трансмембранный) градиент ионов водорода.

Поскольку H+ — химические частицы, несущие положительный заряд, неравномерное их накопление по обе стороны мембраны приводит к возникновению не только химического (концентрационного) градиента этих частиц, но и ориентированного поперек мембраны электрического поля (суммарный положительный заряд, где происходит накопление H+, и отрицательный заряд по другую сторону мембраны). Таким образом, при переносе электронов на ЦПМ возникает трансмембранный электрохимический градиент ионов водорода, обозначаемый символом DmH+, и измеряемый в вольтах (В, мВ), который состоит из электрического (трансмембранная разность электрических потенциалов Dy) и химического (концентрационного) компонентов (градиент концентраций H+ — D pH). Измерения показали, что на сопрягающих мембранах прокариот при работе дыхательных и фотосинтетических электронтранспортных цепей DmH+ достигает 200–250 мВ, при этом вклад каждого компонента непостоянен. Он зависит от физиологических особенностей организма и условий его культивирования.

Итак, в соответствии с хемиосмотической теорией П. Митчелла, энергия, освобождаемая в результате работы; электронтранспортной цепи, первоначально накапливается в форме трансмембранного градиента ионов водорода. Разрядка образующегося DmH+ происходит с участием локализованного в той же мембране протонного АТФ-синтазного комплекса: Н+ возвращаются по градиенту DmH+ через Н+–АТФ-синтазу, при этом без возникновения каких-либо промежуточных высокоэнергетических соединений из АДФ и неорганического фосфата образуется АТФ. (Сами сопрягающие мембраны в интактном состоянии непроницаемы для ионов, особенно Н+ и ОН–.) Предположительно, для синтеза одной молекулы АТФ достаточен перенос двух протонов, т. е. Н+/АТФ=2. Однако не исключено, что Н+/АТФ может быть больше.

Локализованная в мембране H+–АТФ-синтаза катализирует реакции синтеза и гидролиза АТФ в соответствии с уравнением:

АДФ + ФН + nHНАР+ « АТФ + H2O + nHВНУТР+

Реакция, протекающая слева направо, сопряжена с транспортом H+ по градиенту DmH+, что приводит к его разрядке и синтезу АТФ. Протекающая в противоположном направлении реакция гидролиза АТФ, сопровождающаяся переносом Н+ против градиента, приводит к образованию (или возрастанию) DmH+ на мембране. Таким образом, АТФ-синтазный ферментный комплекс служит механизмом, обеспечивающим взаимное превращение двух форм клеточной энергии (DmH+ « АТФ), устройством, сопрягающим процессы окислительной природы с фосфорилированием.

Известно несколько реакций, генерирующих DmH+. У разных групп прокариот от 1 до 3 из них локализованы в дыхательной цепи. На 2 или 3 этапах DmH+ генерируется в темновых реакциях переноса электронов в фотосинтетической цепи. Образование DmH+ происходит при гидролизе АТФ в H+-зависимой АТФ-синтазной реакции. К числу устройств, генерирующих DmH+ посредством трансмембранного переноса H+, относится бактериородопсин галофильных архебактерий. У некоторых групп прокариот обнаружена локализованная в мембране неорганическая пирофосфатаза, катализирующая расщепление и синтез пирофосфата. Расщепление последнего приводит к генерированию DmH+. Наконец, источником DmH+ на ЦПМ прокариот могут быть процессы, связанные с выделением во внешнюю среду продуктов брожения, транспорт которых через мембрану происходит вместе с протонами.

Энергия в форме DmH+ может использоваться в различных энергозависимых процессах, локализованных на мембране. Синтез АТФ за счет DmH+ можно рассматривать как пример химической работы. С использованием энергии DmH+ могут осуществляться и другие виды химической работы в клетке: синтез пирофосфата, катализируемый связанным с мембраной ферментным комплексом; обратный перенос электронов, приводящий к восстановлению НАД(Ф)+.

Энергия в форме DmH+ используется для поглощения ДНК в процессе генетической трансформации и для переноса белков через мембрану. Движение многих прокариот обеспечивается энергией DmH+. Важная роль принадлежит DmH+ или одной из его составляющих в осуществлении процессов активного транспорта молекул и ионов через ЦПМ прокариот (рис. 26).

Рис. 26. Транспортные системы в клетках прокариот. А — системы первичного транспорта: 1 — перенос электронов по окислительно-восстановительной цепи; 2 — протонная АТФ-синтаза; 3 — бактериородопсин. Б — системы вторичного транспорта: 1 — пассивный транспорт нейтральных молекул; 2 — активный перенос катионов (унипорт); 3 — симпорт анионов и протонов; 4 — симпорт нейтральных молекул и Н+; 5 — антипорт катионов и протонов (по Konings, Veldkamp, 1980)

Все известные системы транспорта у прокариот можно разделить на два типа: первичные и вторичные. Разобранные выше примеры трансмембранного переноса H+ с участием окислительно-восстановительной "петли", бактериородопсина или в результате гидролиза АТФ, катализируемого H+—АТФ-синтазой, происходящие за счет химической энергии или электромагнитной энергии света, относятся к первичным транспортным системам (рис. 26, А). В результате их функционирования на мембране генерируется энергия в форме DmH+, которая в свою очередь может служить движущей силой, обеспечивающей с помощью индивидуальных белковых переносчиков поступление в клетку необходимых веществ разной химической природы и удаление из нее конечных продуктов метаболизма. Устройства, с помощью которых осуществляется трансмембранный перенос веществ по градиенту DmH+ или одной из его составляющих, относятся ко вторичным транспортным системам (рис. 26, Б).

Как известно, в случае пассивной диффузии вещества движущей силой служит только градиент его концентрации (Dm) вне и внутри клетки. Если подобный градиент существует и в процессе активного транспорта вещества, он может вносить определенный вклад в общую движущую силу процесса, однако этот вклад не является определяющим. В большинстве случаев перенос вещества по механизму активного транспорта происходит против концентрационного градиента этого вещества.

Вторичные транспортные системы могут быть также разделены на три группы. Перенос молекул вещества, не сопряженный с какими-либо встречными или сопутствующими перемещениями молекул других веществ, получил название унипорта. По механизму симпорта перенос молекул вещества сопряжен с переносом протонов в том же направлении и осуществляется при участии одного и того же белкового переносчика, В процессе антипорта перенос вещества сопряжен с переносом H+ в противоположном направлении. Поступление веществ в клетку по механизму симпорта и унипорта широко распространено у прокариот и служит для поглощения ими большинства необходимых органических и неорганических соединений.

Для понимания движущих сил, участвующих в активном транспорте разных типов молекул (электронейтральных, несущих положительный или отрицательный заряд), следует помнить, что в цитоплазме более щелочная среда и суммарный отрицательный заряд. Незаряженные молекулы (глюкоза, галактоза, нейтральные аминокислоты) переносятся в клетку вместе с протонами за счет обоих компонентов Dm — Dy и DpH

Рис 27. Преобразование энергии в клетке прокариот (по Скулачеву, 1980)

Молекулы, имеющие отрицательный заряд (глюконат, глутамат, H2PO4–), котранспортируются с H+ в электронейтральной форме за счет только DpH. Положительно заряженные молекулы и ионы переносятся через мембрану в цитоплазму по механизму унипорта с использованием в качестве движущей силы электрического компонента DmH+. Таким путем осуществляется перенос в клетку, например, ионов К+ или лизина. Примером антипортной системы может служить откачивание из цитоплазмы ионов Na+, происходящее в обмен на поступление в нее ионов H+. Движущей силой процесса является DpH.

Все это позволяет рассматривать энергию в форме DmH+ (наряду с АТФ) как широко используемую внутри клетки. Преобразование энергии в клетке прокариот схематически изображено на рис. 27. Как видно из этой схемы, АТФ и DmH+ можно считать двумя взаимопревращаемыми "энергетическими валютами" клетки, каждая из которых способна служить источником энергии для выполнения химической, осмотической, механической работ.

ДЛЯ ЧЕГО КЛЕТКЕ НЕОБХОДИМЫ ДВЕ ФОРМЫ ЭНЕРГИИ?

АТФ участвует в реакциях, протекающих в цитоплазме, т е. в форме АТФ энергией обеспечиваются все процессы, протекающие в водной среде. К числу последних относится большинство биосинтетических реакций. Помимо этого АТФ служит источником энергии для протекания ряда мембранзависимых процессов.

Энергия протонного градиента связана исключительно с мембранами, которые являются н необходимым компонентом Для его образования. Поэтому энергией в форме DmH+ могут обеспечиваться только процессы, локализованные на мембране. Таким образом, у DmH+ более узкая область приложения. В то же время использование клеткой энергии в форме DmH+ имеет определенные преимущества: DmH+ в форме его электрической составляющей — более удобная форма энергии для внутри- и межклеточной транспортировки. Скорость переноса энергии посредством диффузии АТФ в цитоплазме значительно медленнее, чем скорость передачи Dy по мембранам. Диффузия АТФ может быть сильно затруднена в клетках с развитой системой внутрицитоплазматических мембран. Наконец, перенос энергии посредством диффузии АТФ совсем неэффективен, если речь идет о межклеточном транспорте энергии, что важно для многоклеточных организмов. В этом случае эффективность передачи энергии по мембранам наиболее очевидна. Энергия в форме DmH+ не содержится в виде определенных порций, как это имеет место в молекуле АТФ. При гидролизе макроэргической фосфатной связи АТФ освобождается определенное количество энергии (D G0'=–31,8 кДж/моль). Если для сопряженного эндергонического процесса требуется меньшее количество энергии, остальная часть рассеивается в виде тепла. При использовании энергии в форме трансмембранного потенциала потерь, обусловленных запасанием энергии в виде порций, не происходит. С этим связано и еще одно преимущество при использовании клеткой энергии в форме DmH+ не существует нижнего порога для его образования. Для синтеза АТФ необходима разность окислительно-восстановительных потенциалов порядка 200 мВ. Ниже этого порогового значения АТФ не может быть синтезирован. Для образования энергии в форме трансмембранного потенциала подобных ограничений нет. Поэтому энергия DmH+ может образовываться и потребляться клеткой в условиях, когда синтез АТФ невозможен.

Таким образом, хотя каждая форма клеточной энергии может быть использована для осуществление химической, механической и осмотической работы, между ними существует определенное "разделение труда", например, большинство биосинтезов обеспечивается энергией АТФ, активный транспорт — энергией DmH+. Из этого следует, что клетке необходимо всегда иметь определенное количество энергии в той и другой легко мобилизуемой форме. Это может быть одной из причин существования в клетке двух взаимосвязанных энергетических пулов (резервуаров), между которыми при необходимости легко может осуществляться перекачка энергии (рис. 27). Емкость обоих энергетических пулов невелика. Например, величина DmH+ поддерживается на уровне 200–250 мВ. Внутриклеточная концентрация АТФ составляет около 2 мМ. Это также указывает на каталитическую роль АТФ в клетке. Подсчитано, что для удвоения клеточной массы молекула АТФ должна около 10000 раз участвовать в реакциях гидролиза и синтеза.

ЭНЕРГЕТИЧЕСКИЕ ЗАТРАТЫ КЛЕТКИ

В растущей бактериальной культуре потребление энергии в первую очередь связано с процессами биосинтеза веществ, из которых состоит клетка. Количество энергии, необходимое для биосинтетических целей, в большой степени зависит от состава среды культивирования. Теоретически рассчитано, что при выращивании культуры бактерий в среде с минеральными солями и глюкозой в качестве единственного источника углерода 1 моль АТФ затрачивается для синтеза 27 г вещества клеток. Если же единственным источником углерода служит СО2, тогда использование того же количества АТФ приведет к синтезу только 5 г вещества клеток.

Для Е. coli большая часть биосинтетических реакций в настоящее время известна. Это позволило определить количество АТФ, используемого для образования основных клеточных макромолекул. В культуре Е. coli, растущей в среде с глюкозой в качестве единственного источника углерода, для синтеза 1 г клеточного материала расходуется около 37 ммоль АТФ. Больше половины этого количества (около 20 ммоль) используется в реакциях, ведущих к синтезу белковых молекул. Следующими по энергетическим затратам биосинтетическими процессами являются ферментативные пути синтеза РНК и ДНК (около 7 ммоль АТФ), а также реакции полимеризации моносахаров (около 2 ммоль АТФ).

Помимо энергетических затрат на биосинтетические процессы, связанные с ростом, определенная часть клеточной энергии всегда тратится на процессы, не связанные непосредственно с ростом. Последние получили название процессов поддержания жизнедеятельности. К специфическим функциям поддержания жизнедеятельности относятся: обновление клеточного материала, осмотическая работа, обеспечивающая поддержание концентрационных градиентов между клеткой и внешней средой, подвижность клетки и др. Энергию, расходующуюся на осуществление перечисленных функций, обозначают как энергию поддержания жизнедеятельности,

Когда бактерии находятся в условиях, в которых у них по каким-либо причинам отсутствует рост и, следовательно, нет надобности в энергии для биосинтезов, у них и в этом случае не прекращаются определенные метаболические процессы. Примером крайнего проявления состояния покоя служат бактериальные эндоспоры, метаболическая активность которых находится на уровне, не всегда регистрируемом современными приборами. Однако и в этом случае она не равна нулю.

Здесь необходимо остановиться на одном принципиально важном моменте. Состояние покоя живых организмов — всегда динамическое, в отличие от статического состояния неживых систем. Это означает, что в покоящихся организмах концентрации большинства молекул поддерживаются не статически, а динамически, т. е. процессы распада органических соединений и компенсирующие их биосинтетические процессы продолжаются и в состоянии кажущегося покоя.

Активно обновляющимися клеточными веществами являются молекулы ферментных белков, иРНК, материал клеточных стенок и мембран. Динамическое состояние свойственно почти всем метаболитам и структурам клетки, различие наблюдается только в отношении скоростей процессов обновления различных клеточных компонентов. Исключение составляют молекулы ДНК и некоторых бактериальных белков. В отношении ДНК понятно, что динамическое состояние генетического материала повышает опасность возникновения ошибок при его обновлении и связанные с этим летальные последствия для организма.

В условиях активного роста энергия, используемая в процессах обновления, составляет лишь небольшую часть общих энергетических расходов клетки. В состоянии покоя общие энергетические затраты клетки значительно понижаются, и на этом фоне удельный вес расходуемой на обновление клеточных веществ энергии заметно возрастает. Значительная часть энергии поддержания жизнедеятельности расходуется на совершение осмотической работы. В приведенном выше расчете энергетических затрат E. coli для процессов активного транспорта используется примерно 5 ммоль АТФ.

Величина энергии поддержания жизнедеятельности в значительной степени зависит от условий роста. Так, для Azotobacter vinelandii, фиксирующего азот при низком (0,02 атм) и высоком (0,2 атм) уровне растворенного кислорода, она колеблется от 22 до 220 ммоль АТФ на 1 г биомассы, т. е. прямо пропорциональна концентрации растворенного O2. Клетка тратит много дополнительной энергии для защиты от избытка кислорода, ингибирующего ферментную систему, ответственную за фиксацию молекулярного азота. Энергия поддержания жизнедеятельности обычно составляет 10–20% всей энергии, расходуемой в энергозависимых процессах. Описаны, однако, условия, в которых бактерии расходуют на поддержание жизнедеятельности до 90%, вырабатываемой энергии.

КОНСЕРВИРОВАНИЕ ЭНЕРГИИ

Энергетический метаболизм в целом сопряжен с биосинтетическими и другими энергозависимыми процессами, происходящими в клетке, для протекания которых он поставляет энергию, восстановитель и необходимые промежуточные метаболиты. Сопряженность двух типов клеточного метаболизма не исключает некоторого изменения их относительных масштабов в зависимости от конкретных условий. Прокариоты, обладающие наиболее совершенными системами получения энергии (дыхание, фотосинтез), способны генерировать энергию в значительно большем количестве, чем необходимо для. роста и обеспечения всех энергозависимых клеточных функций.

Возможны такие условия, когда клетка запасает энергии больше, чем тратит. В этом случае она сталкивается с проблемой консервирования энергии. В молекулах АТФ энергия не хранится в течение длительного времени. Средняя продолжительность "жизни" молекул АТФ составляет около 1/3 с. Энергия в форме DmH+ также не может накапливаться. Движение H+ против градиента возможно только до достижения определенного уровня, после которого возникшая разность концентраций и электрических зарядов будет тормозить поступление ионов водорода против градиента. Таким образом, в молекулах АТФ и в виде DmH+ энергия находится в мобильной форме, призванной обеспечивать все идущие в настоящий момент энергозависимые процессы.

Проблема консервирования энергии решена прокариотами путем синтеза восстановленных высокополимерных молекул, главным образом полисахаридов, реже липидов или полипептидов. Молекулы запасных веществ плотно упакованы в гранулах и часто окружены белковой оболочкой (см. табл. 5). В таком виде они находятся в осмотически неактивном состоянии, что очень важно для клетки.

СПОСОБЫ СУЩЕСТВОВАНИЯ И ТИПЫ ЖИЗНИ У ПРОКАРИОТ

В зависимости от того, какой источник энергии могут использовать прокариоты, их делят на фототрофов (источник энергии — свет) и хемотрофов (источник энергии — окислительно-восстановительные реакции). Организмы, у которых источниками (донорами) электронов в энергетическом процессе являются неорганические вещества, предложено называть литотрофными, а те, у которых донорами электронов служат органические соединения, — органотрофными. Тогда в зависимости от источника энергии и природы донора электронов возможны четыре основных типа энергетического метаболизма: хемолитотрофия, хемоорганотрофия, фотолитотрофия и фотоорганотрофия.

У прокариот с хемотрофным типом энергетического метаболизма одно и то же соединение служит донором электронов, большая часть которых перемещается в соответствии с термодинамическим градиентом, что приводит к выделению свободной энергии, а меньшая — используется для образования восстановителя, потребляемого в конструктивном метаболизме. Это положение справедливо в отношении прокариот с энергетикой бродильного и дыхательного типов, при использовании в качестве энергетических ресурсов органических и неорганических соединений. У фототрофов использование света в качестве источника энергии требует дополнительного подключения химических соединений, служащих донорами электронов для образования восстановителя. Это связано со спецификой света как энергетического ресурса для живых систем.

Каждый тип энергетического метаболизма может осуществляться на базе различных биосинтетических способностей организма. Выше уже обсуждалось деление всех прокариот в зависимости от особенностей конструктивного метаболизма на две группы: авто- и гетеротрофов. Следовательно, можно выделить 8 сочетаний типов энергетического и конструктивного метаболизма, которые отражают возможности способов существования (питания) прокариот (табл. 12). Всем способам питания соответствуют реально существующие прокариотные организмы. Однако число видов прокариот, относящихся к группам, характеризующимся разными способами питания, далеко не одинаково. Подавляющее число прокариот сосредоточено в группе с хемоорганогетеротрофным типом питания. Такая же неравномерность в распределении по типам питания присуща и фотосинтезирующим прокариотам. Большинство (цианобактерии, пурпурные и зеленые серобактерии) относится к группе с фотолитоавтотрофным способом питания. Часто для характеристики способа питания прокариот пользуются более общими понятиями, чем приведенные в табл. 12, употребляя для этого сочетания только двух признаков: источник энергии (фото-, хемо-) + источник углерода для построения веществ тела (авто-, гетеро-).

Перечисленные в табл. 12 сочетания основных видов энергетического и конструктивного метаболизма характеризуют все возможные способы питания прокариотных организмов. Некоторые прокариоты могут существовать только на базе одного какого- нибудь способа питания. Например, одноклеточная цианобактерия Synechococcus elongatus может использовать в качестве источника энергии только свет, а как основной источник углерода в конструктивном метаболизме — углекислоту. Характеризуя способ существования (образ жизни, тип метаболизма) этого организма, мы говорим, что он облигатный фотолитоавтотроф. Многие бактерии, относящиеся к роду Thiobacillus, — облигатные хемолитоавтотрофы, т. е. источником энергии для них служат процессы окисления различных соединений серы, а источником углерода для построения веществ тела, — углерод углекислоты. Подавляющее большинство бактерий — облигатные хемоорганогетеротрофы, использующие в качестве источника углерода и энергии органические соединения.

Таблица 12. Способы существования прокариот

Источник энергии | Донор электронов | Источник углерода | Способ существования | Представители прокариот
Окислительно-восстановительные реакции | неорганические соединения (H2, H2S, NH3, Fe2+ и др.) | CO2 | хемолито- автотрофия | нитрифицирующие, тионовые, водородные бактерии; ацидофильные железобактерии
 |  | органические соединения | хемолито- гетеротрофия | метанобразующие архебактерии, водородные бактерии
 | органические соединения | CO2 | хемооргано- автотрофия | факультативные метилотрофы, окисляющие муравьиную кислоту
 |  | органические соединения | хемооргано- гетеротрофия | большинство прокариот*
Свет | неорганические соединения (H2O, H2S, S0, и др.) | CO2 | фотолито- автотрофия | цианобактерии, пурпурные и зеленые бактерии**
 |  | органические соединения | фотолито- гетеротрофия | некоторые цианобактерии, пурпурные и зеленые бактерии
 | органические соединения | CO2 | фотооргано- автотрофия | некоторые пурпурные бактерии
 |  | органические соединения | фотооргано- гетеротрофия | пурпурные и некоторые зеленые бактерии, галобактерии, некоторые цианобактерии

* Все животные, грибы.

** Высшие растения.

Для некоторых представителей группы цианобактерий наряду с фотолитоавтотрофней показана способность к фотолито- или хемоорганогетеротрофии. Ряд хемолитоавтотрофных видов Thiobacillus способы существовать за счет использования в качестве источников энергии и углерода органических соединений, т. е. хемоорганогетеротрофно.

В приведенных выше примерах метаболические возможности указанных цианобактерий и видов Thiobacillus оказались гораздо шире, чем необходимо для осуществления метаболизма по одному типу. В этом случае мы говорим о том, что данные организмы — факультативные фотолитоавтотрофы или хемолитоавтотрофы, т. е. осуществление данного типа метаболизма не является для них единственным и обязательным (облигатным). Организмы, способные одновременно использовать два источника углерода (CO2 + органические вещества) и/или энергии (например, энергию света — энергию окисления химического соединения), называются миксотрофами.

В рамках разобранных выше основных способов питания, определяющих возможности существования прокариотных организмов, в мире прокариот обнаружено множество типов (форм) жизни. Тип жизни — понятие, отражающее, с одной стороны, специфику процессов энергетического метаболизма, с другой — специфику процессов конструктивного метаболизма, присущую определенной группе организмов. Разберем это на примере прокариот, для которых обязателен хемоорганогетеро-трофный способ существования. Энергетические процессы этих организмов различаются исходными субстратами, специфичностью промежуточных окислительно-восстановительных превращений и природой конечных акцепторов электронов; конструктивные — разной степенью развития биосинтетических способностей, т. е. различными потребностями в готовых питательных веществах.

Наиболее примитивную и древнюю группу энергетических процессов составляют процессы брожения, когда органическое вещество служит донором и конечным акцептором электронов, а молекулярный кислород в реакциях окислительной природы участия не принимает. Известны молочнокислое, спиртовое, пропионовокислое, маслянокислое и некоторые другие виды брожения, каждое из которых является специфической формой решения "энергетической проблемы" и осуществляется группой прокариот, характеризующихся определенными биосинтетическими способностями. Известны прокариотные организмы, получающие энергию за счет процессов неглубокого или полного окисления органического субстрата молекулярным кислородом.

Таким образом, на базе хемоорганогетеротрофного способа питания можно выделить несколько типов жизни, представленных определенными группами прокариот, осуществляющими конкретный тип энергетического метаболизма в сочетании с присущими им особенностями метаболизма конструктивного.

Глава 6 | Кафедра клеточной физиологии и иммунологии | Оглавление | Напишите нам письмо | Наверх | Глава 8


Глава 8

Глава 7 Кафедра клеточной физиологии и иммунологии Оглавление Вниз Глава 9

ГЛАВА 8. РЕГУЛЯТОРНЫЕ СИСТЕМЫ У ПРОКАРИОТ

Регуляция жизнедеятельности прокариотных организмов происходит на разных уровнях (транскрипционном, трансляционном, метаболическом, поведенческом) и охватывает процессы, протекающие в одной клетке и в клеточной популяции.

РЕГУЛЯЦИЯ КЛЕТОЧНОГО МЕТАБОЛИЗМА

До последнего времени основное внимание было уделено изучению регуляции клеточного метаболизма прокариот. Полученные данные дают ясное представление о том, что над метаболическими функциями клетки надстроена эффективная и сложная система регуляции.

В интактной клетке практически все протекающие метаболические процессы регулируются. Одна и та же реакция может одновременно подвергаться нескольким видам регуляторного воздействия, неравноценным по направлению и силе действия. Следствием этого является строгая координация активности отдельных метаболических процессов, приводящая к тому, что любой организм в норме представляет собой хорошо отлаженное устройство с системой развитых регуляторных связен. Эффективность клеточных регуляторных механизмов очень высока. Именно они обеспечивают максимально экономичное использование питательных веществ среды, предупреждают избыточный синтез промежуточных и конечных метаболитов, отвечают за быструю адаптацию к изменившимся условиям Следовательно, клетка в зависимости от конкретных условии должна быть способна уменьшить или увеличить скорость синтеза определенных метаболитов или скорость образования клеточной энергии.

Поскольку практически все реакции в клетке катализируются ферментами, регуляция метаболизма сводится к регуляции интенсивности ферментативных реакций. Скорость последних может регулироваться двумя основными способами: путем изменения количества ферментов и/или изменения их активности, т. с. степени испольвания их каталитического потенциала.

Регуляция активности ферментов

Рис. 28. Регуляторные воздействия на уровень клеточных метаболитов (продуктов)

Факторы, регулирующие активность ферментов, разнообразны по своей природе (рис. 28). Физические факторы (температура, давление, свет, магнитное поле, электрические импульсы оказывают менее специфическое действие, чем химические. В свою очередь действие последних также может быть разделено на несколько типов. Одни химические вещества связываются с активным центром фермента, например субстраты, кофакторы, конкурентные ингибиторы, что приводит к изменению ферментативной активности. Другие вещества взаимодействуют со специальными участками на поверхности молекулы определенного типа фермента, не имеющими непосредственного отношения к центрам каталитической активности, но тем не менее приводящими к ее изменению.

Наконец, активность некоторых ферментов регулируется путем химической модификации их молекулы, в основе которой лежит ковалентное обратимое связывание с ферментом определенной группировки, что приводит к изменению его активности. У прокариот известны две ферментные системы, активность которых регулируется таким путем. Глутаминсинтетаза E. coli, катализирующая синтез глутамина, существует в двух формах, различающихся присутствием в одной из них остатка адениловой кислоты. Присоединение его с помощью ковалентной связи, катализируемое соответствующим модифицирующим ферментом, приводит к образованию менее активной аденилированной глутаминсинтетазы:

Удаление адениловой группы, ведущее к возникновению деаденилированной формы фермента, резко повышает его каталитическую активность. Аналогичный механизм регулирования активности фермента путем присоединения и удаления остатка уксусной кислоты (ацетилирование — деацетилирование) обнаружен для цитратлиазы у фотосинтезирующей бактерии Rhodopseudomonas gelatinosa. В этом случае активна ацетилированная форма фермента.

Наиболее быстрым, точным и тонким механизмом регуляции активности ферментов является регуляция, которой подвергается определенный тип ферментов, получивших название аллостерических21. Эти ферменты, как правило, занимают ключевые позиции в обмене веществ, располагаясь в "стратегических" пунктах клеточного метаболизма — начале метаболических путей или местах разветвлений, где расходятся или сходятся несколько путей.

Рис. 29. Связывание субстрата с ферментом (А) и действие отрицательного (Б) и положительного (И) эффектора на каталитическую активность аллостерического фермента: 1 — каталитический центр; 2 — регуляторный центр (no Schlegel, 1972)

21 Термин подчеркивает особенность данного типа фермента, заключающуюся в том, что вещества, регулирующие его активность, структурно отличаются от субстрата катализируемой им ферментативной реакции.

Аллостерические ферменты имеют каталитический и регуляторный (аллостерический) центры, пространственно разобщенные, но функционально тесно взаимосвязанные. Каталитическая активность фермента меняется в результате связывания с его регуляторным центром определенных метаболитов, называемых эффекторами. Кроме конечных продуктов данного пути, эффекторами могут быть субстраты ферментов, а также некоторые конечные продукты родственных метаболических путей. Если действие эффектора приводит к понижению каталитической активности фермента, такой эффектор называется отрицательным, или ингибитором. Положительным называют эффектор, действие которого повышает каталитическую активность фермента. Положительным эффектором, или активатором, чаще всего бывает субстрат данного фермента.

Связывание эффектора с регуляторным центром приводит к изменению сродства фермента к субстрату в результате какого-то конформационного изменения фермента (рис. 29).

Наиболее простой случай аллостерической регуляции — регуляция первого фермента неразветвленного биосинтетического пути его конечным продуктом. Если конечный продукт накапливается в избытке, он подавляет активность первого фермента в процессе, называемом ингибированием по принципу обратной связи Примером такого типа регулирования является ингибирование биосинтеза L-изолейцина (рис. 30) Первый фермент на пути синтеза L-изолейцина L-треониндезаминаза является аллостерическим и ингибируется только L-изолейцином.

Рис. 30. Регуляция биосинтеза L-изолейцина по механизму отрицательной обратной связи; ф, — треониндезаминаза; ф — фз — ферменты, катализирующие промежуточные стадии биосинтеза L-изолейцина. Стрелкой показано ингибирование треониндезамнназы L-изолейцином

Для разветвленных путей биосинтеза (а к таким относится большинство биосинтетических путей) механизмы регуляции усложняются, так как от активности первого фермента зависит биосинтез нескольких конечных продуктов. Очевидно следующее: механизмы регулирования в этом случае должны быть видоизменены таким образом, чтобы перепроизводство одного конечного продукта не приводило к прекращению синтеза других связанных с ним конечных продуктов. Выработалось несколько механизмов контроля по принципу обратной связи применительно к разветвленным биосинтетическим путям. Они садятся к тому, что в этом случае в регулировании принимают участие нее конечные продукты этих путей. Если первый этап биосинтетического пути катализируется одним ферментом, на поверхности молекулы этого фермента имеются различные регуляторные центры, с каждым из которых связывается один из конечных продуктов, выполняющих функцию эффектора (рис. 31, I). Некоторые аллостерические ферменты существуют в виде нескольких молекулярных форм (изоферментов). Изоферменты катализируют одну и ту же реакцию, но обладают разными регуляторными свойствами. Это связано с тем, что изоферменты имеют одинаковые каталитические, но разные регуляторныецентры. Каждый изофермент кодируется отдельным геном. Существование изоферментов позволяет конечным продуктам независимо друг от друга ингибировать активность определенного изофермента, так как каждый изофермент индивидуально контролируется "своим" конечным продуктом (рис. 31, II).

Рис 31. Схема регуляции разветвленных биосинтетических путей:I — регуляция первого фермента несколькими конечными продуктами; II — регуляция конечными продуктами изоферментов. Стрелками обозначены ферменты: параллельными стрелками — изоферменты; жирными стрелками — ингибирование конечными продуктами первого фермента или изоферментов. А — исходный субстрат; Б — промежуточный метаболит; В, Г, Д — конечные продукты

Регуляция синтеза ферментов

Регулирование конечным продуктом активности аллостерического фермента определенного биосинтетического пути обеспечивает мгновенную реакцию, приводящую к изменению выхода этого продукта. Если последний оказывается ненужным, отпадает надобность и в ферментах, участвующих в его синтезе. Проявлением максимальной экономичности клеточного метаболизма служат выработанные клеткой механизмы, регулирующие ее ферментный состав. Очевидна целесообразность синтеза только тех ферментов, которые необходимы в конкретных условиях. Показано, что у прокариот в одних условиях фермент может содержаться в количестве не более 1 — 2 молекул, в других — составлять несколько процентов от клеточной массы.

Количество определенного фермента в клетке может регулироваться на нескольких уровнях: на этапе транскрипции, трансляции, а также в процессе сборки и разрушения ферментного белка (см. рис. 28). В иерархии регуляторных воздействий наиболее сложный механизм, контролирующий количество ферментов в клетке, связан с процессом транскрипции. Специфические химические сигналы могут инициировать или блокировать транскрипцию определенного участка ДНК в иРНК. В случае индукции образованная иРНК участвует в определенной последовательности реакций, называемой трансляцией и заканчивающейся синтезом полипептидных цепей. Регуляция белкового синтеза на уровне трансляции может осуществляться на любом из ее этапов, например на этапе инициации, элонгации и др. Не исключена также возможность изменения времени жизни иРНК. под воздействием разных эффекторов, в том числе конечных продуктов метаболических путей. Хотя механизмы регуляции синтеза белка на уровне трансляции еще точно не установлены, ясно, что на этом этапе имеются широкие возможности для регуляции скорости синтеза различных белков.

Известно, что фермент может выполнять метаболическую функцию после приобретения соответствующей структуры. Скорость образования структур высшего порядка также находится под контролем определенных молекул. Таким образом, контроль на уровне сборки функционально активного фермента может играть существенную роль в метаболической регуляции. Наконец, скорость разрушения фермента под воздействием специфических метаболических сигналов будет также определять его концентрацию в клетке.

Регуляция синтеза ферментов на этапе транскрипции основана на том, что "считывание" бактериальных генов происходит избирательно и скорость образования копий соответствующих иРНК (а отсюда и дальнейшая их трансляция в белки) находится под сложным контрольным механизмом. Скорость синтеза ферментов, определяемая этой стадией, может меняться в разной степени. По данному признаку все ферменты делятся на два класса. Ферменты, синтез которых в растущей клетке происходит с постоянной скоростью в результате постоянного транскрибирования соответствующих генов и, следовательно, они присутствуют в клетке в более или менее постоянной концентрации, называются конститутивными. К ним относятся, например, гликолитические ферменты. Метаболические пути, функционирующие с участием конститутивных ферментов, контролируются посредством других регуляторных воздействий, например аллостерического ингибирования.

Кроме этого в бактериальных клетках имеются ферменты, количества которых могут резко меняться в зависимости от состава питательных веществ среды. Это происходит в результате того, что гены, детерминирующие эти ферменты, включаются или выключаются по мере надобности. Их называют индуцибельными. При отсутствии в среде субстратов этих ферментов последние содержатся в клетке в следовых количествах. Если в среду добавить вещество, служащее субстратом определенного фермента, происходит быстрый синтез этого фермента в клетке, т. е. имеет место индукция синтеза фермента. Если же в питательной среде в готовом виде содержится вещество, являющееся конечным продуктом какого-либо биосинтетического пути, происходит быстрое прекращение синтеза ферментов этого пути. Это явление получило название репрессии конечным продуктом. Ферменты, синтез которых подавляется конечным продуктом, могут быть дерепрессированы, т. е. скорость их синтеза превысит обычную, если концентрация конечного продукта упадет до очень низкого уровня. Дерепрессия этих ферментов аналогична явлению индукции.

Репрессия конечным продуктом. Все биосинтетические пути находятся под контролем механизма репрессии конечным продуктом. Точно так же образование большинства анаболических ферментов регулируется путем репрессии их синтеза. Репрессия осуществляется особыми присутствующими в клетке веществами — репрессорами. Факторами, модифицирующими активность репрессоров, могут быть конечные продукты биосинтетических путей, а также промежуточные продукты некоторых катаболических или амфиболических путей.

Репрессия может быть координированной, т. е. синтез каждого фермента данного пути в одинаковой степени подавляется конечным продуктом. Часто синтез ферментов одного пути репрессируется в разной степени. В разветвленных биосинтетических путях механизмы репрессии могут быть модифицированы (как и механизмы ингибирования), чтобы лучше обеспечить регуляцию нескольких конечных продуктов из общего исходного субстрата. Синтез многих ферментов в таких путях репрессируется только при совместном действии всех конечных продуктов. Если реакция на общем участке разветвленного пути катализируется изоферментами, синтез каждого из них находится под контролем "своего" конечного продукта (см. рис. 31).

Механизм репрессии конечным продуктом на уровне транскрипции стал проясняться с 50-х гг. Большой вклад в это внесли работы Ф. Жакоба и Ж. Моно. Было показано, что наряду со структурными генами, кодирующими синтез ферментов, в бактериальном геноме существуют специальные регуляторные гены. Один из них — ген-регулятор (ген R), функция которого заключается в регуляции процесса транскрипции структурного гена (или генов). Ген-регулятор кодирует синтез специфического аллостерического белка-репрессора, имеющего два центра связывания: один узнает определенную последовательность нуклеотидов на участке ДНК, называемом оператором (ген О), другой — взаимодействует с эффектором. Ген-оператор расположен рядом со структурным геном (генами) и служит местом связывания репрессора. В отличие от операторных генов гены-регуляторы расположены на некотором расстоянии от структурных генов (продукты регулярных генов — репрессоры являются свободно диффундирующими белковыми молекулами).

Часто структурные гены, относящиеся к одному биохимическому пути, объединены в группу, составляющую вместе с оператором единицу транскрипции и регуляции — оперон. Все структурные гены, объединенные в оперон, имеют один операторный участок, локализованной на краю оперона, и координирование регулируются одним репрессором. Оперон представляет собой весьма рациональную и эффективную систему регуляции метаболического пути.

Рис. 32. Триптофановый оперон Е. coli и механизм репрессии конечным продуктом. А — продукт гена-регулятора (R) — неактивная форма репрессора, неспособная связываться с оператором (О); промоторный участок (Р) открыт: происходит транскрипция структурных генов (Е, D, С, В, А). Б — в присутствии корепрессора образуется активный комплекс корепрессор — репрессор, связывающийся с оператором и закрывающий промотор; транскрипции не происходит (по Lehninger, 1974)

Процесс транскрипции начинается с прикрепления РНК-полимеразы, катализирующей синтез иРНК, к определенному участку ДНК, называемому промотором (Р). Когда молекула репрессора "садится" на операторный участок, она "закрывает" промотор, тем самым препятствуя связыванию с ним РНК-полимеразы и началу транскрипции. У прокариот пять генов, кодирующих синтез ферментов триптофанового пути, образуют оперон (рис. 32). Ген-регулятор обеспечивает синтез аллостерического белка — триптофанового репрессора, не активного в свободном состоянии. Последний в таком виде не связывается с операторным участком и, следовательно, не может препятствовать началу транскрипции. Когда конечный продукт метаболического пути (триптофан) накапливается выше определенного уровня, он взаимодействует с репрессором и активирует его.

Активированный репрессор присоединяется к операторному участку и подавляет транскрипцию триптофанового оперона. Таким образом, триптофан является корепрессором.

Индукция синтеза ферментов. В большинстве случаев регуляция путем индукции характерна для катаболических путей, где в качестве индукторов выступают обычно субстраты этих путей. Классический пример индуцибельного фермента — (3-галактозидаза Е. coli. Оказалось, что если клетки Е. coli выращивать в среде, содержащей глюкозу, то они не могут использовать лактозу. Если такие клетки поместить в среду, где лактоза — единственный источник углерода, после некоторого периода в них происходит интенсивный синтез фермента (3-галактозидазы, катализирующего гидролиз лактозы на D-глюкозу и D-галактозу. С помощью этого фермента Е. coli может теперь использовать лактозу в качестве единственного источника углерода. Если затем клетки, растущие на среде с лактозой, перенести на среду с глюкозой, синтез (3-галактозидазы прекращается.

Изучение индукции (3-галактозидазы у Е. coli позволило установить, что рост клеток на среде с лактозой происходит не в результате отбора мутантов, у которых способность использовать лактозу есть следствие мутации. Способностью синтезировать этот фермент обладают все клетки. Было также показано, что в процессе индукции происходит не активирование уже имеющегося в клетках фермента (З-галактозидазы, а его синтез de novo из аминокислот.

Индуцированный синтез ферментов у микроорганизмов был описан в 30-х гг., но механизм этого процесса долгое время оставался непонятен. Индуцированный синтез ферментов лежит в основе широко известного явления адаптации организмов к различным условиям. Успехи, достигнутые в расшифровке механизмов регуляции клеточного метаболизма, позволили объяснить природу этого явления, его механизм и роль в клетке.

Лактозный оперон Е. coli, состоящий из трех структурных генов, промотора и оператора, был первой ферментной системой, на которой Ж. Моно и Ф. Жакоб изучали механизм индукции синтеза ферментов (рис. 33). В отсутствие лактозы молекула репрессора, активная в свободном состоянии, связывается с оператором и подавляет транскрипцию структурных генов. Когда в клетку попадает лактоза, она связывается с репрессором, в результате образуется неактивный комплекс репрессора с индуктором, который не может взаимодействовать с оператором и, следовательно, препятствовать транскрипции структурных генов. В результате индуцируется синтез ферментов катаболизма лактозы. При удалении из клетки индуктора репрессор снова переходит в активное свободное состояние, связывается с оператором, что приводит к прекращению синтеза соответствующих ферментов.

Катаболитная репрессия. Кроме репрессии конечным продуктом, характерной для анаболических путей, описан тип репрессии, называемой катаболитной и заключающейся в том, что быстро используемые клеткой источники энергии способны подавлять синтез ферментов других путей катаболизма, участвующих в метаболизировании сравнительно медленно используемых источников энергии. Катаболитную репрессию можно рассматривать как приспособление клетки к использованию в первую очередь наиболее легко доступных источников энергии. В присутствии такого источника энергии потребление других субстратов, менее "удобных" для клетки, временно приостанавливается, и пути катаболизирования этих субстратов временно выключаются.

Рис. 33. Индукция синтеза ферментов катаболизма лактозы у Е. coli. А — ген-регулятор (R) образует репрессорный белок, связывающийся с оператором (О) и закрывающий промотор (Р); транскрипции структурных генов (z, у, а) не происходит; Б — в присутствии индуктора образуется неактивный репрессор, теряющий способность связываться с оператором; промотор открыт, происходит транскрипция

Выше уже отмечалось, что если в среде для выращивания Е. coli одновременно содержатся глюкоза и лактоза, сначала используется глюкоза. Несмотря на присутствие индуктора лактозного оперона, ферменты, участвующие в катаболизме лактозы, не синтезируются. Транскрипция генов лактозного оперона начинается, когда концентрация глюкозы в среде становится низкой. Таким образом, глюкоза препятствует синтезу ферментов лактозного оперона.

Как это осуществляется? Изучение механизма катаболитной репрессии обнаружило, что этот тип регуляции тесно связан с внутриклеточным уровнем циклического АМФ (цАМФ), который в этом процессе функционирует в качестве эффектора. Он образует комплекс с аллостерическим белком — катаболитным активатором, не активным в свободном состоянии. Этот комплекс, присоединившись к определенному участку на промоторе, обеспечивает возможность связывания РНК-полимеразы с промотором и инициацию транскрипции. Количество образующегося комплекса определяется концентрацией цАМФ, которая уменьшается при увеличении содержания глюкозы в среде. Таким образом, глюкоза вызывает изменение внутриклеточной концентрации цАМФ. Это соединение обнаружено в клетках всех прокариот. Его единственная функция — регуляторная. Циклический АМФ образуется из АТФ в реакции, катализируемой аденилатциклазой, связанной с ЦПМ:

АТФ ® цАМФ + пирофосфат.

Аденилатциклаза обладает высокой активностью, если компоненты системы транспорта глюкозы в клетку фосфорилированы. Это происходит в отсутствие глюкозы, которую необходимо транспортировать. Таким образом, активность аденилатциклазы возрастает при уменьшении концентрации глюкозы в среде. Последнее приводит к повышению образования цАМФ и в конечном итоге к индукции синтеза ферментов катаболизма лактозы. Наоборот, при высокой концентрации глюкозы в среде система ее транспорта находится в дефосфорилированном состоянии, следствием чего является уменьшение активности аденилатциклазы и соответственно количества цАМФ. Таким способом глюкоза через систему своего транспорта регулирует концентрацию цАМФ в клетке. Поскольку катаболизм глюкозы связан с образованием метаболической энергии и запасанием ее в молекулах АТФ, через глюкозу в клетке связаны пулы АТФ и цАМФ: при увеличении количества АТФ уменьшается количество цАМФ и наоборот.

Особенностью всех ферментных систем, находящихся под контролем катаболитной репрессии, является участие в их индукции универсального комплекса, состоящего из белкового катаболитного активатора и цАМФ.

Регуляция различных метаболических путей

Биосинтетические пути регулируются преимущественно по механизму аллостерического ингибирования первого фермента и репрессии синтеза ферментов этого пути конечным продуктом. Регулирование разветвленных биосинтетических путей осуществляется с помощью усложненных вариантов этих же механизмов.

Основные механизмы, регулирующие катаболические пути, — индукция синтеза ферментов и катаболитная репрессия. Катаболические пути, в которых функционируют конститутивные ферменты, регулируются большей частью посредством аллостерических воздействий на активность ферментов. Одна из задач катаболических путей — обеспечение клетки энергией. У большинства прокариот возможности генерации энергии намного превышает потребности в ней клетки. Количество АТФ, которое можно синтезировать с помощью имеющихся в клетках аэробных прокариот ферментов гликолитического и дыхательного путей, значительно больше количества АТФ, необходимого для процессов биосинтеза и поддержания жизнедеятельности. Поэтому клетки должны обладать способностью контролировать потребление энергодающих субстратов и, следовательно, выработку клеточной энергии. Основной принцип контроля прост: АТФ синтезируется только тогда, когда он необходим, Иными словами, интенсивность энергетических процессов у прокариот регулируется внутриклеточным содержанием АТФ.

Адениловые нуклеотиды относятся к числу важнейших эффекторов. АМФ и АДФ действуют как положительные эффекторы, стимулирующие скорость энергетических процессов и, следовательно, повышающие выход АТФ. Наоборот, АТФ служит отрицательным эффектором, сигнализирующим о превышении процессов образования АТФ над его потреблением. В результате регуляции процессов синтеза и распада АТФ в клетке поддерживается стационарное энергетическое состояние, характеризующееся так называемым энергетическим зарядом клетки:

Величина энергетического заряда теоретически может колебаться от 1 (в клетке все адениловые нуклеотиды только в виде АТФ) до 0 (в клетке содержится только АМФ). В растущей культуре величина энергетического заряда клетки равна примерно 0,8. Уменьшение его свидетельствует об ухудшении энергообеспечения организма. Когда эта величина становится ниже 0,5, клетки погибают.

Помимо адениловых нуклеотидов в регулировании энергетических процессов активную роль играют система НАД(Ф)+/НАД(Ф)-H2 коферментов и величина трансмембранного электрохимического градиента ионов водорода в виде обоих его составляющих (DypH и DpH). Преобладание аллостерического взаимодействия восстановленной или окисленной форм НАД(Ф) с ферментами катаболического пути приводит соответственно к понижению или повышению их активности. Достижение определенного порогового значения DmH+ на энергопреобразующей мембране служит определенным сигналом, тормозящим поступление ионов водорода против градиента.

Регуляция процессов активного транспорта, обеспечивающего поступление подавляющего большинства необходимых прокариотам веществ, происходит на уровне синтеза переносчика и его функционирования. Биосинтез белковых компонентов многих транспортных систем регулируется по типу индукции. Глюкоза, транспортная система которой у большинства прокариот конститутивна, подавляет образование транспортных систем других сахаров и ряда органических кислот путем катаболитной репрессии. Исключение составляют некоторые облигатно аэробные прокариоты, у которых транспорт органических кислот конститутивен, а индуцируемой является транспортная система глюкозы. Избыток субстрата в среде может репрессировать синтез соответствующей транспортной системы. Это особенно характерно для аминокислот. В этом случае регуляция транспорта координирована с регуляцией их последующего метаболизма. Обнаружена также регуляция транспорта по типу отрицательной обратной связи, когда субстрат, накопленный внутри клетки, подавляет собственный транспорт из внешней среды. Таким образом, процессы клеточного транспорта находятся под контролем тех же механизмов, что и внутриклеточные анаболические и катаболические процессы.

Получение мутантов с нарушениями в системе регуляции клеточного метаболизма, приводящими к сверхсинтезу определенных метаболитов, широко используется для получения аминокислот, витаминов, полисахаридов и других веществ, имеющих практическое значение.

РЕГУЛЯЦИЯ МЕЖКЛЕТОЧНЫХ ВЗАИМОДЕЙСТВИЙ

Прокариоты синтезируют вещества, регулирующие не внутриклеточный метаболизм, а межклеточные взаимодействия. Особенностями этих веществ, называемых ауторегуляторами, являются выделение их в окружающую среду, проявление биологической активности в очень низкой концентрации (10–9 — 10–12 M) и воздействие не на организмы иного вида, а на другие особи (клетки) того же вида. Эти вещества выделяются клетками прокариот в обычных условиях культивирования и обнаруживают строгую видо- или родоспецифичность.

Как правило, реакция, вызываемая ауторегулятором, связана с жизненным циклом прокариот. Так, стадия формирования плодовых тел в жизненном цикле миксобактерий (см. рис. 21) индуцируется ауторегулятором. веществом липидной природы, выделяемом вегетативными клетками. Клетки Myxococcus xanthus выделяют вещества, вызывающие споруляцию этого вида при их концентрации в среде порядка 10–10 M. У Streptococcus faecalis установлен половой процесс. В клетках-реципиентах синтезируются специфические ауторегуляторы (половые регуляторы, или феромоны), под воздействием которых клетки-доноры приобретают способность прилипать к реципиенту. В результате повышается вероятность образования пары донор — реципиент.

Vibrio fischeri — обычный светящийся симбионт рыб семейства Monocentudae. Синтезируемый им ауторегулятор стимулирует образование нескольких компонентов системы свечения. Эффект обнаруживается при концентрации ауторегулятора 10 нМ, что соответствует примерно 1–2 молекулам этого соединения на бактериальную клетку. Оптимальная концентрация порядка 200 нМ (приблизительно 40 молекул ауторегулятора на клетку).

Несколько видов ауторегуляторов, контролирующих синтез антибиотика и спорообразование, обнаружено у актиномицета Streptomyces griseus. Необычное циклическое соединение, индуцирующее образование спор, идентифицировано в клеточных выделениях цианобактерии Cylindrospermum licheniforme.

Таким образом, прокариотные организмы синтезируют химические вещества-сигналы, регулирующие различные процессы, связанные с межклеточными взаимодействиями в популяции одного вида или даже штамма. Место действия ауторегуляторов — клеточные ферменты. Примечательно, что большинство изученных регуляторов — вещества липидной природы. Это позволяет им легко диффундировать через клеточные мембраны без помощи специальных транспортных систем. Феромоны S. faecalis — пептиды, содержащие 8 аминокислотных остатков, единственная гидрофильная аминокислота, входящая в состав этих пептидов, — серин. Гидрофобный характер пептидных феромонов S. faecalis также указывает на возможный неспецифический механизм их переноса через клеточные мембраны.

Выявление нового класса веществ — регуляторов жизнедеятельности прокариот на межклеточном уровне — интересно тем, что позволяет рассматривать эти организмы не просто как популяцию разрозненных клеток, но указывает на существование более высокого уровня их организации.

Глава 7 | Кафедра клеточной физиологии и иммунологии | Оглавление | Напишите нам письмо | Наверх | Глава 9


Глава 9

Глава 8 Кафедра клеточной физиологии и иммунологии Оглавление Вниз Глава 10

ГЛАВА 9. ПРОКАРИОТЫ И ФАКТОРЫ ВНЕШНЕЙ СРЕДЫ

Для прокариот как группы в целом характерна способность существовать в гораздо большем диапазоне условий внешней среды, чем для эукариотных организмов. Среди прокариот есть организмы, которые могут расти в подводных вулканических источниках (температура до 300°С), кислой (pH 1 и ниже) и щелочной (pH 11 и выше) среде, при давлении 1000 атм, высоких концентрациях тяжелых металлов, концентрации соли до 30%, высоких уровнях радиации. Обязательным условием для этого является наличие водной среды. Прокариоты растут при активности воды в диапазоне от 0,7 до 0,998 и не могут расти в аэрозолях и во льду22.

22 Активность воды (Aw) служит мерой ее доступности и определяется в соответствии со следующим уравнением:

где Р — давление пара раствора, Р0 — давление пара растворителя (чистой воды); n1 и n2 — число молей растворителя и растворенного вещества соответственно.

ОТНОШЕНИЕ К МОЛЕКУЛЯРНОМУ КИСЛОРОДУ

Кислород широко распространен в природе, находясь как в связанном, так и свободном состоянии. В первом случае он входит в состав молекул воды, органических и неорганических. соединений. Во втором — присутствует в современной атмосфере в виде молекулярного кислорода (O2), объемная доля которого составляет 21%. Кислород является обязательным химическим компонентом любой клетки. Подавляющее большинство организмов удовлетворяет свои потребности в этом элементе, используя обе формы кислорода. При выращивании, Pseudomonas в присутствии 18O2 и H218O источником приблизительно 10% кислорода, входящего в состав клеточного материала, служил газообразный кислород, 50–60% клеточного кислорода происходило из воды. Остальной кислород в клетку поставляли органические и неорганические компоненты питательной среды (глюкоза, фосфаты, нитраты, сульфаты и др.).

Рис. 34. Группы прокариот в замисимости от отношения к молекулярному кислороду

Среди прокариот существуют значительные различия в отношении к молекулярному кислороду. По этому признаку они могут быть разделены на несколько групп (рис. 34). Прокариоты, для роста которых O2 необходим, называют облигатными (обязательными) аэробами. К ним относится большинство прокариотных организмов. Среди облигатных аэробов обнаружены существенные различия в отношении к уровню молекулярного кислорода в среде. Некоторые представители этой группы не способны к росту при концентрации O2, равной атмосферной, но могут расти, если содержание O2 в окружающей среде будет значительно ниже (порядка 2%). Такие облигатно аэробные прокариоты получили название микроаэрофилов.

Потребность прокариот в низкой концентрации O2 в окружающей среде связана с их метаболическими особенностями. Многие аэробные азотфиксирующие бактерии могут расти в среде с молекулярным азотом только при концентрации O2 ниже 2%, т. е. как микроаэрофилы, а в присутствии связанного азота, например аммонийного, — на воздухе. Это объясняется ингибирующим действием молекулярного кислорода на активность нитрогеназы — ферментного комплекса, ответственного за фиксацию Na. Аналогичная картина обнаружена у многих водородокисляющих бактерий. На среде с органическими соединениями в качестве источника энергии они хорошо растут при атмосферном содержании O2. Если источником энергии является окисление молекулярного водорода, эти же бактерии для роста требуют низкой концентрации O2. Последнее связывают с инактивацией молекулярным кислородом гидрогеназы — фермента, катализирующего использование H2.

Наконец, среди облигатных аэробов существуют значительные различия в устойчивости к высоким уровням O2 в среде. 100%-ный молекулярный кислород подавляет рост всех облигатных аэробов. Многие аэробные бактерии могут формировать колонии на поверхности твердой питательной среды в атмосфере, содержащей 40% O2, но рост их прекращается, когда содержание СO2 в атмосфере повышается до 50%.

Известны прокариоты, для метаболизма которых O2 не нужен, т. е. энергетические и конструктивные процессы у них происходят без участия молекулярного кислорода. Такие организмы получили название облигатных анаэробов. К ним относятся метанобразующие архебактерии, сульфатвосстанавливающие, маслянокислые и некоторые другие эубактерии. До сравнительно недавнего времени считали, что облигатные анаэробы могут получать энергию только в процессе брожения. В настоящее время известно много облигатно анаэробных прокариот, которые произошли от аэробов в результате вторичного приспособления к анаэробным условиям, приведшего к потере способности использовать O2 в качестве конечного акцептора электронов в процессе дыхания. Такие облигатные анаэробы получают энергию в процессах анаэробного дыхания, т. е. переноса электронов по цепи переносчиков на CO2, SO42 – , фумарат и другие акцепторы.

В ряду облигатно анаэробных прокариот, не включающих O2 в метаболические реакции, существует широкий спектр степени устойчивости к молекулярному кислороду, находящемуся во внешней среде. Многие из облигатных анаэробов не выносят присутствия даже незначительных количеств молекулярного кислорода в среде и быстро погибают. Такие организмы называют строгими анаэробами. К числу строгих анаэробов относятся представители родов Bacteroides, Fusobacterium, Butyrivibrio, Methanobacterium и др. Маслянокислые бактерии, относятся также к группе облигатных анаэробов, но среди них есть виды, умеренно (Clostridium tetani, С. carnis, С. tertium, С. sporogenes) или достаточно высоко (C. perfringens, C. acetobutylicum) толерантные к O2. Наконец, молочнокислые бактерии, обладающие метаболизмом только анаэробного типа, могут расти в присутствии воздуха и выделены в отдельную группу аэротолерантных анаэробов23.

23 Некоторые авторы относят молочнокислые бактерии рода Lactobacillus к микроаэрофилам на том основании, что в их клетках содержатся флавопротеины, катализирующие перенос электронов с НАД-H2 на O2. Однако этот процесс не связан с получением клеткой энергии. См. также с. 334.

Хотя облигатно анаэробные бактерии в целом очень чувствительны к O2, они могут в природе находиться в аэробных зонах. Широкое распространение представителей рода Clostridium в местах с высоким парциальным давлением O2 объясняется наличием у них эндоспор, не чувствительных к молекулярному кислороду. Однако и многие не образующие спор строго анаэробные прокариоты обнаружены в природе в местах, где наблюдается активное развитие облигатных аэробов. Вероятно, совместное развитие с облигатными аэробами, активно потребляющими молекулярный кислород, приводящее к образованию зон с низкой концентрацией O2, создает возможности и. для развития строго анаэробных видов.

Описаны прокариотные организмы, которые могут расти как в аэробных, так и в анаэробных условиях. Изучение этого явления показало, что природа его различна. Бактерии, не нуждающиеся в O2 (последний не участвует в осуществляемых ими. метаболических реакциях), но способные расти в его присутствии, являются по типу осуществляемого ими метаболизма облигатными анаэробами, устойчивыми к O2 внешней среды. Примером таких организмов служат молочнокислые бактерии. Многие прокариоты, относящиеся к этой же группе, приспособились. в зависимости от наличия или отсутствия O2 в среде переключаться с одного метаболического пути на другой, например с дыхания на брожение и наоборот. Такие организмы получили название факультативных анаэробов, или факультативных аэробов. Представителями этой физиологической группы прокариот являются энтеробактерии. В аэробных условиях они получают энергию в процессе дыхания24. В анаэробных условиях источником энергии для них служат процессы брожения или анаэробного дыхания.

24 Среди факультативных анаэробов в условиях осуществления ими метаболизма аэробного типа также могут быть микроаэрофилы.

Потребность в O2 у аэробов определяется его участием в энергетических и конструктивных процессах. В первом случае O2 служит обязательным конечным акцептором электронов, во втором — участвует в реакциях (или единственной реакции) на пути многоступенчатого преобразования клеточных метаболитов или экзогенных субстратов. У облигатных аэробов большая часть O2 используется в качестве конечного акцептора электронов в реакциях, катализируемых цитохромоксидазами. Меньшая часть включается в молекулы с помощью ферментов, получивших общее название оксигеназ. В клетках факультативных анаэробов также содержатся цитохромоксидазы. У облигатных анаэробов нет ферментов, катализирующих взаимодействие с O2.

Данные о механизмах взаимодействия прокариот с молекулярным кислородом, токсических формах O2 и способах защиты от них у прокариот изложены в гл. 15.

ВЛИЯНИЕ ИЗЛУЧЕНИЯ

Все живые организмы находятся под воздействием разных видов излучения. Эффекты, вызываемые облучением живых организмов, зависят от длины волны излучения и его дозы, т. е. от энергии и количества поглощенных квантов (рис. 35). Излучение в области длин волн от 300 до 1100 нм, приходящееся в основном на видимый свет, обеспечивает возможность осуществления упорядоченных реакций при поглощении его подходящими для этого системами. В организмах излучение в этом диапазоне индуцирует такие процессы, как фотосинтез, фототаксис, фотореактивацию ДНК, синтез некоторых макромолекул. Для излучений с длиной волны больше 1100 нм к настоящему времени не зарегистрировано каких-либо биологических эффектов. Основное действие ИК-излучения — ускорение движения молекул (нагревание). Действие коротковолнового излучения на организмы приводит к возникновению мутаций или вызывает смертельный (летальный) исход из-за необычайно высокой фотохимической активности этого вида излучения, приводящего к модификации или разрушению поглотивших его органических молекул.

Важнейшим источником естественного излучения является солнечная радиация. Основная масса падающей на Землю солнечной энергии (примерно 75%) приходится на долю видимых лучей, почти 20% — на ИК-область спектра и только приблизительно 5% — на УФ с длиной волны 300 — 380 нм. Нижний предел длин волн солнечной радиации, падающей на земную поверхность, определяется плотностью так называемого озонового экрана. Излучение с длиной волны до 220 нм вызывает ионизацию молекул кислорода верхних частей атмосферы, приводя к образованию слоя озона (O3) с максимальной концентрацией на высоте примерно 25 км от поверхности Земли. Озоновый слой эффективно поглощает электромагнитное излучение с длинами волн в области 220 — 300 нм, выполняя функцию экрана. Таким образом, УФ с длиной волны до 220 нм полностью поглощается молекулами кислорода атмосферы, а в области 220 — 300 нм эффективно задерживается озоновым экраном. Важной частью солнечного спектра является область, примыкающая с обеих сторон к 300 нм. Начиная с 300 нм и дальше, излучение индуцирует фотосинтетические и фототактические реакции, при этом у прокариот диапазон длин волн, в котором возможны оба процесса, значительно шире, чем у эукариот (рис. 35).

Рис. 35. Биологические эффекты, вызываемые излучением разной длины волны: 1 — повреждения ДНК и белков; 2 — фотореактивация ДНК; 3 — фототаксис и фотосинтез эукариот; 4 — фототаксис и фотосинтез прокариот

Фотосинтез, сопровождающийся выделением O2, свойственный всем эукариотным организмам и двум группам эубактерий (цианобактериям и прохлорофитам), возможен в диапазоне от 300 до 750 нм. Для эубактерий, способных к осуществлению бескислородного фотосинтеза, диапазон излучений, обеспечивающих фотосинтетическую активность, увеличивается в сторону более длинных волн, захватывая ближнюю ИК-область: для зеленых бактерий вплоть до 840 нм, пурпурных — до 920 нм, а для некоторых представителей этой группы — до 1100 нм. Спектры активности фототаксиса у эубактерий совпадают со спектрами фотосинтетической активности, поскольку фоторецепторами в обоих случаях служат одни и те же пигменты. У экстремально галофильных архебактерий рода Halobacterium пигменты, запускающие фотосинтез и обеспечивающие фототактическую реакцию, различны и активны в диапазоне длин волн примерно от 450 до 600 нм (см. гл. 18).

Свет в диапазоне от дальнего УФ до дальней красной области влияет на разнообразные жизненные функции (подвижность, циклы развития, синтез каротиноидов) не только фототрофных, но и хемотрофных прокариот. Фоторецепторами, запускающими или контролирующими определенные метаболические пути, служат разные типы молекул: флавины, каротиноиды, порфирины. Солнечная радиация в диапазоне 220 — 300 нм, достигающая Земли, активно поглощается также молекулами белков и нуклеиновых кислот. Хотя повреждение негенетического материала может приводить к отрицательным эффектам, особенно при облучении клеток высокими дозами, при облучении более низкими дозами основной причиной инактивации клеток служит повреждение ДНК.

ВЛИЯНИЕ ТЕМПЕРАТУРЫ

Температурные условия в биосфере достаточно разнообразны. Свыше 80% ее принадлежит к постоянно холодным областям. Значительная часть поверхности суши, включающая и континент Антарктиду, имеет низкую температуру. Средняя температура почвы в умеренной климатической зоне составляет 12°. Примерно 75% поверхности Земли приходится на долю Мирового океана, и около 90% его объема имеет температуру ниже 5°. Таков общий температурный профиль Земли.

Но на Земле есть много мест, резко различающихся по температурному режиму. Это области, где температура постоянно низкая (подземные и обледенелые пещеры, глубинные слои океанов) или высокая (действующие вулканы, выходы на поверхность земли струй паров и газов из расщелин или отверстий, кипящие или некипящие горячие источники, отходы различных технологических процессов). Есть также много областей с меняющимся температурным режимом: поверхностные слои морей и океанов, мелкие пресные водоемы и реки, верхние слои атмосферы, большинство мест на суше в зонах с умеренным и холодным климатом. Во многих областях с умеренным климатом температура колеблется от нуля и ниже до 30° и выше. В условиях холодного климата температурные колебания могут быть и более значительными.

При определении влияния температуры на прокариотные организмы следует различать два момента: способность организмов к выживанию после длительного нахождения в экстремальных температурных условиях и способность их к росту в этих условиях. Приспособления, сформированные у прокариот для перенесения неблагоприятных условий, в том числе и температурных, — это споры, цисты. Характеристика их устойчивости к высоким температурам приведена в табл. 8. Устойчивость вегетативных клеток и различных покоящихся форм больше в условиях воздействия низкими температурами. Так, вегетативные клетки и покоящиеся формы сохраняли жизнеспособность после длительного выдерживания при температуре, близкой к абсолютному нулю. Последнее используется в качестве одного из способов, обеспечивающих длительное хранение культур прокариот.

При изучении влияния температуры на рост прокариотных организмов выделяют температурный диапазон, ограниченный минимальной и максимальной температурами, при которых рост прекращается, а также область оптимальных температур с максимальной скоростью роста. Положение на температурной шкале основных точек (минимальная, максимальная, оптимальная температуры), а также величина температурного диапазона роста прокариот сильно различаются. На основании этих показателей прокариоты делят на три основные группы: мезофилы, психрофилы и термофилы. Последние в свою очередь подразделяются на отдельные подгруппы (рис. 36).

Рис. 36. Температурные границы и оптимальные зоны роста прокариот и основанная на этом их классификация. I. Психрофилы: 1 — облигатные; 2 — факультативные. II. Мезофилы. III. Термофилы: 3 — термотолерантные; 4 — факультативные; 5 — облигатные; 6 — экстремальные. Жирной линией выделены оптимальные температуры роста

Большинство известных видов относится к мезофилам, у которых оптимальные температуры роста лежат между 30 и 40°, а температурный диапазон, в котором возможен рост, находится между 10 и 45 — 50°. Типичным мезофилом является Е. соli: нижняя граница роста +10°, верхняя +49°, оптимальная температура +37° при росте на богатой среде.

Психрофилы и факторы, определяющие возможность роста при низких температурах. Область температур роста психрофилов лежит в пределах от — 10 до+ 20° и выше. В свою очередь психрофилы делятся на облигатных и факультативных.

Основное различие между подгруппами заключается в том, что облигатные психрофилы не способны к росту при температуре выше 20°, а верхняя температурная граница роста факультативных форм намного выше. Таким образом, факультативные психрофилы характеризуются более широким температурным диапазоном, при котором возможен их рост. И если в области низких температур они сходны с облигатными формами, то в области повышенных температур обладают способностью размножаться в значительно более высоких температурных границах. Различаются они также и оптимальными температурными зонами роста, находящимися у облигатных психрофилов значительно ниже, чем у факультативных (рис. 36). Принципиальное же сходство между ними — способность к росту при 0° и минусовых температурах.

Существование двух типов психрофилов объясняется особенностями их мест обитания. Облигатные психрофилы приспособились к устойчивым холодным условиям (глубины морей и океанов, ледяные пещеры). Напротив, психрофилы второго типа приспособились к обитанию в неустойчивых холодных условиях. В природе большинство психрофилов представлено факультативными формами. Способность психрофилов расти в условиях низких температур связывают в первую очередь с особенностями их ферментных белков и мембранных липидов. Увеличение в последних содержания ненасыщенных жирных кислот позволяет мембранам находиться в функционально активном жидкостно-кристаллическом состоянии при низких температурах. Обязательное условие возможности роста психрофилов при минусовых температурах — нахождение воды в жидком состоянии.

Термофилы и механизмы термофилии. Группу термофилов делят на 4 подгруппы:

1. Термотолерантные виды растут в пределах от 10 до 55 — 60°, оптимальная область лежит при 35 — 40°. Основное их отличие от мезофилов — способность расти при повышенных температурах, хотя .оптимальные температуры роста для обеих групп находятся на одном уровне.

2. Факультативные термофилы имеют максимальную температуру роста между 50 и 65°, но способны также к размножению при комнатной температуре (20°); оптимум приходится на область температур, близких к верхней границе роста. Особенность этой группы прокариот — способность к росту в области от 20 до 40°.

3. К облигатным термофилам относят виды, обнаруживающие способность расти при температурах около 70° и не растущие ниже 40°. Оптимальная температурная область облигатных термофилов примыкает к их верхней температурной границе роста. Представители этой подгруппы: эубактерии Bacillus acidocaldarius, Synechococcus lividus, архебактерии Methanobacterium thermoautotrophicum, Thermoplasma acidophilum и др.

4. Наконец, недавно обнаружены прокариоты, выделенные в подгруппу экстремальных термофилов. Для них характерны следующие температурные параметры: оптимум в области 80 — 105°, минимальная граница роста 60° и выше, максимальная — до 110°. К экстремальным термофилам относятся организмы из группы архебактерии, не имеющие аналогов среди мезофилов, например представители родов Thermoproteus, Pyrococcus, Pyrodictium и др.

Разнообразие прокариот, которые удается культивировать при высоких или относительно высоких температурах, достаточно велико. Способность расти при температурах от 50 до 70°, свойственная представителям термотолерантных, факультативных и облигатных термофилов, не связана с осуществлением ими какого-либо одного специфического типа метаболизма. Среди термофилов, относящихся к этим подгруппам, найдены фотосинтезирующие, хемолитотрофные и хемогетеротрофные бактерии. Есть среди них облигатные аэробы и анаэробы. Термофилы, верхний предел роста которых ограничен 70°, в целом структурно напоминают своих мезофильных аналогов и по типам осуществляемого ими конструктивного и энергетического метаболизма относятся к тем же группам, что и мезофильные ; виды. По мере повышения температуры число видов, способных к росту, быстро уменьшается. Температурный предел для фотосинтезирующих эубактерии ограничен 70 — 73°. Это связывают с их неспособностью формировать функционально активные фотосинтетические мембраны.

Температурная ниша выше 70°, занятая экстремальными термофилами, гораздо беднее представителями. Верхний температурный предел, при котором зафиксирован рост в виде чистой бактериальной культуры в лаборатории, составляет 110°. Он обнаружен у архебактерии Pyrodictium occultum, растущей в диапазоне от 82 до 110° с оптимумом при 105°. Имеются также сообщения о том, что в природных условиях представители прокариот способны к росту при значительно более высоких температурах25.

25 Появились публикации об обнаружении бактерий, способных расти При температуре воды 250 — 300° и давлении 265 атм (при этом давлении Вода в жидком состоянии может находиться до 460°). Эти бактерии выделены из проб воды, поднятых с глубины 2560 м над поверхностью Тихого океана, где предположительно они существуют в горячих струях, выбрасываемых на дне океана так называемыми "черными гейзерами". Давление а районе обнаружения бактерий около 250 атм, а температура воды может быть выше 350°. В связи с этим исследователи начинают переоценивать Границы условий, при которых способны развиваться прокариоты. Высказывается предположение, что прокариоты могут существовать везде, где есть вода в жидком состоянии и достаточное количество питательных веществ.

Экстремальные термофилы относятся исключительно к архебактериям и представлены метанобразующими формами и видами, метаболизм которых связан с молекулярной серой. Почти все они — строгие анаэробы, но есть среди них и аэробы (представители рода Sulfolobus). Конструктивный метаболизм авто- или гетеротрофного типа. Анаэробные автотрофы получают энергию в результате восстановления CO2 или S0 молекулярным водородом с образованием в качестве конечных продуктов метана или сероводорода соответственно. Гетеротрофные экстремально термофильные анаэробы используют различные органические субстраты (белки, углеводы) для получения энергии в процессах брожения или анаэробного дыхания с молекулярной серой в качестве конечного акцептора электронов. Аэробные формы получают энергию в процессах, связанных с окислением молекулярной серы, железа или органических соединений. Большинство экстремальных термофилов не связано близким родством с нетермофильными изолятами.

Выяснение механизмов, обеспечивающих активное существование при высоких температурах, препятствующих в норме росту подавляющего большинства прокариот, представляет несомненный интерес. Проведенные в этом направлении исследования привели к убеждению, что термофилия включает множество молекулярных механизмов и не может быть объяснена только каким-нибудь одним свойством организма. Предложено несколько гипотез для объяснения природы термофилии. Одна из них подчеркивает роль мембранных липидов. Известно, что насыщенные жирные кислоты, входящие в состав липидов, имеют более высокую точку плавления по сравнению с ненасыщенными. Уже давно было замечено, что липиды термофилов имеют более высокие температуры плавления, чем липиды мезофилов, что достигается возрастанием содержания насыщенных жирных кислот в мембранах при повышении температуры культивирования. На основании этих данных и было высказано предположение, что липиды играют определенную роль в молекулярных механизмах термофилии, способствуя термостабильности мембран, и что нижняя температурная граница роста термофилов определяется температурой плавления мембранных липидов.

Многие исследователи считают, что определяющая роль в термофилии принадлежит белкам, в первую очередь ферментным. С этих позиций основные температурные точки термофилов зависят от конформации одного или нескольких ключевых ферментов: при минимальной температуре роста происходит переход от жесткой неактивной конформации белковых молекул к конформации с ограниченной гибкостью; оптимальная температура роста определяет наиболее благоприятное конформационное состояние ферментных белков; при максимальной температуре начинаются нарушения конформации белков и снижение их ферментативной активности, а выше этой температуры рост прекращается вследствие тепловой денатурации белков.

В одной из гипотез термофилии постулируется термостабильность структурных компонентов клетки термофилов. Оказалось, что клеточная стенка, мембраны, рибосомы термофилов „ значительно более термостабильны, чем соответствующие структуры мезофилов. Особенно большое внимание в этом плане привлекают клеточные мембраны.

Разобранные выше гипотезы, вероятно, вносят определенный вклад в механизм термофилии, дополняя друг друга, хотя не исключено, что молекулярные механизмы этого явления могут быть значительно шире и для их понимания необходимы дополнительные исследования. В природе нет четкого деления на группы, представленные на рис. 36. Из рисунка видно, что отмеченные на нем оптимальные температурные зоны для разных групп образуют почти непрерывный ряд температур, а температурные диапазоны, допускающие рост выделенных групп, значительно перекрываются.

ОТНОШЕНИЕ К КИСЛОТНОСТИ СРЕДЫ

Давно известно, что кислотность среды (концентрация водородных ионов, pH) является важным фактором, определяющим возможность существования прокариот. Концентрация ионов водорода в окружающей среде действует на организм прямо (непосредственное воздействие H+) или косвенно (через влияние на ионное состояние и доступность многих неорганических ионов и метаболитов, стабильность макромолекул, равновесие электрических зарядов на поверхности клетки).

При низких значениях pH растворимость углекислоты, являющейся основным или даже единственным источником углерода для автотрофных прокариот, понижается, а растворимость некоторых ионов (Cu2+, Мо2+, Mg2+, Al3+) возрастает и достигает уровней, токсичных для многих прокариот. Наоборот, при высоких значениях pH растворимость многих катионов (Fe2+, Са2+, Mg2+, Mn2+), необходимых клетке, резко понижается, они выпадают в осадок и, таким образом, становятся недоступными для организмов.

pH влияет на состояние веществ в окружающей среде. Органические кислоты в кислой среде находятся в недиссоциированной форме, в которой легко проникают в клетку, становясь токсичными для нее. Концентрация H+ внешней среды влияет и на равновесие электрических зарядов на поверхности клетки: при низких значениях pH увеличивается суммарный положительный заряд, при высоких — суммарный отрицательный заряд.

В Мировом океане и на большей части суши концентрация Водородных ионов поддерживается в довольно узком диапазоне, оптимальном для роста большинства прокариот, предпочитающих нейтральные или слабощелочные условия. Довольно часто встречаются умеренно кислые природные среды, имеющие pH около 3 — 4. Это многие озера, кислые болота, некоторые истощенные почвы. Среды с более низким pH чрезвычайно редки; pH 3 и ниже имеют обычно терриконы угольных шахт, дренажные воды, рудничные стоки.

К наиболее кислым из природных сред, вероятно, относятся горячие кислые источники и окружающие их горячие кислые почвы, pH которых может достигать 1. Из этих мест были выделены бактерии, являющиеся одновременно термофилами и ацидофилами. Это Sulfolobus acidocaldarius, факультативно автотрофная сероокисляющая архебактерия, растущая в области pH от 1 до 5,8 (оптимальная область pH — 2 – 3). Температурный оптимум выше 70°. S. acidocaldarius — обитатель горячих кислых источников, расположенных в разных частях земного шара. Другие обитатели таких мест — Bacillus acidocaldarius, Bacillus coagulans, Thermoplasma acidophillum. Из тех же мест (области, где температура ниже 55°) выделен и Thiobacillus thiooxidans.

Встречающиеся в природе щелочные условия обычно связаны с почвами. Таковы почвы, обогащенные щелочными минералами, экскрементами животных, разлагающимися белками. В таких почвах pH может достигать 10. Обнаружены также щелочные озера и источники, pH которых 8 – 11. Из таких мест выделены представители родов Bacillus, Pseudomonas, Flavobacterium, Streptococcus и др. Некоторые из нитрат- и сульфатвосстанавливающих бактерий могут существовать при pH выше 11. Цианобактерии обильно растут в природных средах с pH до 10.

В зависимости от отношения к кислотности среды прокариоты могут быть разделены на несколько групп (рис. 37). Оптимальный pH для роста подавляющего большинства прокариот, называемых нейтрофилами, — область, близкая к нейтральной, а рост возможен, как правило, в диапазоне от 4 до 9, считающемся нормальным. Типичными нейтрофилами являются разные штаммы Escherichia coil, Bacillus megaterium, Streptococcus faecalis. Предельные обнаруженные границы pH для роста представителей мира прокариот приблизительно от 1 до 12. Хотя многие способны расти или выживать при значениях pH, лежащих за пределами нормального диапазона, оптимум их роста обычно находится внутри этого диапазона. Такие прокариоты считаются кислото- или щелочеустойчивыми (толерантными). К кислотоустойчивым относятся многие бактерии, продуцирующие органические кислоты, например уксуснокислые, молочнокислые и др. Щелочетолерантны многие из энтеробактерий, устойчивые к величинам pH, близким к 9 — 10.

У некоторых видов адаптация к кислотности среды привела к тому, что оптимум pH для роста переместился в кислую (pH 4 и ниже) или щелочную (pH от 9 и выше) зону. Такие прокариоты названы ацидофильными или алкалофильными (кислото- или щелочелюбивыми) соответственно. Среди обеих групп выделяют облигатные формы, потерявшие способность расти в нейтральной области, и факультативные, сохранившие эту способность. Типичными представителями облигатных ацидофилов служат бактерии рода Thiobacillus. Из алкалофилов к облигатным можно отнести некоторых представителей рода Bacillus.

Рис. 37. Границы и оптимальные зоны роста прокариот в зависимости от pH и основанная на этом их классификация: нейтрофилы (1); группы кислотоустойчивых (2) и щелочеустойчивых (3) прокариот; ацидофилы (4) и алкалофилы (5). Облигатные (А) и факультативные (Б) формы. Жирной линией выделен оптимальный pH роста

Естественно, что способность к росту при низких или высоких значениях pH обеспечивает организму определенные преимущества, так как в этих условиях резко ограничена конкуренция со стороны других организмов. Механизм (или механизмы), обеспечивающий стабильность клеток и возможность их активного размножения при высоких и низких значениях кислотности, неизвестен. Естественно, что наиболее совершенными такие механизмы должны быть у облигатных ацидо- и алкалофилов. Для первых показано, что они не просто переносят высокие концентрации H+, но нуждаются в них для роста и стабильности. Например, Thermoplasma acidophilum лизируется при pH выше 5. В то же время все измерения внутриклеточного pH, проведенные у представителей групп облигатных ацидо- и алкалофилов, не оставляют сомнений в том, что он не соответствует pH внешней среды. У всех известных ацидофилов значение внутриклеточного pH поддерживается около 6,5, у нейтрофилов — 7,5, у алкалофилов — не выше 9,5. Прокариоты, растущие при экстремальных значениях pH, выработали разные механизмы для поддержания стабильного внутриклеточного pH. Облигатно ацидофильная T. acidophilum, например, поддерживает градиент pH, составляющий 4,5 единицы, вероятно, пассивно, за счет непроницаемости ЦПМ для ионов H+ (клеточная стенка у этого организма полностью отсутствует). У других прокариот дополнительно к ЦПМ таким барьером служит клеточная стенка. У ряда ацидофилов DpH поддерживается благодаря активным метаболическим процессам, в основе которых лежат связанные с мембраной механизмы энергозависимого выталкивания ионов водорода (протонные помпы). У облигатных алкалофилов в поддержании цитоплазматического pH, более низкого по сравнению с наружным, ведущая роль принадлежит Na+/H+-антипортеру, катализирующему движение внутрь клетки протонов в обмен на ионы натрия, в которых эти бактерии нуждаются (см. рис. 26, Б).

В любом случае основными барьерами, обеспечивающими необходимый DpH у облигатных ацидо- и алкалофилов, служат клеточная стенка и ЦПМ. Поиски особенностей строения этих клеточных структур не привели пока к расшифровке конкретных механизмов их устойчивости к высоким концентрациям H+ и OH+. Неизвестно также, почему облигатные ацидофилы и алкалофилы потеряли способность расти в нейтральной среде, т. е. почему высокие концентрации этих ионов стали для них совершенно необходимыми.

Среди облигатных ацидофилов четко выделяются две физиологические группы. К первой относятся организмы, растущие в кислой среде при умеренных температурах (мезофильные ацидофилы); в эту группу входят представители рода Thiobacillus. Вторую группу образуют термофильные ацидофилы, например, Bacillus acidocaldarius, Sulfolobus acidocaldarius, Thermoplasma acidophilum. Изучение структуры и химического состава клеточной стенки и мембран тиобацилл показало, что они имеют строение, типичное для грамотрицательных эубактерий. У тиобацилл не обнаружено каких-либо определенных структур или химических компонентов, ответственных за ацидофилию.

Среди термофильных ацидофилов наблюдается значительное разнообразие в строении и химическом составе клеточной стенки и мембран. Например, у эубактерий В. acidocaldarius клеточная стенка построена из типичного пептидогликана, а у архебактерии B. acidocaldarius состоит из регулярно расположенных на клеточной поверхности белковых субъединиц, прочно связанных с ЦПМ; пептидогликана в составе клеточной стенки не обнаружено. У микоплазмоподобной архебактерии T. acidophilum вообще нет клеточной стенки.

В мембранах термофильных ацидофилов обнаружены липиды необычного химического строения. У В. acidocaldarius компонентом липидов служат жирные кислоты, содержащие циклические группировки; у B. acidocaldarius и T. acidophilum — липиды, в состав которых входят длинные углеводородные цепи (C40). Исключительный интерес в этом плане представляет T. acidophilum, ЦПМ которой, непосредственно контактирующая с внешней средой (горячей и кислой), отличается необычайной прочностью: не разрушается при нагревании почти до 100°, обработке неионными детергентами, некоторыми ферментами, ультразвуком. Считается, что мембрана T. acidophilum наиболее жесткая из всех известных клеточных мембран. В мембранных белках этой архебактерии не найдено необычных аминокислот. Отмечено только резко сниженное количество полярных групп, обусловливающее гидрофобную природу ЦПМ.

Обнаруженные у термофильных ацидофилов особенности химического строения мембран нельзя, однако, прямо связать со свойством ацидофильности этих организмов, так как они одновременно находятся под двойным стрессовым воздействием (температуры и кислотности среды), тем более что их мезофильные аналоги (представители рода Thiobacillus) имеют довольно типичный химический состав клеточной стенки и мембран.

У облигатных алкалофилов пока также не обнаружено каких-либо особенностей в строении и химическом составе их клеточных стенок и ЦПМ. Алкалофилы представляют большой интерес с точки зрения их энергетики, так как при культивировании в оптимальных условиях (pH 9,0 – 10,5) концентрация H+ во внешней среде, как правило, ниже, чем в клеточной цитоплазме (pH 8 – 9) и, следовательно, создание протонного градиента в соответствии с хемиосмотической теорией П. Митчелла встречает определенные трудности (см. рис. 25). Недавно было показано, что алкалотолерантные и алкалофильные бактерии при работе дыхательной электронтранспортной цепи откачивают во внешнюю среду не протоны, а ионы натрия. Получено доказательство существования в мембране, генерирующей натриевый потенциал, Na+-зависимой АТФ-синтазы, способной синтезировать АТФ за счет DmNa+. Все ли алкалофильные и алкалотолерантные бактерии могут таким путем получать энергию, не известно. Однако есть данные о том, что облигатные алкалофилы сохранили способность синтезировать АТФ с участием H+-АТФ-синтазы. Поскольку DpH у них имеет противоположную направленность, движущей силой служит электрический компонент — Dy, величина которого может достигать 150–180 мВ.

Глава 8 | Кафедра клеточной физиологии и иммунологии | Оглавление | Напишите нам письмо | Наверх | Глава 10


Глава 10

Глава 9 Кафедра клеточной физиологии и иммунологии Оглавление Вниз Глава 11

ГЛАВА 10. ГЕНЕТИЧЕСКИЕ МЕХАНИЗМЫ ЭВОЛЮЦИИ ПРОКАРИОТ

Вся информация о признаках, присущих организму, сосредоточена в его генетическом аппарате. Он обеспечивает сохранение и воспроизведение этих признаков в процессе размножения организма, так как возникающие дочерние особи обнаруживают в большинстве случаев полное сходство с родительскими формами. Это говорит о том, что генетический аппарат обладает высокой стабильностью и точностью механизмов, обеспечивающих его функционирование. Однако стабильность генетического аппарата не абсолютна, так как это исключало бы всякую возможность его изменений и, следовательно, эволюционных преобразований, приведших в конечном итоге к возникновению разнообразных форм жизни, свидетелями (и представителями) которых мы являемся. Таким образом, генетический аппарат должен быть организован так, чтобы, с одной стороны, обеспечивать свою стабильность, с другой — быть достаточно пластичным, т. е. обладать способностью к изменчивости.

В этой главе мы обсудим применительно к прокариотам вопросы, касающиеся организации и функционирования генетического аппарата, определяющего свойства наследственности и изменчивости, а также изменения в генетическом материале и процессы, приводящие к этим изменениям. Постараемся также оценить вклад каждого из процессов в эволюцию прокариотных организмов.

ГЕНЕТИЧЕСКИЙ АППАРАТ ПРОКАРИОТ

Как это ни кажется в настоящее время парадоксальным, но до 40-х гг. нашего столетия немногие микробиологи думали, что бактерии обладают наследственностью, основанной на тех же принципах, которые установлены для высших организмов. Прокариоты не имеют ни оформленного ядра, ни хромосом, аналогичных таковым эукариотных клеток, поэтому считали, что бактерии в генетическом отношении представляют собой неупорядоченную форму жизни. Одним из первых к пониманию того, что бактерии и высшие организмы подчиняются общим генетическим законам, подошел М. Бейеринк, описавший у прокариот стабильные, легко распознаваемые и наследуемые изменения.

Генетический материал любой клетки представлен ДНК, информационные свойства которой определяются специфической последовательностью четырех нуклеотидов в полинуклеотидной цепи. Полуконсервативный механизм репликации ДНК, в результате которого из одной родительской двухцепочной молекулы образуются две дочерние молекулы, содержащие по одной родительской и одной вновь синтезированной комплементарной полинуклеотидной цепи, наилучшим образом обеспечивает идентичность исходной и синтезированных молекул и, следовательно, сохранность видоспецифической наследственной информации в ряду поколений клеток и организмов (см. гл. 4). Частота ошибок, возникающих в процессе репликации, порядка 10-7.

Реализация наследственной информации в процессе жизненного цикла (онтогенеза) организма — двухступенчатый процесс. Сначала с определенных участков ДНК информация подписывается (транскрибируется) в виде комплементарных нулеотидных последовательностей молекул иРНК, которая перемещается в цитоплазму, связывается с рибосомами и в рибосоме с иРНК осуществляется перевод (трансляция) генетической информации в определенную последовательность аминокислотных остатков молекулы белка.

Процесс транскрипции находится в клетке под строгим контролем, поэтому имеет место как неодинаковое транскрибирование во времени разных участков ДНК (генов), так и неодинаковая скорость, с которой гены могут транскрибироваться. В результате количество молекул иРНК в клетке, комплементарных разным генам, сильно различается. Хотя в целом механизмы синтеза ДНК и РНК сходны, процесс транскрипции не обладает той степенью точности, которая характерна для репликации ДНК. Однако поскольку иРНК не способна к самовоспроизведению, возникающие при ее синтезе ошибки в последующих клеточных генерациях не воспроизводятся и, следовательно, не могут наследоваться.

Информационные РНК служат матрицами для синтеза различных белковых молекул. Перевод генетической информации с "языка" нуклеотидов на "язык" аминокислот—сложный многостадийный процесс, включающий активацию аминокислот, образование ими комплексов с особым видом РНК (транспортными РНК, или тРНК), взаимодействие этих комплексов с иРНК, связанной с рибосомой, приводящее в конечном итоге к формированию полипептидной цепи, аминокислотный состав которой изначально запрограммирован в определенном участке ДНК. В осуществлении каждой из стадий, ведущих к синтезу молекулы белка, участвует несколько различных ферментов.

Хотя механизм трансляции отличается высокой точностью, вероятность ошибки в целом выше, чем в случае синтеза молекул ДНК и РНК. Наиболее уязвимый этап — "узнавание" с помощью фермента аминокислоты соответствующей молекулой тРНК. По имеющимся данным, частота возникновения ошибок на этом этапе порядка 10-4, что и определяет, возможно, уровень точности процесса синтеза белка в целом. Однако, как и в случае синтеза РНК, ошибки в процессе трансляции, приводящие к синтезу измененной молекулы белка, не воспроизводятся, если они не закодированы исходно в генетическом материале.

Таким образом, процессы транскрипции и трансляции, служащие для выражения в онтогенезе генетической информации, не приводят к наследованию изменений, возникающих при их функционировании. Только изменения, происходящие в молекулах ДНК, могут сохраняться в ряду поколений, поскольку они воспроизводятся в процессе репликации. Следовательно, в основе эволюции прокариот лежит способность к изменению только их генетического материала. У прокариот весь генетический материал, необходимый для жизнедеятельности, локализован в одной хромосоме, т. е. бактериальная клетка гаплоидна. В определенных условиях в клетках бактерий может содержаться по нескольку копий хромосомы.

У многих бактерий обнаружены нехромосомные генетические элементы: плазмиды, умеренные фаги и мигрирующие элементы (транспозоны и IS-элементы)26. Для плазмид характерно стабильное существование в нехромосомном состоянии. Транспозоны и IS-элементы входят, как правило, в состав хромосом, но способны переходить из хромосомы в плазмиду, поэтому также могут быть отнесены к нехромосомным генетическим элементам.

26 От англ. insertion sequences — вставные последовательности.

Изучение нехромосомных генетических элементов обнаружило, что общий объем ДНК, входящий в их состав, превышает объем генома каждой особи. Таким образом, у прокариот большой объем генетической информации оказывается рассредоточенным в нехромосомных элементах. Это заставляет по-новому подходить к вопросу об организации генетической информации в мире прокариот. В бактериальной хромосоме локализована генетическая информация, необходимая для существования конкретного вида бактерий в определенном диапазоне условий внешней среды: при наличии используемых источников углерода, азота, доступности или отсутствии молекулярного кислорода и т. д. Особенностью генетической информации, содержащейся в нехромосомных элементах, является ее необязательность для жизнедеятельности бактерий, т. е. в ее отсутствие бактериальная клетка жизнеспособна, но, как видно из дальнейшего материала, важная роль нехромосомных генетических элементов заключается в том, что они расширяют возможности существования бактериального вида, обеспечивают обмен генетическим материалом на большие расстояния по горизонтали и играют определенную роль в эволюции прокариот.

Плазмиды обнаружены у многих бактерий, принадлежащих к разным таксономическим группам. Количество плазмидной ДНК в клетке составляет обычно не более нескольких процентов от клеточного генома, а число плазмид колеблется от 1 до 38. Плазмиды — это линейные или кольцевые ковалентно замкнутые молекулы ДНК, содержащие от 1500 до 40 000 пар нуклеотидов. Большинство плазмид состоит из трех групп генов: участка ДНК, ответственного за автономную репликацию плазмиды в клетке; системы генов, обеспечивающих возможность переноса плазмид из одной клетки в другую; генов, определяющих свойства, полезные для клетки-хозяина. Отличительная особенность плазмид — способность к автономной репликации, поэтому минимальное количество ДНК, которое может быть названо плазмидой, — это фрагмент, обеспечивающий автономную репликацию плазмидной ДНК в клетке как единого целого.

Обычно о присутствии плазмид в бактериальной клетке судят по проявлению определенных признаков, к которым относится устойчивость к отдельным лекарственным препаратам, способность к переносу генов при конъюгации, синтез веществ антибиотической природы, способность использовать некоторые сахара или обеспечивать деградацию ряда веществ. Из перечисленного выше видно, что плазмиды делают возможным существование организмов в более широком диапазоне условий внешней среды, т. е. действуют как факторы адаптации. Большую группу составляют плазмиды с нерасшифрованными функциями; такие плазмиды выявляют с использованием физико-химических методов.

Мигрирующие элементы, представленные транспозонами и IS-элементами, — это линейные молекулы двухнитевой ДНК, размеры которых колеблются от 200 до 6000 пар нуклеотидов. Отличительная особенность мигрирующих элементов — их неспособность к автономной репликации. Мигрирующие элементы могут встраиваться в разные участки бактериальной хромосомы или мигрировать с бактериальной хромосомы на плазмиду; их репликация осуществляется под контролем тех же механизмов, что и у соответствующей хромосомы или плазмиды. Частота переносов (транспозиции) мигрирующих элементов колеблется от 10-4 до 10-7. IS-элементы содержат информацию, необходимую только для их переноса внутри клетки, никаких выявляемых признаков в них не закодировано. Транспозоны устроены более сложно: в них включены некоторые гены, не имеющие отношения к процессу транспозиции. Известны транспозоны, содержащие гены устойчивости к антибиотикам, ионам тяжелых металлов и другим ингибиторам.

Для переноса мигрирующих элементов между клетками нужен переносчик, которым могут быть определенные плазмиды или фаги. Встраивание мигрирующих элементов в бактериальную хромосому оказывает мутагенное действие, так как при этом происходит включение фрагмента ДНК, приводящее к изменению порядка расположения нуклеотидов в триплете и, как следствие этого, нарушению процесса транскрипции.

ИЗМЕНЕНИЕ ГЕНЕТИЧЕСКОГО МАТЕРИАЛА

Первое, что поразило исследователей, когда они поближе познакомились с миром прокариот, — огромное разнообразие присущих им признаков. Это послужило в свое время основанием для дискуссии о том, существуют ли у прокариот реально очерченные виды, между которыми нет переходов, или же имеет место почти бесконечная вариабельность одного вида, так что в конечном итоге само понятие "вид" применительно к этим организмам теряет тот смысл, который в него вкладывается. Спор был разрешен после разработки Р. Кохом метода чистых культур. Было доказано, что и у бактерий вид — это реальность. Представления о простоте переходов между родами и видами оказались неверными.

В процессе экспериментальной работы с прокариотами исследователи часто наблюдали, что популяция одного вида при культивировании в течение длительного времени или в разных условиях подвержена изменениям. Накопилось огромное количество фактов, иллюстрирующих эти изменения, однако механизмы, лежащие в основе наблюдаемых явлений, были непонятны. И только успехи, достигнутые за последние десятилетия в области изучения строения и функционирования генетического аппарата прокариот, позволили разобраться в этом вопросе.

Прежде чем переходить к дальнейшему изложению материала, целесообразно ввести некоторые понятия. Генотипом, или геномом, называют совокупность всех генов, присущих данному организму, т. е. его генетическую конституцию. Под фенотипом понимают совокупность признаков, присущих данному организму. Оказалось, что все наблюдаемые изменения можно разделить на два типа. К первому относят те из них, которые, как правило, проявляются у подавляющего большинства особей в популяции при изменении внешних условий и наблюдаются до тех пор, пока действует фактор, вызвавший эти изменения. Такой тип изменчивости получил название не наследственного, или модификационного, а само явление названо модификацией.

Ко второму типу относятся изменения признаков, которые первоначально возникают как редкие события в популяции особей (с частотой 1 на 104—1011 клеток). Если измененные особи имеют некоторое преимущество перед неизмененными, выражающееся в повышенной скорости роста или жизнеспособности, они постепенно накапливаются в популяции и вытесняют исходные особи. Изучение особенностей второго типа изменений привело к заключению, что последние возникают случайно. И наконец, эти изменения постоянны, т. е. передаются из поколения в поколение при размножении организма. Такой тип изменчивости был назван наследственным.

Долгое время не было ясно, каков механизм модификационных изменений, могут ли они наследоваться и какова их роль в эволюции организмов. В настоящее время показано, что модификация — изменение, происходящее на уровне фенотипа и не затрагивающее клеточный генотип. Все признаки клетки определяются ее генотипом, но в определенных условиях она пользуется не всей заложенной в ней генетической информацией, количество которой гораздо больше, чем необходимо клетке для существования в конкретных условиях. Реакция клетки на изменение внешних условий приводит к проявлению какихто новых признаков, свойств, которые не обнаруживались в исходной культуре. Однако информация, необходимая для проявления этих признаков, обязательно содержится в клеточном Геноме. Модификация есть результат пластичности клеточного метаболизма, приводящего к фенотипическому проявлению "молчащих" генов в конкретных условиях. Таким образом, модификационные изменения имеют место в рамках неизменного клеточного генотипа.

Существует несколько типов модификационных изменений. Наиболее известны адаптивные модификации, т. е. ненаследственные изменения, полезные для организма и способствующие его выживанию в изменившихся условиях. Причины адаптивных. модификаций кроются в механизмах регуляции действия генов. Адаптивной модификацией является адаптация клеток Е. coli к лактозе как новому субстрату (см. гл. 8). У ряда бактерий обнаружена универсальная адаптивная реакция в ответ на различные стрессовые воздействия (высокие и низкие температуры, резкий сдвиг pH и др.), проявляющаяся в интенсивном синтезе небольшой группы сходных белков. Такие белки получили название белков теплового шока, а само явление — синдром теплового шока. Стрессовое воздействие на бактериальную" клетку вызывает ингибирование синтеза обычных белков, но индуцирует синтез небольшой группы белков, функция которых предположительно заключается в противодействии стрессовому воздействию путем защиты важнейших клеточных структур, в первую очередь нуклеоида и мембран. Еще не ясны те регуляторные механизмы, которые запускаются в клетке при воздействиях, вызывающих синдром теплового шока, но очевидно, что это универсальный механизм неспецифических адаптивных модификаций. Не все модификации обязательно адаптивны. При интенсивном действии многих агентов наблюдаются ненаследуемые изменения, случайные по отношению к вызвавшему их воздействию. Они проявляются только в условиях, которые их вызывают. Причины появления таких фенотипически измененных клеток связаны с ошибками процесса трансляции, вызванными этими агентами.

Таким образом, модификационная изменчивость не затрагивает генетической конституции организма, т. е. не является наследственной. В то же время она вносит определенный вклад в процесс эволюции. Адаптивные модификации расширяют возможности организма к выживанию и размножению в более широком диапазоне условий внешней среды. Возникающие в этих условиях наследственные изменения подхватываются естественным отбором и таким путем происходит более активное освоение новых экологических ниш и достигается более эффективная приспособляемость к ним.

Наследственные изменения можно подразделить на изменения, возникающие в результате мутаций и рекомбинаций генетического материала. Скачкообразные изменения в генетическом материале клетки, приводящие к появлению новых признаков, получили название мутаций. Мутации возникают в популяции особей всегда, часто без видимых воздействий на популяцию. Такие мутации, причины возникновения которых нам неизвестны, называются спонтанными. Повышать частоту мутаций по сравнению со спонтанным фоном, т. е. индуцировать их, могут физические, химические и биологические факторы, действующие на генетический материал клетки. Физические факторы — это прежде всего коротковолновое излучение (ультрафиолетовые и рентгеновские лучи). К химическим мутагенам относятся аналоги оснований, производные акридина, алкилирующие и дезаминирующие агенты. Биологические факторы — это в первую очередь мигрирующие элементы (транспозоны и IS-элементы).

Мутации, независимо от того, имеют ли они спонтанное происхождение или индуцированы какимлибо мутагеном, по характеру перестроек, происшедших в ДНК, можно разделить на мутации, состоящие в изменении одного нуклеотидного остатка молекулы ДНК, так называемые точковые мутации, и мутации, при которых наблюдается изменение участка молекулы ДНК размером больше одного нуклеотида. Точковые мутации в свою очередь могут быть разделены на несколько классов в зависимости от того, какие конкретно химические перестройки происходят в молекуле ДНК в рамках одного нуклеотидного остатка: замена, вставка или выпадение. К мутациям, затрагивающим сегмент бактериальной хромосомы, ведут выпадение нескольких оснований или даже генов, перемещение их в пределах одной хромосомы, умножение или удвоение части хромосомы.

Частым типом структурных повреждений ДНК, вызываемых УФизлучением, является образование пиримидиновых димеров в результате ковалентного связывания соседних пиримидиновых оснований. Реже УФ вызывает разрыв водородных связей, образование межцепочечных поперечных сшивок и поперечных сшивок между ДНК и белком. Ионизирующие излучения всех видов вызывают главным образом одноцепочечные разрывы в ДНК; разрывов, поражающих обе цепи, обычно на порядок меньше. Различные химические мутагены индуцируют образование внутрицепочечных и межцепочечных поперечных сшивок и одноцепочечные разрывы ДНК.

В процессе эволюции прокариоты выработали способы защиты генетического материала от повреждающего воздействия облучения и различных химических факторов. В клетках прокариот обнаружены эффективные системы репарации мутационных повреждений.

Наиболее изученными механизмами восстановления повреждений ДНК являются фотореактивация, вырезание повреждений и пострепликационное, или рекомбинационное, восстановление. Фотореактивация — наиболее простой механизм, восстанавливающий лишь индуцированные УФизлучением повреждения ДНК, сопровождающиеся образованием пиримидиновых димеров. Особенность фотореактивации в том, что ее действие распространяется только на одну цепь ДНК и не зависит от того, является ли молекул" В ДНК одно или двухцепочечной. Осуществляется фотореактивация светозависимым фотореактивирующим ферментом, обеспечивающим специфическое расщепление пиримидиновых димеров (рис. 38, А).

Рис. 38
Рис. 38. Механизмы восстановления повреждений ДНК. А — фотореактивация пиримидиновых димеров; 1 — фотореактивирующий фермент + видимый свет. Б — вырезание одноцепочечных повреждений: 1 — сегмент интактной ДНК; 2 — повреждение в одной из цепей ДНК; 3 — вырезание короткого сегмента, содержащего поврежденный участок; 4 — заполнение образовавшейся бреши нуклеотидами, комплементарными к интактной цепи, функционирующей в качестве матрицы; сшивание их с помощью ДНКполимеразы и ДНКлигазы; В — пострепликационное восстановление ДНК; — сегмент двухцепочечной молекулы ДНК, содержащей повреждение; 2 — репликация молекулы, приводящая к образованию двух молекул, одна из которых содержит повреждение и брешь в разных цепях; 3 — обмен генетическим материалом между идентичными цепями сестринских молекул; 4 — образование молекул, каждая из которых содержит одну интактную цепь, а в другой — повреждение или брешь. Крестиком обозначено повреждение; точками — восстановительный синтез; волнистой линией — синтезированные цепи дочерних молекул ДНК

Вырезание повреждений — основной темновой механизм восстановления различных одноцепочечных повреждений ДНК, в том числе и пиримидиновых димеров. Особенность этого механизма репарации в том, что восстановление одноцепочечных повреждений происходит только тогда, когда неповреждена комплементарная цепь молекулы ДНК. В процессе темновой репарации происходит вырезание в одной из цепей молекулы ДНК коротких сегментов (длиной около 30 нуклеотидов), содержащих поврежденный участок, и последующее заполнение образовавшейся бреши комплементарными нуклеотидами с использованием неповрежденной цепи ДНК в качестве матрицы (рис. 38, Б).

Механизмы, обеспечивающие восстановление повреждений в обеих цепях молекулы ДНК, зависят от характера повреждений. Принципиальная схема заключается в следующем (рис. 38, В). ДНКполимераза, катализирующая репликацию ДНК, "встретив" на своем пути повреждение, "перескакивает" через него, и процесс репликации продолжается. Образуются две дочерние молекулы, одна из которых содержит в одной цепи первичное повреждение, в другой — брешь, возникшую при репликации и располагающуюся напротив повреждения.

Заделывание бреши происходит путем генетического обмена между идентичными цепями сестринских двухцепочечных молекул. В результате каждая из них имеет теперь по одной неповрежденной цепи, которая может служить матрицей в процессе репарации повреждений разного типа, как это изображено на схеме Б того же рисунка.

Фенотипическое проявление мутаций. Поскольку мутация — это стабильное изменение наследственного материала клетки, она реализуется по тем же каналам, что и любая другая генетическая информация. На этом пути судьба мутаций различна. Некоторые из них не влияют на признаки организма, оставаясь "молчащими". Такие мутации могут не проявляться в процессе трансляции, т. е. не приводить к изменению аминокислотной последовательности синтезируемого белка. В другом случае изменение может происходить вдали от активного центра фермента и потому не сказываться на его функции. Если же мутация приводит к изменению в активном центре или резко влияет на его структуру, это сразу сказывается на функциях фермента. Диапазон изменения функциональной активности фермента в этом случае велик: от незначительного понижения активности до полной ее потери. В последнем случае это часто приводит к гибели организма.

Для проявления мутации необходимо, чтобы прошел по крайней мере один цикл репликации ДНК, в которой исходно имело место изменение нуклеотидной последовательности (премутация). Только если это исходное изменение закрепится после репликации в дочерней молекуле ДНК, оно становится стабильным, а отсюда и наследственным. Для выражения мутации в фенотипе необходимо прохождение этапов транскрипции и трансляции. Иногда для проявления мутационно измененного признака, т. е. фенотипического выражения мутации, необходимо несколько клеточных делений. Так, если мутация привела к нарушению способности синтезировать какойлибо витамин, например тиамин, то в течение нескольких генераций потребность в тиамине у мутантных клеток не обнаруживается. В этот период мутантные клетки доиспользуют тиамин, содержащийся в исходной немутантной клетке. Когда же запасы витамина иссякнут, мутанты смогут размножаться только при добавлении экзогенного тиамина.

На проявление мутантных признаков влияет также количество копий хромосомы, содержащихся в клетке. Все прокариоты гаплоидны, имеют набор генов, локализованных в одной хромосоме. В определенных условиях в клетке можно обнаружить несколько копий одной хромосомы. Если в такой клетке произошла мутация, приведшая к нарушению синтеза определенного метаболита, то она сразу (после одного цикла репликации—транскрипции—трансляции) не проявится, поскольку синтез необходимого клетке метаболита будет осуществляться в результате функционирования неповрежденных генов, содержащихся в остальных хромосомных копиях. Для фенотипического выражения мутантного гена необходимо, чтобы он содержался в клетке в "чистом" виде, т. е. клетка имела одну копию хромосомы с мутантным геном, или чтобы все копии хромосомы в клетке имели одинаковый генотип. Это происходит через несколько клеточных делений (рис. 39).

Рис. 39
Рис. 39. Проявление мутаций в прокариотной клетке, имеющей четыре копии хромосомы (по Schlegel, 1972)

Ко второму типу наследственной изменчивости относятся изменения, возникающие у прокариот в результате рекомбинации генетического материала, при которой происходит частичное объединение геномов двух клеток. Известны три основных способа, приводящих к рекомбинации генетического материала прокариот (конъюгация, трансформация и трансдукция), различающихся механизмами передачи хромосомной ДНК.

При конъюгации, для которой необходим непосредственный контакт между бактериальными клетками, осуществляется направленный перенос генетического материала от клеткидонора

в клеткуреципиент. Как правило, в клеткуреципиент переносится только часть генетического материала клеткидонора, в результате чего образуется неполная зигота, или мерозигота, содержащая часть генома донора и полный геном клеткиреципиента. Участки перенесенной от донора ДНК находят гомологичные участки в молекуле ДНК реципиента, между которыми происходит генетический обмен (рис. 40, А). В результате часть донорной ДНК встраивается (интегрируется) в геном реципиента, а соответствующая часть реципиентной ДНК из него исключается.

Рис. 40
Рис. 40. Рекомбинация между гомологичными (А) и негомологичными (Б) фрагментами ДНК. Объяснения см. в тексте

Трансформация бактерий заключается в переносе ДНК, выделенной из одних клеток, в другие. Для трансформации не требуется непосредственного контакта между двумя клетками. Способность ДНК проникать в клеткуреципиент зависит как от природы самой ДНК, так и от физиологического состояния клеткиреципиента. Трансформирующей ДНК могут быть только высокомолекулярные двухцепочечные фрагменты, при этом проникать в бактериальную клетку может ДНК, выделенная из разных биологических источников, но включаться в геном — только ДНК с определенной степенью гомологичности. После того как экзогенный фрагмент ДНК, проникший в клетку, нашел гомологичный фрагмент ДНК клеткиреципиента, между ними происходит генетический обмен аналогично тому, как это имеет место на последнем этапе конъюгации (рис. 40, А).

Конъюгация и трансформация — не единственные способы передачи генетического материала. Гены могут переноситься из одной бактериальной клетки в другую с помощью умеренных фагов. Такой перенос бактериальных генов получил название трансдукции. Трансдукция оказывается возможной, если в процессе размножения фага одна из частиц случайно захватит фрагмент бактериальной хромосомы, как правило, содержащий очень небольшое число генов. Когда такая фаговая частица заражает бактериюреципиент, бактериальная ДНК проникает в клетку таким же путем, как фаговая. Между трансдуцированной бактериальной ДНК и гомологичным участком бактериальной хромосомы может произойти обмен, и как следствие его возникают рекомбинанты, несущие небольшую часть генетического материала клеткидонора (рис. 40, А). Передача признаков с помощью фагов показана для бактерий, принадлежащих к разным родам.

Наконец, еще один путь переноса генетического материала у прокариот осуществляется с помощью плазмид определенного типа, обладающих генами, обеспечивающими эту возможность. Такие плазмиды помимо переноса собственного генетического материала могут обеспечивать перенос хромосомных генов, плазмид, не обладающих способностью к самостоятельному переносу, а также осуществлять передачу транспозонов из плазмиды в хромосому или другую плазмиду.

Все известные способы передачи генетической информации с помощью плазмид создают огромные возможности для интенсивных генетических обменов между клетками различных бактерий. Плазмидам и другим нехромосомным генетическим элементам принадлежит основная роль в передаче генетической информации "по горизонтали". Можно предположить, что в природе любая генетическая информация может быть перенесена в любую клетку прокариот, если не прямо, то через посредников. Подтверждением этого могут служить данные по введению с помощью сконструированной плазмиды в бактериальную клетку эукариотной ДНК и ее репродукции там.

Как редкое событие, происходящее с частотой 10–4—10–7, плазмиды или отдельные гены, входящие в их состав, могут включаться в бактериальную хромосому. Поскольку ДНК плазмиды и бактериальной клетки не имеют одинаковых нуклеотидных последовательностей, т. е. не являются гомологичными, рекомбинация между ними происходит не по механизму обмена, а по механизму встраивания (рис. 40, Б). Рекомбинации такого типа происходят также с участием транспозонов и IS-элементов при их перемещении (транспозиции) в пределах хромосомы. Встраивание плазмид и мигрирующих элементов помимо того, что приводит к введению в хромосому дополнительного генетического материала, может вызывать перестройку бактериального генома: нарушать целостность генов или регуляцию их функционирования, т. е. вызывать мутации.

ВКЛАД ОТДЕЛЬНЫХ ГЕНЕТИЧЕСКИХ МЕХАНИЗМОВ В ЭВОЛЮЦИЮ ПРОКАРИОТ

Выше мы рассмотрели организацию генетического аппарата прокариот, осуществляющего передачу генетической информации от одного поколения к следующему, т. е. по "вертикали", обратив внимание на такие его черты, как стабильность и точность функционирования. Однако стабильность генетического аппарата не абсолютна и при всей надежности изменения являются его неотъемлемым свойством. Для прокариот характерна большая способность к генетическим изменениям, являющимся результатом мутаций, а также развития путей "горизонтального" переноса генов между бактериальными клетками.

Закономерности и вклад различных процессов в эволюцию прокариот проще представить, если рассматривать их применительно к некой достаточно генетически однородной популяции организмов. Генетический состав такой популяции называется генофондом и по отношению к ней эволюцию можно определить как изменения в генофонде, происходящие в результате действия определенных генетических механизмов и отбора.

Новые наследственные признаки возникают в генофонде в результате генных мутаций. Последние создают фонд наследственных изменений, служащих исходным материалом (сырьем) для эволюции. Вероятно, мутации являются и самым первым видом наследственной изменчивости, возникшим одновременно с началом функционирования ДНК как информационной молекулы, поскольку для них не нужно никаких дополнительных структур и механизмов. Способность к мутированию заложена в химическом строении молекулы ДНК, а проявление мутационных изменений идет по тем же каналам, что и обычная генетическая информация клетки. Возможно, в течение длительного времени мутационные изменения были единственной формой изменчивости. На протяжении миллионов лет мутации в сочетании с естественным отбором сыграли решающую роль в появлении тех видов бактерий, которые известны сейчас.

Скорость эволюции определялась частотой возникновения мутаций. Можно только предполагать, что в начале биологической эволюции частота мутаций была значительно выше, чем в настоящее время, а соотношение "полезных" для организма мутаций к "вредным" сдвинуто в сторону первых. В пользу повышенной частоты мутирования на раннем этапе эволюции говорит тот факт, что в тот период значительно интенсивнее было действие на прокариотную клетку коротковолнового излучения при отсутствии у нее защитных приспособлений в виде соответствующих репарационных механизмов.

Следующее важное приобретение — сформирование механизмов обмена генетическим материалом, принадлежащим разным особям, "по горизонтали", и возникновение на базе этого особей с рекомбинантным геномом. При генетических рекомбинациях новых генов в генофонде, как правило, не появляется. В этом их принципиальное отличие от мутаций. Значение генетических рекомбинаций в том, что в результате этого обеспечивается возможность объединения разных генов и создание разных вариантов генных сочетаний в геноме прокариотной клетки. Поскольку отбор действует на всю совокупность признаков организма, генетическая рекомбинация поставляет дополнительный материал для действия отбора, ускоряя таким образом процесс эволюции.

Особенность организации генетической информации в мире прокариот — рассредоточение большого ее объема в нехромосомных элементах. Из этого следуют две существенно различающиеся возможности "горизонтального" обмена генетической информацией: первая связана с хромосомной, вторая — нехромосомной ДНК. Из трех основных процессов, приводящих у прокариот к обмену хромосомной ДНК, наиболее совершенным является процесс конъюгации, так как он обеспечивает возможность более полного обмена генетическим материалом двух клеток. (При благоприятных условиях возможно вхождение в реципиентную клетку всей донорной ДНК.) Однако эффективность механизмов генетической рекомбинации в этих процессах высока для близкородственных прокариотных организмов. Обмен участками хромосомной ДНК у бактерий в большинстве случаев ограничен пределами одного вида. Возможность "горизонтальной" передачи генетической информации на большие таксономические расстояния реализуется при переносе нехромосомных молекул ДНК, способных к автономной репликации.

Глава 9 | Кафедра клеточной физиологии и иммунологии | Оглавление | Напишите нам письмо | Наверх | Глава 11


Глава 11

Глава 10 Кафедра клеточной физиологии и иммунологии Оглавление Вниз Глава 12

ГЛАВА 11. СИСТЕМАТИКА ПРОКАРИОТ. ГРУППЫ ПРОКАРИОТНЫХ ОРГАНИЗМОВ

Систематика (таксономия) — наука о многообразии и взаимосвязях между организмами. Одна из задач систематики — распределение (классификация) множества организмов по группам (таксонам)27. Но прежде чем осуществлять такое распределение, необходимо достаточно полно охарактеризовать объекты и на основании отобранной информации идентифицировать их. Последнее может привести к выявлению организмов с неизвестными или известными признаками и соответственно помещению их в новый таксон на определенном уровне или же отнесению к известным таксонам.

27 Таксон — группа организмов, обладающих заданной степенью однородности.

Для характеристики организмов используют разнообразные признаки: морфологические, цитологические, культуральные, физиологические, биохимические, иммунологические и др. Если объем информации для характеристики объектов по существу беспределен, как бесконечен сам процесс познания природы, то для целей идентификации может быть использован ограниченный объем информации, достаточный для распределения организмов по таксономическим группам.

Специальный раздел таксономии — номенклатура — имеет дело с правилами присвоения наименований описанным объектам. В систематике бактерий для наименования объекта используют биномиальную номенклатуру К. Линнея (К. Linne, 1707—1778), согласно которой биологическому виду присваивают название, состоящее из двух слов: первое определяет принадлежность организма к определенному роду, второе — виду. Названия бактериям присваивают в соответствии с правилами Международного кодекса номенклатуры бактерий.

Основной таксономической категорией является вид. По современным представлениям, вид — это группа близких между собой организмов, имеющих общий корень происхождения и на данном этапе эволюции характеризующихся определенными морфологическими, биохимическими и физиологическими признаками, обособленных отбором от других видов и приспособленных к определенной среде обитания.

Важным признаком, определяющим принадлежность организмов к одному виду, является их способность скрещиваться и давать жизнеспособное потомство. Однако у прокариот размножение половым путем отсутствует, поэтому данный признак для определения видовой принадлежности к ним неприменим. Отнесение прокариотных организмов к одному или разным видам осуществляется в большой степени эмпирическим путем на основе анализа многих признаков, при этом генетическая информация, содержащаяся в нехромосомных генетических элементах, для определения видовой принадлежности не используется.

Виды объединяют в таксоны более высокого порядка — роды, роды — в семейства, далее следуют порядки, классы, отделы, царства. Для высших таксономических категорий пока нет удовлетворительного определения.

В микробиологии употребляются такие термины, как "штамм" и "клон". Под штаммом понимают бактериальные культуры одного вида, выделенные, например, из разных мест обитания. Различия между штаммами не выходят за пределы вида. Клон — еще более узкое понятие, это культура, выделенная из одной клетки.

Существуют 2 типа систематики биологических объектов: филогенетическая, или естественная, в основе которой лежит установление родственных (генетических, эволюционных) связей между организмами, и практическая, или искусственная, цель которой — выявление степени сходства между организмами для быстрой их идентификации и установления принадлежности к определенным таксонам. Если существующая систематика высших организмов отражает в определенной мере эволюционные связи между ними, т. е. признаки, используемые для выявления степени сходства, отражают и степень родства между этими организмами, то попытка создания на этой же основе систематики прокариот не была успешной.

ПРОБЛЕМЫ СИСТЕМАТИКИ ПРОКАРИОТ

В XX в. проблема систематики бактерий стала настоятельной в связи со стремительно увеличивавшимся как вширь (описание новых видов), так и вглубь (более детальное разностороннее изучение уже описанных видов) объемом знаний об этих организмах.

Хронологически первыми были попытки использовать накопленные сведения о фенотипических признаках бактерий для построения традиционной системы в виде некоего "генеалогического древа". В основу создания системы был положен и традиционный принцип. Все используемые признаки мысленно распределяли по степени их значимости, результатом чего являлось субъективное (основанное только на опыте и интуиции исследователя) создание иерархической системы признаков. Затем в зависимости от важности признаков объекты разбивали на таксономические группы. От того, в какой последовательности при классификации учитываются признаки, зависит путь, по которому осуществляют разделение микроорганизмов и в конечном счете полученные таксономические группы. Легко видеть, что структура иерархической системы определяется порядком, в котором располагаются признаки, а последний выбирается произвольно.

Вначале основное внимание уделяли морфологическим признакам бактерий. Так, в 1872 г. Ф. Кон (F. Cohn, 1828 — 1898) разделил бактерии на группы по морфологическим признакам: кокки, короткие палочки, удлиненные палочки, спирали. Однако вскоре стало ясно, что морфологические признаки недостаточны для удовлетворительного распределения бактерий по таксономическим группам. Для этой цели стали привлекать физиологические признаки. В 1909 г. С. Орла-Йенсен (S. Orla-Jensen) сделал попытку классифицировать бактерии на основе известных к тому времени физиологических признаков.

Важным шагом в развитии систематики прокариот явилось использование признаков, дающих информацию о химическом строении клетки: состав оснований ДНК, ДНК-ДНК- и ДНК-РНК-гомологии, аминокислотная последовательность белков, строение рибосом, компонентов клеточной стенки и т. д.

Первые предложенные схемы классификации бактерий были крайне субъективны. Это привело группу систематиков бактерий к использованию иного подхода для определения степени сходства между прокариотами — нумерической систематики. В основе ее лежат идеи, сформулированные в середине XVIII в. французским ботаником М. Адансоном (М. Adanson, 1727 — 1806): все признаки объекта считаются равноценными; при описании исследуемого объекта используется максимальное количество признаков, которые могут быть изучены и определены; степень сходства устанавливается на основании количества совпадающих признаков и выражается в виде коэффициента сходства. Последний для двух сравниваемых штаммов получают путем определения отношения числа одинаковых признаков к общему числу изученных признаков. Значение коэффициента сходства меняется в диапазоне от 1 (полная идентичность) до 0 (несовпадение ни по одному изученному признаку).

Классификация, построенная на принципах М. Адансона, — трудоемкий процесс, поэтому свое развитие и практическое применение она получила лишь в последнее время в связи с успехами в области вычислительной техники. Преимущества ее заключаются в формальном устранении элемента субъективности, поскольку все признаки объекта принимаются равноценными. Однако очевидны и ее слабые стороны. Как правило, для оценки сходства прокариот используют порядка 100 признаков, что составляет приблизительно 10% от количества признаков, определяющих бактериальный фенотип. Следовательно, учитывается только незначительная часть признаков классифицируемого объекта.

Кроме того, поскольку объем информации постоянно возрастает, значение коэффициента сходства может меняться в сторону увеличения (при обнаружении новых одинаковых признаков) или уменьшения (при увеличении числа несовпадающих признаков). Нумерическая таксономия может быть полезна при оценке степени сходства между таксонами невысокого ранга (виды, роды), но прямого отношения к созданию филогенетической системы прокариот не имеет.

Наиболее полно задача быстрой идентификации прокариотных организмов решается с помощью Определителя бактерий Берги, выпускаемого периодически Обществом американских бактериологов с привлечением крупных специалистов в области изучения тех или иных групп бактерий. Первое издание определителя было выпущено в 1923 г. группой американских бактериологов под руководством Д. X. Берги (D. H. Bergey, I860 — 1937); девятое издание в 4 томах вышло в 1984 — 1989 гг.

В девятом издании Определителя бактерий Берги все обнаруженные организмы, отнесенные в царство Prokaryotae, разделены на 33 группы. Признаки, по которым осуществляется разделение на группы, как правило, относятся к категории легко определяемых и вынесены в названия групп, например: грамотрицательные аэробные палочки и кокки (группа 4), анаэробные грамотрицательные кокки (группа 8), грамположительные палочки и кокки, образующие эндоспоры (группа 13), скользящие бактерии, образующие плодовые тела (группа 24). Основная идея классификации "по Берги" — легкость идентификации бактерий. Для осуществления этого используют совокупность признаков: морфологических (форма тела; наличие или отсутствие жгутиков; капсулы; способность к спорообразованию; особенности внутриклеточного строения; окрашивание по Граму), культуральных (признаки, выявляемые при культивировании в лаборатории чистой культуры), физиолого-биохимических (способы получения энергии; потребности в питательных веществах; отношение к факторам внешней среды; нуклеотидный состав и последовательность нуклеотидов в молекуле ДНК; наличие и характер минорных оснований в ДНК; нуклеотидный состав рибосомальной РНК; последовательность аминокислот в ферментных белках с аналогичными функциями).

Для девятого издания Определителя бактерий Берги характерен отказ от построения классической иерархической системы классификации. Она заменена списком упомянутых выше групп и сохранилась только фрагментами. Краткая характеристика этих групп дана в следующем разделе. Ценность определителя в том, что он представляет собой наиболее полную сводку известных бактериальных форм и самое современное пособие для идентификации бактерий.

В этом же руководстве предложена схема деления царства Prokaryotae на высшие таксоны (отделы, классы). В основу деления на отделы положено строение клеточной стенки. Название и краткая характеристика отделов и классов представлены в табл. 13. Представленная в Определителе бактерий Берги система классификации является строго идентификационной и не решает задачи выявления эволюционных связей между прокариотами. В то же время конечной целью является построение такой системы, в основе которой лежали бы родственные связи между прокариотными организмами. Первая попытка в этом направлении принадлежит С. Орла-Йенсену, предложившему филогенетическую систему бактерий, основанную на физиологических признаках. С. Орла-Йенсен исходил при этом из предположения, что, поскольку на первобытной Земле отсутствовало органическое вещество, первые бактерии должны были быть автотрофами. В качестве самых примитивных бактерий он рассматривал аэробные бактерии, окисляющие метан. Позднее такие попытки предпринимались крупнейшими микробиологами А. Клюйвером, К. ван Нилем, Р. Стейниером.

Важный шаг на пути создания естественной систематики прокариот связан с успехами молекулярной биологии. В 60-х гг. было установлено, что все свойства организма определяются уникальными химическими молекулами — ДНК, поэтому бактерии могут быть классифицированы путем сравнения их геномов. По такому признаку, как генетический материал, оказалось возможным на основании выявления степени сходства делать вывод о степени родства между организмами. Первоначально для таксономических целей сравнивали молярное содержание суммы гуанина и цитозина (ГЦ) в процентах от общего количества оснований ДНК у разных объектов. Этот показатель у прокариот колеблется от 25 до 75% 28. Однако ГЦ-показатель дает возможность только для грубого сравнения геномов. Если организмы имеют одинаковый нуклеотидный состав ДНК, возможно и сходство и различие между ними, поскольку генетическое кодирование основано не только на определенном содержании оснований в единице кодирования (триплете), но и на их взаимном расположении.

28 Колебания нуклеотидного состава ДНК у эукариотных микроорганизмов (молярная доля, %): грибы — 26 — 70, водоросли — 37 — 68, простейшие — 22 — 68; у высших растений и животных — 35 — 45. Колебания в составе оснований ДНК вирусов приблизительно такие же, как у прокариот.

Более тонкий метод оценки генетического сходства организмов — сравнение нуклеотидных последовательностей ДНК из разных источников методом ДНК-ДНК-гибридизации. Метод наиболее полезен для классификации на уровне вида, т. е. в случае высокой степени гомологии, и мало информативен для классификации объектов на уровне высоких таксонов29. В то же время часто несовпадение выводов, сделанных на основании фенотипических признаков и ДНК-гибридизации. В целом значение данных о строении ДНК для систематики прокариот огромно, так как позволяет перейти от установления степени сходства к выводам о степени родства между организмами.

29 Метод описан в книге Маниатиса Т., Фрича Э., Самбрука Дж Молекулярное клонирование. М.: Мир, 1984.

Помимо анализа молекул ДНК для установления степени родства между прокариотными организмами разработаны методические подходы, позволяющие сравнивать продукты отдельных генов, выполняющие в клетке одинаковые функции. Это могут быть белки (ферредоксины, цитохромы и др.) или рРНК. С использованием последних в качестве филогенетических маркеров связано крупное открытие, позволяющее по-новому взглянуть на систему живого мира.

Выбор рРНК для решения проблем эволюционной систематики прокариот оказался удачным по ряду причин: эти молекулы обнаружены у всех клеточных форм жизни, что указывает на их древнейшее происхождение; их функции всегда одинаковы; первичная структура в целом характеризуется высокой консервативностью. Особенностью рРНК является нахождение вне сферы действия отбора, поэтому данные молекулы эволюционируют в результате спонтанных мутаций, происходящих с постоянной скоростью, и накопление таких мутаций зависит только. от времени. Таким образом, мерой эволюционного расстояния между организмами служит количество нуклеотидных замен в молекулах сравниваемых рРНК.

Известно, что в рибосомах прокариот и эукариот присутствуют 3 типа рРНК, различающихся молекулярной массой и коэффициентом седиментации. Информационная емкость крупных молекул больше, но их труднее анализировать. Поэтому наиболее удобным оказался анализ молекул рРНК средней величины: 16S (у прокариот) и 18S (у эукариот), состоящих из 1600 и 2500 нуклеотидов соответственно. К настоящему времени последовательности 16S и 18S рРНК изучены более чем у 400 организмов, принадлежащих к разным царствам живой природы. На основании полученных данных рассчитаны коэффициенты сходства сравниваемых организмов, что привело к. неожиданным результатам: выявлены не две группы организмов, различающихся прокариотным и эукариотным типом клеточной организации, а три. Одну образуют все эукариоты: высшие растения, животные, дрожжи, водоросли и т. п. В эту группу не вошли органеллы эукариот (митохондрии, хлоропласты). Таким образом, первая группа представлена ядерно-цитоплазматическим компонентом эукариотных клеток. Ко второй группе, получившей название истинных бактерий, или эубактерий, относится подавляющее большинство прокариот. Сюда же попали на основании степени гомологии 16S рРНК митохондрии и хлоропласты эукариотных клеток. Наконец, в третью группу вошли некоторые малоизученные прокариоты, обитающие в экстремальных условиях: метанобразующие бактерии, экстремальные галофилы и термоацидофилы. Эта группа организмов получила название архебактерий.

Хотя клетки архебактерий структурно относятся к прокариотному типу, они построены из макромолекул (липидов, полисахаридов, белков), многие из которых являются уникальными и не синтезируются ни эукариотами, ни эубактериями. Архебактерии осуществляют ряд биохимических процессов, не свойственных остальным живым организмам. На основании этого был сделан вывод, что архебактерии, по-видимому, представляют собой одну из самых древних групп живых существ.

Обнаружение в недрах мира прокариот группы архебактерии поставило заново вопрос о путях клеточной эволюции с момента возникновения некоей гипотетической первичной клетки.

Традиционная общая схема клеточной эволюции основывается на следующих предположениях: из популяции первичных клеток в результате целого ряда событий, приведших к повышению уровня клеточной организации, под давлением естественного отбора возникла популяция предковых прокариотных клеток, из которых в конечном итоге произошли разные группы прокариот. Маловероятно, чтобы предковые прокариотные клетки все были "на одно лицо". Единственная их общая черта — прокариотная организация (см. табл. 1). Эукариотная клетка возникла в результате эндосимбиоза, в котором ядерно-цитоплазматическим компонентом, т. е. клеткой-хозяином, и эндосимбионтами, превратившимися впоследствии в митохонд-рии и хлоропласты, были существенно различающиеся между собой прокариотные клетки (рис. 41, А). Следствием такого взгляда на общий ход эволюции явилось признание двух основных царств живых организмов — Prokaryotae и Eukaryotae.

Новая схема клеточной эволюции исходит из признания существующих трех фундаментально различающихся типов живых организмов: эубактерий, архебактерии и эукариот. Согласно этой схеме от общего гипотетического предка, получившего название "прогенота", эволюционировали три различные ветви прокариот: эубактерий, архебактерии и уркариоты (рис. 41, Б). Уркариоты представлены ядерно-цитоплазматическим компонентом эукариотной клетки, включившим в себя в качестве эндосимбионтов представителей разных групп эубактерий, превратившихся в митохондрии и хлоропласты.

По целому ряду свойств на молекулярном уровне, и прежде всего по анализу 16 — 18S рРНК, выявленные три группы живых организмов значительно различаются между собой, что привело исследователей к выводу о приблизительно одинаковом "эволюционном" расстоянии между ними. На основании анализа 16S рРНК сделаны также первые попытки выяснить филогенетические взаимоотношения в группе эубактерий. Все изученные эубактерий в соответствии с вычисленными коэффициентами сходства оказались распределенными на 10 эволюционных ветвей. Наиболее неожиданный результат — обнаружение фотосинтезирующих эубактерий в 5 ветвях из 10, позволяющее сделать заключение о большем их родстве с определенными нефотосинтезирующими эубактериями, чем между собой. Это позволяет по-новому подходить к проблеме происхождения разных видов фотосинтеза и фотосинтезирующих эубактерий.

Рис. 41. Пути клеточной эволюции. Тонкими стрелками обозначено эволюционирование разных групп прокариот, в том числе давших начало митохондриям (1), хлоропластам (2), эукариотному ядру и цитоплазме (3). Жирными стрелками обозначено эволюционирование разных групп эукариот

Итак, в настоящее время отсутствует сколько-нибудь детализированная эволюционная система прокариот. Все описанные выше попытки подойти к ее созданию позволяют сделать вывод о том, что решение этой проблемы — дело неблизкого будущего. Особенности прокариот в области морфологической, физиолого- биохимической, генетической организации говорят о неприменимости к ним хорошо разработанных принципов, используемых при построении системы высших организмов. Это, естественно, значительно усложняет задачу, но не делает ее безнадежной. Уже сейчас в мире прокариот для наиболее изученной части этих организмов — эубактерий — можно проследить основные направления эволюционного развития. Одна из многообещающих идей заключается в том, что в основе прогрессивной эволюции эубактерий лежит совершенствование способов получения ими энергии.

Таблица 13. Деление царства Ргоkагуоtае на высшие таксоны (Murray, 1984)

Отдел I. Gracilicutes | Отдел II. Firmicutes | Отдел III. Tenericutes | Отдел IV. Mendosicutes
Включает организмы с разной морфологией, имеющие грамотрицательную клеточную стенку. Размножение в основном бинарным делением, в некоторых группах – почкованием, в одной – множественным делением. Спор не образуют. Многие подвижны: с помощью жгутиков или скольжения. Аэробные, аназробные или факультативно аназробные формы. Отдел подразделяется на 3 класса, объединяющие нефотосинтезирующие (Scotobacteria) и фотосинтезирующие (Anoxyphotobacteria, Oxyphotobacteria) организмы | Входят организмы с грамположительной клеточной стенкой. Размножаются в основном бинарным делением. Некоторые образуют зндоспоры. У других споры на гифах или в спорангиях. Перемещаются с помощью жгутиков. Большинство неподвижны. В состав отдела входят азробные, анаэробные, факультативно анаэробные формы. В зависимости от морфологии предложено деление на 2 класса: Firmibacteria (кокки, палочки, неветвящиеся нити) и Thallobacteria (ветвящиеся формы) | Относятся прокариоты, у которых отсутствует клеточная стенка и не синтезируются предшественники пептидогликана. Клетки окружены ЦПМ, чрезвычайно плеоморфны. Размножение бинарным делением, почкованием, фрагментацией. Окрашивание по Граму отрицательное. Характерно образование мелких, врастающих в агар колоний. Могут быть сапрофитами, паразитами или патогенами. Представлены одним классом Mollicutes | Объединены прокариоты, по имеющимся данным, претендующие на более раннее происхождение, чем формы, включенные в 1 и 11 отделы. Клетки разной формы: кокки, палочки, нити. Многие плеоморфны. Большинство имеют клеточную стенку, но она не содержит типичного пептидогликана. Клеточная стенка может быть построена только из белковых макромолекул или гетерополисахаридов. Окрашивание по Граму отрицательное или положительное. Большинство – строгие аназробы. Многие имеют жгутики. Характеризуются экологическим и метаболическим разнообразием, способностью жить в экстремальных условиях. Объединены в класс Archaeobacteria

Термины образованы от следующих латинских слов: cutes – кожа; gracilis – тонкий; firmus – крепкий, прочный; tener – мягкий, нежный; mendosus – ошибочный.

ГРУППЫ ПРОКАРИОТНЫХ ОРГАНИЗМОВ

В девятом издании Определителя бактерий Берги все прокариоты распределены по группам, не имеющим таксономического статуса. Ниже следует краткая характеристика этих групп. Группы бактерий, более подробно разбирающиеся в последующих главах, охарактеризованы намеренно предельно кратко. Наоборот, тем группам, которые в дальнейшем не обсуждаются, уделено несколько больше внимания.

Группа 1. Спирохеты. Включает порядок Spirochaetales. Тонкие спиралевидные одноклеточные формы, обладающие своеобразной морфологией и способом движения (см. рис. 13). Длина клеток колеблется от 5 до 250 мкм. Склонны к образованию аномальных форм (гранул, цист). Размножаются поперечным делением. Клетки состоят из протоплазменного цилиндра, аксиальной нити и наружной оболочки. Оболочка тонкая и эластичная, что и обеспечивает спирохетам своеобразный способ передвижения. Грамотрицательны. Представители этой группы различно относятся к кислороду. Есть среди них облигатно аэробные, факультативно и облигатно анаэробные формы. Хемоорганогетеротрофы, существенно различающиеся по степени требовательности к субстрату. Среди них есть свободноживущие формы, основное место обитания которых — пресные и соленые озера, среда с высоким содержанием H2S; комменсалисты30, обитающие в желудочно-кишечном тракте пресноводных и морских моллюсков, и паразиты. Некоторые виды патогенны: Treponema pallidum — возбудитель сифилиса, Borrelia recurrentis — возбудитель возвратного тифа.

30 Комменсализм — вид симбиоза, когда один организм живет за счет другого, не причиняя ему, однако, какого- либо вреда.

Группа 2. Аэробные, подвижные спиралевидные или изогнутые грамотрицательные бактерии. Прокариоты, входящие в эту группу, имеют жесткую клеточную стенку, так что клетка свою форму не меняет. Движение осуществляется с помощью одного или множества полярно расположенных жгутиков. Хемоорганогетеротрофы, существенно различающиеся потребностями в питательных веществах. Некоторые виды могут расти на простой синтетической среде, для роста других необходимы сложные среды. К роду Spirillum относятся в основном сапрофиты, обитающие в стоячих и загрязненных водах, на гниющих растительных и животных остатках. Ряд свободноживущих форм — обитатели морских вод. Есть среди них и паразиты. Некоторые виды патогенны.

К этой же группе отнесен род Bdellovibrio. Обнаруженный в 1963 г. прокариотный организм, названный Bdellovibrio bacteriovorus31, вызвал огромный интерес, так как может паразитировать внутри клеток других бактерий. В. bacteriovorus — мелкая, слегка изогнутая палочка с одним полярно расположенным жгутиком. Последний несколько толще обычных бактериальных жгутиков.

31 Bdello — от латинского слова "пиявка", vorus — "пожирающий", в целом название, данное этим бактериям, можно перевести как "пиявковибрионы, пожирающие бактерии".

Внутри вида обнаружены штаммы, существующие только в клетках других бактерий, т. е. облигатные паразиты, и свободноживущие. Последние могут быть получены в лабораторных условиях из природных штаммов, ведущих паразитический образ жизни. Недавно описаны виды, являющиеся факультативными паразитами, т. е. способные существовать как внутри бактериальной клетки хозяина, так и сапрофитно на питательной среде сложного состава.

Особый интерес представляет способность Bdellovibrio паразитировать внутри клеток других бактерий. Спектр поражаемых бактерий очень широк: это различные виды грамположительных и грамотрицательных эубактерий. Bdellovibrio обладают способностью перемещаться с помощью своего развитого жгутика значительно быстрее многих других бактерий. Это дает им возможность активно искать и находить клетки хозяина. Настигнув бактериальную клетку, Bdellovibrio прочно к ней прикрепляется, пробуравливает клеточную стенку, проникает в пространство между клеточной стенкой и ЦПМ и начинает там размножаться. Как правило, в клетку проникают сразу несколько бактерий, поэтому целостность клеточной стенки нарушается в нескольких местах. Количество клеток-паразитов, образовавшихся в клетке-хозяине, может достигать 20 — 50 в зависимости от размеров хозяина. Клетка-хозяин напоминает в таких случаях "мешок", набитый Bdellovibrio. Цикл внутриклеточного развития В. bacteriovorus длится 3 — 5 ч, после чего паразиты освобождаются из разрушенных ими клеток-хозяев. Часть клеток Bdellovibrio переходит в покоящееся состояние, формируя цисты. В подходящих условиях (когда много бактериальных клеток) цисты быстро прорастают. Бактерии рода Bdellovibrio широко распространены в природе. Они обитают в почве, морских и пресных водах. Их используют для борьбы с возбудителями эпидемических заболеваний, например холеры.

Группа 3. Неподвижные грамотрицательные изогнутые бактерии. Включает семейство Spiromonaceae, объединяющее облигатно аэробные формы с характерной клеточной морфологией: от прямых палочек до колец, не полностью или полностью закрученных; при этом в культуре одновременно могут присутствовать клетки разной формы.

Группа 4. Грамотрицательные аэробные палочки и кокки. Группа представлена 8 семействами. К семейству Pseudomonadaceae относятся одиночные прямые или слегка изогнутые подвижные палочки. Движение осуществляется с помощью полярно расположенных жгутиков. Типичные представители семейства объединены в род Pseudomonas. Это в основном облигатно аэробные хемоорганогетеротрофы, потребляющие широкий набор органических соединений. Некоторые представители рода могут получать энергию также за счет окисления молекулярного водорода или окиси углерода, т. е. являются факультативными хемолитотрофами. Описаны виды, использующие в качестве конечного акцептора электронов нитраты, т. е. способные существовать факультативно аэробно.

Представители рода Pseudomonas повсеместно распространены в природе. Они постоянные обитатели воздуха, почв, морских и пресных вод, илов, сточных вод, где им принадлежит активная роль в минерализации органических веществ. Многие виды образуют водорастворимые и флюоресцирующие пигменты. Последние привлекли к себе внимание в связи с тем, что из них выделили вещества, обладающие антибиотической активностью против грибов, дрожжей, грамположительных и грамотрицательных эубактерий. Ряд видов Pseudomonas используют в микробиологической промышленности для получения различных органических соединений: кислот (пировиноградной, глюконовой, a- кетоглутаровой), аминокислот (глутаминовой, аспарагиновой, валина и др.), ферментов (аспарагиназы, перо-ксидазы). Некоторые виды вызывают заболевания растений и животных.

Семейство Azotobacteraceae объединяет виды, имеющие крупные клетки, склонные к изменению морфологии в зависимости от возраста культуры и условий культивирования. Среди представителей этого семейства встречаются подвижные и неподвижные формы. Бактерии рода Azotobacter образуют цисты. Хемоорганогетеротрофы. Способны активно фиксировать молекулярный азот. Облигатные аэробы. Обитают в почве, воде и на поверхности растений. Азотобактер — первый аэробный микроорганизм, для которого была показана способность фиксировать молекулярный азот.

В состав семейства Rhizobiaceae входят виды, во многих отношениях сходные с таковыми семейства Pseudomonadaceae, но отличающиеся от них плеоморфизмом, а также способностью вызывать разрастание тканей, приводящее к образованию клубеньков и галлов на корнях или стеблях различных видов растений. В род Rhizobium (клубеньковые бактерии) объединены бактерии, вызывающие образование клубеньков на корнях бобовых растений и способные фиксировать азот в условиях симбиоза с ними.

Клубеньковые бактерии проникают через корневые волоски в корневую систему растения и стимулируют деление тетраплоидных клеток корня, приводящее к образованию клубенька. В нем происходит интенсивное размножение бактерий. В молодых клубеньках большинство бактериальных клеток имеют форму палочек. В процессе последующего развития наблюдается образование клеток неправильной формы (бактероидов), в которых и происходит активная фиксация Na. Бактероиды можно рассматривать как дифференцированные формы, приспособленные для наилучшего осуществления определенной функции. В первую очередь это связано с контролированием поступления в бактероиды молекулярного кислорода, которое осуществляется с помощью находящегося в клубеньках леггемоглобина, цитоплазматического гемопротеина, в синтезе которого участвуют растение и бактерии. Апогемоглобин (белок без гема) синтезирует растение. За синтез гема ответственны бактероиды. Леггемоглобин, обладающий как и гемоглобин, высоким сродством к O2, обеспечивает перенос кислорода к бактероидам в количестве, необходимом для обеспечения их энергией, и в то же время защищает бактероиды от избытка O2 путем его связывания. К фиксации N2 способны только клубеньки, содержащие леггемоглобин.

Отношения между клубеньковыми бактериями и бобовыми растениями можно определить как мутуализм, т. е. такой вид симбиоза, при котором оба симбионта извлекают выгоду из сожительства: растение получает азот, клубеньковые бактерии — углеродсодержащие вещества и минеральные соли. Показана способность различных видов клубеньковых бактерий фиксировать N2 без какой-либо связи с растительными клетками. Для этого необходимо обеспечить клубеньковые бактерии подходящими источниками углерода (преимущественно пенто-зами), минимальным количеством фиксированного азота и промежуточными соединениями ЦТК. Свободноживущие клубеньковые бактерии синтезируют свой собственный гемоглобин, отличающийся структурно, но не функционально от леггемоглобина.

Все бактерии, принадлежащие к роду Agrobacterium, за исключением вида A. radiobacter, вызывают тканевые разрастания на стеблях различных растений, на основании чего они могут рассматриваться как внутриклеточные паразиты. Бактерии проникают в ткань растения-хозяина, используя для этого повреждения на его поверхности. Круг растений, поражаемых ими, очень широк. Например, типичный представитель рода A. tumefaciens вызывает образование галлов у растений, относящихся более чем к 40 семействам.

К семейству Methylococcaceae относятся бактерии, общим свойством которых является способность использовать метан в качестве единственного источника углерода и энергии в аэробных или микроаэробных условиях.

Группа 5. Факультативно анаэробные грамотрицательные палочки. Объединяет 3 семейства: Enterobacteriaceae, Vibrionaceae и Pasteurellaceae. В состав первого семейства входят подвижные или неподвижные бесспоровые палочки. Некоторые виды образуют капсулы. Хемоорганогетеротрофы. Отдельные представители характеризуются высокими пищевыми потребностями. Энергию получают за счет дыхания или брожения. Представители этого семейства широко распространены в природе. Среди них много патогенных и сапрофитных видов. Это обитатели почв, морских и пресных вод, разлагающихся остатков Животных и растений, постоянные обитатели кишечника человека и многих видов животных, птиц, рыб, рептилий.

Наиболее изученный представитель семейства — Escherichia coli. Эта бактерия всегда содержится в кишечнике человека и животных, поэтому о загрязнении воды и пищевых продуктов судят по наличию в них Е. coli. E. coli относится к числу условно патогенных бактерий, т. е. является постоянным компонентом микрофлоры кишечника человека, но при ослаблении защитных функций организма может проникать в другие органы и вызывать сильные воспалительные процессы. К числу возбудителей тяжелых заболеваний человека принадлежат бактерии из родов Salmonella и Shigella. Salmonella typhi — возбудитель брюшного тифа; разные виды Shigella — возбудители так называемой бактериальной дизентерии.

Группа 6. Анаэробные грамотрицательные прямые, изогнутые или спиралевидные палочки. Основная таксономическая единица группы — семейство Bacteroidaceae. Это палочки правильной формы или склонные к плеоморфизму, бесспоровые, неподвижные или подвижные. Облигатные анаэробы. Хемоорганогетеротрофы. При сбраживании глюкозы образуют смесь кислот. Основное место обитания — кишечник человека и животных, пищеварительный тракт насекомых. Некоторые виды патогенны и вызывают различные поражения кожных покровов, а также других органов и тканей тела.

Группа 7. Бактерии, характеризующиеся диссимиляционным восстановлением серы или сульфата. В составе группы эубактерии с разной морфологией и следующими одинаковыми свойствами: грамотрицательные строгие анаэробы, использующие в качестве акцептора электронов молекулярную серу или ее окисленные соединения, которые восстанавливаются при этом до H2S. Некоторые виды способны к брожению. Есть среди них азотфиксаторы.

Группа 8. Анаэробные грамотрицательные кокки. Представлена одним семейством Veillonellaceae. Кокки, как правило, соединены попарно, но могут образовывать цепочки или скопления клеток. Хемоорганогетеротрофы с высокими потребностями в питательных веществах. В эту группу входят только паразиты теплокровных животных: обитатели пищеварительного тракта, ротовой полости и дыхательных путей человека и животных.

Группа 9. Риккетсии и хламидии. В состав группы включены два порядка: Rickettsiales и Chlamydiales. Первый объединяет бактерии, характеризующиеся в большинстве случаев совокупностью следующих признаков: плеоморфные, неподвижные, грамотрицательные, с типичными для эубактерий клеточными стенками, размножающиеся делением внутри клеток-хозяев; культивировать можно на специальных средах, содержащих живые или переживающие ткани, такие как куриные эмбрионы или культуры клеток позвоночных. Однако перечисленные выше признаки свойственны не всем представителям этого порядка. Среди риккетсий имеются подвижные виды, красящиеся положительно по Граму, а также виды, которые можно выращивать на относительно простых искусственных питательных средах. Различны взаимоотношения между риккетсиями и организмами-хозяевами. Помимо паразитизма эти отношения в некоторых случаях можно определить даже как мутуалистические. Среди риккетсий-паразитов большая часть относится к непатогенным и только меньшая вызывает заболевания человека, позвоночных и беспозвоночных животных (так называемые риккетсиозы). Успехи последнего времени, связанные с изучением риккетсий, позволили многое понять в биологии этих организмов, но многое еще остается не выясненным.

Все исследованные риккетсий обладают определенной активностью энергетических и биосинтетических процессов. У них найдена цитохромная система и показано запасание энергии, освобождающейся в процессе дыхания, в виде АТФ. Риккетсии могут осуществлять некоторые биосинтетические процессы, например биосинтез белка и липидов.

Порядок Chlamydiales включает одно семейство Chlamydiacaaa и один род Chlamydia. Хламидии — облигатные внутриклеточные паразиты позвоночных и человека, характеризующиеся сложным циклом развития. Могут размножаться только в цитоплазме клеток. Вне клеток их культивировать пока не удается.

Облигатный внутриклеточный паразитизм хламидии наложил специфический отпечаток на их метаболизм. Прежде всего это коснулось их энергетического метаболизма. Обладая способностью осуществлять определенные реакции окислительного характера (например, при добавлении необходимых кофакторов окислять глюкозу, пировиноградную и глутаминовую кислоты), хламидии не могут синтезировать высокоэнергетические соединения, и в первую очередь АТФ, поэтому они получили название "энергетических паразитов". Хламидии паразитируют в организме различных позвоночных (птиц, человека и других млекопитающих), вызывают у человека ряд заболеваний, например трахому и воспаления дыхательных органов.

Группа 10. Микоплазмы. К ним относятся формы, у которых отсутствует клеточная стенка. Таксономическая значимость этого признака позволила все прокариоты, не имеющие клеточной стенки, выделить в группу, присвоив ей ранг отдела (см. табл. 13). В девятом издании Определителя бактерий Берги микоплазмы отнесены к отделу Tenericutes, классу Mollicutes, порядку Mycoplasmatales32.

32 От греческих слов: myce — гриб; plasma — плазма.

Отсутствие ригидной клеточной стенки повлекло за собой ряд морфологических, культуральных, цитологических особенностей, присущих этим микроорганизмам. Для них характерен ярко выраженный полиморфизм. В культуре одного вида можно одновременно обнаружить крупные шаровидные тела, мелкие зерна, клетки эллипсовидной, дискообразной, палочковидной и нитевидной формы. Последние могут ветвиться, образуя структуры, подобные мицелиальным. Для микоплазм описаны различные способы размножения: бинарное деление, фрагментация крупных тел и нитей, процесс, сходный с почкованием.

В культурах микоплазм обнаружены формы с наименьшими из всех известных клеточных микроорганизмов размерами. Поэтому, вероятно, именно микоплазмы можно считать наиболее простыми самостоятельно воспроизводящимися системами. По проведенным подсчетам теоретически наименьшая структурная единица, способная к самостоятельному воспроизведению на искусственной среде, не может иметь размеры меньше, чем сферическое тело диаметром 0,15 — 0,20 мкм или нить длиной приблизительно 13 мкм и диаметром примерно 20 нм. Все эти структуры встречаются в культурах микоплазм и, вероятно, могут рассматриваться, как жизнеспособные репродуцирующиеся формы. По объему генетической информации, содержащейся в геноме, микоплазмы занимают промежуточное положение между Е. coli и Т-фагами.

Отсутствие клеточной стенки привело к развитию у микоплазм более стабильной и эластичной ЦПМ по сравнению с ЦПМ бактериальных протопластов. Важная роль в обеспечении этих свойств принадлежит, по-видимому, холестерину — основному компоненту мембранных липидов паразитических микоплазм. Большая часть известных микоплазм для роста нуждается в экзогенном холестерине и других стеринах. Относительно недавно были обнаружены виды, не требующие для роста экзогенных стеринов. Это различие положено в основу деления порядка Mycoplasmatales на семейства Mycoplasmataceae и Spiroplasmataceae, в которых объединены стеринзависимые микоплазмы, и Acholeplasmataceae, куда вошли виды, не требующие для роста экзогенных стеринов. Отсутствие клеточной стенки обусловливает еще одну отличительную особенность микоплазм — их нечувствительность к антибиотикам, специфически действующим на эубактериальную клеточную стенку, и в первую очередь, к пенициллину и его аналогам.

Микоплазмы (особенно после обнаружения новых свободноживущих видов) представляют собой группу, чрезвычайно разнообразную с точки зрения физиолого-биохимических особенностей. Эти прокариоты могут расти на искусственных средах разной степени сложности (от простых минеральных сред до сложных органических) или только внутри организма-хозяина, из чего можно заключить, что диапазон их биосинтетических способностей весьма широк. Разнообразны и способы получения микоплазмами энергии. Среди них описаны виды, получающие энергию за счет окисления или сбраживания органических соединений (моно- и полисахаридов), а также, возможно, окисления неорганических соединений железа. Описаны микоплазмы, являющиеся строгими аэробами и облигатными анаэробами.

Если раньше считали, что микоплазмы — в основном формы, паразитирующие на человеке и высших животных, то теперь представление о способах существования и распространения этой группы прокариот в природе значительно расширено. Микоплазмы находят в почве и сточных водах, они выделены из каменного угля и горячих источников. Помимо свободножи-вущих форм, способных расти как на чисто минеральных средах, так и сапрофитно, описаны микоплазмы, существующие в различных симбиотических ассоциациях с бактериями, низшими грибами, растениями, птицами, высшими животными и человеком. Формы симбиоза также разнообразны. Иногда это, вероятно, комменсализм, в большинстве случаев — типичный паразитизм. Многие паразитические формы микоплазм патогенны. Они являются возбудителями заболеваний растений, животных и человека, например, М. pneumoniae — возбудитель острых респираторных заболеваний и пневмоний у человека.

Представители семейства Mycoplasmataceae — хемооргано-гетеротрофы, характеризующиеся высокими потребностями в питательных веществах. Энергетический метаболизм ферментативного или окислительного типа. Использование глюкозы происходит по гликолитическому пути. У микоплазм, осуществляющих полное окисление энергетического субстрата, обнаружен функционирующий ЦТК и цепь переносчиков электронов.

В состав семейства Acholeplasmataceae входит один род Acholeplasma, насчитывающий 8 видов стериннезависимых микоплазм. Наиболее хорошо изучена A. laidlawii — первая сапрофитная микоплазма, выделенная в 1936 г. из сточных вод Лондона. Сейчас в составе рода объединены свободноживущие сапрофитные микоплазмы, микоплазмы — паразиты млекопитающих и птиц; некоторые из них, возможно, патогенны.

В третье семейство Spiroplasmataceae выделены микоплазмы, схожие с таковыми семейства Mycoplasmataceae, но отличающиеся своеобразной морфологией: в стадии роста среди разнообразных форм преобладают спиралевидные нити. Из листьев цитрусовых растений выделена Spiroplasma citri. Особенностью ее строения является часто обнаруживаемый на мембране наружный слой, который, возможно, представляет собой модифицированную клеточную стенку или структуру, весьма напоминающую последнюю.

Группа 11. Эндосимбионты. В эту группу выделены прокариоты — эндосимбионты простейших, насекомых, грибов и беспозвоночных. Для большинства представителей эндосимбиоз об- лигатен и их не удалось культивировать в лаборатории в чистой культуре. Основные методы изучения эндосимбионтов — цитологические, с применением световой и электронной микроскопии. Важным признаком служит характеристика взаимоотношений с хозяевами, а также морфология эндосимбионтов, циклы развития, специфичность локализации в клетке хозяина. Спектр отношений эндосимбионтов с хозяевами очень широк: от мутуализма до паразитизма с проявлениями патогенности. Некоторым эндосимбионтам присвоены биномиальные названия. Так, среди эндосимбионтов простейших описано 5 родов и 14 видов.

Группа 12. Грамположительные кокки. В состав группы входят представители 15 родов, значительно различающихся филогенетически и фенотипически. Это облигатные аэробы, анаэробы или факультативные формы. Энергию получают за счет дыхания и/или брожения. Хемоорганогетеротрофы с различными потребностями в питательных веществах.

Бактерии, объединяемые в семейство Micrococcaceae — кокки, делящиеся более чем в одной плоскости, склонные не расходиться после деления и поэтому образующие скопления сферической или неправильной формы. В основном сапрофиты. Разрушая многие сложные органические вещества, выполняют функцию "мусорщиков".. К этой же группе отнесен род Streptococcus, представители которого получают энергию, осуществляя гомоферментативное молочнокислое брожение, и род Leuconostoc, бактерии, входящие в его состав, осуществляют гетероферментативное молочнокислое брожение. Представители этой группы обнаружены в почве, на поверхности злаков, в ротовой полости, желудочном тракте и дыхательных путях человека и животных. Некоторые виды, преимущественно относящиеся к роду Staphylococcus, патогенны.

Группа 13. Грамположительные палочки и кокки, образующие эндоспоры. В составе группы представители 6 родов. Два из них (Bacillus и Clostridium) наиболее многочисленны и интересны. Род Bacillus объединяет подвижные палочковидные клетки, размеры которых колеблются в довольно широких пределах. Жгутики расположены перитрихиально. Окрашивание по Граму различно: положительно или положительно только в молодой культуре. Облигатные или факультативные аэробы. Бактерии рода Bacillus синтезируют различные литические ферменты, расщепляющие полисахариды, белки, жиры и другие макромолекулы. Некоторые виды образуют антибиотики, такие как бацитрацин, субтилизин. Большинство бацилл — сапрофиты. Основное место их обитания — почва. Есть среди них и патогенные для животных и человека формы, например B. anthracis — возбудитель сибирской язвы, а также виды, вызывающие различные заболевания членистоногих.

В состав рода Clostridium входят палочки, отличающиеся от предыдущего рода формой спорообразования и облигатно анаэробным способом существования. Источник энергии в большинстве случаев — маслянокислое брожение. Большинство бактерий рода Clostridium — сапрофиты, обитатели почвы. Некоторые виды живут в кишечнике человека и животных. К этому роду относятся весьма опасные патогенные формы: С. tetani — возбудитель столбняка, С. perfringens и некоторые другие виды клостридиев — возбудители газовой гангрены, С. botulinum — продуцент экзотоксина, одного из самых сильных биологических ядов.

Группа 14. Грамположительные, не образующие спор палочки правильной формы. Группа — конгломерат, состоящий из 7 родов, объединенных несколькими общими морфологическими и физиологическими признаками: клетки палочковидной формы (от кокковидных до удлиненных, одиночных или образующих цепочки), мезофилы; строгие или факультативные аэробы, есть микроаэрофилы и аэротолерантные анаэробы; хемоорганогетеротрофы, растущие только на сложных средах.

Представители рода Lactobacillus, в составе которого около 50 видов, получают энергию в процессе гомоферментативного или гетероферментативного молочнокислого брожения. Широко распространены в природе: их можно обнаружить в почве, на разлагающихся остатках животного и растительного происхождения, в молоке и молочных продуктах, в кишечнике позвоночных; лишь единичные представители рода Lactobacillus обладают патогенными свойствами.

Группа 15. Грамположительные, не образующие спор палочки неправильной формы. Группа разнообразна. Большинство — Грамположительные палочки неправильной формы, растущие в присутствии воздуха и не образующие эндоспор, но есть в группе бактерии, имеющие форму кокков или палочек правильной формы, окрашивающиеся отрицательно по Граму и являющиеся строгими анаэробами.

Так, к роду Corynebacterium относятся формы, склонные к морфологической изменчивости. Кроме коротких палочек в культуре можно обнаружить кокковидные формы, клетки, имеющие булавовидные выпячивания, слабоветвящиеся формы. Для представителей этого рода характерно образование фигур, состоящих из расположенных под углом или примыкающих друг к другу дочерних клеток. Неподвижны. Хемоорганогетеротрофы. Энергию получают за счет дыхания или брожения. Преимущественно факультативные анаэробы, но некоторые — аэробы.

В состав рода входят свободноживущие виды, а также паразиты человека и животных. Некоторые из них патогенные, например, С. diphteriae — возбудитель дифтерии. Большая группа коринебактерий — возбудители болезней растений.

К группе отнесены и бактерии рода Arthrobacter, для которых характерна большая по сравнению с предыдущим родом тенденция к ветвлению и образованию кокковидных клеток. Культуры, находящиеся в экспоненциальной фазе роста, неправильной палочковидной формы; культуры же, перешедшие в стационарную фазу, состоят в основном или исключительно из кокковидных форм. При перенесении последних на свежую питательную среду происходит "удлинение" кокковидных клеток путем образования выпячиваний; у одной клетки может быть от двух до четырех таких выпячиваний, приводящих к появлению палочек неправильной формы или клеток с рудиментарным ветвлением. Виды в молодой культуре (на стадии палочек) неподвижны или подвижны, окраска по Граму в этот период может быть нечеткой, но у кокковых форм она положительна. Все виды — облигатно аэробные хемоорганогетеротрофы. Бактерии рода Arthrobacter — основные представители микрофлоры почвы, активно участвующие в разложении органических веществ.

Группа 16. Микобактерии. Объединены в семейство Micobacteriaceae и представлены одним родом Mycobacterium. Микобактерии — грамположительные, неподвижные палочки, прямые или неправильных очертаний (рис. 42, А). В процессе развития палочковидные формы превращаются в кокковидные. Характерным морфологическим признаком микобактерий является образование ветвящихся форм. Степень ветвления зависит от вида бактерий и условий выращивания, в первую очередь от состава питательной среды. Ветвление можно наблюдать только в молодых активно размножающихся культурах. У микобактерий мицелий не образуется. На некоторых стадиях роста характерна повышенная устойчивость к кислотам и спиртам. Большинство микобактерий — сапрофиты, живущие в почве и использующие различные органические соединения (белки, углеводы, жиры, воска, парафины). Некоторые виды патогенны, например, М. tuberculosis — возбудитель туберкулеза, М. leprae — возбудитель проказы.

Рис. 42. Микобактерии (А) и нокардии (Б):1 — воздушный; 2 — субстратный мицелий

Группа 17. Нокардиоформы. В этой группе объединены бактерии, в цикле развития которых существует мицелиальная стадия. В старых культурах мицелий распадается на палочковидные или коккоидные элементы (рис. 42, 5). Настоящих спор нет. Группа достаточно разнообразна по морфологическим и физиолого-биохимическим признакам: большинство представителей (но не все) обнаруживают в старых культурах фрагментацию мицелия, образование воздушного мицелия, формирование конидий.

Все представители группы грамположительные аэробы. Молярная доля ГЦ в составе ДНК — 63 — 79%. В основу деления на роды положены такие признаки, как химический состав клеточной стенки, набор липидов.

Группа 18. Фототрофные бактерии, осуществляющие бескислородный фотосинтез. В эту группу отнесены фотосинтезирующие эубактерии, характеризующиеся специфическим набором пигментов и особым типом фотосинтеза: пигменты представлены различными видами бактериохлорофилла и каротиноидов; фотосинтез не сопровождается выделением кислорода.

Группа 19. Фототрофные бактерии, осуществляющие кислородный фотосинтез. Группа представлена эубактериями, содержащими разные наборы фотосинтетических пигментов, но обязательно — хлорофилл a; фотосинтез сопровождается выделением молекулярного кислорода.

Группа 20. Аэробные хемолитотрофные бактерии и близкие к ним организмы. К этой группе относятся прокариоты, получающие энергию за счет окисления восстановленных неорганических соединений азота, серы, железа, а также молекулярного водорода. Группа разделена на 4 подгруппы в зависимости от химической природы окисляемых неорганических соединений.

В первую подгруппу включены грамотрицательные бактерии, объединенные в семейство Nitrobacteraceae, источником энергии для которых являются процессы окисления аммонийного азота или нитритов. Во второй подгруппе объединены бактерии, способные окислять неорганические восстановленные соединения серы. У большинства из них доказана способность использовать этот процесс для получения клеточной энергии. Облигатно хемолитотрофные водородные бактерии, представленные одним родом Hydrogenobacter, выделены в третью подгруппу. В четвертую подгруппу отнесены бактерии, способные окислять и/или откладывать вне клетки окислы железа и марганца. Последние накапливаются в капсулах или во внеклеточном материале, редко — внутри клетки. Поскольку большинство бактерий этой подгруппы не получено до сих пор в чистой культуре, многие стороны их метаболизма остаются неясными.

Группа 21. Почкующиеся и/или стебельковые бактерии. В эту группу входят бактерии, образующие состоящие из слизи отростки (стебельки), не связанные с цитоплазмой клетки, или нитевидные клеточные выросты — простеки (рис. 43). Бактерии рода Nevskia образуют слизистые отростки, не связанные с цитоплазмой клетки. Слизь, выделяющаяся с одной стороны клетки, имеет вид стебелька, на конце которого располагается клетка. Стебельки обнаруживают дихотомическое ветвление, повторяющее деление зрелых клеток (рис. 43, 1). Своеобразный вид имеют стебельки, образуемые бактериями рода Gallionella: клетки, имеющие бобовидную форму, на вогнутой стороне выделяют гидроокись железа в коллоидной форме в виде многочисленных тонких фибрилл, образующих спирально извитую ленту (рис. 43, 2). Изучение Gallionella в чистой культуре показало, что энергия, освобождающаяся при окислении железа, не используется клеткой.

Рис. 43. Почкующиеся и/или стебельковые бактерии: 1 — Nevskia; 2 — Gallionella; 3 — Hyphomicrobium; 4 — Caulobacter (по Brock, 1970; Lechevalier, Pramer, 1971; Schlegel, 1972)

Выросты представляют собой выпячивание клеточного содержимого, не отделенного от цитоплазмы клетки. Окружены клеточной стенкой. В них можно различить цитоплазматическую мембрану, цитоплазму с рибосомами, иногда ядерный материал и мезосомы. Выросты приводят к увеличению клеточной поверхности и ЦПМ и служат для обеспечения повышенного транспорта веществ в клетку. Для простекобактерий это имеет первостепенное значение, так как многие из них обитают в условиях низкой концентрации органических веществ в среде. Общим свойством простекобактерий является способность расти с сохранением типичной морфологии только при незначительном содержании органического субстрата в среде. При дефиците питательных веществ выросты удлиняются. С увеличением концентрации необходимых для роста питательных компонентов выросты сильно сокращаются или исчезают совсем.

У некоторых бактерий выросты имеют отношение к функции размножения. Бактерии, принадлежащие к роду Hyphomicrobium, — палочки с заостренными концами, но могут быть овальной, яйцеобразной или бобовидной формы. Для них характерен своеобразный цикл развития (рис. 43, 3). Прикрепленная к субстрату материнская клетка образует нитевидный вырост, куда переходит один из поделившихся нуклеоидов. Вырост, удлиняясь, формирует гифоподобную структуру, на конце которой появляется почка. В процессе созревания почки образуется жгутик. Дочерняя клетка (созревшая почка) отделяется от материнской и в течение некоторого времени подвижна. Затем она прикрепляется к субстрату или другим клеткам, теряет жгутик и формирует вырост и почку. Нитевидные выросты клетки могут ветвиться, и на концах каждой ветви формируются почки. В некоторых случаях созревшие почки не отделяются от материнской клетки и в свою очередь формируют выросты и почки. В результате имеет место скопление гиф и клеток. Выросты могут появляться на обоих полюсах клетки.

У бактерий рода Caulobacter клеточные выросты не имеют отношения к репродуктивной функции (рис. 43, 4). У представителей этого рода клетки большей частью палочковидной формы с одним полярно расположенным жгутиком. Прикрепившись к какой-нибудь поверхности тем концом, на котором расположен жгутик, они формируют вырост, имеющий такое же происхождение и внутреннее строение, как у бактерий рода Hyphomicrobium. На конце выроста выделяется небольшое количество клейкого вещества, с помощью которого клетка прикрепляется к субстрату. Размножение осуществляется поперечным делением, при этом к концу деления одна клетка несет стебелек, другая — жгутик. После разделения клетка, снабженная жгутиком, формирует стебелек с клейким веществом, прикрепляется к субстрату и переходит в неподвижную фазу. В эту же группу отнесены и бактерии, размножающиеся почкованием, но не образующие выросты.

Большинство рассмотренных выше бактерий — хемоорганогетеротрофы; некоторые — олигокарбофилы. Как правило, облигатные аэробы, есть и факультативные аэробы. Описаны виды, тяготеющие к низким концентрациям кислорода в среде (микроаэрофилы).

Рис. 44. Бактерии, образующие слизистую оболочку (влагалище): 1 — Sphaerotilus; 2 — Leptothrix (no Lechevalier, Pramer, 1971)

Группа 22. Бактерии, образующие слизистую оболочку (влагалище). В состав группы входят нитевидные бактерии, окруженные общим влагалищем (рис. 44). Нити могут быть свободно плавающими или прикрепленными к различным находящимся в воде предметам. Влагалище состоит из гетерополисахарида, часто инкрустированного окислами железа или марганца. Клетки размножаются внутри влагалища поперечным делением. Выходящие из влагалища одиночные клетки могут быть снабжены жгутиками, с помощью которых они перемещаются, или же жгутики отсутствуют, и одиночные клетки не способны к активному движению. Все бактерии этой группы — аэробы и хемоорганогетеротрофы. Наиболее распространены представители родов Sphaerotilus и Leptothrix. Бактерии рода Sphaerotilus — типичные обитатели сточных вод. Они хорошо растут в проточной воде, богатой органическими веществами, а представители рода Leptothrix — в бедных органическими веществами местах с высоким содержанием железа.

Группа 23. Нефотосинтезирующие скользящие бактерии, не образующие плодовых тел. К этой группе отнесены морфологически и физиологически разнообразные бактерии. Большинство объединяет способность передвигаться по твердому субстрату без помощи жгутиков. Внутри группы выделены 3 порядка. Основной по числу представителей — порядок Cytophagales. В него помещены грамотрицательные бактерии, имеющие палочковидную форму, часто плеоморфные. Способны использовать различные полисахариды (агар, целлюлозу, хитин, крахмал, пектин и др.). Источником энергии служит дыхание, но некоторые могут получать энергию за счет брожения.

Рис. 45. Представители группы нефотосинтезирующих скользящих бактерий, не образующих плодовых тел: 1 — Beggiatoa; 2 — Vitreoscilla; 3 — Leucothrix (no Lechevalier, Pramer, 1971)

В порядок Beggiatoales объединены нитчатые формы. Нити эластичны и способны к скользящему движению. Разделение на роды осуществляется в зависимости от способности откладывать или нет в клетке гранулы серы при росте в присутствии сульфида (рис. 45, 1, 2). Сходной морфологией обладают бактерии рода Leucothrix. Они образуют длинные нити, состоящие из овальных или цилиндрических клеток. Нити обычно прикреплены к субстрату и неподвижны (рис. 45, 3). Размножаются с помощью одиночных подвижных клеток, выходящих из нити. Во многих отношениях напоминают нитчатые цианобактерии, отличаясь отсутствием фотосинтетических пигментов.

Группа 24. Скользящие бактерии, образующие плодовые тела: миксобактерии. Включает один порядок Myxococcales, подразделяющийся на 4 семейства. Это палочковидные грамотрицательные бактерии, имеющие тонкие эластичные клеточные стенки. Для них характерно образование слоя слизи, окружающего клетку. Бактерии могут передвигаться по твердому субстрату скользящими движениями. Локомоторные структуры (жгутики) отсутствуют. Миксобактерии образуют так называемые плодовые тела, внутри которых клетки переходят в покоящееся состояние (см. рис. 21). Представители порядка — облигатно аэробные хемоорганогетеротрофы. Энергию получают только за счет дыхания. Синтезируют активные литические ферменты, способные гидролизовать такие макромолекулы, как полисахариды (целлюлоза, клетчатка, хитин), белки, нуклеиновые кислоты, эфиры жирных кислот. С этим связана роль миксобактерии в природе: они активно разрушают мертвые растительные остатки. Многие миксобактерии способны лизировать. клетки прокариотных и эукариотных микроорганизмов. Хорошо растут на поверхности твердых сред. Основное место обитания — почва.

Группа 25. Архебактерии. В соответствии с современными представлениями в эту группу выделены прокариоты, представляющие одну из трех линий эволюции жизни (см. рис. 41, Б).

В IX издании Определителя бактерий Берги впервые сделана попытка классифицировать известные архебактерии. Они разделены на 5 подгрупп. В I, самую большую, подгруппу включены метаногенные бактерии, главным и характерным признаком которых является способность образовывать метан в качестве конечного продукта энергетического метаболизма.

Во II подгруппу отнесены экстремально термофильные, строго анаэробные формы, образующие H2S из сульфата в процессе диссимиляционной сульфатредукции.

Экстремально галофильные архебактерии, составляющие III подгруппу, представлены грамположительными или грамотрицательными формами, аэробными или факультативно анаэробными хемоорганотрофами. Характерна потребность в высоких концентрациях NaCl. Некоторые виды содержат бактериородопсин и способны использовать энергию света для синтеза АТФ. В природе распространены в местах с высокой концентрацией соли: в соленых озерах, белковых продуктах, законсервированных с помощью соли, например в соленой рыбе.

IV группа представлена архебактериями без клеточной стенки. В ее составе один род Thermoplasma, вид Т. acidophilum.

К V подгруппе отнесены архебактерии, характеризующиеся совокупностью следующих признаков: облигатные термофилы; ацидофилы или нейтрофилы; аэробы, факультативные или строгие анаэробы; автотрофы или гетеротрофы. Метаболизм большинства из них связан с молекулярной серой (S0). Представители порядка Thermoproteales в процессе хемолитоавтотрофного. роста получают энергию в реакции:

H2 + S0 « H2S.

При использовании органических субстратов S0 служит конечным акцептором электронов, конечные продукты энергетического метаболизма — CO2 и H2S.

Представители порядка Sulfolobales могут в аэробных условиях окислять H2S до S0 и далее до SO42 – , а в анаэробных — восстанавливать S0 до H2S с участием H2.

Группы. 26 — 33: актиномицеты. Сравнительный анализ 16S рРНК привел к заключению, что все грамположительные эубактерии образуют одну из 10 основных филогенетических ветвей, выявленных среди изученных прокариот. В свою очередь грамположительные эубактерии на основании данных по нуклеотидному составу ДНК распадаются на 2 основные ветви: к одной относятся организмы, молярное содержание ГЦ в ДНК которых составляет больше 55%, к другой — группы Bacillus — Clostridium — Streptococcus с содержанием в ДНК ГЦ меньше 50%. В соответствии с проведенными исследованиями грамположительные эубактерии с молярным содержанием ГЦ-оснований больше 55%, обнаруживающие родство на основании данных анализа 16S рРНК и гибридизации ДНК, относят к актиномицетам.

При последующей их систематике большое значение придают морфологическим признакам. Эта группа объединяет организмы с разной морфологией: от кокков и палочек до форм, образующих ветвящиеся нити или формирующих развитый мицелий. В последнем случае при выращивании актиномицетов на твердых питательных средах различают субстратный и воздушный мицелий. Субстратный мицелий развивается в толще агаризованной среды, над поверхностью которой разрастаются гифы воздушного мицелия. Актиномицеты характеризуются разными способами размножения. Большинство размножаются с помощью спор, образующихся в специальных органах спороношения — спорангиях. Последние различаются строением (длинные или короткие, прямые или спиралевидные с разным числом завитков) и расположением (последовательное, супротивное, мутовчатое и др.).

В последнее время все больший удельный вес в таксономических целях занимают сведения о химическом составе и структуре отдельных клеточных компонентов: генетическом материале, клеточной стенке, мембранах и др. ГЦ-показатель ДНК актиномицетов колеблется в пределах от 58 до 75%. На основании присутствия характерных аминокислот пептидного хвоста пептидогликана и Сахаров, входящих в состав полисахаридов, у актиномицетов выделено несколько типов клеточной стенки. Кроме того, в систематике актиномицетов используют культуральные, физиолого-биохимические, экологические признаки. Только результаты анализа 16S рРНК у актиномицетов, относящихся к разным родам, позволили разделить их на 7 групп. В большинстве случаев эти группы совпадают с предложенными в IX издании Определителя бактерий Берги, хотя при классификации последних наряду с данными анализа 16S рРНК и нуклеотидного содержания ДНК учитывались также морфологические, химические и физиологические признаки. Вопрос о присвоении даже некоторым выделенным группам таксономического ранга пока не ясен.

В дальнейшем при характеристике выделенных в определителе групп актиномицетов мы остановимся в основном на их краткой морфологической характеристике.

Рис. 46. Актиномицеты рода Dermatophilus (А), Actinoplanes (Б), Micromonospora (В): 1 — воздушный; 2 — субстратный мицелий; 3 — спорангий; 4 — споры; 5 — капсула

Группа 26. Нокардиоподобные актиномицеты. В этой группе дана характеристика организмов, уже описанных в группе 17 (см. рис. 42, 5), но несколько более детализированная и дополненная отнесением к ней представителей еще двух родов.

Группа 27. Актиномицеты. с многоклеточными спорангиями. В эту группу выделены актиномицеты, характеризующиеся своеобразным строением вегетативного тела (таллома): мицелиальные нити (гифы) делятся в продольном и поперечном направлениях, в результате чего образуется паренхиматозная масса клеток, представляющая собой спорангии (рис. 46, А). У представителей родов Geodermatophilus и Dermatophilus стадия в виде нитевидного мицелия в цикле развития отсутствует или рудиментарна. В состав рода Frankia входят виды с хорошо развитым нитевидным мицелием, спорангии формируются только из части клеток нити в виде интеркалярных или терминальных "опухолей". При распаде спорангиев из них освобождаются подвижные или неподвижные споры. Воздушный мицелий отсутствует.

Все представители группы — хемоорганогетеротрофы с высокими пищевыми потребностями, аэробы (главным образом микроаэрофилы), мезофилы. Представители рода Frankia развиваются в качестве эндосимбионтов в корневых клубеньках небобовых растений. Для клубеньков показана способность фиксировать молекулярный азот. Бактерии этой группы распространены в почве, воде, обитают на кожных покровах млекопитающих.

Группа 28. Актинопланеты. В группу объединены актиномицеты, характеризующиеся приспособленностью к обитанию в водной среде, имеющие подвижную стадию в течение жизненного цикла. В процессе роста образуют развитый, разделенный на перегородки, устойчивый субстратный мицелий, иногда также и воздушный. Для представителей этой группы характерно формирование спорангиев разной формы, возвышающихся над поверхностью субстрата, внутри которых образуются споры (рис. 46, В). Форма спорангиев, количество и расположение в них спор различны; споры также неодинаковой формы. Эти признаки легли в основу классификации актинопланет на роды.

У отнесенных к этой же группе представителей рода Micromonospora спорангии отсутствуют (рис. 46, В). Неподвижные одиночные споры располагаются непосредственно на гифах мицелия или на очень коротких спороносных гифах (спорофорах). Все актиномицеты, входящие в состав группы, — аэробные хе-моорганогетеротрофы, сапрофиты или факультативные паразиты. Основные места обитания: пресная вода, почва, мертвые растительные и животные остатки.

Рис. 47. Актиномицеты рода Streptomyces (А), Microbispora (Б) и Streptosporangium (В). Обозначения см. рис. 46 (по Lechevalier, Pramer, 1971)

Группа 29. Стрептомицеты и родственные формы. Актиномицеты образуют хорошо развитый воздушный мицелий, который в процессе последующего цикла развития не распадается на фрагменты (рис. 47, А). Размножение спорами, формирующимися на концах гиф, или кусочками вегетативного мицелия. Актиномицеты, объединяемые в эту группу — облигатно аэробные хемоорганогетеротрофы. Основной род Streptomyces насчитывает около 500 видов, для которых характерно образование на воздушном мицелии прямых или спирально закрученных цепочек, состоящих из трех или более неподвижных спор. Многие стрептомицеты синтезируют антибиотики, активные против бактерий, грибов, водорослей, простейших, фагов, обладающие также противоопухолевым действием.

Группа 30. Мадуромицеты33. Аэробные актиномицеты, формирующие развитый субстратный мицелий, на котором споры никогда не формируются. Они образуются только на воздушных гифах, дифференцирующихся или в короткие цепочки спор, или в спорангии, содержащие одну или множество спор (рис. 47, Б, В). Группа недостаточно изучена и, по мнению специалистов, нуждается в значительной ревизии.

33 Madura — название провинции в Индии, где впервые был описан один из представителей этой группы.

Группа 31. Термомоноспоры и родственные формы. Представители этой группы формируют воздушный мицелий, на гифах которого образуются подвижные или неподвижные споры, одиночные или в виде цепочек. Спорангии у большинства представителей отсутствуют. Для актиномицетов типового рода Thermomonospora характерна способность расти в температурном диапазоне от 40 до 48°.

Группа 32. Термоактиномицеты. Объединяет 1 род термофильных актиномицетов. Недавние исследования обнаружили, что споры Thermoactinomyces относятся к типичным эндоспорам, и по этому признаку организм следует отнести к бациллам. На близость к последним указывают также данные анализа 16S рРНК. Однако подобно истинным актиномицетам бактерии этой группы образуют хорошо развитый мицелий и по морфологии напоминают представителей рода Thermomonospora, что в данное время позволяет рассматривать их вместе с другими актиномицетами. Все представители группы формируют хорошо развитый субстратный и воздушный мицелий. Аэробные хемоорганогетеротрофы. Основное место обитания — почвы, воды, разлагающиеся растительные остатки.

Группа 33. Другие формы актиномицетов. В последние годы описано несколько новых актиномицетов, выделенных в отдельные роды, которые помещены в эту группу, так как еще недостаточно изучены и отсутствует информация, необходимая для выявления степени их сходства с другими актиномицетами.

Глава 10 | Кафедра клеточной физиологии и иммунологии | Оглавление | Напишите нам письмо | Наверх | Глава 12


Глава 12

Глава 11 Кафедра клеточной физиологии и иммунологии Оглавление Вниз Глава 13

ГЛАВА 12. ПРОБЛЕМА ПРОИСХОЖДЕНИЯ И ЭВОЛЮЦИИ ЖИЗНИ. ВОЗНИКНОВЕНИЕ ПЕРВИЧНОЙ КЛЕТКИ

Согласно современным представлениям жизнь есть результат эволюции материи. Взгляды на происхождение жизни, ее развитие и сущность имеют длинную историю, но обсуждение этих вопросов до недавнего времени было предметом философских размышлений. Лишь в последние десятилетия решение этих вопросов было поставлено на экспериментальную основу и ответ на многие из них получен в лаборатории.

РАЗВИТИЕ ПРЕДСТАВЛЕНИИ О ПРОИСХОЖДЕНИИ ЖИЗНИ

Попытки ответить на вопрос, что такое жизнь, вероятно, следует отнести ко времени появления человека (Homo sapiens) . В самых ранних дошедших до нас памятниках культуры древнейших цивилизаций в художественной форме отразились существовавшие тогда представления о возникновении живых существ. При раскопках в Уруке, городе, существовавшем в середине IV тысячелетия до нашей эры, была обнаружена ваза, на которой изображено, как из морских волн появляются растения, над растениями располагаются животные, затем — люди, а над людьми — богиня жизни и плодородия.

Сведения о том, как различные живые существа возникают из воды и гниющих остатков, можно найти в древних китайских и индийских рукописях, об этом рассказывают египетские иероглифы и клинописи Древнего Вавилона. В Древнем Египте существовало убеждение, что лягушки, жабы, змеи и даже крокодилы рождаются из слоя ила, который остается после разливов Нила. В Древнем Китае считали, что тля возникает на молодых побегах бамбука. Большое значение при этом придавалось теплу, влаге и солнечному свету. Убеждение в спонтанном зарождении живых существ из неживых материалов было воспринято философами Древней Греции и Рима как нечто само собой разумеющееся. Первоначально вера в самозарождение не связывалась с определенным миропониманием. Самозарождение воспринимали как очевидный, постоянно наблюдаемый в природе факт. И только значительно позднее под самозарождение стали подводить определенную теоретическую основу, толкуя его с материалистических или идеалистических позиций.

Древнегреческий философ Фалес Милетский (конец VII — начало VI в. до н. э.) подходил к пониманию происхождения жизни со стихийно-материалистических позиций, считая, что жизнь есть свойство, присущее материи. Для Фалеса Милетского материальным первоначалом, из которого естественным путем возник мир, была вода. На позициях материалистического толкования самозарождения жизни стоял и другой древнегреческий философ Демокрит (460 — 370 гг. до н. э.). Согласно его теории, материя построена из атомов, мельчайших, неделимых, вечных и неизменных частиц, находящихся в движении, а жизнь возникла в результате взаимодействия сил природы, в особенности действия атомов огня на атомы влажной земли.

Противоположное идеалистическое толкование идеи самозарождения жизни связано с именем Платона (428/427 — 347 гг. до н. э.), считавшего, что сама по себе растительная и животная материя не является живой. Живой она становится только тогда, когда в нее вселяется бессмертная душа — "психея". Эта идея Платона оказалась очень жизнеспособной. Ее воспринял и Аристотель (384 — 322 гг. до н. э.), учение которого легло в основу всей средневековой научной культуры и господствовало около двух тысяч лет. В работах Аристотеля приводятся многочисленные "факты" самозарождения живых существ: растений, насекомых, червей, лягушек, мышей, некоторых морских животных. Необходимые условия для этого — наличие разлагающихся органических остатков, навоза, испорченного мяса, различных отбросов, грязи. Аристотель подвел под эти "факты" определенное теоретическое толкование, рассматривая внезапное появление живых существ как результат воздействия некоего духовного начала на безжизненную, косную материю.

В средние века идеи о возникновении живых существ из неживой материи подкреплялись новыми "фактами". Я. ван Гельмонт, голландский естествоиспытатель, известный своими исследованиями по питанию растений, предложил способ получения мышей, согласно которому, если открытый кувшин набить нижним бельем, загрязненным потом, и добавить туда некоторое количество пшеницы, то приблизительно через три недели появляется мышь, "поскольку закваска, находившаяся в белье, проникает через пшеничную шелуху и превращает пшеницу в мышь".

Развитие науки в эпоху Возрождения с ее экспериментальным подходом к изучению явлений природы поставило на повестку дня пересмотр с новых позиций идеи самозарождения Живых существ. Итальянский врач Ф. Реди (F. Redi, 1626 — 1698) решил проверить, действительно ли, как это всеми считалось, "черви" (личинки мух) зарождаются из гниющего мяса. Для этого он уложил мясо в три банки, одну из которых оставил открытой, вторую накрыл тонкой марлей, а третью — пергаментом. Все три куска мяса начали гнить, но "черви" появились только в открытой банке. Этим простым экспериментом Ф. Реди показал, что "черви" не возникли из гниющего мяса, а появились лишь там, где мухи могли откладывать яйца непосредственно на мясо. Опыты Ф. Реди впервые серьезно поколебали господствовавшую идею самозарождения макроскопических организмов.

После открытия А. ван Левенгуком микроорганизмов именно они стали основным объектом спора о зарождении жизни, поскольку логичным представлялось, что в первую очередь к самозарождению способны наиболее примитивно устроенные живые существа. Сам А. ван Левенгук отрицательно относился к возможности зарождения микроорганизмов из неживой материи.

Английский натуралист Дж. Нидхем (J. Needham, 1713 — 1781) попытался экспериментально ответить на этот вопрос. Дж. Нидхем поставил серию опытов, которые сводились к тому, что он готовил в стеклянных колбах разные настои, кипятил их в течение нескольких минут, затем закрывал обычными пробками. Через несколько дней в сосудах появлялись микроорганизмы. Это привело его к заключению о спонтанном возникновении микроорганизмов из неживого органического вещества, т. е. о возможности самопроизвольного зарождения на уровне низших живых существ.

Опыты Дж. Нидхема повторил итальянский естествоиспытатель Л. Спалланцани (L. Spallanzani, 1729 — 1799). Его опыты внешне не отличались от опытов Дж. Нидхема, за исключением того, что Л. Спалланцани закрывал сосуд пробкой не после, а до кипячения, а само кипячение длилось не несколько минут, как в опытах Дж. Нидхема, а значительно дольше — от 30 мин до 1 ч. В таких сосудах после выдерживания в течение нескольких дней не. было обнаружено никаких микроорганизмов. Л. Спалланцани сделал вывод, что в опытах Дж. Нидхема микроорганизмы в настоях появлялись, или попадая туда из воздуха (поскольку сосуды закрывали обычными пробками после кипячения), или погибали не все первоначально содержавшиеся в настоях клетки из-за недостаточно длительного кипячения. (В первую очередь это относится к наиболее термоустойчивым формам бактерий — спорам.) Л. Спалланцани под микроскопом удалось наблюдать деление микроба на две одинаковые дочерние клетки, каждая из которых также делилась на две клетки. Все сказанное позволило итальянскому ученому утверждать, что и микроорганизмы возникают не в результате самозарождения, а происходят от себе подобных. Выводы Л. Спалланцани, однако, не поколебали веры Дж. Нидхема и его сторонников в самозарождение. Дж. Нидхем объяснил отрицательные результаты, полученные Л. Спалланцани, тем, что тот подвергал свои настои слишком жесткой обработке, в результате которой разрушалась их "жизненная сила".

Рис. 48. Опыт Л. Пастера в колбах с S-образными горлами: 1 — колба с подсахаренной дрожжевой водой; после стерилизации и охлаждения остается стерильной в течение длительного времени; 2 — та же колба через 48 ч после удаления изогнутого горла; наблюдается рост микроорганизмов (по Kenyon, Steinman, 1972)

Окончательный конец спору о самозарождении микроорганизмов положил Л. Пастер. Серией четко поставленных опытов он доказал, что микроорганизмы не возникают самопроизвольно. Особенно изящными были его опыты, проведенные в колбах с S-образными горлами (рис. 48). В такие колбы наливали подсахаренную дрожжевую воду. Если колбы прокипятить, а затем осторожно охладить, то они остаются стерильными неопределенно долгое время, несмотря на то, что не закрыты пробками. Если же удалить S-образный участок горла, то спустя несколько дней в такой колбе будет наблюдаться бурное развитие микроорганизмов. Через S-образное горло непрогретый воздух может легко поступать в колбу, но содержащиеся в воздухе микроорганизмы задерживаются в изгибах горла, оседая в его нижнем колене. После удаления S- образной части горла микроорганизмы прямо попадают в колбу, начинается их быстрый рост. Этим простым опытом Л. Пастер опроверг возражение о разрушении при нагревании таинственной "жизненной силы", содержащейся в питательной среде и в обычном (непрогретом) воздухе. Он неопровержимо доказал, что "самозарождение" в большинстве опытов происходит в результате попадания в стерилизованные питательные среды микроорганизмов из воздуха.

Позднее идеи о самозарождении возникли уже в XX в. по отношению к субмикроскопическим живым частицам — вирусам. Однако и в этом случае было доказано, что вирусы не зарождаются из невирусного материала, а происходят только от себе подобных частиц, т. е. вирусов. Таким образом, хотя теория самозарождения была убедительно опровергнута на разных уровнях организации живых организмов, вопрос о происхождении жизни оставался открытым. Основной вывод, который можно сделать из рассмотренного выше материала, заключается в том, что в настоящее время (имеется в виду отрезок времени достаточной исторической протяженности) спонтанное возникновение жизни невозможно. Однако это не ответ на вопрос о происхождении жизни.

Точно так же не является ответом на вопрос и гипотеза о внеземном происхождении жизни и занесении ее на Землю в виде спор или зародышей с другой планеты34. Эта гипотеза не объясняет первоначального возникновения этих спор или зародышей, а просто истоки жизни выносит в просторы Вселенной. В настоящее время ни у кого не вызывает сомнения возможность существования жизни в других частях Вселенной, однако вероятность занесения на Землю живых организмов из космического пространства не имеет пока никаких подтверждений.

34 В конце XIX — начале XX в. большой популярностью пользовалась гипотеза панспермии, согласно которой живые организмы были занесены на Землю из космического пространства. Особенно привлекательно выглядела идея занесения их с метеоритами или космической пылью. Гипотеза панспермии была сформулирована в 1865 г. немецким исследователем Г. Рихтером (G. Richter) и поддержана С. Аррениусом (S. Arrhenius) и Г. Гельмгольцем (Н. Helmholtz). В наше время эту идею с учетом достижений науки и техники, и в первую очередь освоения человеком космического пространства, модернизировали Ф. Крик (F. Crick) и Л. Оргелл (L. Orgel), предположившие доставку зародышей жизни (микроорганизмов) на Землю из другой, более развитой цивилизации на космическом корабле.

Итак, на вопрос о возможности самозарождения в наше время живых существ из неживой материи был получен отрицательный ответ, и в этом огромная заслуга Л. Пастера. Однако многими современниками Л. Пастера его опыты, опровергавшие возникновение живых существ (микроорганизмов) из неживой материи, были восприняты как абсолютное доказательство полной невозможности зарождения живых организмов из неорганической природы35. Это поставило в тупик тех исследователей, которые видели в самозарождении единственный путь возникновения жизни.

В XX в. внимание к этой проблеме было привлечено советским биохимиком А. И. Опариным и английским исследователем Дж. Холдейном (J. Haldane), которые выдвинули предположение, что жизнь возникла в результате взаимодействия органических соединений, образовавшихся в бескислородных условиях на первобытной Земле. Согласно этой гипотезе, биологический синтез органических веществ происходит только на современном этапе существования Земли. На первобытной безжизненной Земле могли происходить химические (абиогенные) синтезы углеродистых соединений и их последующая предбиологическая эволюция. В результате этой эволюции имело место постепенное усложнение органических соединений, формирование из них пространственно обособленных систем и превращение последних в предшественников жизни, а затем и в первичные живые организмы. В последующие годы эти идеи получили широкое признание.

Конечно, вопрос о происхождении жизни — проблема общебиологическая. Более того, плодотворное его решение возможно только в комплексе с другими науками, такими как химия, геология, палеонтология, физика. Почему же этому вопросу так много внимания уделяется в курсе микробиологии? На это можно ответить словами К. ван Ниля: "...он (микробиолог) имеет дело с биологическим материалом, по-видимому, достаточно близким к "истокам жизни", и в то же время несет прямую ответственность за тупик, создавшийся вследствие того, что ему не удалось доказать самопроизвольное зарождение".

УСЛОВИЯ НА ДРЕВНЕЙ ЗЕМЛЕ

Возраст видимой нами Вселенной определяют как 10 — 15 млрд лет, а Земля возникла приблизительно 4,5 — 5,0 млрд лет назад. Согласно распространенным представлениям, образование Земли произошло путем аккумуляции холодных твердых тел. Первоначально Земля была довольно однородной и ее последующее изменение происходило в направлении дифференциации исходного гомогенного вещества на кору, мантию и ядро. Этот период, в течение которого происходило формирование Земли как единого твердого тела, завершился примерно 4,6 млрд лет назад. Для понимания процесса возникновения и эволюции жизни необходимо представлять, каковы были условия на Земле, в которых оказалось возможным "самозарождение" жизни. В последующий после сформирования Земли период на ней происходили активные геологические процессы, менявшие ее облик и приводившие к формированию земной коры, гидросферы и атмосферы.

35 Л. Пастер допускал возможность существования каких-то неизвестных условий, при которых могло произойти спонтанное зарождение жизни. В 1878 г. он писал, что не считает самозарождение в принципе невозможным.

На первобытной Земле основная масса воды находилась в связанном гидратированными породами состоянии, поэтому первоначально Мировой океан содержал меньше 10% того количества воды, которое содержат современные океаны. Остальные 90% образовались позднее за счет выделения паров воды из внутренних слоев Земли. Считается, что pH Мирового океана на протяжении всей истории Земли был довольно стабильным, в пределах 8 — 9. Формирование Мирового океана происходило, таким образом, постепенно, в тесной связи с формированием земной коры.

С формированием последней связано и образование атмосферы первобытной Земли, которая принципиально отличалась от современной атмосферы. По существующим представлениям атмосфера древней Земли, т. е. та атмосфера, в которой развивалась жизнь, имела восстановительный характер. Она содержала главным образом водород и его соединения (метан, аммиак, пары воды), в меньшем количестве — сероводород, азот, двуокись углерода и благородные газы. Эта атмосфера была лишена свободного кислорода. Возникновение атмосферы, содержащей O2, произошло значительно позднее и связано с жизнедеятельностью фотосинтезирующих организмов. Отсутствие свободного кислорода в первобытной атмосфере Земли имело принципиальное значение, поскольку органические вещества, образующиеся в этот период, не могли бы синтезироваться и сохраняться на протяжении геологических периодов в присутствии кислорода 36.

36 Получены данные о том, что УФ-излучение Солнца в первый миллиард лет его существования было в 100 000 раз интенсивнее, чем в наши дни. Поэтому первичный механизм образования O2 в предбиологической атмосфере Земли мог быть обусловлен разложением молекул водяного пара и CO2 из вулканических извержений под действием УФ-излучения молодого Солнца. А значит, предбиологическая атмосфера Земли могла содержать в миллион раз больше O2 чем это предполагается. Если эти данные получат подтверждение, возникнет необходимость пересмотреть некоторые из существующих идей о составе первобытной атмосферы Земли и условиях возникновения жизни.

Исходным материалом для синтеза органических веществ служили широко распространенные во Вселенной химические элементы: углерод, водород, кислород, азот, сера и фосфор. Однако синтез биологически важных молекул из этих элементов мог происходить только при условии обеспечения реакций свободной энергией, источником которой на первобытной Земле (как и на современной) были солнечное излучение, электрические разряды, тепловая энергия земных недр и радиоактивное излучение. Наиболее мощный из них — солнечное излучение. Поскольку молекулярный кислород в первобытной атмосфере Земли практически отсутствовал, не было и озонового экрана, существующего в современной атмосфере на высоте примерно 25 км от поверхности Земли и сильно поглощающего коротковолновую часть УФ-излучения. Можно представить, что значительная часть коротковолнового УФ проникала через атмосферу первобытной Земли и достигала ее поверхности, поэтому в условиях древней Земли длинноволновая часть солнечного излучения играла небольшую роль.

ВОЗМОЖНОСТЬ ОБРАЗОВАНИЯ ОРГАНИЧЕСКИХ ВЕЩЕСТВ НА ПЕРВОБЫТНОЙ ЗЕМЛЕ

Последовательность процессов возникновения органических веществ разной степени сложности можно представить следующим образом. В результате действия всех видов энергии из химических элементов синтезировались первичные соединения: углеводороды (в первую очередь метан), аммиак, цианистый водород, окись углерода, сероводород, простейшие альдегиды (и прежде всего формальдегид) и т. д. Эти соединения сами по себе не имели биохимического значения. Основным их свойством была высокая реакционная способность. Первичные соединения служили исходными веществами для образования биохимически важных органических соединений — мономеров. Из мономеров путем конденсации возникали полимеры — основные составные компоненты всех живых организмов.

В свое время А. И. Опарин и Дж. Холдейн высказали предположение о возможности моделирования процессов, происходивших на древней Земле. Это можно делать путем создания в лаборатории условий, имитирующих таковые, существовавшие на первобытной Земле. Выдвинутое положение стимулировало разработку экспериментальных подходов к изучаемой проблеме и оказалось весьма плодотворным. В настоящее время ряд процессов абиогенного синтеза сложных органических молекул, входящих в состав клеточных организмов, осуществлен в лабораторных условиях.

Рис. 49. Схема прибора С. Миллера: 1 — реакционная колба; 2 — вольфрамовые электроды; 3 — искровой разряд; 4 — колба с кипящей водой; 5 — холодильник; 6 — ловушка; 7 — кран, через который в аппарат подается газовая смесь (по Kenyon, Steinman, 1972)

Одним из первых в 1953 г. провел опыты по абиогенному синтезу биохимически важных соединений С. Миллер (S. Miller). Через газовую смесь, содержащую метан, аммиак, молекулярный водород и пары воды, т. е. имитирующую атмосферный состав первобытной Земли, он пропускал электрические разряды, а затем анализировал образующиеся продукты реакции. Схема прибора С. Миллера приведена на рис. 49. В реакционную колбу, содержащую смесь газов, были вмонтированы вольфрамовые электроды. В течение недели пропускали искровые разряды напряжением 60000 В. Содержащуюся в другой малой колбе воду поддерживали в состоянии кипения. Пары воды проходили через реакционную колбу и конденсировались в холодильнике. В процессе циркуляции они захватывали из реакционной колбы продукты реакции и переносили их в ловушку, где и осуществлялось их концентрирование. При идентификации продуктов реакции были обнаружены аминокислоты (глицин, a- и b-аланин, глутаминовая, аспарагиновая кислоты и др.) и органические кислоты (муравьиная, уксусная, пропионовая, гликолевая, молочная). По данным С. Миллера, основными первичными продуктами реакции в зоне разряда являются альдегиды и цианистый водород. Вторичные реакции, происходящие в водной фазе, приводят к образованию из них аминокислот и органических кислот.

В настоящее время в разных лабораториях осуществлен абиогенный синтез многих биологически важных мономеров. Большая информация получена относительно абиогенного синтеза аминокислот (табл. 14). Перечисленные в таблице аминокислоты образуются в простых по составу газовых или водных смесях в результате воздействия на них разными источниками энергии. При некотором усложнении реакционной смеси введением в нее C2-, C3-углеводородов, уксусного альдегида, гидроксиламина, гидразина и других соединений, образование которых легко происходит в условиях первобытной Земли, синтезируется значительно большее число аминокислот, в том числе и таких, которые не были обнаружены в качестве продуктов реакции в газообразных и водных смесях простого состава. Экспериментально доказано, что почти все аминокислоты, входящие в состав природных белков, можно получить в лаборатории при имитации условий первобытной Земли.

Таблица 14. Абиогенный синтез аминокислот

Реагирующие вещества | Фаза | Источник энергии | Обнаруженные аминокислоты
CH4, NH3, H2, H2O | газовая | электрические разряды | аспарагиновая, аланин, глицин, диаминоянтарная, валин, гистидин, пролин, лизин, серии, аспарагин, аргинин, орнитин, глутаминовая, цистеин, таурин, цистамин
CO2, NH3, H2, H2O | газовая | электрические разряды
CH4, CO2, NH3, H2, H2O, CO, N2 | газовая | рентгеновские лучи
CH4, NH3, H2O | газовая | ультрафиолет
NH3, HCN, H2O | водная | тепло (70°)
CH4, NH3, H2O | газовая | b-лучи
CH2O, N2, H2O | водная | солнечный свет
H2S, NH3, H2O | водная | быстрые электроны

В разных условиях и при воздействии разными источниками энергии из формальдегида абиогенным путем удалось синтезировать приблизительно 30 видов моносахаров (гексоз, пентоз, тетроз, триоз). Абиогенный синтез низших жирных кислот был обнаружен уже в опытах С. Миллера. Синтез жирных кислот, содержащих до 12 углеродных атомов, продемонстрирован после воздействия электрическими разрядами на смесь метана и воды. Абиогенное образование пуриновых оснований ввиду относительной сложности строения их молекулы представлялось весьма сомнительным. Однако испанский исследователь Дж. Оро (J. Oro) показал возможность синтеза аденина при нагревании водного раствора смеси HCN и NH3. Позднее были получены абиогенным путем и другие пуриновые основания. Удалось также синтезировать урацил из простых органических молекул.

Важный шаг на пути химической эволюции — синтез нуклеозидов и нуклеотидов, и в первую очередь адениновых. Американскому биохимику К. Поннамперума (К. Ponnamperuma) удалось показать, что при УФ-облучении смеси водных растворов аденина и рибозы при температуре 40° в присутствии фосфорной кислоты происходит реакция конденсации, приводящая к образованию аденозина. Если реакцию проводить при добавлении к реакционной смеси этилметафосфата, имеет место образование также и нуклеотидов: АМФ, АДФ, АТФ. Функция фосфорных соединений в этих химических синтезах двоякая: они играют каталитическую роль и могут непосредственно включаться в продукты реакции. Абиогенный синтез АТФ, представляющий собой результат нескольких относительно простых химических реакций, говорит о возможном раннем появлении этого соединения. Первые живые структуры могли получать АТФ из окружающей среды.

Следующий этап предбиологической эволюции — дальнейшее усложнение органических соединений, связанное с полимеризацией мономеров. Все живые клетки состоят из четырех основных типов макромолекул: белков, нуклеиновых кислот, липидов и полисахаридов. Из них белки и нуклеиновые кислоты являются самыми сложными веществами клетки.

С. Фоке (S. Fox) осуществил абиогенный синтез полипептидов, состоящих из 18 природных аминокислот, с молекулярной массой от 3000 до 10000 Да. Особенностью первичной структуры этих полимеров была обнаруженная у них определенная последовательность аминокислотных остатков в цепи, обусловленная, вероятно, структурными особенностями самих аминокислот. Полученные полимеры обладали многими свойствами, сближающими их с природными белками: служили источником питания для микроорганизмов, гидролизовались протеиназами, при кислотном гидролизе давали смесь аминокислот, обладали каталитической активностью и способностью к образованию микросистем, отграниченных от окружающей среды мембраноподобными поверхностными слоями. Из-за большого сходства с природными белками полипептиды, синтезированные С. Фоксом, были названы протеиноидами (белковоподобными веществами).

Принципиальная возможность образования полинуклеотидов. без участия ферментов была показана Г. Шраммом (G. Schramm). Образующиеся полимеры содержали от 60 до 200" нуклеотидов в цепи и имели молекулярную массу 15000 — 50000 Да. Так были получены полиадениловая, полиуридиловая, полицитидиловая кислоты и их сополимеры.

Таким образом, экспериментально показано, что в условиях первобытной Земли был возможен химический синтез биологически важных соединений (мономеров и полимеров), послуживших исходным материалом для построения всех организмов.

ВОЗНИКНОВЕНИЕ ПРОСТРАНСТВЕННО ОБОСОБЛЕННЫХ МИКРОСИСТЕМ

Химический синтез соединений углерода разной степени сложности мог привести только к накоплению органического вещества в гидросфере древней Земли. Для клеточной жизни характерно, что она всегда представлена в виде определенных структур, пространственно обособленных от внешней среды, но постоянно взаимодействующих с ней по типу открытых систем. Поэтому можно предполагать, что следующим этапом эволюции на пути возникновения жизни было формирование определенной структурной организации абиогенно синтезированных органических соединений. Этот этап эволюции также не является в настоящее время плодом умозрительных построений. Пространственно обособленные открытые системы можно получить экспериментальным путем из различных исходных компонентов.

С. Фоке, охлаждая растворенные в воде протеиноиды, получил микроскопические частицы, названные им микросферами, которые обладали определенной внутренней организацией и рядом интересных с биологической точки зрения, свойств. Смешивание раствора гуммиарабика и желатины приводит к формированию другого вида микроскопических структур, названных коацерватными каплями. Позднее было показано, что коацерваты возникают в результате объединения различных полимеров, например полипептидов и полинуклеотидов, при этом для получения коацерватов основное значение имеет не специфичность внутримолекулярного строения образующих их компонентов, а степень их полимеризации. Такие пространственно обособленные открытые системы, построенные из полимеров, были названы протоклетками37.

37 Термин "протоклетки", по-видимому, можно рассматривать в качестве аналога названия "прогеноты" (см. с. 160).

Рис. 50. Протеиноидные микросферы С. Фокса (по Fox, 1965)

Рассмотрим коротко некоторые свойства микросфер, взяв их в качестве модели протоклетки. Протеиноидные микросферы имеют сферическую форму, диаметр их в зависимости от условий получения колеблется от 0,5 до 7 мкм (рис. 50). По величине и форме они напоминают кокковые формы бактерий, иногда образуют цепочки, похожие на цепочки стрептококков. Каждая микросфера содержит около 1010 молекул протеиноида. Протеиноидные микросферы обладают определенной стабильностью: не разрушаются при центрифугировании, в солевых растворах устойчивее многих препаратов коацерватных капель. Их стабильность позволила приготовить препараты для электронной микроскопии, на которых удалось рассмотреть некоторые детали ультраструктуры. При изменении условий внешней среды наблюдали движение материала внутри частицы от центра к периферии, деление микрочастицы и образование двойного пограничного слоя. Окрашивание по Граму обнаружило, что микросферы, образованные из кислых протеиноидов, грамотрицательны; микросферы, в состав которых входят в достаточном количестве основные протеиноиды, грамположительны. Из других свойств, присущих микросферам и представляющих интерес с эволюционной точки зрения, можно указать на существование у них барьеров с избирательной проницаемостью; способность к делению и почкованию: подвижность, возрастающую после добавления к суспензии микросфер АТФ; способность к наращиванию массы микрочастицы; тенденцию к контактированию друг с другом. В протеиноидных микросферах найдена ферментоподобная активность, которой обладали образующие их протеиноиды. Однако этот вопрос для микросфер нуждается в дальнейшем исследовании, поэтому проблему каталитической активности в протоклетках мы разберем на модели коацерватных капель.

Интенсивные исследования по изучению коацерватных капель как модели доклеточной организации были проведены А. И. Опариным с сотрудниками. Обычно коацерватные капли получают, сливая растворы противоположно заряженных коллоидов, например желатины и гуммиарабика, гистона и РНК, гистона и желатины и т. д. При смешивании исходно гомогенных растворов каждого компонента образуются сферические частицы. Концентрация полимеров в частице на один-два порядка выше, чем в окружающем растворе. Коацерватные капли отделены от раствора четко выраженной поверхностью, способны избирательно поглощать из среды некоторые вещества (аминокислоты, сахара, мононуклеотиды) и выделять в среду продукты протекающих в них реакций.

Один из наиболее интересных опытов с коацерватными каплями состоял в том, что в коацерваты, образованные из гистона и гуммиарабика, вводили фермент фосфорилазу, а затем эти капли помещали в раствор глюкозо-1-фосфата. Коацерватные капли поглощали из раствора глюкозо-1-фосфат, и в них осуществлялось ферментативное превращение глюкозо-1-фосфата в крахмал, за счет скопления которого увеличивались размеры капли. Если в коацерватные капли вводить два фермента (фосфорилазу и b-амилазу), то в них имеет место последовательно ферментативное превращение глюкозо-1-фосфата в крахмал и крахмала в мальтозу, которая диффундирует из капли в раствор (рис. 51). Из приведенного примера видно, что коацерватные капли являются хорошей моделью открытой системы. Они способны поглощать из окружающей среды вещества и энергию, преобразовывать их в продукты синтеза или распада; продукты синтеза входят в состав капли, обеспечивая наращивание ее массы, а продукты распада выделяются в среду. Скорости ферментативных реакций в коацерватных каплях существенно выше, чем в гомогенных растворах. Особенно четко различие в скоростях проявляется при сочетании действия двух ферментов. Опыты с коацерватами показали важность надмолекулярной структурной организации и, в частности, ее значение для функционирования клеточных катализаторов.

Рис. 51. Синтез и гидролиз крахмала в коацерватной капле: Ф1 — фосфорилаза; Ф2 — (b-амилаза (по Опарину, 1976)

На модели коацерватных капель была показана связь между уровнем внутренней организации капель и их способностью к наращиванию массы. Оказалось, что в одинаковых условиях капли, обладающие более совершенной экспериментально созданной внутренней организацией, наращивают массу быстрее,. чем капли, внутренняя организация которых менее совершенна. Для последних характерны также меньшая стабильность и более быстрый распад. Естественно, что дальнейшая судьба обоих типов коацерватных капель неодинакова. Очевидно преимущество коацерватов, обладающих большей стабильностью в условиях окружающей среды и более длительным временем существования.

Пространственно обособленные системы с определенным уровнем структурной организации приобрели новые свойства, отсутствующие у образующих их органических соединений. Эти свойства (зачатки метаболизма, способность к самоподдержанию структуры и наращиванию массы) присущи более высокому уровню организации материи, поэтому их можно рассматривать как зачатки тех свойств, дальнейшее развитие которых. в совокупности привело к возникновению живых клеток.

ЭВОЛЮЦИЯ ПРОТОКЛЕТКИ НА ПУТИ ВОЗНИКНОВЕНИЯ ПЕРВИЧНОЙ КЛЕТКИ

Как из гипотетической протоклетки возникла первичная клетка, способная к самовоспроизведению, до сих пор не известно. В лабораторных условиях не удалось получить самореплицирующуюся систему из простых предшественников. Поэтому мы можем остановиться только на некоторых процессах, имеющих определенное теоретическое или экспериментальное обоснование, необходимых для зарождения первичной клетки: появлении асимметрии живых организмов, возникновении и эволюции каталитической активности и матричного синтеза.

Возникновение оптической активности

В природе существует несколько видов пространственной изомерии (стереоизомерии). Один из них основан на присутствии в молекуле асимметрического атома углерода, связанного с четырьмя различными группами. Такие стереоизомеры характеризуются одинаковыми физическими и химическими свойствами, но обладают способностью вращать плоскость поляризованного света вправо или влево. В зависимости от этого различают право- и левовращающие (D- и L- соответственно) оптические стереоизомеры. Явление оптической изомерии химических соединений было открыто основоположником современной микробиологии Л. Пастером, который имел химическое образование.

Отличительная особенность всех живых организмов состоит в том, что органические соединения, из которых они построены, представлены одним из возможных оптически активных стереоизомеров. Например, за исключением глицина, самой простой аминокислоты, не обладающей оптической активностью, все аминокислоты, входящие в состав природных белков, состоят из L-, сахара, образующие полисахариды, — D- форм. В то же время при синтезе органических веществ в лабораторных условиях всегда получается равномерная смесь обеих форм стереоизомеров, называемая рацемической смесью. В этом проявляется принципиальное различие между синтезами органических веществ, происходящими в живой клетке и в лабораторных условиях. В первом случае продукт биосинтетической реакции представляет собой вещество в определенной оптической форме, во втором — продуктом реакции является смесь обеих оптических форм синтезированного вещества.

Асимметричный синтез клеткой органических веществ происходит на базе уже существующей в них асимметрии. Таким образом, вопрос сводится к тому, как впервые возник асимметричный синтез. В современной литературе можно найти значительное количество гипотез, объясняющих происхождение оптической активности. Согласно одной из них, возникновению жизни должно было предшествовать сильное нарушение зеркальной симметрии в виде скачкообразного перехода (как это имеет место при кристаллизации). По проведенным расчетам, в условиях первобытной Земли скачкообразный переход существовавших органических молекул из симметрического состояния в асимметрическое — событие весьма вероятное. Основные этапы процесса, по этим представлениям, следующие: первый этап — абиогенное образование и накопление органических молекул в виде рацемических смесей; следующий этап — нарушение зеркальной симметрии в рацемическом "бульоне" и формирование только одного типа асимметрических молекул: L-аминокислот и D-сахаров, из которых образуются короткие цепочки молекул — блоков будущих ДНК, РНК и белков. Принципиальное значение стереоизомерии в возникновении жизни заключается в том, что способностью к точной репликации (самовоспроизведению) и, следовательно, к передаче точной информации обладают только полимерные молекулы, построенные из асимметрических мономеров одного типа, т. е. только L-типа для аминокислот и D-типа для сахаров. Полинуклеотиды, синтезированные из мономеров разного типа, способностью к точной репликации не обладают.

Возникновение и эволюция каталитической активности

Уже пространственно обособленные открытые системы обладали примитивным метаболизмом в том смысле, что их структурная организация создавала благоприятные условия для протекания определенной последовательности биохимических реакций. В основе метаболизма современных клеток лежит совершенный каталитический аппарат, поэтому эволюционное развитие протоклеток связано также с развитием и совершенствованием их каталитических активностей. Первыми катализаторами, доступными для протоклеток, были относительно простые органические и неорганические соединения внешней среды. Хорошо известна способность солей ряда металлов ускорять реакции переноса водорода. Каталитическая активность этих неорганических соединений очень невысока. Оказалось,. что ее можно существенно повысить при сочетании неорганических соединений с некоторыми органическими молекулами. Например, ионы железа могут в незначительной степени ускорять реакции переноса водорода. Если железо ввести в порфириновое кольцо, каталитическая активность этого комплекса будет в 1000 раз выше, чем ионов железа. Можно представить, что аналогичный путь усовершенствования простых катализаторов имел место в процессе эволюции протоклеток.

Примером комплексов, возникших в результате сочетания различных молекул (органических и неорганических), могут быть современные коферменты. Число известных коферментов невелико, но они являются универсальными, присущими всем живым организмам катализаторами38. Универсальность современных коферментов говорит об их раннем возникновении в процессе формирования метаболического аппарата, а их стабильность на протяжении столь длительного процесса эволюции — о наилучшем из всех возможных вариантов соответствии выполняемым функциям. Протоклетки, будучи предельно гетеротрофными, вначале, вероятно, просто заимствовали сложные коферменты из внешней среды и только значительно позднее у них (или у более совершенных клеток) развилась способность , к самостоятельному синтезу коферментов.

38 Исключение составляют некоторые представители архебактерий.

Дальнейшее усложнение метаболизма потребовало более четкого согласования последовательностей составляющих его биохимических реакций. Коферменты, обладающие каталитической активностью, значительно более низкой, чем современные ферменты, и не обладающие свойством субстратной специфичности, на определенном уровне развития клеточного метаболизма не могли отвечать необходимым требованиям. Поэтому они были заменены или дополнены более мощными и совершенными катализаторами — ферментами. Скорости реакций, катализируемых ферментами, примерно в 1010 раз выше, чем скорости неферментативных реакций.

Вероятно, первым в процессе эволюции у предшественников современных ферментов появилось свойство каталитической активности, а свойство субстратной специфичности возникло значительно позднее. В качестве предшественников современных ферментов можно рассматривать простые пептиды, для которых показана способность ускорять определенные реакции, в частности, реакции гидролиза, аминирования различных соединений, а также реакции карбоксилирования a-кетокислот. Эволюция ферментных белков из предшественников — простых пептидов — прошла длительный путь в направлении наилучшего приспособления их первичной, вторичной и третичной структур к выполняемым функциям.

Возникновение матричного синтеза

Как известно, в современных клетках функции ДНК заключаются в получении, хранении и передаче информации последующим поколениям. Без ДНК и РНК невозможно точное воспроизведение всех свойств клетки, в основе которых лежит функционирование специфических белков. В модельных опытах была показана относительная простота и легкость возникновения пространственно обособленных систем, построенных из протеиноидов, характеризовавшихся определенным постоянством аминокислотных последовательностей. Это могло служить указанием на то, что информация о полипептидах типа протеиноидов была заключена в них самих, а следовательно, подводило к следующему выводу: на начальном этапе эволюции протоклетки могли воспроизводиться и передавать информацию потомству без участия нуклеиновых кислот.

Дальнейшее усложнение структуры и совершенствование функции полипептидов приводило к появлению в них определенных аминокислотных группировок, которым в какой-то степени была присуща полезная для протоклетки каталитическая активность. Однако возникновение более "совершенного" полипептида создавало преимущество для породившей его протоклетки только в том случае, если появившееся определенное сочетание аминокислотных остатков в полипептиде могло быть передано дочерним протоклеткам. При отсутствии такой способности возникшее "удачное" сочетание аминокислотных остатков в полипептиде терялось при последующем разрастании протоклеток. Таким образом, для дальнейшей эволюции протоклеток необходимо было создание специального аппарата, который обеспечивал бы в ряду их поколений точное воспроизведение полипептидов с определенно закрепленным расположением аминокислотных остатков. Это привело к формированию принципиально нового механизма синтеза — матричного синтеза, в основе которого лежит использование свойств нового класса органических соединений — полинуклеотидов.

Свойством полинуклеотидов, сформированных из одного типа асимметрических молекул, является способность к точному воспроизведению, основанная на принципе структурной комплементарности. В модельных опытах было показано, что поли- нуклеотидная цепь может служить матрицей, связывающей свободные нуклеотиды. При смешивании АМФ с полиуридиловой кислотой свободные молекулы АМФ связываются с остатками полиуридиловой кислоты при помощи водородных связей между комплементарными основаниями. В результате возникала спиральная структура. Точно так же наблюдали формирование устойчивой комплементарной спирали при смешивании полицитидиловой кислоты с гуанозинмонофосфатом. Для синтеза комплементарных полинуклеотидов необходимо было, чтобы между связанными с матрицей мононуклеотидами образовались межнуклеотидные связи. Экспериментально была показана принципиальная возможность возникновения таких связей без какого-либо участия ферментов. Таким образом, полинуклеотиды могли служить матрицей для неферментативного синтеза комплементарных полинуклеотидов.

Вопрос о том, каким путем в молекулах полинуклеотидов возникла и закрепилась информация о структуре белков, остается наиболее неясным. Имеются данные об избирательном взаимодействии между двумя типами полимеров — полиаминокислотами и полинуклеотидами — в зависимости от их аминокислотного и нуклеотидного составов, на основании чего высказывается предположение, что в принципе полиаминокислоты и полинуклеотиды могли "узнавать" друг друга в протоклетках. Образование специфических комплексов между этими полимерами можно рассматривать как первый необходимый шаг на пути установления между ними определенных "информативных" связей. Не исключено также, что на первых этапах поток информации шел в любом направлении (полинуклеотид протобелок) и, таким образом, устанавливались взаимные связи между определенными последовательностями аминокислот в протобелках и нуклеотидов в полинуклеотидах. Позднее поток информации стал однонаправленным (полинуклеотид протобелок).

Таким образом, дискуссионным остается вопрос о том, на каком этапе эволюционного процесса нуклеиновые кислоты сформировались как информационные молекулы. Согласно одним представлениям на начальном этапе эволюции роль последних выполняли белковоподобные молекулы, и первые примитивные клетки функционировали без нуклеиновых кислот. Другая гипотеза исходит из того, что первыми возникли нуклеиновые кислоты, а позднее, на базе содержащейся в них информации, возникли белки (гипотеза "генной жизни").

Эта гипотеза принадлежит американскому генетику Г. Мёллеру (Н. Muller), высказавшему предположение, что "жизнь" началась с абио-генного образования гена или группы генов. Появление мембран и белков, обладающих каталитическими свойствами, имело место на более поздних этапах. В пользу этой гипотезы приводятся соображения, первое из которых основано на современном представлении о молекулярной структуре и самовоспроизведении вирусов, а второе — на полифункциональных свойствах мононуклеотидов. Хорошо известно, что нуклеотиды, помимо того, что составляют генетический аппарат клетки, принимают участие в разнообразных метаболических реакциях: служат переносчиками энергии (АДФ, АТФ), электронов и атомов водорода (НАД, НАДФ, ФМН, ФАД), сахаров, ацильных групп и др.

Формы жизни, возникшие на "белковой основе", были неустойчивыми из-за отсутствия системы передачи информации, использующей свойства нуклеиновых кислот, а "генная жизнь" не могла прогрессивно эволюционировать без участия белков, обладающих каталитическими свойствами. Как произошло возникновение формы жизни, в основе которой лежат белки и нуклеиновые кислоты, пока не известно. Ясно только, что "встреча" обоих типов соединений положила начало пути эволюции, на котором произошло формирование механизмов синтеза белка и нуклеиновых кислот и кодовых взаимодействий между обоими механизмами.

ДАННЫЕ ПАЛЕОНТОЛОГИИ О ПРОИСХОЖДЕНИИ ЖИЗНИ НА ЗЕМЛЕ

Рис. 52. Этапы биологической эволюции (по Опарину, 1976; Fox, Dosel, 1975; Lehninger, 1974)

Согласно современным представлениям окончательное формирование земной коры произошло около 4,6 млрд лет назад. Наши сведения об истории возникновения и развития жизни на Земле ограничены преимущественно последним периодом, длительность которого порядка 600 млн лет39. Остальной временной период, составляющий примерно 90% всей истории существования Земли, фактически является чистой страницей в изучении возникновения и развития жизни на Земле. Поэтому большой интерес представляют данные молекулярной палеонтологии изучающей органические вещества древнейших осадочных отложений. Трудность заключается в интерпретации полученных результатов, т. е. в отсутствии надежных критериев на основании которых можно было бы делать выводы о происхождении обнаруженных органических остатков: биогенном или абиогенном. В этой связи интересны находки, сделанные в Южной Африке в осадочных породах, возраст которых составляет около 3,5 млрд лет. В этих породах найдены заключенные в них окаменелые остатки палочковидных структур размером 05x025 мкм, напоминающих современные бактерии. При электронно-микроскопическом изучении у них выявлена двухслойная клеточная стенка, подобная клеточной стенке многих современных бактерий.

39 В геологии (см. рис. 52) приняты следующие названия временных интервалов: зон, эра, период, эпоха, век. Самое крупное геохронологическое образование — зон. Зоны подразделяются на эры и т. д. Фанерозой, самый последний и наиболее изученный зон, включает три эры: палеозой, мезозой и кайнозой Первый период палеозойской эры — кембрий (начало примерно 580 млн лет назад, длительность — 80 млн лет). Характеризуется появлением животных, имеющих скелетные элементы. Более ранние зоны часто объединяются под названием докембрия или дофанерозоя.

В породах, возраст которых также около 3, 5 млрд лет, обнаружены строматолиты, своеобразные известковые образования, являющиеся продуктами жизнедеятельности древних фотосинтезирующих организмов — цианобактерий, или синезеленых водорослей. Если принять, что найденные в породах ископаемые остатки действительно принадлежат древнейшим прокариотам или являются продуктами их жизнедеятельности, то следует признать, что к этому времени уже были сформированы некоторые типы жизни, которые дошли до нас в виде ее "следов" Отсюда приходится сделать вывод, что впервые земная жизнь должна была возникнуть в промежутке между 3,5 и 4,6 млрд лет тому назад, однако у нас нет никакой информации об этом периоде. Схематическое изображение во времени отдельных этапов эволюции представлено на рис. 52.

Цианобактериям мы обязаны появлением молекулярного кислорода в атмосфере Земли. Однако вначале весь выделяемый ими Оа поглощался земной корой, в которой происходили интенсивные процессы окисления. По имеющимся геологическим данным содержание кислорода в атмосфере достигло 1% от его содержания в современной атмосфере только в среднем протерозое, и к этому времени можно отнести возникновение первых аэробных прокариот. В пользу этого свидетельствуют обнаруженные в отложениях, возраст которых около 2 млрд лет, звездчатые образования, свойственные облигатно аэробной свободноживущей бактерии Metallogenium. Этот организм откладывает на поверхности клеток окислы железа. В природе встречается при разных концентрациях O2, но всегда в аэробных условиях, так что может служить индикатором молекулярного кислорода.

Первые эукариоты появились приблизительно 1,5 млрд лет назад. Таким образом, прокариоты были единственными обитателями нашей планеты в течение 2/3 времени эволюции биосферы. Жизнедеятельность прокариот привела к накоплению в атмосфере молекулярного кислорода и к обогащению лито- и гидросферы органическим веществом.

Глава 11 | Кафедра клеточной физиологии и иммунологии | Оглавление | Напишите нам письмо | Наверх | Глава 13


Глава 13

Глава 12 Кафедра клеточной физиологии и иммунологии Оглавление Вниз Глава 14

III. Эволюция энергетических процессов у эубактерий

В главах 11 и 12 были обсуждены проблемы возникновения первичной клетки из гипотетической протоклетки и последующего пути прогрессивной эволюции первичной клетки. Как было обнаружено в 70-х гг., на раннем этапе этого пути могло произойти выделение трех основных ветвей, каждая из которых самостоятельно и независимо эволюционировала, результатом чего явилось существование в рамках прокариотной клеточной организации двух крупных таксономических групп: эубактерий и архебактерий.

Подавляющее большинство известных прокариот относится к эубактериям. Именно у них достаточно хорошо изучены основные этапы прогрессивной эволюции, связанные с совершенствованием энергетических процессов. Архебактерии представляют собой к настоящему времени разрозненные группы со специфическими типами энергетического метаболизма. Имеющегося материала явно не достаточно для создания каких-либо эволюционных построений внутри группы архебактерий.

ГЛАВА 13. БРОЖЕНИЕ. ТИПЫ ЖИЗНИ, ОСНОВАННЫЕ НА СУБСТРАТНОМ ФОСФОРИЛИРОВАНИИ

Наиболее примитивным способом получения энергии, присущим определенным группам эубактерий, являются процессы брожения.

ОБЩАЯ ХАРАКТЕРИСТИКА ПРОЦЕСCOВ БРОЖЕНИЯ

"Брожение" — это сугубо микробиологический термин. Он характеризует энергетическую сторону способа существования нескольких групп эубактерий, при котором они осуществляют в анаэробных условиях окислительно-восстановительные превращения органических соединений, сопровождающиеся выходом энергии, которую эти организмы используют. Поскольку брожение протекает без участия молекулярного кислорода, все окислительно-восстановительные превращения субстрата происходят за счет его "внутренних" возможностей. Процесс брожения связан с такими перестройками органических молекул субстрата, в результате которых на окислительных этапах процесса высвобождается часть свободной энергии, заключенной в молекуле субстрата, и происходит ее запасание в молекулах АТФ. В процессе брожения, как правило, происходит расщепление углеродного скелета молекулы субстрата.

Круг органических соединений, которые могут сбраживаться, довольно широк. Это углеводы, спирты, органические кислоты, аминокислоты, пурины, пиримидины. Химическое вещество может быть подвергнуто сбраживанию, если оно содержит неполностью окисленные (или восстановленные) углеродные атомы. В этом случае есть возможность для окислительно-восстановительных преобразований между молекулами (или внутри одного вида молекул), возникающими из субстрата. В результате одна часть продуктов брожения будет более восстановленной, другая — более окисленной по сравнению с субстратом. Продуктами брожений являются различные органические кислоты (молочная, масляная, уксусная, муравьиная), спирты (этиловый, бутиловый, пропиловый), ацетон, а также CO2 и H2. Обычно в процессе брожения образуется несколько продуктов. В зависимости от того, какой основной продукт накапливается в среде, различают молочнокислое, спиртовое, маслянокислое, пропионовокислое и другие виды брожений.

Следовательно, в каждом виде брожения можно выделить две стороны: окислительную и восстановительную. Процессы окисления сводятся к отрыву электронов от определенных метаболитов с помощью специфических ферментов (дегидрогеназ) и акцептированию их другими молекулами, образующимися из сбраживаемого субстрата, т. е. в процессе брожения происходит окисление анаэробного типа.

Энергетическая сторона

Собственно энергетической стороной процессов брожения является их окислительная часть, поскольку реакции, ведущие к выделению энергии, — это реакции окисления. Существует несколько исключений из этого правила: некоторые анаэробы часть энергии при сбраживании субстрата получают также в результате его расщепления. Примитивность процессов брожения заключается в том, что из субстрата в результате его анаэробного преобразования извлекается лишь незначительная доля той химической энергии, которая в нем содержится. Продукты, образующиеся в процессе брожения, все еще содержат в себе значительное количество энергии, заключавшейся в исходном субстрате. Чтобы четче представить разницу в энергетическом выходе процессов брожения и дыхания, приведем данные по изменению уровней стандартной свободной энергии для процессов гомоферментативного молочнокислого брожения и дыхания при одинаковом исходном энергетическом субстрате (глюкоза):

D G0' = –196,65 кДж/моль; | D G0' = –2870,22 кДж/моль.

В процессе гомоферментативного молочнокислого брожения синтезируются 2 молекулы АТФ на 1 молекулу сброженной глюкозы; в процессе дыхания при полном окислении молекулы глюкозы образуется 38 молекул АТФ. В обоих случаях эффективность запасания выделяющейся энергии в макроэргических связях АТФ приблизительно одинакова.

При брожении некоторые реакции на пути анаэробного преобразования субстрата связаны с наиболее примитивным типом фосфорилирования — субстратным фосфорилированием. К синтезу АТФ по механизму субстратного фосфорилирования ведут катаболические реакции, которые в зависимости от своей химической природы могут быть разделены на два типа. Большинство относится к окислительно-восстановительным реакциям. Богатые энергией соединения возникают в процессе брожения на этапах анаэробного окисления. Например, окисление фосфоглицеринового альдегида (ФГА), катализируемое ФГА-дегидрогеназой, приводит к образованию богатого энергией метаболита — 1,3-дифосфоглицериновой кислоты (1, 3-ФГК). Анаэробное окисление пировиноградной или a-кетоглутаровой кислот приводит к образованию высокоэнергети-ческих метаболитов — ацетил-КоА40 или сукцинил-КоА соответственно.

40 Символ "КоА" обозначает кофермент А, связанный с ацильной группой (R-CO~S-KoA), "КоА-SH", находящийся в свободном состоянии.

Второй тип реакций связан с расщеплением субстратов или промежуточных продуктов, образующихся из них. Катализируются эти реакции ферментами, относящимися к классу лиаз. Например, у гетероферментативных молочнокислых бактерий высокоэнергетический ацетилфосфат образуется из ксилулозо-5-фосфата в реакции, катализируемой фосфокетолазой:

ксилулозо-5-фосфат + ФН ® ФГА+ ацетилфосфат + H2O.

К реакциям подобного типа относится также расщепление цитруллина, приводящее к синтезу карбамоилфосфата — соединения с макроэргической фосфатной связью:

цитруллин + ФН ® карбамоилфосфат + орнитин.

Богатые энергией соединения, образующиеся в реакциях рассмотренных выше типов, представляют в большинстве случаев ангидриды фосфорной кислоты или тиоэфиры органических кислот. Последние используются для синтеза АТФ через ферментативную стадию образования соответствующих ацилфосфатов:

ацил-КоА + ФН ® ацилфосфат + КоА-SH.

Из других высокоэнергетических соединений важное место в энергетике процессов брожения принадлежит фосфоенолпировиноградной кислоте (ФЕП). Эти соединения характеризуются тем, что свободная энергия, освобождающаяся при их гидролизе, находится в области значений от -35 до -88 кДж/моль и с помощью соответствующих ферментов может быть перенесена на молекулы АДФ.

Несмотря на большое число углеродных субстратов, доступных для сбраживания, количество реакций, приводящих непосредственно к синтезу АТФ при брожениях, сравнительно невелико. Наиболее распространены следующие из них:

1) ацетилфосфат + АДФ ® ацетат + АТФ;

2) 1,3-фосфоглицериновая кислота + АДФ ® 3-фосфоглицеринновая кислота + АТФ;

3) фосфоенолпировиноградная кислота + АДФ ® пировиноградная кислота + АТФ.

Другие реакции субстратного фосфорилирования ограничены какими-либо специфическими видами брожения. Например, сбраживание некоторых пиримидинов и аргинина, осуществляемое отдельными видами бактерий из рода Streptococcus, приводит к образованию карбамоилфосфата, фосфатная группа которого переносится на АДФ в реакции, катализируемой карбаматкиназой:

карбамоилфосфат + АДФ ® карбамат + АТФ.

Один вид клостридиев (C. cylindrosporum), сбраживающий пурины, способен образовывать формиат и тетрагидрофолат (ТГФК) из формилтетрагидрофолиевой кислоты в реакции, сопровождающейся фосфорилированием АДФ:

формил-ТГФК + АДФ + ФН ® формиат + ТГФК + АТФ.

Для этого вида указанная реакция служит основным путем получения АТФ.

Все реакции субстратного фосфорилирования локализованы в цитозоле клетки. Это указывает на простоту химических механизмов, лежащих в основе субстратного фосфорилирования.

Проблема акцептора электронов

Основная проблема всех процессов брожения — проблема акцептора электронов. В конечном итоге степень окисления и сопряженное с этим количество свободной энергии, а также характер образующихся продуктов определяются природой конечных акцепторов электронов. При брожениях конечными акцепторами электронов служат в основном органические соединения: метаболиты, образующиеся из исходных субстратов (пировиноградная кислота, ацетальдегид), или вещества, имеющиеся в среде культивирования (некоторые аминокислоты и другие органические соединения, способные восстанавливаться). В ряде брожений акцепторами электронов служат молекулы CO2, а также ионы водорода (H2). Кроме того, в отдельных случаях дополнительными акцепторами электронов могут быть некоторые достаточно окисленные неорганические соединения, такие как нитрат, молекулярная сера. Если конечным акцептором электронов является ацетальдегид, образуется этанол, если пируват — молочная кислота. Акцептирование электронов молекулами CO2 приводит у разных видов к возникновению формиата или ацетата, если же эту функцию выполняют ионы водорода, образуется молекулярный водород (H2).

Восстановленные соединения, акцептировавшие электроны, выделяются из клеток эубактерий в окружающую среду и накапливаются в ней в значительных количествах. Из-за низкого энергетического выхода процессов брожения для обеспечения энергией всех функций и биосинтетических процессов клетке приходится перерабатывать огромные количества субстратов.

Итак, брожение — это способ получения энергии, при котором АТФ образуется в процессе анаэробного окисления органических субстратов в реакциях субстратного фосфорилирования.

ГОМОФЕРМЕНТАТИВНОЕ МОЛОЧНОКИСЛОЕ БРОЖЕНИЕ

Последовательность биохимических реакций, лежащих в основе гомоферментативного молочнокислого брожения, получила название гликолитического пути (гликолиза)41, фруктозодифосфатного пути, или пути Эмбдена — Мейергофа — Парнаса (Н. Embden, О. Meyerhof, Я. О. Парнас), по именам исследователей, внесших больший вклад в изучение этого процесса. Общая схема гомоферментативного молочнокислого брожения представлена на рис. 53.

Рис. 53. Гомоферментативное молочнокислое брожение: Ф1 — гексокиназа; Ф2 — глюкозофосфатизомераза; Ф3 — фофсофруктокиназа; Ф4 — фруктозо-1,6-дифосфатальдолаза; Ф5 — триозофосфатизомераза; Ф6 — 3-ФГА-дегидрогеназа; Ф7 — фофсоглицерокиназа; Ф8 — фосфоглицеромутаза; Ф9 — енолаза; Ф10 — пируваткиназа; Ф11 — лактатдегиброгеназа (по Dagley, Nicholson, 1973)

Основными энергетическими ресурсами для эубактерий, осуществляющих гомоферментативное молочнокислое брожение, служат моносахара (в первую очередь, глюкоза) и дисахара (мальтоза, лактоза). В процессе подготовки к энергетическим преобразованиям дисахара ферментативным путем расщепляются до моносахаров. Различные моносахара, прежде чем подвергнуться преобразованиям, должны превратиться в глюкозо-6-фосфат. Момент унификации, т. е. превращения различных субстратов в один, исходный для дальнейшего его метаболизирования по данному пути, очень важен. От того, что служит исходным энергетическим ресурсом, зависит общий энергетический баланс процесса.

41 Собственно гликолиз — это определенная последовательность ферментативных реакций от углевода до пировиноградной кислоты, поэтому, строго говоря, "гликолиз" не является синонимом "гомоферментативного молочнокислого брожения", но 10 из 11 реакций у этих процессов идентичны.

Если исходным энергетическим субстратом служит глюкоза, первое превращение, которому она подвергается, — фосфорилирование. В результате образуется глюкозо-6-фосфат — метаболически активная форма глюкозы. Если исходный энергетический субстрат — лактоза, первым шагом на пути метаболизирования является ферментативное расщепление лактозы с помощью (3-галактозидазы на D-галактозу и D-глюкозу. D-галактоза затем подвергается фосфорилированию, приводящему к образованию D-галактозо-1-фосфата. Последний подвергается серии ферментативных превращений с участием УТФ в качестве кофермента, в результате которых превращается в глюкозо-1-фосфат.

У некоторых бактерий из рода Lactobacillus имеется фермент мальтозофосфорилаза, катализирующий реакцию:

мальтоза + H3PO4 ® глюкозо-1-фосфат + глюкоза.

В результате этой реакции осуществляется расщепление дисахарида мальтозы на две молекулы глюкозы, одна из которых образуется в фосфорилированной форме. Здесь важно подчеркнуть, что в этой реакции молекула фосфорилированной глюкозы синтезируется без затраты АТФ.

Если исходным энергетическим субстратом, вовлекаемым в процесс гликолиза, служит полисахарид типа гликогена или крахмала, его использование начинается с фосфоролитического отщепления глюкозного остатка, протекающего по схеме:

(глюкоза)n + HPO42 – ® (глюкоза)n – 1 + глюкозо-1-фосфат.

Глюкозо-1-фосфат, образующийся в результате подготовительных превращений углеводов, иных, чем глюкоза, превращается затем в глюкозо-6-фосфат. Перемещение фосфатной группы из положения 1 в положение 6 катализируется ферментом фосфоглюкомутазой. Дальнейшее превращение глюкозо-6-фосфата одинаково независимо от исходного энергетического субстрата (рис. 53).

Молекула глюкозо-6-фосфата изомеризуется в молекулу фруктозо-6-фосфата. Последний фосфорилируется в положении 1. Донором фосфата служит АТФ. Вторичное фосфорилирование молекулы фруктозы приводит к ее дальнейшему активированию.

Образовавшийся фруктозо-1,6-дифосфат разрывается на две триозы: фосфодиоксиацетон и 3-ФГА. Разрыв катализируется фруктозо-1,6-дифосфатальдолазой (альдолазой), являющейся ключевым ферментом этого пути. Достаточно обнаружить альдолазу, чтобы получить свидетельство существования гликолитического пути у организма. В последующие реакции может включаться только 3-ФГА. Фосфодиоксиацетон превращается в 3-ФГА в реакции изомеризации, катализируемой триозофосфатизомеразой.

На этом этапе заканчивается подготовительная стадия гликолитического пути: молекула глюкозы после активирования и расщепления на 2 фосфотриозы подготовлена для последующих превращений. Для активирования 1 молекулы глюкозы тратятся 2 молекулы АТФ42. Таким образом, до сих пор процесс протекает с затратой энергии. Однако его смысл и назначение заключаются в обеспечении клетки энергией. Эта задача решается на следующей стадии.

Окисление 3-ФГА до 1,3-дифосфоглицериновой кислоты — один из наиболее важных этапов гликолитического пути, поскольку именно на этом этапе энергия, освобождающаяся при окислении альдегидной группы 3-ФГА, запасается в молекуле 1,3-ФГК. Реакция катализируется ферментом 3-ФГА-дегидрогеназой:

3-ФГА + НАД+ + ФН ® 1,3-ФГК + НАД-H2.

3-ФГА служит донором электронов, которые переходят на НАД+ функционирующий в качестве переносчика электронов от 3-ФГА к пировиноградной кислоте. Образование последней происходит на более поздних этапах гликолитического пути. Итак, альдегидная группа 3-ФГА окисляется до карбоксильной группы. Однако вместо свободной карбоновой кислоты образуется смешанный ангидрид фосфорной кислоты и карбоксильной группы 3-ФГК — 1,3-ФГК. Реакция окисления 3-ФГА до 1,3-ФГК с помощью НАД-зависимой 3-ФГА-дегидрогеназы состоит из нескольких этапов, в результате чего энергия, освобождающаяся при окислении 3-ФГА, запасается в макроэргической фосфатной связи у первого углеродного атома 1,3-ФГК. 1,3-ФГК реагирует далее с АДФ, отдавая высокоэнергетическую фосфатную группу, что приводит к синтезу молекулы АТФ. Таким образом, энергия, высвободившаяся при окислении альдегидной группы, оказывается запасенной в молекуле АТФ.

42 Если исходным субстратом служит полисахарид, например гликоген или крахмал, для активирования глюкозного остатка на подготовительной стадии гликолитического пути затрачивается только 1 молекула АТФ.

Итак, произошло образование 3-ФГК. Теперь можно подвести некоторые итоги. Клетка на этом этапе "вернула" свои энергетические затраты: 2 молекулы АТФ были затрачены и 2 молекулы АТФ синтезировались на 1 молекулу глюкозы. На этом же этапе в реакции окисления 3-ФГА до 1,3-ФГК и образования АТФ имеет место первое субстратное фосфорилирование. Энергия освобождается и запасается в макроэргических фосфатных связях АТФ в процессе перестройки сбраживаемого субстрата при участии ферментов. Реакция, ведущая к субстратному фосфорилированию, может быть проведена в пробирке. Все необходимые для этого компоненты известны и получены в чистом виде. Возможность осуществления реакции в пробирке указывает на то, что фермент, катализирующий ее, не связан с клеточными структурами. Первое субстратное фосфорилирование носит еще название фосфорилирования на уровне 3-ФГА.

После образования 3-ФГК фосфатная группа из третьего положения переносится во второе. Далее происходит отщепление молекулы воды от второго и третьего атомов углерода 2-ФГК, катализируемое ферментом енолазой, и образуется фосфоенолпировиноградная кислота. В результате происшедшей дегидратации молекулы 2-ФГК степень окисления ее второго углеродного атома увеличивается, а третьего — уменьшается. Таким образом, данная реакция по существу представляет собой внутримолекулярный окислительно-восстановительный процесс. Дегидратация молекулы 2-ФГК, приводящая к образованию ФЕП, сопровождается перераспределением энергии внутри молекулы, в результате чего фосфатная связь у второго углеродного атома из низкоэнергетической в молекуле 2-ФГК превращается в высокоэнергетическую в молекуле ФЕП.

Молекула ФЕП становится донором богатой энергией фосфатной группы, которая переносится на АДФ с помощью фермента пируваткиназы. Таким образом, в процессе превращения 2-ФГК в пировиноградную кислоту имеет место высвобождение энергии и запасание ее в молекуле АТФ. Это второе субстратное фосфорилирование. По ряду черт оно отличается от первого субстратного фосфорилирования: 1) если в первом случае образование макроэргической фосфатной связи протекало одновременно с присоединением к субстрату фосфатной группы, то во втором — фосфатная группа была присоединена к молекуле субстрата задолго до этого события; 2) первое субстратное фосфорилирование связано с реакцией окисления, приводящей к тому, что от молекулы 3-ФГА отрываются два электрона и переходят на НАД+, т. е. молекула 3-ФГА служит донором электронов, но вопрос о конечном акцепторе их на этом этапе не решен. Напротив, при втором субстратном фосфорилировании, связанном с реакцией дегидратации молекулы 2-ФГК, решается проблема и донора и акцептора. Здесь в результате внутримолекулярного окислительно-восстановительного процесса одна молекула и донирует и акцептирует электроны.

В процессе второго субстратного фосфорилирования образуется еще молекула АТФ; в итоге общий энергетический выигрыш процесса составляет 2 молекулы АТФ на 1 молекулу глюкозы. Такова энергетическая сторона процесса гомоферментативного молочнокислого брожения.

Однако осталась еще проблема восстановленного переносчика — НАД-H2, образованного в реакции окисления 3-ФГА. Чтобы процесс продолжался, в метаболический поток необходимо вернуть этот метаболит в окисленном виде (НАД+), т. е. решить проблему конечного акцептора. Как же она решается в данном случае? Результатом рассмотренного выше процесса, помимо его энергетического итога, является образование 2 молекул пировиноградной кислоты и 2 молекул НАД-H2 на 1 молекулу сброженной гексозы. Молекула пировиноградной кислоты по своему химическому строению — достаточно окисленное соединение и может служить акцептором электронов. В этом случае донор-акцепторная проблема решена самым простым способом: 2 электрона переносятся с НАД-H2 на молекулу пировиноградной кислоты, что приводит к образованию молочной кислоты. Суммарно процесс можно выразить в виде следующего уравнения:

глюкоза + 2ФН + 2АДФ ® 2 молочная кислота + 2АТФ + 2H2O.

Гомоферментативное молочнокислое брожение представляет собой энергетическую сторону образа жизни группы гомоферментативных молочнокислых бактерий. Черты древности этой группы видны не только в процессе добывания ее представителями энергии, но и в других сторонах их метаболизма, о чем будет сказано в разделе, посвященном краткой характеристике этих бактерий. Сейчас же остается подвести некоторые итоги рассмотренного процесса и оценить его "судьбу". В процессе гомоферментативного молочнокислого брожения имеют место 3 типа химических превращений:

  • перестройка углеродного скелета исходного субстрата;
  • окислительно-восстановительные превращения;
  • образование АТФ.

Энергетический выход процесса таков: образование 2 молекул АТФ на молекулу глюкозы43. Энергетическая эффективность процесса, т. е. эффективность запасания выделяемой свободной энергии в молекулах АТФ, составляет примерно 40%. Энергия запасается только в реакциях субстратного фосфорилирования. Как можно видеть из суммирования энергетических характеристик процесса, низкий энергетический выход сочетается в нем с высокой энергетической эффективностью, а в основе всего лежат простые механизмы получения энергии. Окислительно-восстановительные превращения имеют место на двух этапах процесса, именно они приводят к получению клеткой энергии. Если оценить общин окислительно-восстановительный .баланс процесса (C6H12O6 ® 2C3H6O3), можно видеть, что суммарного изменения степени окисленности при этом не происходит (если сравнить степень окисленности отдельных углеродных атомов глюкозы и молочной кислоты, получается другая картина). Это результат того, что процесс "замкнут на себя", т. е. субстрат является и источником веществ — доноров электронов и источником веществ — их акцепторов. "Замкнутость" процесса приводит к ограничению его окислительных и, следовательно, энергетических возможностей (но в данном конкретном случае еще не исчерпывает их). Все это, вместе взятое, определило "судьбу" гомоферментативного молочнокислого брожения.

43 Если исходный субстрат — полисахарид, образуются 3 молекулы АТФ на 1 молекулу сброженной глюкозы.

Возникнув как первый, далекий от совершенства энергетический процесс, гомоферментативное молочнокислое брожение не было потом отброшено в процессе эволюции. Наоборот, оно закрепилось и существует сейчас в виде гликолиза у подавляющего большинства прокариот, дрожжей, грибов, а также у высших животных и растений, но только как первый этап более совершенного энергетического процесса, сформировавшегося в результате последующего развития способов получения энергии живыми организмами. Чем объясняется такая судьба гомоферментативного молочнокислого брожения? Вероятно, оказалось выгодным использовать его в качестве первого подготовительного этапа по следующим причинам: 1) высокая энергетическая эффективность (не путать с энергетическим выходом процесса!); 2) простота механизмов получения энергии; 3) перестройка исходного субстрата в форму, метаболически удобную для последующих превращений.

ГОМОФЕРМЕНТАТИВНЫЕ МОЛОЧНОКИСЛЫЕ БАКТЕРИИ

Гомоферментативное молочнокислое брожение, в основе которого лежит гликолитический путь разложения глюкозы, является единственным способом получения энергии для группы эубактерий, которые при сбраживании углеводов превращают в молочную кислоту от 85 до 90% сахара среды. Бактерии, входящие в данную группу, морфологически различны. Это кокки, относящиеся к родам Streptococcus и Pediococcus, а также длинные или короткие палочки из рода Lactobacillus. Последний подразделяется на три подрода. Бактерии, включенные в два из них (Thermobacterium, Streptobacterium), также осуществляют гомоферментативное молочнокислое брожение. Все бактерии этой группы положительно окрашиваются по Граму, не образуют спор, неподвижны. Группа весьма гетерогенна в отношении нуклеотидного состава ДНК: молярное содержание ГЦ-пар оснований колеблется от 32 до 51%. Значительные колебания по этому признаку характерны и для бактерий, объединенных в роды и даже подроды.

Лактатдегидрогеназа, катализирующая превращение пирувата в лактат, стереоспецифична. У разных видов она содержится в виде определенных оптических изомеров; в зависимости от этого бактерии продуцируют D- или L-форму молочной кислоты. Те из них, которые образуют смесь D- и L-форм. содержат или две формы фермента, различающиеся стереоспецифичностью, или лактатрацемазу. Некоторые признаки, характерные для эубактерий, осуществляющих гомоферментативное молочнокислое брожение, представлены в табл. 15.

Таблица 15. Характеристика таксономических групп гомоферментативных молочнокислых бактерий

Род и подрод бактерий | Морфология и особенности деления клеток | Молярное содержание ГЦ в ДНК, % | Конфигурация молочной кислоты | Наиболее распространенные виды
Род Streptococcus | сферические или овальные клетки; делятся в одной плоскости, в результате образуются пары или цепочки клеток | 33—44 | D | S. faecalis S. lactis
Род Pediococcus | кокки; делятся в двух плоскостях, в результате образуются тетрады клеток | 33—44 | DL | P. cerevisiae
Род Lactobacillus Подрод Thermobacterium Подрод Streptobacterium* | палочки; делятся в одной плоскости, образуют пары или цепочки клеток | 35—51 32—46 | L D D DL DL L | L. delbruckii L. bulgaricus L. lactis L. jensenii L. plantarum L. casei

* Виды, относящиеся к этому подроду, расщепляют пентозы по окислительному пентозофосфатному пути, осуществляя гетероферментативное молочнокислое брожение. Поэтому они не являются облигатно гомоферментативными молочнокислыми бактериями.

У этой группы эубактерий молекулярный кислород не включается в энергетический метаболизм, но они способны расти в присутствии O2, т. е. являются аэротолерантными анаэробами44. В их клетках в значительном количестве содержатся флавиновыe ферменты, с помощью которых происходит восстановление молекулярного кислорода до H2O2. Из-за неспособности молочнокислых бактерий синтезировать гемовую группу у них отсутствует каталаза — фермент, катализирующий разложение перекиси водорода, поэтому последняя может накапливаться в клетке. Существующие механизмы защиты от молекулярного кислорода и его производных у этой группы эубактерий изложены в гл. 15.

44 Некоторые авторы представителей рода Lactobacillus относят к микроаэрофилам (см. сноску на с. 127).

Особенностями конструктивного метаболизма гомоферментативных молочнокислых бактерий являются слабо развитые биосинтетические способности, что выражается в большой зависимости их роста от наличия в питательной среде готовых органических веществ (аминокислоты, витамины группы В, пурины, пиримидины). В качестве источника углерода молочнокислые бактерии используют лактозу (молочный сахар) или мальтозу (растительный сахар, образующийся при гидролизе крахмала). Могут они также использовать некоторые пентозы, сахароспирты и органические кислоты. Из всех известных непатогенных прокариот молочнокислые бактерии отличаются наибольшей требовательностью к субстрату. Зависимость этих бактерий от наличия готовых органических веществ среды указывает на примитивность в целом их конструктивного метаболизма.

Молочнокислые бактерии распространены там, где они могут обеспечить свои высокие потребности в питательных веществах и где имеются большие количества углеводов, переработка которых дает им необходимую для роста энергию. Их много в молоке и молочных продуктах, на поверхности растений и в местах разложения растительных остатков; обнаружены они в пищеварительном тракте и на слизистых оболочках животных и человека.

Молочнокислым бактериям принадлежит главная роль в осуществлении ряда процессов, используемых с давних времен для получения различных кисломолочных продуктов, в процессах соления и квашения овощей, силосования кормов. Кефир — продукт совместной деятельности молочнокислых бактерий и дрожжей. Известно много национальных кисломолочных продуктов (кумыс, йогурт и др.), для приготовления которых используют кобылье, верблюжье, овечье, козье молоко, а в качестве закваски — естественно возникшие и сохраняемые комплексы молочнокислых бактерий и дрожжей. Молочнокислые бактерии играют также большую роль в процессе приготовления сыров и сливочного масла. Первый этап производства сыров (створаживание белков молока) осуществляется молочнокислыми бактериями.

Скисание сливок, необходимое для получения сливочного масла, также вызывают бактерии рода Streptococcus. Помимо молочной кислоты некоторые из них образуют ацетоин и диацетил, придающие сливочному маслу характерный запах и вкус Субстратом служит лимонная кислота, содержание которой в молоке может достигать 1 г/л. Реакции, ведущие к образованию этих веществ, начинаются с расщепления лимонной кислоты:

лимонная кислота ® уксусная кислота + щавелевоуксусная кислота

Уксусная кислота выделяется в среду, а щавелевоуксусная кислота (ЩУК) декарбоксилируется, что приводит к образованию пирувата:

ЩУК ® пировиноградная кислота + CO2 (1).

Дальнейшее метаболизирование пирувата осуществляется по трем различным путям: часть молекул восстанавливается до молочной кислоты; другая часть подвергается декарбоксилированию, приводящему к возникновению разных C2-интермедиатов (ацетил-КоА и "активный" ацетальдегид) и взаимодействию между ними, заканчивающемуся синтезом молекулы диацетила. Восстановление последнего приводит к образованию ацетоина:

CH3-CO-CO-CH3 | + | НАД-H2 | ® | CH3-CHOH-CO-CH3 | + | НАД+ | (2).
диацетил |  |  |  | ацетоин |  |

Эта последовательность реакций не связана с получением клеткой энергии. Смысл ее, возможно, в дополнительном своеобразном решении "акцепторной проблемы", так как, во-первых, образование пирувата в реакции 1 не сопровождается синтезом НАД-H2, и, во-вторых, синтез ацетоина из диацетила (реакция 2) требует дополнительных молекул НАД-H2.

Использующие мальтозу молочнокислые бактерии участвуют в квашении овощей. В мелко нарезанные овощи добавляют 2 — 3% соли и создают условия, исключающие свободный доступ воздуха. Начинается спонтанное молочнокислое брожение. Аналогичный процесс протекает при силосовании кормов. Предназначенная для силосования растительная масса плотно загружается в силосные башни или ямы. Чтобы повысить питательные свойства среды, добавляют мелассу, а с целью создания более благоприятных условий для молочнокислых бактерий растительную массу подкисляют. В этих условиях также протекает спонтанное молочнокислое брожение.

СПИРТОВОЕ БРОЖЕНИЕ

Выше мы разобрали наиболее простой способ решения донор-акцепторной проблемы, который реализуется в виде молочнокислого брожения у группы гомоферментативных молочнокислых бактерий. Дальнейшие поиски на путях эволюции привели к формированию других метаболических возможностей для решения этой проблемы. Одна из них заключается в том, что из пировиноградной кислоты в результате ее окислительного декарбоксилирования образуется, ацетальдегид, который становится конечным акцептором водорода. В итоге из 1 молекулы гексозы образуются 2 молекулы этилового спирта и 2 молекулы углекислоты. Процесс получил название спиртового брожения. Спиртовое брожение распространено среди прокариотных (различные облигатно и факультативно анаэробные эубактерии) и эукариотных (дрожжи) форм. В анаэробных условиях у высших растений также отмечено накопление этилового спирта.

Процесс спиртового брожения, осуществляемый дрожжами, до последней реакции идет по тому же пути, что и описанный выше процесс молочнокислого брожения, но последняя реакция заменена двумя другими ферментативными реакциями. Сначала пируват с помощью пируватдекарбоксилазы, ключевого фермента спиртового брожения, декарбоксилируется до ацетальдегида и CO2:

CH3-CO-COOH ® CH3-COH + CO2 .

Особенность реакции заключается в ее полной необратимости. Образовавшийся ацетальдегид восстанавливается до этанола с участием НАД+-зависимой алкогольдегидрогеназы:

CH3-COH + НАД-H2 ® CH3-CH2OH + НАД+

Донором водорода служат 3-ФГА (как и в случае молочнокислого брожения).

Процесс спиртового брожения суммарно можно выразить следующим уравнением:

C6H12O6 + 2ФН + 2АДФ ® 2CH3-CH2OH + 2CO2 + 2АТФ +2H2O.

Как видно из уравнения, с точки зрения энергетического выхода оба процесса (гомоферментативное молочнокислое и спиртовое брожение) одинаковы. В обоих случаях сбраживание 1 молекулы глюкозы приводит к образованию 2 молекул АТФ. Процессы различаются природой конечных акцепторов электронов. Кроме того, если при гомоферментативном молочнокислом брожении образовавшаяся молочная кислота в целом по степени окисленности-восстановленности не отличается от молекулы гексозы (имеет место лишь внутримолекулярное перераспределение окисленности и восстановленности отдельных углеродных атомов, входящих в ее молекулу), то в случае спиртового брожения происходит межмолекулярное размежевание на восстановленные (этиловый спирт) и окисленные (CO2) молекулы.

Спиртовое брожение, осуществляемое дрожжами, интересно тем, что на нем впервые были сделаны открытия, имеющие принципиальное значение. Именно при изучении спиртового брожения Л. Пастер доказал, что оно является процессом, связанным с жизнедеятельностью определенных микроорганизмов — дрожжей. Л. Пастер открыл, что в условиях свободного доступа кислорода воздуха процесс спиртового брожения ингибируется и активируется дыхание. Это явление получило название "эффекта Пастера". "Эффект Пастера" есть результат определенного взаимодействия между различными энергетическими путями, существующими у дрожжей. Одним из проявлений такого взаимодействия является конкуренция за АДФ и неорганический фосфат между процессами субстратного фосфорилирования гликолитического пути и окислительного фосфорилирования в дыхательной цепи.

В 1897 г. братья Г. и Э. Бухнеры (Н. Buchner, E. Buchner) опубликовали первое сообщение о возможности осуществления спиртового брожения вне клетки. Оказалось, что бесклеточные экстракты дрожжей превращают углеводы в этанол. Это послужило отправным пунктом для детального изучения химизма процесса. Впервые было показано включение неорганического фосфора в этот процесс и роль фосфорилированных соединений (Л. А. Иванов, 1905; A. Harden, W. Young, 1905). Установлена природа отдельных реакций, катализирующих их ферментов, промежуточных продуктов метаболизма, коферментов, энергетических взаимопревращений. В 1933г. Г. Эмбден и О.Мейергоф предложили полную схему спиртового брожения. Наконец, работы К. Нойберга (К. Neuberg) по изучению механизма спиртового брожения привели к установлению еще одной важной особенности метаболизма низших форм жизни — его чрезвычайной гибкости.

К. Нойберг обнаружил, что в зависимости от условий процесс спиртового брожения может идти с образованием продуктов, которые в норме не образуются. Если к дрожжам, сбраживающим глюкозу, добавить бисульфит, то основным продуктом брожения будет глицерин. Оказалось, что бисульфит образует комплекс с ацетальдегидом, и последний не может больше функционировать как акцептор электронов:

Следствием этого является передача электронов от НАД-H2 на фосфодиоксиацетон, восстановление его до 3-фосфоглицерина и дефосфорилирование последнего, приводящее к образованию глицерина. Кроме глицерина в среде происходит накопление ацетальдегида (в комплексе с бисульфитом), этанола и CO2, но образование последних двух продуктов заметно подавлено. Когда брожение идет в присутствии бисульфита, энергетический выход процесса в два раза меньше по сравнению с нормальным спиртовым брожением, поскольку одна триоза не подвергается окислению, а восстанавливается до молекулы глицерина.

Спиртовое брожение протекает обычно при pH 3–6. Если его проводить в щелочной среде, например в присутствии NaHCO3, также происходит накопление в сбраживаемом растворе глицерина. Оказалось, что в щелочных условиях ацетальдегид не может акцептировать электроны, поскольку в этих условиях он участвует в реакции дисмутации с образованием уксусной кислоты и этилового спирта. Акцептором электронов, как и в предыдущем случае, служит фосфодиоксиацетон. Процесс брожения в щелочной среде можно представить в виде следующего уравнения:

2C6H12O6 | ® | 2C3H8O3 | + | CH3-COOH | + | CH3-CH2OH | + | 2CO2.
глюкоза |  | глицерин |  | уксусная кислота |  | этиловый спирт |  |

МИКРООРГАНИЗМЫ, ОСУЩЕСТВЛЯЮЩИЕ СПИРТОВОЕ БРОЖЕНИЕ

Накопление этилового спирта в среде в анаэробных условиях наблюдается у разных групп эубактерий и группы эукариотных микроорганизмов — дрожжей.

Эубактерии

Способность осуществлять в анаэробных условиях спиртовое брожение по пути, описанному в предыдущем разделе, присуща некоторым эубактериям, принадлежащим к разным таксономическим группам, например Sarcina ventriculi, Erwinia amylovora.

S. ventriculi относится к группе грамположительных анаэробных кокков. Клетки неподвижные; делятся в трех плоскостях, поэтому в культуре часто образуют пакеты, состоящие из 64 и более клеток. Веществом, связывающим клетки в пакетах, служит целлюлоза. Описана способность образовывать эндоспоры. Аэротолерантный анаэроб. Единственный способ получения энергии — сбраживание Сахаров. Потребность в питательных веществах довольно высока (многочисленные аминокислоты и ряд витаминов).

E. amylovora относится к группе энтеробактерий. Это грамотрицательные подвижные палочки. Особенностью вида является его патогенность для растений. Факультативный анаэроб. В аэробных условиях получает энергию в процессе дыхания.

Помимо этилового спирта и CO2 в качестве продуктов брожения S. ventriculi в среде накапливается уксусная кислота и выделяется молекулярный водород, у E. amylovora накапливается молочная кислота. Разнообразие конечных продуктов у этих бактерий связано с тем, что пируват, образующийся при сбраживании глюкозы по гликолитическому пути, далее может метаболизироваться различно: восстанавливаться до молочной кислоты; подвергаться декарбоксилированию и последующему восстановлению, как описано в предыдущем разделе; подвергаться ферментативному расщеплению, приводящему к образованию ацетата и др.

У многих клостридиев и энтеробактерий среди продуктов брожения обнаруживают этиловый спирт, но путь его образования отличен от описанного в предыдущем разделе. Сбраживание сахаров до пировиноградной кислоты происходит по гликолитическому пути, дальнейшее же превращение пирувата идет не через пируватдекарбоксилазу. У названных групп бактерий пируват подвергается расщеплению, приводящему к образованию ацетил-КоА. Реакция катализируется пируватдегидрогеназой. Ацетил-КоА затем восстанавливается до ацетальдегида:

CH3-CO~S-КоА + НАД-H2 ® CH3-COH + НАД+ + КоА-SH,

а последний — до этанола.

Гетероферментативные молочнокислые бактерии накапливают в среде спирт, метаболизируя глюкозу по окислительному пентозофосфатному пути. В результате ряда ферментативных превращений образуется ацетилфосфат, восстановление которого в два этапа приводит к появлению молекулы этилового спирта.

Наконец, у бактерий Zymomonas mobilis с неясным систематическим положением, используемых в Мексике для получения национального спиртного напитка "пульке", разложение глюкозы до пировиноградной кислоты идет по пути Энтнера — Дудорова. Дальнейшее превращение пирувата происходит с участием пируватдекарбоксилазы и алкогольдегидрогеназы. Выход продуктов брожения такой же, как при спиртовом брожении по гликолитическому пути: по 2 молекулы спирта и CO2 на 1 молекулу сброженной глюкозы, но энергетический выход в два раза ниже, чем при гликолизе: всего 1 молекула АТФ на 1 молекулу сброженной глюкозы.

Z. mobilis — грамотрицательные подвижные бактерии, имеющие форму коротких палочек. Характеризуются высокими биосинтетическими способностями. Анаэробы, единственный способ получения энергии для которых — спиртовое брожение. Однако эти бактерии способны расти в присутствии молекулярного кислорода. Последний в этом случае используется для окисления части этанола до уксусной кислоты в соответствии с уравнением:

1 глюкоза + 1O2 ® 1 этиловый спирт + 1 уксусная кислота + 1,7CO2 + 0,2 молочная кислота

Таким образом, молекулярный кислород существенно не меняет характера энергетического метаболизма Z. mobilis. В клетках бактерии обнаружены фрагменты ЦТК, цитохромы b, c, a2, каталаза. Наиболее вероятным представляется, что предки Z. mobilis — аэробы. Способ получения энергии за счет спиртового брожения — более позднее приспособление к условиям обитания.

Эукариоты

Основными продуцентами этилового спирта, имеющими широкое практическое применение, являются дрожжи — одноклеточные эукариотные микроорганизмы, принадлежащие к разным классам высших грибов. Наиболее распространенный способ размножения дрожжей — почкование. Дрожжи — аэробы со сформированным аппаратом дыхания, но в анаэробных условиях осуществляют спиртовое брожение по пути, рассмотренному в предыдущем разделе, т. е. получают энергию за счет субстратного фосфорилирования. Конструктивный метаболизм дрожжей основан на их хорошо развитых биосинтетических способностях. Есть виды дрожжей, развивающиеся на простых синтетических средах; эти дрожжи способны синтезировать все необходимые им сложные органические соединения. Существуют виды,. нуждающиеся в определенных витаминах группы В. Добавление к питательной среде веществ, содержащих комплекс витаминов, аминокислот, сахаров приводит, как правило, к заметному стимулированию роста дрожжей.

Ряд отраслей промышленности основан на жизнедеятельности дрожжей (виноделие, производство спирта, пивоварение, хлебопекарное производство). Сырьем для производства спирта с использованием дрожжей служат углеводы растительного происхождения (картофель, злаки), отходы пищевой (мелассы) и целлюлозно-бумажной (щелока) промышленности, различные сельскохозяйственные отходы, а также гидролизаты древесины. Сбраживание дрожжами виноградного сока лежит в основе виноделия; сбраживание пивного сусла, приготовленного из проросших зерен ячменя, специальными пивными дрожжами — в основе пивоварения.

О путях образования этилового спирта

Изложенные данные позволяют составить определенное представление о том, насколько широко распространено образование этилового спирта среди разных групп эубактерий и насколько различны метаболические пути, ведущие к его синтезу. Из этого следует, что накопление в культуральной среде этилового спирта само по себе не может служить указанием на место процесса, приводящего к его образованию, в эволюции. Этиловый спирт у эубактерий может быть одним из конечных продуктов как эволюционно более ранних (гликолиз), так и более поздних (окислительный пентозофосфатный цикл, путь Энтнера — Дудорова) катаболических процессов. До сих пор среди эубактерий не обнаружены организмы, сохранившие черты примитивности энергетического и конструктивного метаболизма, у которых спиртовое брожение служило бы единственным способом получения энергии. Тот факт, что в самом "классическом" виде спиртовое брожение проявляется у дрожжей, форм эукариотных, не может, как нам кажется, ставить под сомнение его место в эволюции анаэробных энергетических процессов.

ПРОПИОНОВОКИСЛОЕ БРОЖЕНИЕ

Из рассмотренных двух типов брожения видно, что ключевым соединением в обоих процессах является пируват, поскольку в конечном итоге специфика брожения определяется дальнейшей судьбой пирувата. Основная задача последующих реакций — регенерирование молекулы НАД+ и возвращение ее в клеточный метаболизм. Прямое восстановление пирувата с помощью НАД-H2 до молочной кислоты реализуется в молочнокислом брожении. Другая возможность регенерирования НАД+ — "сбрасывание" водорода с НАД-H2 на фрагменты, образуемые при метаболизме пирувата, — имеет место в спиртовом брожении, осуществляемом дрожжами и некоторыми видами бактерий. Третья возможность связана с синтетическим процессом — усложнением молекулы пирувата, в результате которого создается более окисленная молекула акцептора, способная принять больше электронов с восстановленных переносчиков. Это происходит при присоединении к молекуле пирувата CO2, приводящем к формированию четырехуглеродного скелета. Процесс получил название гетеротрофной ассимиляции углекислоты.

Рис. 54. Превращение пировиноградной кислоты в пропионовую при пропионовокислом брожении: Ф1 — метилмалонил-КоА-карбоксилтрансфераза; Ф2 — малатдегидрогеназа; Ф3 — фумараза: Ф4 — фумаратредуктаза; Ф5 — КоА-трансфераза; Ф6 — метилмалонил-КоА-мутаза (по Daglev, Nicholson. 1973; Rose. 1971)

Впервые гетеротрофная ассимиляция углекислоты была обнаружена в 1936 г. X. Вудом и К. Веркманом (Н. Wood, C. Werkman) при изучении сбраживания глицерина пропионовыми бактериями. Карбоксилирование пирувата, приводящее к образованию щавелевоуксусной кислоты, получило название реакции Вуда — Веркмана. У эубактерий обнаружены различные реакции карбоксилирования пирувата или его фосфорилированного производного. Показано, что реакции карбоксилирования имеют место у всех гетеротрофных прокариот, а также в клетках всех эукариотных организмов, включая высшие растения и животных. Кроме того, в больших масштабах в природе реакции связывания CO2 осуществляются автотрофными. организмами в процессе хемо- и фотосинтеза.

В пропионовокислом брожении мы имеем дело с реализацией третьей возможности превращения пирувата — его карбоксилированием, приводящим к возникновению нового акцептора водорода — ЩУК. Восстановление пировиноградной кислоты в пропионовую у пропионовокислых бактерий протекает следующим образом (рис. 54). Пировиноградная кислота карбоксилируется в реакции, катализируемой биотинзависимым ферментом, у которого биотин выполняет функцию переносчика CO2. Донором CO2-группы служит метилмалонил-КоА. В результате реакции транскарбоксилирования образуются ЩУК и пропионил-КоА:

Рассмотрим теперь дальнейшую судьбу каждого из двух продуктов реакции, а также вопрос о происхождении одного из субстратов реакции — метилмалонил-КоА. (Основным источником пировиноградной кислоты служит процесс гликолитического расщепления гексоз или окислительные превращения, если в качестве субстрата брожения используют, например, диоксиацетон или глицерин.)

ЩУК в результате трех ферментативных этапов (аналогичных реакциям 6, 7, 8 цикла трикарбоновых кислот, см. рис. 92) превращается в янтарную кислоту:

Следующая реакция заключается в переносе КоА-группы с пропионил-КоА на янтарную кислоту (сукцинат), в результате чего образуется сукцинил-КоА и пропионовая кислота:

Образовавшаяся пропионовая кислота выводится из процесса и накапливается вне клетки. Сукцинил-КоА превращается в метилмалонил-КоА:

В состав кофермента метилмалонил-КоА-мутазы входит витамин B12. Перегруппировки типа, указанного в приведенном выше уравнении, характерны для реакций, катализируемых ферментами, содержащими витамин B12. В описанной выше реакции происходящие перемещения атомов в молекуле сводятся к двум типам: изменению углерод-углеродных связей и перераспределению водорода между углеродными атомами (рис. 55). Реакция, катализируемая мутазой, — ключевая в пропионовокислом брожении, так как в ней подготавливается субстрат, являющийся предшественником пропионовой кислоты.

Из схемы, представленной на рис. 54, можно видеть, что образование пропионовой кислоты из пировиноградной — результат взаимосвязанного функционирования двух циклов: цикла переноса одноуглеродного фрагмента и цикла переноса кофермента А.

Рис. 55. Механизм реакции, катализируемой метилмалонил-КоА-мутазой. Цифрами в кружочках пронумерованы атомы углерода

Кофермент А, принимающий активное участие в пропионовокислом брожении, относится к группе мононуклеотидов. Он содержит аденин, Д-рибозу, пирофосфатную группу и пептидоподобное соединение, в состав которого входит пантотеновая кислота — еще один витамин группы В. Функция кофермента А заключается в переносе ацильных групп (RCO~). Ацильная форма КоА представляет собой тиоэфир. Тиоэфирная связь, образующаяся между карбоксильной группой кислоты и тиоловой группой КоА, является высокоэнергетической.

Итак, разобранный выше поток реакций приводит к синтезу пропионовой кислоты. Однако пропионовокислое брожение — более сложный процесс, поскольку наряду с пропионовой кислотой в качестве продуктов брожения образуются уксусная, янтарная кислоты и CO2. В схеме, изображенной на рис. 54, янтарная кислота образуется как промежуточное соединение на пути, ведущем к синтезу пропионата; но она может накапливаться в среде и как конечный продукт. К образованию сукцината, количество которого зависит от содержания CO2 в среде, ведет последовательность реакций, начинающаяся с карбоксилирования ФЕП (рис. 56), в которой остаток фосфорной кислоты ФЕП переносится на неорганический фосфат, что приводит к образованию пирофосфата:

ФЕП + CO2 + ФН ® ЩУК + пирофосфат.

Дальнейшие превращения ЩУК до янтарной кислоты аналогичны реакциям 2 — 4, изображенным на рис. 54.

Многие пропионовые бактерии сбраживают глюкозу так, что на каждую молекулу пирувата, окисленную до уксусной кислоты и CO2, приходятся 2 молекулы пирувата, восстановленные до пропионовой кислоты. Путь превращения пирувата, приводящий к образованию уксусной кислоты и CO2, представлен на рис. 56. На этом пути имеют место окислительно-восстановительные реакции, идущие с вовлечением новых молекул НАД+. Пируват подвергается окислительному декарбоксилированию с участием кофермента А:

Процесс катализируется пируватдегидрогеназным комплексом и практически необратим. В результате образуется ацетил-КоА, содержащий высокоэнергетическую тиоэфирную связь, ацетильная группа с которого переносится на неорганический фосфат, что приводит к образованию ацетилфосфата и регенерированию кофермента А:

Рис. 56. Пути образования янтарной, уксусной кислот и CO2 пропионовыми бактериями: Ф1 — ФЕП-карбокситрансфосфорилаза; Ф2 — пируватдегидрогеназа; Ф3 — фосфотрансацетилаза; Ф4 — ацетаткиназа

В этой реакции энергия, заключенная в тиоэфирной связи, реализуется в виде высокоэнергетической фосфатной связи ацетилфосфата.

И наконец, ацетилфосфат донирует фосфатную группу на АДФ с образованием АТФ и уксусной кислоты:

Итак, на участке от пирувата до ацетата образуется 1 молекула НАД-H2 и 1 молекула АТФ. Энергетическое значение для пропионовых бактерий этого участка метаболического пути очевидно и не требует обсуждения.

Кроме основных продуктов в разных количествах в культуральной жидкости пропионовых бактерий обнаружены молочная, муравьиная, изовалериановая кислоты, этиловый и пропиловый спирты, уксусный и пропионовый альдегиды, ацетоин, диацетил. Состав конечных продуктов брожения зависит от культуры бактерий, состава среды и условий культивирования. Это касается как видов накапливаемых продуктов, так и количественных соотношений между ними.

Теоретически пропионовое брожение должно приводить к образованию 4 молекул АТФ при сбраживании 1,5 молекулы глюкозы. Однако было обнаружено, что выход энергии несколько выше. Источником дополнительных молекул АТФ, возможно, является этап восстановления фумаровой кислоты до янтарной, катализируемый фумаратредуктазой (см. рис. 54). Получены экспериментальные данные в пользу того, что восстановление фумарата до сукцината — процесс, в результате которого некоторые первично анаэробные эубактерии могут синтезировать АТФ по механизму фосфорилирования, сопряженного с переносом электронов. Показано, что фумаратредуктаза связана с мембраной и образует комплекс с переносчиком электронов хиноном. В составе комплекса обнаружен цитохром b. Фумаратредуктазная система найдена у пропионовых бактерий. Этой системе придается большое значение в эволюции как, возможно, первому шагу на пути создания многокомпонентных электронтранспортных цепей у эубактерий (см. гл. 15).

Энергетическая эффективность пропионовокислого брожения связана также с выработкой пропионовыми бактериями новых метаболических способностей: реакций транскарбоксилирования и перегруппировки, участия в процессе КоА-производных. Образование дикарбоновой кислоты из пировиноградной с использованием механизма транскарбоксилирования вместо прямого карбоксилирования пирувата позволяет избежать дополнительных энергетических затрат на этом этапе брожения. Все это вместе взятое позволяет рассматривать пропионовокислое брожение как более совершенный из рассмотренных до сих пор способов получения энергии в анаэробных условиях.

ПРОПИОНОВОКИСЛЫЕ БАКТЕРИИ

В эту группу, объединяемую в род Propionibacterium, входят грамположительные, неподвижные, не образующие спор палочковидные бактерии, размножающиеся бинарным делением. В зависимости от условий культивирования и цикла развития форма клетки может меняться до кокковидной, изогнутой или булавовидной. Типовой вид — P. freudenreichii.

Большинство пропионовокислых бактерий — аэротолерантные анаэробы, получающие энергию в процессе брожения, основным продуктом которого является пропионовая кислота. Аэротолерантность их обусловлена наличием полностью сформированной ферментной системы защиты от токсических форм кислорода (супероксидный анион, перекись водорода). У пропионовокислых бактерий обнаружены супероксиддисмутазная, каталазная и пероксидазная активности. Внутри группы отношение к O2 различно. Некоторые виды могут расти в аэробных условиях.

Брожение не исчерпывает всех возможностей получения энергии этой группой эубактерий. Хотя гликолитическое расщепление глюкозы с образованием в качестве обязательного промежуточного соединения пировиноградной кислоты является основным путем разложения глюкозы, кроме этого пути в группе пропионовых бактерий обнаружен окислительный пентозофосфатный путь, реакции ЦТК, активное "флавиновое дыхание" и окислительное фосфорилирование, сопряженное с электрон-транспортной системой. Вклад каждого из этих путей в общий энергетический метаболизм зависит как от вида бактерий, так и от конкретных внешних условий. Эволюция пропионовых бактерий определенно шла по пути приспособления к аэробным условиям. У некоторых видов обнаружен "эффект Пастера": в присутствии кислорода воздуха происходит переключение с брожения на дыхание. Пропионовые бактерии могут синтезировать гемсодержащие белки. В их клетках обнаружены цитохромы.

Важную роль в аэробном метаболизме пропионовых бактерий играет "флавиновое дыхание", которому приписывают основную связь этих бактерий с молекулярным кислородом. В процессе "флавинового дыхания" происходит перенос двух электронов с флавопротеинов на O2, сопровождающийся образованием перекиси водорода, которая разлагается бактериальной каталазой и пероксидазой. Однако "флавиновое дыхание" не связано с получением клеткой энергии. Транспорт электронов в дыхательной цепи некоторых пропионовых бактерий сопровождается образованием АТФ, что может указывать на подключение к этому процессу цитохромов, однако эффективность окислительного фосфорилирования низка. Последнее, вероятно, объясняется несовершенством механизмов сопряжения. В то время как в аэробных условиях конечным акцептором электронов с НАД-H2 является O2, в анаэробных условиях им может быть нитрат, фумарат.

Таким образом, в группе пропионовых бактерий мы впервые при рассмотрении эубактериальных форм сталкиваемся с большим разнообразием энергетических возможностей. В целом у пропионовых бактерий достаточно четко просматриваются две тенденции: с одной стороны, усовершенствование основного анаэробного способа получения энергии, с другой — попытки приспособления и, более того, рационального использования молекулярного кислорода.

Конструктивный метаболизм пропионовых бактерий претерпел дальнейшую эволюцию в сторону большей независимости от органических соединений внешней среды. Пропионовые бактерии характеризуются хорошо развитыми биосинтетическими способностями и могут расти на простой синтетической среде с аммонийным азотом в качестве единственного источника азота при добавлении к среде пантотеновой кислоты и биотина, а для некоторых видов и тиамина. У ряда пропионовых бактерий обнаружена способность к азотфиксации.

Местообитание пропионовых бактерий — кишечный тракт жвачных животных, молоко, твердые сыры, в приготовлении которых они принимают участие. После молочнокислого брожения, когда лактоза превращена в молочную кислоту, начинают размножаться Пропионовые бактерии, сбраживающие молочную кислоту с образованием уксусной и пропионовой кислот. Эти кислоты придают сырам специфический острый вкус. Пропионовые бактерии используют в микробиологической промышленности в качестве продуцентов витамина B12.

МАСЛЯНОКИСЛОЕ БРОЖЕНИЕ

Рис. 57. Пути превращения пирувата в маслянокислом брожении, осуществляемом Clostridium butyricum: Ф1 — пируват:ферредоксиноксидоредуктаза; Ф2 — ацетил-КоА-трансфераза (тиолаза); Ф3 — (3-оксибутирил-КоА-дегидрогеназа; Ф4 — кротоназа; Ф5 — бутирил-КоА-дегидрогеназа; Ф6 — КоА-трансфераза; Ф7 — фосфотрансацетилаза; Ф8 — ацетаткиназа; Ф9 — гидрогеназа; Фдок — окисленный; Фд-H2 — восстановленный ферредоксин; ФН — неорганический фосфат

Следующий вариант решения донор-акцепторной проблемы на базе гликолитически образованного пирувата представляет собой маслянокислое брожение. Новое в маслянокислом брожении — возникновение реакций конденсации типа С2 + С2 ® С4, в результате чего образуется С4-акцепторная кислота. Судьба этой кислоты различна и определяется необходимостью акцептирования водорода с НАД-H2, освобождающегося в процессе брожения, а это в свою очередь тесно связано с оттоком водорода на конструктивные процессы. В качестве конечных C4-продуктов в процессе брожения возникают соединения различной степени восстановленности. Характерным C4-продуктом брожения является масляная кислота. Осуществляют такой тип брожения многие бактерии, относящиеся к роду Clostridium.

Типичными представителями клостридиев, осуществляющих маслянокислое брожение, являются C. butyricum и C. pasteurianum. Они сбраживают сахара с образованием масляной и уксусной кислот, CO2 и H2 (рис. 57). Превращение глюкозы до пирувата осуществляется по гликолитическому пути. Следующая реакция — разложение пирувата до ацетил-КоА и CO2, сопровождающееся образованием восстановленного ферредоксина (Фд). Реакция катализируется ферментом пируват: ферредоксиноксидоредуктазой и является ключевой в маслянокислом брожении. Особенности реакции — участие в ней белков, содержащих негемовое железо и кислотолабильную серу (FeS-белки)45.

45 Кислотолабильной она названа потому, что при кислотной обработке белка происходит ее выделение в виде H2S.

К FeS-белкам относится группа белков, участвующих в процессах электронного транспорта (ферредоксины), и ряд ферментов, катализирующих окислительно-восстановительные реакции. Установлено, что FeS-белки являются ключевыми в таких важных клеточных процессах, как фотосинтез, дыхание, азотфиксация, фиксация CO2.

Отличительная особенность FeS-белков — строение их активного центра, содержащего негемовое железо, связанное нековалентными связями с кислотолабильной серой и серой, входящей в состав цистеиновых остатков пептидной цепи. Разные типы железосероцентров (FeS-центры) широко распространены в клетках. Простейший из них содержит один атом железа, нековалентно связанного в молекуле белка, получившего название рубредоксина, с четырьмя остатками цистеина (рис. 58, А)

Рис. 58. Железосероцентры FeS-белков. Железосероцентр рубредоксина (А); предполагаемые модели железосероцентров Fe2S2-типа (Б) и Fe4S4-типа (В). Звездочкой отмечена неорганическая кислотолабильная сера; прерывистой линией обозначена полипептидная цепь; цис — цистеин

Обнаруженный у C. pasteurianum рубредоксин имеет окислительно-восстановительный потенциал около — 57 мВ и участвует в реакциях одноэлектронного переноса, в основе которого лежит переход железа:

Fe2+ « Fe3+.

Остальные FeS-белки имеют более сложно организованные FeS-центры, в состав которых входит также неорганическая кислотолабильная сера. Известны Fe2S2-центры (содержат по два атома железа и неорганической серы), Fe3S3- и Fe4S4-центры (рис. 58, Б, В). FeS-белки могут содержать один или более центров в молекуле. У большинства FeS-содержащих ферментов помимо FeS-центров в молекуле имеются и иные кофакторы: металлы (молибден, селен), хромофорные группы (флавин, гемы, птеридины), витамины (табл. 16).

Клостридии содержат ферредоксины с 1 — 2 центрами Fe4S4-типа и молекулярной массой 6000 — 7000 Да.

В зависимости от особенностей строения FeS-центров ферредоксины могут осуществлять одновременный перенос одного или двух электронов. Окислительно-восстановительный потенциал ферредоксинов находится в диапазоне от — 490 до — 310 мВ, однако описаны FeS-белки, окислительно-восстановительный потенциал которых высоко положителен (около + 350 мВ).

Ферредоксины играют центральную роль в метаболизме клостридиев, сопрягая катаболические процессы с биосинтетическими реакциями (рис. 59).

Таблица 16. Железосеросодержащие ферменты эубактерий

Простетическая группа | Ферменты
FeS-центры | гидрогеназа и др.
FeS-центры + тиаминпирофосфат | пируват:ферредоксин-оксидоредуктаза
FeS-центры + флавин | сукцинатдегидрогеназа, НАД(Ф)-H2-дегидрогеназа, глутаматсинтетаза и др.
FeS-центры + гем | диссимиляционная сульфитредуктаза
FeS-центры + молибден | нитрогеназа, диссимиляционная нитратредуктаза, формиатдегидрогеназа и др.
FeS-центры + два и более дополнительных кофактора | ассимиляционная сульфитредуктаза, ксантиндегидрогеназа и др.
Рис. 59. Роль ферредоксина в метаболизме клостридиев: 1 — пируват:ферредоксин-оксидоредуктаза; 2 — гидрогеназа; 3 — ферредоксин: НАД (Ф)-оксидоредуктаза; 4 — формиатдегидрогеназа; 5 — ксантиндегидрогеназа; 6 — нитрогеназа; 7 — ферредоксин:CO2-оксидоредуктаза (возможно, это формиатдегидрогеназа, катализирующая реакцию 4 в обратном направлении); 8 — реакция 3, протекающая в обратном направлении; 9 — сульфатредуктаза; 10 — реакция 1, протекающая в обратном направлении; 11 — нитратредуктаза

Объясняется это тем, что у клостридиев (как и других облигатных анаэробов) физиологические реакции в клетке всегда протекают при отрицательных окислительно-восстановительных потенциалах. В этих условиях FeS-белки, имеющие общий отрицательный окислительно-восстановительный потенциал, особенно пригодны для функционирования в составе ферментов и в качестве переносчиков электронов.

Образующийся в реакции восстановленный ферредоксин поставляет электроны для восстановления N2, протонов (H+), CO2 и НАДФ+, а последующее превращение ацетил-КоА приводит к синтезу АТФ в реакции субстратного фосфорилирования.

Путь, ведущий к синтезу масляной кислоты, начинается с реакции конденсации двух молекул ацетил-КоА (см. рис. 57). Образовавшийся ацетоацетил-КоА восстанавливается в b-оксибутирил-КоА. Источником электронов в этой реакции и дальше на пути синтеза масляной кислоты служат молекулы НАДxH2, образующиеся при окислении 3-ФГА в 1,3-ФГК (см. рис. 53).

Дальнейшее превращение заключается в отщеплении от молекулы (3-оксибутирил-КоА молекулы воды, что приводит к образованию соединения с двойной углеродной связью. Кротонил-КоА ферментативно восстанавливается в бутирил-КоА. Масляная кислота образуется в реакции переноса кофермента А с молекулы бутирил-КоА на ацетат. Эта реакция более "выгодна" для клетки, так как не приводит к потере энергии (в отличие от реакции простого гидролиза). Образующийся в реакции ацетил-КоА возвращается в метаболический поток и может быть использован для синтеза АТФ (реакция 7 на рис. 57) или же вновь участвовать в последовательности реакций, ведущих к синтезу масляной кислоты (реакции 2 — 6, там же).

Разобранный выше путь, завершающийся синтезом масляной кислоты, не связан с получением клеткой энергии, поскольку ни на одном из этапов не происходит образования АТФ. Единственное назначение метаболических превращений ацетил-КоА по этому пути — акцептирование электронов, переносимых на НАД+ в процессе гликолитического метаболизирования глюкозы: две молекулы НАД-H2 образуются на этапе гликолиза, и на двух этапах превращений ацетил-КоА до масляной кислоты происходит потребление водорода с НАД-H2.

В связи с этим особо важное значение приобретает превращение ацетил-КоА, ведущее к синтезу ацетата, поскольку именно с этим путем связано дополнительное получение клостридиями энергии в процессе маслянокислого брожения. Процесс включает несколько ферментативных реакций (см. рис. 57). Сначала имеет место окислительное декарбоксилирование пировиноградной кислоты, катализируемое пируват:ферредоксиноксидоредуктазой. Далее с помощью гидрогеназы происходит выделение молекулярного водорода с восстановленного ферредоксина.

Гидрогеназы — одна из групп FeS-содержащих ферментов, катализирующих реакции поглощения и выделения молекулярного водорода, обнаружены у разных групп эубактерий: облигатных анаэробов и аэробов, факультативных форм, у хемо- и фототрофных организмов. Различаются строением молекулы, природой доноров и акцепторов электронов, с которыми взаимодействуют, локализацией в клетке, выполняемыми функциями. Но все гидрогеназы катализируют реакцию H2 ® 2H+ + 2e– .

Гидрогеназа C. pasteurianum, один из наиболее детально изученных ферментов, — белок с молекулярной массой примерно 60 000 Да, представленный одной субъединицей. В молекуле содержатся три центра типа Fe4S4. Донором (акцептором) электронов клостридиальной гидрогеназы служит ферредоксин.

При разрушении клеток C. pasteurianum гидрогеназная активность проявляется только в растворимой фракции: в периплазматическом пространстве и цитоплазме. Гидрогеназа, локализованная в периплазматическом пространстве, катализирует необратимую реакцию поглощения H2. Находящаяся в цитоплазме гидрогеназа способна катализировать реакции как поглощения, так и выделения H2. У клостридиев она входит в состав ферментного комплекса, осуществляющего окислительное декарбоксилирование пирувата (см. рис. 57).

Основная функция гидрогеназ клостридиев (и других облигатных анаэробов) заключается в избавлении от избытка образующихся в катаболических реакциях восстановительных эквивалентов (электронов), которые переносятся на H+ и удаляются из клетки в виде молекулярного водорода.

Гидрогеназы других эубактерий могут иметь более сложное строение: состоять из нескольких неидентичных субъединиц, содержать помимо FeS-центров флавины в качестве простетических групп. Помимо ферредоксинов гидрогеназы разных организмов могут взаимодействовать с довольно широким набором переносчиков электронов: цитохромами c, НАД (Ф), хинонами и др.

В то время как поглощение На происходит только с участием гидрогеназ, выделение молекулярного водорода у эубактерий, способных к фиксации N2, наряду с гидрогеназой может катализироваться и нитрогеназой. Согласно одной из точек зрения, гидрогеназы возникли в результате усложнения структуры ферредоксинов.

Ацетил-КоА превращается в ацетилфосфат, а затем в ацетат, при этом синтезируется молекула АТФ. Две последние реакции аналогичны тем, которые происходят при образовании уксусной кислоты в пропионовокислом брожении (см. рис. 56).

Основным источником выделяемых при брожении газообразных продуктов (CO2 и H2) служит реакция окислительного декарбоксилирования пирувата. У клостридиев описаны и другие пути образования молекулярного водорода. В частности, НАД-H2, возникающий на гликолитическом пути, может восстанавливать ферредоксин в реакции, катализируемой НАД-H2:ферредоксиноксидоредуктазой, а с восстановленного ферредоксина H2 выделяется при участии гидрогеназы. Как видно, природа нашла различные пути для избавления от избытка восстановительных эквивалентов и для регенерирования и последующего возвращения в клеточный метаболизм промежуточных переносчиков водорода.

Выведение уравнения маслянокислого брожения и определение его энергетического выхода затруднительно из-за лабильности процесса, состоящего из двух основных ответвлений: одного — окислительного, ведущего к образованию ацетата и АТФ, другого — восстановительного, функция которого — акцептирование водорода, образовавшегося в процессе гликолиза. Количественное соотношение между обоими ответвлениями зависит от многих внешних факторов (состав среды, стадия роста и др.).

Расчеты показали, что в целом на 1 моль сбраживаемой глюкозы в маслянокислом брожении образуется 3,3 моля АТФ. Это наиболее высокий энергетический выход брожения, т. е. получения энергии за счет субстратного фосфорилирования, из всех рассмотренных выше типов брожений.

Некоторые клостридии (C. acetobutylicum, C. bejerinckii, C. cellobioparum и др.) при сбраживании сахаров наряду с кислотами накапливают в среде нейтральные продукты (бутиловый, изопропиловый, этиловый спирты, ацетон). Особенно много нейтральных продуктов образуется культурой C. acetobutylicum, что дало основание в свое время выделить как вариант маслянокислого брожения ацетоно-бутиловое брожение. У клостридиев, осуществляющих ацетоно-бутиловое брожение, образование масляной кислоты происходит на первом этапе брожения. По мере подкисления среды (до pH ниже 5) и повышения в ней концентрации жирных кислот индуцируется синтез ферментов, приводящих к накоплению нейтральных продуктов, в первую очередь н-бутанола и ацетона. н-Бутанол образуется из бутирил-КоА, предшественника масляной кислоты, в результате двух последовательных ферментативных реакций (рис. 60). Первая из них заключается в отщеплении кофермента А и одновременном гидрировании, приводящем к образованию масляного альдегида. Последующее его восстановление с помощью НАД-H2 приводит к появлению н-бутанола. Путь, ведущий к образованию ацетона, начинается с переноса от ацетоацетил-КоА кофермента А на ацетат. Декарбоксилирование ацетоуксусной кислоты приводит к образованию ацетона. Образование этанола происходит в результате двухступенчатого восстановления ацетил-КоА.

Рис. 60. Образование нейтральных продуктов при маслянокислом брожении: Ф1 — бутирилальдегиддегидрогеназа; Ф2 — бутанолдегидрогеназа; Ф3 — КоА-трансфераза; Ф4 — ацетоацетатдекарбоксилаза; Ф5 — изопропанолдегидрогеназа; Ф6 — ацетальдегиддегидрогеназа; Ф7 — алкогольдегидрогеназа

Физиологический смысл дополнительных ферментативных этапов у C. acetobutylicum, ведущих к накоплению в среде н-бутанола, этанола и ацетона, заключается в образовании конечных продуктов нейтрального характера. Первоначально нейтральный pH среды вследствие накопления масляной и уксусной кислот быстро падает. Некоторые клостридии выработали механизм борьбы с нарастающей кислотностью, который начинает функционировать при низком pH среды и приводит к появлению перечисленных выше нейтральных продуктов. Одновременно происходит понижение общей кислотности среды, что также свидетельствует об активном противодействии этих бактерий неблагоприятным условиям.

Изучение физиологии группы клостридиев, осуществляющих ацетоно-бутиловое брожение, привело к открытию В. Н. Шапошниковым (1884 — 1968) явления двухфазности этого процесса, которое позднее было обнаружено в большинстве типов брожений, характеризующихся сложным набором конечных продуктов. В основе явления двухфазности лежит тесная связь между конструктивными и энергетическими процессами. Вначале, когда имеет место активный рост культуры, сопровождающийся интенсивными биосинтетическими процессами, происходит значительный отток образующегося при брожении восстановителя для конструктивных целей. Это сопровождается преобладающим синтезом более окисленных конечных продуктов брожения (I фаза). При затухании роста и переходе культуры в стационарное состояние уменьшается потребность в восстановителе для конструктивных целей. Последнее приводит к большему его использованию в энергетических процессах и, следовательно, к образованию более восстановленных конечных продуктов брожения (II фаза). Таким образом, масштабы конструктивного метаболизма определяют характер и направление энергетических процессов.

Как можно оценить возникшую у маслянокислых бактерий последовательность ферментативных реакций, ведущих к синтезу масляной кислоты, а также дополнительные ферментативные этапы, ведущие к синтезу н-бутанола и ацетона? На пути от ацетил-КоА до масляной кислоты в двух точках имеет место акцептирование водорода с НАД-H2. Синтез н-бутанола из бутирил-КоА связан еще с двумя восстановительными этапами. Итак, образование н-бутанола вызвано не только противодействием нарастающей кислотности. Этот дополнительно развившийся участок пути весьма эффективен в качестве ферментативных преобразований, связанных с утилизацией возникающих в процессе брожения молекул НАД-H2.

Рассмотрим под этим же углом зрения путь, ведущий к синтезу ацетона. Метаболизирование части ацетоацетил-КоА через ацетоуксусную кислоту в ацетон приводит к определенной потере потенциальных акцепторов водорода, которые могли бы на пути к образованию масляной кислоты или н-бутанола присоединить соответствующее количество водорода с НАД-H2. Однако этот путь является более коротким путем образования нейтральных продуктов, что, вероятно, для бактерий в определенных условиях выгодно. Кроме того, попыткой как-то компенсировать этот недостаток можно объяснить возникновение у некоторых видов клостридиев способности ферментативно восстанавливать ацетон в изопропанол с использованием водорода с НАД-H2.

С точки зрения решения обеих проблем (нейтрализация среды и акцептирование восстановительных эквивалентов, образующихся при гликолизе), наиболее эффективен путь, ведущий к синтезу этанола, на двух этапах которого происходит акцептирование водорода с НАД-H2. Некоторые клостридии в качестве одного из нейтральных продуктов образуют значительные количества этанола.

БАКТЕРИИ РОДА Clostridium

К клостридиям относят большое количество видов бактерий, число которых постоянно возрастает. Это один из самых крупных родов среди эубактерий. Принадлежность к роду определяется на основании только трех признаков: 1) способности образовывать эндоспоры; 2) облигатно анаэробного характера энергетического метаболизма; 3) неспособности осуществлять диссимиляционное восстановление сульфата. Отсюда понятно, что эта таксономическая группа эубактерий чрезвычайно гетерогенна, о чем, в частности, свидетельствует интервал значений ГЦ-оснований ДНК, молярное содержание которых с учетом описанных новых видов занимает область от 21 до 57%.

Из этого можно также сделать вывод, что организмы, объединяемые в род Clostridium, нельзя рассматривать как эволюционно однотипные. Последующая характеристика их метаболических особенностей дает достаточно четкое представление об этом. Изучение эубактерий, относимых к клостридиям, наоборот, указывает на раннее расхождение видов рода в процессе эволюции.

Рис. 61. Процесс спорообразования у клостридиев: 1 — молодые вегетативные клетки; 2 — клетки, находящиеся в стационарной фазе; 3, 4 — стадии спорообразования; 5 — клетки с созревшими спорами (по Иерусалимскому, 1963)

За исключением C. coccoides, вегетативные клетки бактерий из рода Clostridium имеют форму прямых или слегка изогнутых палочек с закругленными концами (рис. 61). Большинство видов грамположительные, подвижные. Движение осуществляется с помощью перитрихиально расположенных жгутиков. По мере старения в процессе цикла развития клетки теряют подвижность, накапливают гранулезу (запасное вещество типа крахмала) и переходят к спорообразованию. Образующиеся споры овальной или сферической формы. Диаметр их, как правило, превышает диаметр вегетативной клетки, поэтому, если формирующаяся спора расположена в центре клетки, последние меняют форму, становясь веретеновидными (рис. 61); если же споры образуются у одного из клеточных концов, клетки приобретают форму барабанных палочек.

Клостридии — облигатные анаэробы. Однако спектр их чувствительности к молекулярному кислороду достаточно широк, что связано с обнаружением в клетках большинства клостридиев супероксиддисмутазы и с другими приспособлениями на уровне клеточных популяций, помогающими нейтрализовать токсические эффекты O2 и его производных. Именно при работе с клостридиями Л. Пастер в 1861 г. открыл форму жизни без кислорода.

Энергетический метаболизм

В зависимости от вида сбраживаемого субстрата выделяют несколько физиологических групп клостридиев: сахаролитические клостридии, использующие в качестве субстратов брожения вещества углеводной природы (моносахара, крахмал, клетчатка); протеолитические клостридии, субстратами брожения которых являются белки, пептиды, аминокислоты; пуринолитические клостридии, специфически приспособленные к сбраживанию гетероциклических соединений (пурины и пиримидины). Среди них есть виды, обладающие довольно широкими возможностями (субстратами брожения служат как углеводы, так и белки), и узкоспециализированные виды, способные использовать в качестве источника энергии и углерода какое-либо одно или очень небольшое число соединений.

Субстратами брожения сахаролитических клостридиев служат такие моносахара, как глюкоза, фруктоза, лактоза, ксилоза и др. Некоторые виды могут использовать крахмал, целлюлозу, пектин, хитин, предварительно гидролизуемые соответствующими экзоферментами. Типичными представителями сахаролитических клостридиев, осуществляющих разобранное в предыдущем разделе классическое маслянокислое брожение, являются C. butyricum и C. pasteurianum. Известны среди клостридиев виды, сбраживающие сахара по гликолитическому пути, но без образования масляной кислоты (табл. 17). Пути, ведущие к биосинтезу большинства перечисленных в таблице продуктов брожений, осуществляемых клостридиями, уже обсуждались нами при разборе маслянокислого и других видов брожений.

Для некоторых клостридиев (C. aceticum, C. thermaceticum, C. formicaceticum и др.) характерно сбраживание сахаров, приводящее практически к образованию только одного конечного продукта — уксусной кислоты (гомоацетатное брожение); из 1 молекулы сброженной гексозы синтезируется 3 молекулы ацетата. Изучение последовательности биохимических реакций, приводящих к этому, показало, что сбраживание 1 молекулы гексозы по гликолитическому пути приводит к образованию только 2 молекул ацетата. Одновременно образуются и 2 молекулы CO2. Третья молекула ацетата синтезируется из 2 молекул CO2 принципиально иным путем. Фиксация углекислоты у гомоацетатных клостридиев46 происходит по нециклическому механизму, получившему название ацетил-КоА-пути, поскольку его ключевым метаболитом является ацетил-КоА (рис. 62). Одна из молекул CO2, служащая источником метильной группы ацетата, на первом этапе восстанавливается с образованием формиата, а затем при участии тетрагидрофолиевой кислоты в качестве кофермента в несколько этапов восстанавливается до метил-ТГФК. С последнего метильная группа переносится на фермент, содержащий витамин B12 в качестве кофермента (корриноидный фермент), приводя к регенерированию ТГФК. С корриноидного фермента CH3-группа поступает на CO-дегидрогеназу.

46 Виды, осуществляющие гомоацетатное брожение, называют также ацетогенными.

Таблица 17. Основные продукты брожения некоторых сахаролитических клостридиев, не образующих масляной кислоты

Организм | Основные продукты брожения
C. sphenoides, C. glycolicum | этанол, уксусная кислота, CO2, H2
C. cellobioparum | этанол; уксусная, муравьиная, молочная кислоты; CO2, H2
C. clostridioforme | уксусная, молочная кислоты; CO2, H2
C. oroticum | этанол; уксусная, молочная, муравьиная кислоты; CO2
C. coccoides | янтарная, уксусная кислоты
C. durum | этанол, пропанол; муравьиная, уксусная, молочная кислоты
C. nexile | этанол; муравьиная, уксусная, молочная, янтарная кислоты; H2
C. quercicolum | уксусная, пропионовая кислоты, H2
C. ramosum | муравьиная, уксусная, молочная, янтарная кислоты
C. aceticum, C. thermaceticum, C. formicaceticum, C. spiroforme | уксусная кислота

Вторая молекула CO2, углерод которой служит источником карбоксильной группы ацетата, при участии CO-дегидрогеназы восстанавливается до CO, оставаясь связанной с этим ферментом. CO-дегидрогеназа, ключевой фермент этого пути синтеза ацетата, имеет 3 центра, связывающие CH3-, CO-группы и кофермент А. Затем на ферменте осуществляется карбоксилирование метильной группы и взаимодействие образовавшейся ацетильной группы с коферментом А, приводящее к образованию ацетил-КоА. По характеру превращений, катализируемых CO-дегидрогеназой, фермент правильнее называть ацетил-КоА-синтазой. Дальнейшие превращения ацетил-КоА до ацетата, сопровождающиеся образованием АТФ, описаны ранее.

К протеолитическим относятся клостридии, имеющие активные протеолитические ферменты и поэтому способные использовать в качестве субстратов белки и пептиды, гидролизуя их до аминокислот и подвергая затем последние сбраживанию. В эту группу входят C. putrifiicum, C. histolyticum, C. sporogenes и другие сапрофитные виды. Близки к этим видам и некоторые патогенные формы: C. botulinum — продуцент ботулина — экзотоксина, являющегося одним из самых сильных биологических ядов; C. tetani — столбнячная палочка, образующая в организме человека столбнячный токсин. К протеолитическим клостридиям примыкают виды, использующие в качестве источника углерода и энергии ограниченное число свободных аминокислот. Например, C. cochlearium растет только на среде с глутаминовой кислотой, глутамином и гистидином; C. sticklandii может сбраживать лизин, аргинин, фенилаланин, серин, а C. propionicum — треонин, аланин, серин, цистеин.

Рис. 62. Ацетил-КоА-путь фиксации CO2 у гомоацетатных клостридиев: Ф1 — формиатдегидрогеназа; Ф2 — формил-ТГФК-синтаза; Ф3 — Ф5-ферменты, катализирующие превращение формил-ТГФК до метил-ТГФК; Ф6 — корриноидный фермент; Ф7 — CO-дегидрогеназа (фермент изображен в виде заштрихованных стрелки и эллипса); Ф8 — фосфотрансацетилаза; Ф9 — ацетаткиназа

Известны два типа сбраживания аминокислот клостридиями. Для многих клостридиев одна аминокислота может служить источником энергии и углерода, например, глутаминовая кислота — для C. tetanomorphum, лизин — для C. sticklandii. В этом случае ее диссимиляция приводит к возникновению метаболитов, характерных для гликолитического пути, и в первую очередь пирувата, дальнейшие превращения которого идут по одному из путей, описанных выше. У C. sticklandii сбраживание лизина приводит к образованию масляной и уксусной кислот и NH3, а у C. tetanomorphum при сбраживании глутаминовой кислоты в дополнение к перечисленным выше продуктам образуется некоторое количество CO2.

Ряд аминокислот может подвергаться сбраживанию клостридиями только парами. Механизм процесса был расшифрован Л. Стиклендом (L. Stickland) в 1934 г., показавшим, что при этом происходит сопряженное окисление-восстановление пары аминокислот, одна из которых окисляется, другая — восстанавливается. Такой тип сбраживания аминокислот получил название реакции Стикленда. Окисляемыми аминокислотами, т. е. донорами электронов, служат аспарагин, аланин, валин, серин, гистидин и др. Восстанавливаемые аминокислоты — глицин, пролин, орнитин, аргинин и др.

Наиболее обстоятельно изучен процесс сопряженного сбраживания аланина и глицина, которые, как правило, поодиночке большинством клостридиев не используются. Первым этапом превращений аланина является его окислительное дезаминирование, приводящее к образованию соответствующей a-кетокислоты, в данном случае пирувата:

Пировиноградная кислота затем подвергается окислительному декарбоксилированию в реакции, катализируемой пируват:ферредоксин-оксидоредуктазой, приводящей в конечном итоге к синтезу молекулы АТФ и ацетата. На двух этапах окислительного преобразования аланина возникают восстановленные переносчики, которые используются для восстановления второй аминокислоты — глицина. Восстановительное дезаминирование глицина до ацетата — довольно сложная реакция. Катализирующая ее ферментная система связана с мембраной и состоит из нескольких белков, включая белок, содержащий селен:

CH2NH2-COOH | + | НАД-H2 | ® | CH3-COOH | + | NH3 | + | НАД+.
глицин |  |  |  | ацетат |  |  |  |

В целом сопряженные окислительно-восстановительные превращения аланина и глицина могут быть выражены следующим образом:

аланин + 2H2O ® ацетат + NH3 + CO2 + 4Н;

2 глицин + 4Н ® 2 ацетат + 2NH3.

Получение энергии при сбраживании этой пары аминокислот связано с окислением аланина и соответствует 1 молекуле АТФ на молекулу окисленного аланина.

Обнаружены клостридии, специфически приспособленные к сбраживанию гетероциклических азотсодержащих соединений" в том числе пуринов и пиримидинов, — пуринолитические клостридии. Относящиеся к этой группе виды часто узкоспециализированы в отношении пищевых субстратов. Так, C. acidurici и C. cylindrosporum могут расти, сбраживая только некоторые пурины (гуанин, ксантин, гипоксантин, мочевая кислота) до уксусной и муравьиной кислот, глицина, NH3 и CO2. C. uracilium и C. oroticum могут сбраживать пиримидины. C. oroticum использует оротовую кислоту, выделяя в среду уксусную и дикарбоновую кислоты, CO2 и NH3. C. uracilium использует урацил, который распадается до b-аланина, CO2 и NH3. Сбраживание пуринов и пиримидинов — сложный процесс, состоящий из многих последовательных реакций, в некоторых из них путем субстратного фосфорилирования синтезируется АТФ.

Совершенно особый тип брожения осуществляет C. kluyveri, сбраживающий смесь этанола и уксусной кислоты до масляной, капроновой кислот и H2. Превращение этанола и уксусной кислоты в масляную и капроновую кислоты можно описать. следующими уравнениями:

Однако ни одна из этих реакций не приводит к синтезу АТФ. Энергетическая сторона процесса долгое время оставалась неясной. Оказалось, что получение энергии связано с образованием молекулярного водорода в процессе окисления этанола, дегидрирование которого на двух этапах приводит к синтезу ацетил-КоА:

Электроны с ферредоксина могут переноситься далее на НАД+ или на Н+, что приводит в последнем случае к выделению H2. Следствием переноса части электронов на H+ будет нарушение соотношения между количеством ацетил-КоА и НАД-H2, необходимым для синтеза масляной кислоты (см. рис. 57), в сторону относительного недостатка молекул восстановленного кофермента. Возникшие "избыточные" молекулы ацетил-КоА используются для синтеза АТФ в реакциях, описанных ранее. По проведенным подсчетам, энергетический выход этого вида брожения составляет около 1 моля АТФ на 6 молей этанола.

Таким образом, типы брожений, осуществляемых клостридиями, необычайно разнообразны как в отношении используемых субстратов, так и синтезируемых конечных продуктов, и виды, осуществляющие сбраживание углеводов по гликолитическому пути с накоплением масляной кислоты в качестве одного из основных продуктов, являются только одной из групп организмов, относимых к роду Clostridium.

Особенности конструктивного метаболизма

Потребности клостридиев в питательных веществах отличаются большим разнообразием. Как правило, клостридии могут расти только на сложных, богатых органическими соединениями средах. Многие клостридии выделяют экзоферменты, расщепляющие макромолекулы (углеводы, белки) на составляющие их мономеры. До сих пор только небольшое число видов удалось культивировать в лаборатории на синтетической среде. Для них выявлена потребность в витаминах (главным образом группы В) и наборе аминокислот.

Интересная особенность эубактерий из рода Clostridium — дальнейшее развитие способности вовлекать углекислоту в клеточный метаболизм. У C. kluyveri, растущего на смеси C3-соединений (этанол + ацетат), до 30% углерода клетки возникает из углерода CO2. Для C. aceticum и других видов, осуществляющих гомоацетатное брожение, показана способность к хемолитоавтотрофному росту на минеральной среде за счет превращения CO2 и H2 в ацетат:

4H2 + 2CO2 ® CH3-COOH + 2H2O.

В группу гомоацетатных бактерий, помимо некоторых представителей рода Clostridium, входят организмы, принадлежащие к родам Acetobacterium, Acetogenium, Eubacterium, Butyribacterium и др. При росте на минеральной среде энергию ацетогены получают в процессе анаэробного дыхания с использованием H2 в качестве донора электронов, а CO2 — конечного их акцептора (см. гл. 16). Исходными метаболитами для биосинтетических путей служат ацетил-КоА (ключевой метаболит пути фиксации CO2 ацетогенами) и пируват, образующийся из последнего в реакции восстановительного карбоксилирования.

Пути включения CO2 в клеточный метаболизм клостридиев различны. Углекислота может использоваться ими в качестве конечного акцептора электронов, что приводит к прямому восстановлению CO2 до формиата. Донорами электронов в этой реакции служат восстановленный ферредоксин или НАД-H2. Реакция может служить способом удаления избытка восстановительных эквивалентов, образующихся при брожении, т. е. быть необходимой для сбалансирования окислительных и восстановительных этапов в энергетическом метаболизме. Образовавшийся в результате восстановления CO2 формиат может подвергаться дальнейшему восстановлению и служить источником метильных групп, используемых для клеточных биосинтезов.

Для разных видов клостридиев показана активная фиксация CO2 на C2- и C3-соединениях, таких как ацетил-КоА, пропионил-КоА, пируват, в реакциях восстановительного карбоксилирования, например:

ацетил-КоА+ CO2 + Фдвосст ® пируват + KoA-SH + Фдок.

Механизм, по которому происходит автотрофная фиксация CO2 у клостридиев, осуществляющих гомоацетатное брожение, изображен на рис. 62.

Дальнейший шаг вперед по пути независимости от среды связан с распространением у этой группы эубактерий способности фиксировать атмосферный азот (небольшая способность к фиксации N2 обнаружена у пропионовых бактерий). Первый анаэробный азотфиксатор был выделен из почвы C. Н. Виноградским и назван им в честь Л. Пастера Clostridium pasteurianum.

Молекула N2 чрезвычайно прочна. Чтобы разорвать три связи между двумя атомами в молекуле N2, необходимо затратить 941 кДж/моль, поэтому восстановление N2 до NH3 химическим путем — очень энергоемкий процесс. Фиксация молекулярного азота, до сих пор обнаруженная только у прокариот, осуществляется с помощью ферментной системы — нитрогеназы, состоящей из двух компонентов: малого, содержащего железо и серу (Fe-белок), и большого, в состав которого дополнительно входит молибден (MoFe-белок)47. Соотношение между ними у разных азотфиксирующих прокариот колеблется от 1:1 до 2:1, хотя в целом нитрогеназы из разных источников обнаруживают значительное сходство.

Для функционирования нитрогеназы необходим источник энергии в виде АТФ, ионы магния и восстановитель с низким окислительно-восстановительным потенциалом. У C. pasteurianum непосредственным донором электронов для восстановления N2 служит восстановленный ферредоксин, электроны с которого поступают сначала на Fe-белок нитрогеназы (рис. 63).

47 У некоторых азотфиксаторов вместо или наряду с молибденом в составе большой субъединицы обнаружен ванадий, у других найдена нитрогеназа, содержащая только железо.

Восстановленный Fe-белок образует комплекс с молекулами Mg и АТФ, что приводит к сдвигу окислительно-восстановительного потенциала FeS-центра белка от — 290 до — 400 мВ.

Это делает возможным последующий перенос активированных электронов на MoFe-белок, в активном центре которого происходит восстановление N2. Перенос 1 электрона на MoFe-белок сопровождается гидролизом как минимум 2 молекул АТФ. Так как за один раз FeS-центрами ферредоксина, Fe- и MoFe-белков может быть перенесено не более 2 электронов, а для восстановления N2 до аммиака необходимо 6 электронов, следовательно, процесс должен состоять не меньше чем из трех последовательных стадий восстановления:

Рис. 63. Функционирование нитрогеназы: кружком обозначена восстановленная форма белка. Объяснение см. в тексте

В течение длительного времени не удавалось обнаружить какие-либо частично восстановленные промежуточные соединения. Единственным идентифицированным продуктом восстановления был аммиак. Недавно быстрая остановка нитрогеназной реакции в кислой или щелочной среде позволила обнаружить гидразин. Вероятно, промежуточные соединения в процессе восстановления молекулы N2 остаются прочно связанными с нитрогеназой. По проведенным измерениям, для восстановления 1 молекулы N2 требуется не менее 12 молекул АТФ. Таким образом, процесс азотфиксации связан с затратой большого количества клеточной энергии. Для ассимиляции 1 мг N2 C. pasteurianum в процессе брожения перерабатывается примерно 500 мг сахара.

Помимо N2 нитрогеназа может восстанавливать ряд других субстратов, таких как N2O, C2H2 и его аналоги, N3– , CN– . В отсутствие N2 нитрогеназа катализирует выделение молекулярного водорода в реакции, протекающей с затратой АТФ. Это дает основание предполагать, что нитрогеназа является результатом дальнейшего усложнения молекулы гидрогеназы, приобретшей способность катализировать не только восстановление протонов, ведущее к выделению H2, но и ряд других субстратов, в том числе и N2.

Роль в природе и практическое значение

С жизнедеятельностью клостридиев связаны различные процессы, протекающие в природе: разложение (гниение) азотсодержащих соединений (белков, нуклеиновых кислот) в анаэробных условиях; анаэробное разложение растительных материалов, таких как клетчатка, хитин. Некоторые сахаролитические клостридии могут использовать в качестве субстрата брожения пектиновые вещества, составляющие покровы растительных клеток. Пектин — полимер метил-D-галактуроновой кислоты. Последняя имеет сложное строение и при воздействии на нее пектиновыми ферментами гидролизуется на ряд сахаров, кислот и метиловый спирт. Клостридии, принадлежащие к виду C. felsineum, содержат активную пектиназу и могут поэтому получать энергию, осуществляя маслянокислое брожение пектиновых веществ. Этот вид играет важную роль в процессе мацерации волокон при мочке льна.

Еще в конце прошлого века было обнаружено, что некоторые клостридии патогенны, т. е. вызывают заболевания человека и животных. В основе патогенности клостридиев лежит их способность синтезировать и выделять из клетки высокоэффективные токсины.

Бактерии группы Clostridium находят и практическое применение. Их используют в производстве масляной кислоты, необходимой для парфюмерной промышленности. Ацетоно-бутиловое брожение, осуществляемое некоторыми видами клостридиев, используют для получения в промышленном масштабе ацетона и бутанола. В свое время в нашей стране возникла острая потребность в этих веществах. Получать их химическим путем в то время было гораздо сложнее, чем микробиологически. В 30-х гг. академик В. Н. Шапошников организовал одно из первых в СССР промышленных микробиологических производств, на котором было освоено получение н-бутанола и ацетона с помощью клостридиев.

АЛЬТЕРНАТИВНЫЕ ПУТИ СБРАЖИВАНИЯ УГЛЕВОДОВ

В течение длительного времени считали, что единственным путем сбраживания углеводов является гликолитический путь с различными вариантами метаболизирования пирувата. Однако постепенно накапливались данные, которые определенно указывали на существование иных, чем гликолиз, путей расщепления углеводов. Гликолитическая схема в одних случаях не, могла объяснить использования эубактериями пентоз в качестве энергетического субстрата, а также того, каким путем они синтезируют необходимую для нуклеиновых кислот рибозу, в других — распределения 14C в конечных продуктах брожения.

Работами нескольких лабораторий были расшифрованы еще два пути расщепления углеводов, отличные от гликолитического, получившие название окислительного пентозофосфатного пути (другие названия: гексозомонофосфатный, или фосфоглю-конатный, или путь Варбурга — Диккенса — Хореккера) и 2-кето-3-дезокси-б-фосфоглюконатного (КДФГ), или пути Энтнера — Дудорова 48.

48 Пути названы по имени ученых О. Варбурга (О. Warburg), Ф. Диккенса (F. Dickens), Г. Хореккера (G. Horecker), И. Энтнера (N. Entner) и М. Дудорова (М. Doudoroff), внесших большой вклад в их расшифровку.

ОКИСЛИТЕЛЬНЫЙ ПЕНТОЗОФОСФАТНЫЙ ПУТЬ

Схема начальных этапов окислительного пентозофосфатного пути представлена на рис. 64. Первая реакция заключается в фосфорилировании глюкозы с помощью АТФ и превращении ее в метаболически активную форму глюкозо-6-фосфата, аналогично тому, что имеет место на первом этапе гликолиза. Следующий этап заключается в дегидрировании глюкозо-6-фосфата, катализируемом глюкозо-6-фосфатдегидрогеназой. Особенность реакции в том, что в ней участвует НАДФ+ в качестве акцептора водорода. Образовавшийся продукт реакции очень нестоек и спонтанно или с помощью фермента лактоназы гидролизуется с образованием 6-фосфоглюконовой кислоты, которая подвергается окислительному декарбоксилированию, катализируемому фосфоглюконатдегидрогеназой. Эта реакция приводит к образованию соответствующего пентозофосфата, НАДФ-H2 и выделению CO2. Рибулозо-5-фосфат обратимо превращается в ксилулозо-5-фосфат и рибозо-5-фосфат с участием ферментов фосфопентозоэпимеразы и фосфопентозоизомеразы соответственно.

Суммарно весь процесс можно представить в виде следующего уравнения:

глюкозо-6-фосфат + 2НАДФ+ ® рибозо-5-фосфат + CO2 + 2НАДФ-Н2.

Как видно, на этом этапе образуются 2 молекулы НАДФ-H2, которые могут потребляться в восстановительных биосинтетических процессах, и молекула рибозо-5-фосфата, используемого в синтезе нуклеиновых кислот и пентозосодержащих коферментов49. Примечательно, что ни на одном из окислительных этапов не синтезируется АТФ.

49 Некоторые авторы считают, что особенность окислительного пентозофосфатного пути — перенос электронов на окислительных этапах на НАДФ+, а не на НАД+ — в последующем оказалась очень "выгодной" для аэробов, так как позволила иметь два отдельных пула восстановленных пиридиновых переносчиков, с одного из которых (НАД-H2) электроны поступали в дыхательную цепь, а с другого (НАДФ-H2) использовались в биосинтетических восстановительных реакциях.

Первоначально окислительный пентозофосфатный путь возник, вероятно, для обеспечения эубактерий пентозами. В этом случае возникновение только трех новых ферментов (глюкозо-6-фосфатдегидрогеназы, лактоназы и фосфоглюконатдегидрогеназы) уже приводило к синтезу пентоз. Поскольку к этому времени функционировали изомеразные ферменты гликолитического пути (см. рис. 53), формирование фосфопентозоизомеразы произошло довольно легко. Действительно, при определенных условиях окислительный пентозофосфатный путь на этом завершается.

Дальнейшее его развитие, вероятно, связано с энергетическими потребностями клетки. Меньшей части образующегося рибозо-5-фосфата оказалось достаточно для удовлетворения всех потребностей клетки в пентозах. Остальная часть синтезируемого пентозофосфата была субстратом, хранившим в себе большие запасы энергии. Способность использовать в энергетических целях этот субстрат связана с возникновением двух ферментов: фосфопентозоэпимеразы, катализирующей превращение рибулозо-5-фосфата в ксилулозо-5-фосфат (рис. 64), и пентозофосфокетолазы, катализирующей расщепление ксилулозо-5-фосфата на 3-ФГА и ацетилфосфат (рис. 65).

Использование в качестве источника энергии в анаэробных условиях пентозных субстратов, образуемых в окислительном пентозофосфатном пути, свойственно группе гетероферментативных молочнокислых бактерий, для которых характерно образование в качестве конечных продуктов брожения ряда органических соединений: молочной и уксусной кислот, этилового спирта, глицерина, CO2 и др. Этим гетероферментативные молочнокислые бактерии отличаются от гомоферментативных, почти полностью сбраживающих гексозы по гликолитическому пути в молочную кислоту.

Рис. 64. Окислительный пентозофосфатный путь (начальные этапы): Ф1 — гексокиназа; Ф2 — глюкозо-6-фосфатдегидрогеназа; Ф3 — лактоназа; Ф4 — фосфоглюконатдегидрогеназа (декарбоксилирующая); Ф5 — фосфопентозоэпимераза; Ф6 — фосфопентозоизомераза (по Dagley, Nicholson, 1973)

Изучение механизмов образования конечных продуктов брожения гетероферментативными молочнокислыми бактериями обнаружило, что они связаны с дальнейшими различными путями метаболизирования C2- и C3-фрагментов фосфокетолазной реакции. 3-ФГА претерпевает ряд ферментативных превращений, идентичных таковым гликолитического пути, и через пируват превращается в молочную кислоту. Судьба двухуглеродного фрагмента различна: двухступенчатое восстановление ацетилфосфата приводит к накоплению в среде этанола; окислительный путь превращения ацетилфосфата завершается образованием уксусной кислоты (рис. 65).

Рис. 65. Гетероферментативное молочнокислое брожение: Ф1 — пентозофосфокетолаза; Ф2 — 3-ФГА-дегидрогеназа; Ф3 — фосфоглицераткиназа; Ф4 — фосфоглицеромутаза; Ф5 — енолаза; Ф6 — пируваткиназа; Ф7 — лактатдегидрогеназа; Ф8 — ацетальдегиддегидрогеназа; Ф9 — алкогольдегидрогеназа; Ф10 — ацетаткиназа (по Schlegel, 1972)

Преобладание в ферментационной среде того или иного продукта зависит от вида культуры, условий культивирования и фазы развития. Гетероферментативные молочнокислые бактерии Leuconostoc mesenteroides сбраживают глюкозу в молочную кислоту, этанол и CO2 по следующему уравнению:

C6H12O6 ® CH3-CHOH-COOH + CH3-CH3-CH2OH + CO2

У других гетероферментативных молочнокислых бактерий больший удельный вес занимают процессы, ведущие к накоплению уксусной кислоты. Образование уксусной кислоты из ацетилфосфата сопряжено с синтезом АТФ. Если брожение идет с образованием этанола, то выход энергии равен 1 молекуле АТФ на молекулу сброженной глюкозы; если образуется уксусная кислота, то общий энергетический баланс процесса составляет 2 молекулы АТФ на молекулу глюкозы, т. е. такой же, как при гликолизе.

Окислительный пентозофосфатный путь функционирует в качестве единственного пути сбраживания углеводов у облигатных гетероферментативных молочнокислых бактерий. Эти бактерии лишены ключевых ферментов гликолитического пути, например альдолазы и триозофосфатизомеразы. Большинство молочнокислых бактерий имеют два пути сбраживания углеводов: гликолитический и окислительный пентозофосфатный. Сбраживание гексоз, как правило, протекает по гликолитическому пути, а пентоз — по окислительному пентозофосфатному. Это имеет место, например у Lactobacillus plantarum. Ферменты окислительного пентозофосфатного пути обнаружены у клостридиев.

Таким образом, возникнув сначала как механизм синтеза клеткой C5-соединений, т. е. для выполнения узкой специфической задачи, этот путь получил дальнейшее развитие и стал выполнять дополнительную функцию снабжения эубактерий энергией в анаэробных условиях. Субстратная база для окислительного пентозофосфатного пути позднее была расширена, так как он стал использоваться и для сбраживания пентоз биогенного происхождения, накапливавшихся в окружающей среде.

Но на этом пути эволюционное развитие окислительного пентозофосфатного пути расщепления углеводов не остановилось. Была сформирована последовательность реакций, "замыкающая" этот путь в цикл, в результате чего стала возможной полная деградация молекулы сахара. Исходными субстратами на этом пути служат пентозы, образующиеся из рибулозо-5-фосфата, ксилулозо-5-фосфата и рибозо-5-фосфата (см. рис. 64). При участии двух дополнительных ферментов — транскетолазы и трансальдолазы — осуществляется перенос C2- и C3-фрагментов между изомерными пентозо-5-фосфатами и продуктами их взаимопревращений (рис. 66). Сначала транскетолаза переносит C3-фрагмент от молекулы ксилулозо-5-фосфата на молекулу рибозо-5-фосфата, в результате чего образуется C7-сахар и C3-сахар — 3-ФГА. 3-ФГА, образующийся в транскетолазной реакции и, как известно, представляющий собой промежуточный продукт гликолитического пути, является первой точкой, в которой пересекаются эти пути.

Далее трансальдолаза действует на продукты транскетолазной реакции, перенося C3-фрагмент от молекулы C7-сахара на C3-молекулу — 3-ФГА. В результате образуются молекулы C6-и C4-сахара. Один из продуктов реакции — фруктозо-6-фосфат является промежуточным соединением гликолитического пути, поэтому данная реакция есть вторая точка пересечения обоих путей углеводного метаболизма. Наконец, транскетолаза осуществляет перенос C2-фрагмента от молекулы D-ксилулозо-5-фосфата на молекулу C4-сахара по той же схеме, что и в первой транскетолазной реакции.

Рис. 66. Окислительный пентозофосфатный путь (конечные этапы): Ф1 — транскетолаза; Ф2 — трансальдолаза; кружками обведены C2 — гликольальдегидная и C3 — диоксиацетоновая группы; в квадраты заключены C3 — 3-фосфоглицериновый альдегид (3-ФГА), C4 — D-эритрозо-4-фосфат, C6 — D-фруктозо-6-фосфат, C7 — D-седогептулозо-7-фосфат (по Schlegel, 1972)

Итог этих взаимопревращений таков: из 3 молекул пентозофосфата синтезируются 2 молекулы фруктозо-6-фосфата и 1 молекула 3-ФГА. Фруктозо-6-фосфат ферментативно превращается в глюкозу, и 2 молекулы глюкозы снова возвращаются в цикл. 2 молекулы 3-ФГА также могут конденсироваться с образованием 1 молекулы глюкозы. В результате функционировавания полного окислительного пентозофосфатного пути из 6 поступающих в него молекул глюкозы 5 молекул ревосстанавливаются, а одна полностью окисляется до CO2, что приводит к восстановлению 12 молекул НАДФ+ до НАДФ-H2. Это можно представить в виде следующего уравнения:

6 глюкозо-6-фосфат + 12НАДФ+ ® 5 глюкозо-6-фосфат + 6CO2 + 12НАДФ-H2 + ФН.

Таким образом, окислительный пентозофосфатный путь может служить циклическим механизмом полной деградации углеводов, при этом водород, отщепленный от глюкозы, поступает в электронтранспортную цепь и переносится на O2.

Остановимся теперь на функциях последнего этапа пути. Как механизм, обеспечивающий полную деградацию углеводов, этот путь не получил универсального распространения, хотя есть эубактерии, осуществляющие разложение углеводов в аэробных условиях только по окислительному пентозофосфатному пути. У многих организмов, использующих пентозы в качестве субстратов брожения, окислительный пентозофосфатный путь служит для превращения пентоз в гексозы, которые затек сбраживаются в гликолитическом пути. Кроме того, выше мы упоминали о двух точках пересечения этого пути с гликолизом на этапах образования 3-ФГА и фруктозо-6-фосфата. Все это говорит о тесном контакте окислительного пентозофосфатного пути с гликолизом и о возможном переключении с одного пути на другой. Наконец, помимо пентоз, образующихся на начальных этапах пути, возникновение C4- и C7-сахаров в транскетолазной и трансальдолазной реакциях также представляет определенный интерес для клетки, так как эти сахара являются исходными субстратами для синтеза ряда важных клеточных метаболитов.

ГЕТЕРОФЕРМЕНТАТИВНЫЕ МОЛОЧНОКИСЛЫЕ БАКТЕРИИ

К гетероферментативным молочнокислым бактериям, сбраживающим сахара с образованием молочной кислоты, CO2, этанола и/или уксусной кислоты, относятся представители рода Leuconostoc и бактерии, объединенные в подрод Betabacterium рода Lactobacillus (L. fermentum, L. brevis). У них отсутствует ключевой фермент гликолитического пути — фруктозодифосфатальдолаза, и поэтому сбраживание субстратов они могут осуществлять только по окислительному пентозофосфатному пути, т. е. являются облигатно гетероферментативными формами. Кроме того, представители подрода Streptobacterium (L. casei, L. plantarum, L. xylosis) этого же рода сбраживают гексозы по гликолитическому пути, а пентозы по окислительному пентозофосфатному пути, осуществляя в первом случае гомоферментативное, а во втором — гетероферментативное молочнокислое брожение.

Таблица 18. Характеристика таксономических групп гетероферментативных молочнокислых бактерий*

Род и подрод бактерий | Морфология и особенности клеточного деления | Молекулярное содержание ГЦ в ДНК, % | Конфигурация молочной кислоты | Наиболее распространенные виды
Род Leuconostoc | сферические или чечевицеобразные клетки; делятся в одной плоскости, в результате образуются цепочки | 38—44 | D | L. mesenteroides L. lactis
Род Lactobacillus Подрод Betabacterium | палочки; делятся в одной плоскости | 37—53 | DL | L. fermentum L. brevis L. buchneri

* Характеристика представителей подрода Streptobacterium приведена в табл. 15.

Гетероферментативные молочнокислые бактерии по морфологическим, культуральным признакам, особенностям конструктивного метаболизма близки к гомоферментативным формам. Некоторые признаки гетероферментативных молочнокислых бактерий представлены в табл. 18.

ПУТЬ ЭНТНЕРА — ДУДОРОВА

Общая схема третьего пути расщепления углеводов эубактериями представлена на рис. 67.

Первые два его этапа — фосфорилирование молекулы глюкозы и ее дегидрирование до 6-фосфоглюконовой кислоты — идентичны первым двум этапам окислительного пентозофосфатного пути. Специфичны для пути Энтнера — Дудорова две следующие реакции: 1) дегидратирование 6-фосфоглюконовой кислоты, приводящее к образованию КДФГ-кислоты; 2) расщепление продукта первой реакции на два C3-фрагмента. Конечными продуктами второй реакции являются пировиноградная кислота и 3-ФГА. Последний окисляется в пировиноградную кислоту так же, как в гликолитическом пути. Следовательно, при разложении молекулы глюкозы до пирувата по пути Энтнера — Дудорова образуется 1 молекула АТФ (2 молекулы АТФ синтезируются на отрезке пути 3-ФГА ® пировиноградная кислота минус 1 молекула АТФ, затраченная на фосфорилирование глюкозы), 1 молекула НАД-H2 и 1 молекула НАДФ-H2.

Путь Энтнера — Дудорова имеет важное значение, когда сбраживаемыми субстратами служат глюконовая, маннановая, гексуроновые кислоты или их производные. Он функционирует у довольно широкого круга эубактерии, главным образом, грамотрицательных, получающих энергию в процессе дыхания (энтеробактерии50, виды Azotobacter, Pseudomonas, Alcaligenes, Rhizobium, Spirillum, Xanthomonas, Thiobacillus и др.). У анаэробов он встречается довольно редко. В качестве примера организма, сбраживающего сахара по пути Энтнера — Дудорова, можно привести облигатно анаэробную бактерию Zymomonas mobilis. Однако ее изучение позволяет предполагать, что Z. mobilis — вторичный анаэроб, произошедший от цитохромсодержащих аэробов. Путь Энтнера — Дудорова обнаружен у некоторых клостридиев, что еще раз подчеркивает неоднородность эубактерий, объединенных в эту таксономическую группу.

50 У энтеробактерий гликолитический и окислительный пентозофосфатный пути функционируют как центральные конститутивные пути метаболизирования углеводов, путь Энтнера — Дудорова — как индуцибельный.

Согласно существующим представлениям путь Энтнера — Дудорова сформировался позднее гликолитического и окислительного пентозофосфатного путей и возник как ответвление последнего, поскольку начала окислительного пентозофосфатного пути и пути Энтнера — Дудорова идентичны и для последнего необходимо было сформировать только два новых фермента (6-фосфоглюконатдегидратазу и КДФГ-альдолазу). Появление пути Энтнера — Дудорова, вероятно, было вызвано высокой потребностью клеток в пирувате, поэтому возникла необходимость сформировать механизм, при помощи которого пируват образовывался бы из исходного субстрата как можно более коротким и прямым путем. Действительно, к получению пирувата по пути Энтнера — Дудорова ведут всего 4 реакции, в то время как в гликолитическом пути для этого требуется 9 ферментативных преобразований.

Как можно видеть из схемы процесса (рис. 67), путь Энтнера — Дудорова имеет несколько точек пересечения с гликолитическим и окислительным пентозофосфатным путями: 6-фосфоглюконовая кислота представляет собой промежуточное соединение пути Энтнера — Дудорова и окислительного пентозофосфатного; пируват и 3-ФГА — промежуточные соединения пути Энтнера — Дудорова и гликолиза.

В природе есть много мест с полным или почти полным отсутствием молекулярного кислорода. Это глубокие слои воды, почвы, илы морей и континентальных водоемов. Особую экологическую нишу для развития анаэробов представляют рубец и кишечник животных и человека. Облигатно анаэробный способ существования широко распространен среди эубактерий. Систематическое изучение анаэробных эубактерий, предпринятое в последние десятилетия, обнаружило неоднородность входящих в эту группу организмов, способных получать энергию в процессах брожения, фотосинтеза и анаэробного дыхания.

Только небольшая часть облигатно анаэробных эубактерий может быть отнесена к первичным анаэробам, т. е. возникшим в докислородную эпоху и сохранившим до настоящего времени основные черты метаболизма того периода в результате обитания в анаэробных экологических нишах: получение энергии в процессе брожения, отсутствие электронтранспортных цепей, слабо развитые биосинтетические способности.

Большинство существующих облигатных анаэробов среди эубактерий имеют вторичное происхождение как следствие повторной адаптации к анаэробным условиям, сопровождающейся, как правило, изменениями деградационного характера: потерей способности взаимодействовать с O2, утратой некоторых компонентов переноса электронов, большей зависимостью от готовых органических соединений среды обитания и т. д. Примером могут служить строго анаэробные эубактерии, составляющие основную микрофлору рубца и пищеварительного тракта животных и человека. Это в большинстве грамотрицательные кокки или палочки, способные сбраживать сахара и/или аминокислоты. У многих из них обнаружены цитохромы b и a и показана способность синтезировать АТФ по механизму мембранзависимого фосфорилирования.

В представленном в этой главе материале проанализированы энергетические процессы, сформированные на первом этапе эволюции жизни на Земле. То, что брожение — наиболее примитивный способ получения энергии организмами, в настоящее время никем не ставится под сомнение. Гораздо сложнее оценить, какой путь в процессе эволюции пройден теми или иными организмами. Очевидно, что при имеющихся возможностях обмена генетической информацией в мире прокариот сохранение их в первоначальном виде маловероятно. Описание представленных в этой главе нескольких групп анаэробных эубактерий, в первую очередь, пропионовокислых бактерий и клостридиев, служит иллюстрацией этого.

Глава 12 | Кафедра клеточной физиологии и иммунологии | Оглавление | Напишите нам письмо | Наверх | Глава 14


Глава 14

Глава 13 Кафедра клеточной физиологии и иммунологии Оглавление Вниз Глава 15

ГЛАВА 14. ФОТОСИНТЕЗ. ТИПЫ ЖИЗНИ, ОСНОВАННЫЕ НА ФОТОФОСФОРИЛИРОВАНИИ

В предыдущей главе был рассмотрен ряд групп прокариот, относящихся к эубактериям, получающих энергию в реакциях субстратного фосфорилирования и не зависящих от молекулярного кислорода. Их предки появились на Земле, когда в ее атмосфере отсутствовал O2. Единственным источником свободной энергии, доступным первобытным организмам, была химическая энергия органических молекул, возникших в основном абиогенным путем. Увеличение численности популяций приводило к возрастанию использования органических молекул в окружающей среде, которое на определенном этапе стало превышать их накопление. В результате органические вещества постепенно исчерпывались из среды. Создавалась критическая ситуация, вызываемая нехваткой соединений, которые могли бы служить источником свободной энергии для организмов. Перед ними возникла проблема поиска новых источников углеродного питания и свободной энергии. В энергетическом плане необходимо было найти способ получения энергии за счет постоянно действующего источника. Такой источник энергии представляет собой солнечная радиация. Глобальное значение развившейся способности использовать световую энергию в том, что фотосинтез — единственный процесс, приводящий к увеличению свободной энергии на нашей планете. Таким образом, фотосинтез обязан своим "происхождением" экологическому кризису, возникшему в результате исчерпания на определенном этапе развития жизни органических ресурсов планеты.

Жизнь за счет анаэробных превращений органических субстратов привела к возникновению анаэробной формы жизни за счет света. Для этого прежде всего должны были возникнуть молекулы, поглощающие кванты света. Когда сформировались структуры для улавливания света, появилась возможность использования световой энергии. То, как эта возможность реализовывалась, доказывает наличие нескольких типов фотосинтеза, осуществляемого разными группами эубактерий, энергетический метаболизм которых полностью или частично основан на использовании энергии света. Фотосинтезирующие эубактерий представлены пурпурными и зелеными бактериями, гелиобактериями, цианобактериями51 и прохлорофитами.

51 В ботанической литературе — сине-зеленые водоросли.

ПИГМЕНТЫ ФОТОСИНТЕЗИРУЮЩИХ ЭУБАКТЕРИЙ

Для абиогенного синтеза органических веществ в основном требовался ультрафиолет. Все известные в настоящее время фотосинтезирующие организмы используют в процессе фотосинтеза видимый и инфракрасный свет. Наиболее богатые энергией ультрафиолетовые лучи в фотосинтезе практически не используются (см. рис. 35). Это связано с фотохимическими эффектами разных частей спектра, рассмотренными ранее.

Фотосинтезирующие эубактерий обязательно содержат магнийпорфириновые пигменты — хлорофиллы. Известно больше десяти видов хлорофиллов, но все они поглощают свет видимой и инфракрасной частей спектра.

Вероятно, первыми фоторецепторами, предшественниками современных хлорофиллов, следует считать порфирины, структура которых обеспечивает поглощение умеренно энергизованных квантов света. Экспериментально показана возможность синтеза порфиринов абиогенным путем из простых веществ в условиях, имитирующих условия первобытной Земли.

Важным моментом в эволюции порфиринов явилось включение ионов металла в центр порфиринового ядра. Все порфирины, обладающие фоторецепторным действием, являются магниевыми комплексами. Порфирины, участвующие в темновом транспорте электронов (цитохромы), а также ферменты каталаза и пероксидаза содержат в центре порфиринового кольца атом железа.

Итак, способность организмов существовать за счет энергии света в первую очередь связана с наличием у них специфических фоторецепторных молекул — пигментов. Набор пигментов характерен и постоянен для определенных трупп фотосинтезирующих эубактерий. Соотношения между отдельными пигментами колеблются в зависимости от вида и условий культивирования. В целом фотосинтетические пигменты эубактерий обеспечивают поглощение света с длиной волны в области 300 — 1100 нм.

Все фотосинтетические пигменты относятся к двум химическим классам соединений: 1) пигменты, в основе которых лежит тетрапиррольная структура (хлорофиллы, фикобилипротеины); 2) пигменты, основу которых составляют длинные полиизопреноидные цепи (каротиноиды). Особенность химического строения молекул всех фотосинтетических пигментов состоит в наличии системы сопряженных двойных связей52, от количества которых зависит способность пигментов улавливать бедные энергией кванты света, а также защита каротиноидами хлорофилла от синглетного кислорода.

52 Сопряженными называются двойные связи, чередующиеся с простыми, т. e. -CH=CH-СH=CH-.

Хлорофиллы

Рис. 68. Обобщенная формула хлорофиллов. Римскими цифрами указаны пиррольные кольца. Химическая природа радикалов R1 — R7 приведена в табл. 19

У фотосинтезирующих эубактерий известно больше десяти видов хлорофиллов (рис. 68, табл. 19). Хлорофиллы эубактерий, осуществляющих бескислородный фотосинтез (пурпурные и зеленые бактерии, гелиобактерии) получили общее название бактериохлорофиллов. Идентифицировано 6 основных видов бактериохлорофиллов: а, b, с, d, e, g53. Все пурпурные бактерии содержат какую-либо одну форму бактериохлорофилла: a или b. Небольшие различия в химическом строении приводят к существенным изменениям в спектральных свойствах этих пигментов. Пурпурные бактерии, содержащие бактериохлорофилл a, могут поглощать свет с длиной волны до 950 нм. У видов, имеющих бактериохлорофилл b, максимум поглощения в красной части спектра сдвинут в длинноволновую область больше чем на 100 нм и приходится на 1020 — 1030 нм, а граница поглощения продвинута до 1100 нм. Дальше бактериохлорофилла b не поглощает ни один известный фотосинтетический пигмент. Основными хлорофилльными пигментами зеленых бактерий являются бактериохлорофиллы с, d или e, незначительно различающиеся между собой по спектрам поглощения (табл. 19). Кроме них в клетках всех зеленых бактерий в небольшом количестве содержится бактериохлорофилл a. Наличие этих бактериохлорофиллов позволяет зеленым бактериям использовать свет с длиной волны до 840 нм. Необычный бактериохлорофилл g с максимумом поглощения 790 нм обнаружен у облигатно анаэробных фотосинтезирующих бактерий Heliobacterium chlorum и Heliobacillus mobilis, выделенных в группу гелиобактерий.

53 Бактериохлорофиллы a, b и c, по последним данным, существуют в нескольких модификациях, так как радикал R6 может быть фитолом, фарнезолом, геранил-гераниолом или другим многоатомным спиртом (табл. 19).

Эубактерии, фотосинтез которых сопровождается выделением молекулярного кислорода (цианобактерии и прохлорофиты), содержат хлорофиллы, характерные для фотосинтезирующих эукариотных организмов. У цианобактерий — это хлорофилл a, единственный вид хлорофилла, обнаруженный в этой группе; в клетках прохлорофит — хлорофиллы a и b. Присутствие этих пигментов обеспечивает поглощение света до 750 нм.

Для всех хлорофиллов характерно наличие нескольких максимумов по глощения. В клетке спектральные свойства хлорофиллов определяются нековалентными взаимодействиями молекул пигмента друг с другом, а также с липидами и белками фотосинтетических мембран.

Фикобилипротеины

Таблица 19. Различия в химическом строении хлорофиллов фотосинтезирующих эубактерий и основные максимумы их поглощения в клетке

Пигмент |  | Химическая природа радикалов, указанных на рис. 68 |  |  |  |  |  |  | Основной максимум поглощения в клетке, нм
 |  | R1 | R2 | R3 | R4 | R5 | R6 | R7
Хлорофилл | a | -CH=CH2 | -CH2 | -C2H5 | -CH3 | -CO-O-CH3 | фитол | -H | 680-685
 | b | " | -COH | " | " | " | " | " | 650-660
Бактерио- хлорофилл | a | -CO-CH3 | -CH3 | " | " | " | фитол или геранил-гераниол | " | 830-890
 | b | " | -CH3 | =CH-CH3 | " | " | " | " | 1020-1030
 | c | -CHOH-CH3 | " | -C2H5 -C3H7 -C4H9 | -C2H5 -CH3 | -H | фитол, фарнезол и др. | -CH3 | 750-760
 | d | " | " | " | " | " | фарнезол | -H | 720-740
 | e | " | -COH | " | -C2H5 | " | " | -CH3 | 710-720
 | g | -CH=CH2 | -CH3 | =CH-CH3 | -CH3 | -CO-O-CH3 | " | -H | 770-790

Фикобилипротеины — красные и синие пигменты, содержащиеся только у одной группы эубактерий — цианобактерий54. Хромофорная группа пигмента, называемая фикобилином, ковалентно связана с водорастворимым белком типа глобулина и представляет собой структуру, состоящую из четырех пиррольных колец, но не замкнутых, как в молекуле хлорофилла, а имеющих вид развернутой цепи, не содержащей металла (рис. 69). Молекулы фикобилипротеинов состоят из двух нековалентно связанных неидентичных субъединиц — a и b, к каждой из которых ковалентно присоединены хромофорные группы: фикоэритробилин или фикоцианобилин. Некоторые данные относительно строения и спектральных свойств фикобилипротеинов цианобактерий приведены в табл. 20.

34 Фикобилипротеины содержатся также у двух групп эукариот: красных и криптофитовых водорослей.

Таблица 20. Строение и спектральные свойства основных фикобилипротеинов цианобактерий

Фикобилипротеин | Субъединичный состав мономера | Число и тип молекул хромофоров, связанных с субъединицами* |  | Состояние пигмента в клетке | Основной максимум поглощения, нм
 |  | a | b
Фикоэритрин | ab | 2ФЭБ | ЗФЭБ | (ab)n n=1-6 | 565
Фикоцианин | ab | 1ФЦБ | 2ФЦБ | (ab)n n=1-6 | 620
Аллофикоцианин Аллофикоцианин B | ab | 1ФЦБ 1ФЦБ | 1ФЦБ 1ФЦБ | (ab)3 (ab)3 | 654 671

* ФЭБ — фикоэритробилин; ФЦБ — фикоцианобилин.

Различия в спектральных свойствах фикобилипротеинов определяются аминокислотной последовательностью a- и b-полипептидов, числом и типом присоединенных к ним хромофорных групп, а также степенью агрегирования. Так, переход аллофикоцианина из мономерного состояния в гримерное сопровождается изменением максимума поглощения от 616 до 654 нм. Степень агрегирования зависит от вида и возраста культуры, а также от внешних факторов: pH, ионной силы раствора, температуры. В основе агрегирования молекул фикобилипротеинов лежат гидрофобные взаимодействия между мономерами. Значение способности фикобилипротеинов к агрегированию становится понятным при формировании ими фикобилисом — структур, в которых эти пигменты организованы в агрегаты высокого порядка.

Рис. 69. Химическая структура хромофорных групп фикоэритрина (фикоэритробилин), фикоцианина и аллофикоцианинов (фикоцианобилин). Римскими цифрами указаны пиррольные кольца (по Chapman, 1973)

Фикобилипротеины обеспечивают в клетках цианобактерий поглощение света в области 450 — 700 нм и с высокой эффективностью (больше 90%) передают поглощенный свет на хлорофилл, при этом основное количество энергии передается на хлорофилл, связанный со II фотосистемой. Все цианобактерий содержат небольшие количества аллофикоцианина и его длинноволновой формы — аллофикоцианина B, а также значительные количества фикоцианина, одного из основных клеточных пигментов, содержание которого в условиях низкой освещенности может достигать 60% от общего уровня растворимых белков клетки. Некоторые цианобактерий содержат также второй основной фикобилипротеин — фикоэритрин. Способность синтезировать фикоэритрин может быть конститутивным свойством организма или индуцироваться в определенных условиях освещения.

Каротиноиды

К вспомогательным фотосинтетическим пигментам, которые содержат все фотосинтезирующие организмы, относятся каротиноиды, большая группа химических соединений, представляющих собой продукт конденсации остатков изопрена:

Большинство каротиноидов построено на основе конденсации 8 изопреноидных остатков. У некоторых каротиноидов полиизо- преноидная цепь открыта и не содержит циклических группировок. Такие каротиноиды называются алифатическими. У большинства на одном или обоих концах цепи расположено по ароматическому или (3-иононовому кольцу. Каротиноиды первого типа относятся к арильным, второго — к алициклическим. Выделяют также каротиноиды, не содержащие в молекуле кислорода, и кислородсодержащие каротиноиды, общее название которых ксантофиллы.

Состав каротиноидов фотосинтезирующих эубактерий разнообразен. Наряду с пигментами, одинаковыми у разных групп, для каждой из них обнаружены определенные каротиноиды или наборы последних.

Рис. 70. Структурные формулы некоторых каротиноидов фотосинтезирующих эубактерий (по Кондратьевой, 1972; Nichols, 1973)

Наиболее разнообразен состав каротиноидных пигментов у пурпурных бактерий, из которых выделено свыше 50 каротиноидов. В клетках большинства пурпурных бактерий содержатся только алифатические каротиноиды, многие из которых принадлежат к группе ксантофиллов. У некоторых пурпурных серобактерий обнаружен арильный моноциклический каротиноид окенон, а у двух видов несерных пурпурных бактерий найдено небольшое количество (3-каротина, алициклического каротиноида, распространенного у цианобактерий и фотосинтезирующих эукариотных организмов. Структурные формулы некоторых характерных для пурпурных бактерий каротиноидов представлены на рис. 70, 2 — 5. Набор и количество отдельных каротиноидов определяют окраску пурпурных бактерий, густые суспензии которых имеют пурпурно-фиолетовый, красный, розовый, коричневый, желтый цвета.

Зеленые бактерии по составу каротиноидов отличаются от пурпурных. Основные каротиноиды зеленых серобактерий — арильные, содержащие 1 или 2 ароматических кольца, а также алициклический каротиноид g-каротин (рис. 70, 6 — 9). Иной состав каротиноидов у зеленых нитчатых бактерий. Эта группа эубактерий, цианобактерий и прохлорофиты содержат алициклические каротиноиды с одним или двумя b-иононовыми кольцами. Основной пигмент — b-каротин, составляющий иногда больше 70% общего количества каротиноидов клетки. Специфическим ксантофиллом этих групп является эхиненон, а также гликозидные производные некоторых кислородсодержащих каротиноидов типа миксоксантофилла (рис. 70, 1, 10, 11).

Каротиноидные пигменты поглощают свет в синем и зеленом участках спектра, т. е. в области длин волн 400 — 550 нм. Эти пигменты, как и хлорофиллы, локализованы в мембранах и связаны с мембранными белками без участия ковалентных связей. Функции каротиноидов фотосинтезирующих эубактерий многообразны. В качестве вспомогательных фотосинтетических пигментов каротиноиды поглощают кванты света в коротковолновой области спектра, которые затем передаются на хлорофилл. У цианобактерий энергия света, поглощенная каротиноидами, поступает в основном в I фотосистему. Эффективность передачи энергии для разных каротиноидов колеблется от 30 до 90%. Известно участие каротиноидов в осуществлении реакций фототаксиса, а также в защите клетки от токсических эффектов синглетного кислорода.

Спектры поглощения клеток разных групп фотосинтезирующих эубактерий

Пигментные наборы фотосинтезирующих эубактерий позволяют им использовать весь диапазон длин волн падающей на Землю солнечной энергии (рис. 71; см. рис. 35). Обращает внимание большое различие в спектрах поглощения у представителей разных групп фотосинтезирующих организмов и прежде всего существенные сдвиги в максимумах поглощения хлорофиллов в красной области спектра. Несомненно экологическое значение этого явления, позволяющего избегать конкуренции за свет между разными группами фотосинтезирующих организмов. Что же касается эволюции спектров поглощения хлорофиллов, то очевидна тенденция к перемещению в более коротковолновую часть спектра с более высоким энергетическим уровнем.

СТРОЕНИЕ ФОТОСИНТЕТИЧЕСКОГО АППАРАТА ЭУБАКТЕРИЙ

Рис. 71. Спектры поглощения клеток эукариотной зеленой водоросли Chlorella pyrenoidosa и представителей разных групп фотосинтезирующих эубактерий: цианобактерии (Anacystis nidulans, Synechococcus), зеленых (Chlorobium limicola, Prosthecochloris aestuarii) и пурпурных (Chromatium okenii, Rhodopseudomonas viridis) бактерий

Фотосинтетический аппарат основных групп эубактерий организован по-разному. Это проявляется как в химической природе составляющих его компонентов (набор пигментов, состав переносчиков электронов), так и в структурной организации в клетке. Фотосинтетический аппарат состоит из трех основных компонентов: 1) светособирающих пигментов, поглощающих энергию света и передающих ее в реакционные центры; 2) фотохимических реакционных центров, где происходит трансформация электромагнитной формы энергии в химическую; 3) фотосинтетических электронтранспортных систем, обеспечивающих перенос электронов, сопряженный с запасанием энергии в молекулах АТФ. В фотохимической реакции участвуют, как правило, хлорофиллы или бактериохлорофиллы a в модифицированной форме. Эти же виды хлорофиллов, наряду с другими, а также пигментами иных типов (фикобилипротеины, каротиноиды) выполняют функцию антенны. У некоторых пурпурных бактерий, содержащих только бактериохлорофилл b, он выполняет обе функции. У недавно описанных гелиобактерий бактериохлорофилл g также служит светособирающим пигментом и входит в состав реакционного центра (табл. 21).

Два компонента фотосинтетического аппарата — реакционные центры и электронтранспортные системы — всегда локализованы в клеточных мембранах, представленных ЦПМ и у большинства фотосинтезирующих эубактерий развитой системой внутрицитоплазматических мембран — производных ЦПМ (см. рис. 4). Локализация светособирающих пигментов в разных группах фотосинтезирующих эубактерий различна (табл. 22). У пурпурных бактерий, гелиобактерий и прохлорофит светособирающие пигменты в виде комплексов с белками интегрированы в мембраны (рис. 72, А). В клетках зеленых бактерий и цианобактерий основная масса светособирающих пигментов находится в особых структурах, прикрепленных к поверхности мембраны, но не являющихся ее компонентом. Это хлоросомы зеленых бактерий и фикобилисомы цианобактерий (см. рис. 4).

В хлоросомах зеленых бактерий содержится весь бактериохлорофилл с, d или е (в зависимости от вида), а также небольшие количества бактериохлорофилла a, служащего промежуточным звеном при переносе энергии света от основного светособирающего бактериохлорофилла к бактериохлорофиллу a, локализованному в ЦПМ. С этой формы пигмента энергия света передается на модифицированную форму бактериохлорофилла a реакционного центра. Локализованные в хлоросомах светособирающие бактериохлорофиллы организованы в виде палочковидных структур диаметром 5 — 10 нм, расположенных параллельно длинной оси хлоросомы (рис. 72, Б). Высокоупорядоченная их организация и упаковка осуществляется с помощью белковых молекул. В основании хлоросомы, примыкающем к ЦПМ, расположен слой молекул бактериохлорофилла a.

Таблица 21. Функции пигментов в фотосинтезе

Группы фотосинтезирующих эубактерий | Светособирающие пигменты |  |  | Хлорофиллы, входящие в состав реакционного центра
 | хлорофиллы | фикобилипротеины | основные каротиноиды
Пурпурные бактерии | бактериохлорофилл a или b | нет | алифатические и арильные | бактериохлорофилл a или b
Зеленые бактерии | бактериохлорофиллы a+с, a+d, a+e | нет | арильные и алициклические | бактериохлорофилл a
Гелиобактерии | бактериохлорофилл g | нет | единственный алифатический: нейроспорин | бактериохлорофилл g
Цианобактерии | хлорофилл a | фикоцианин, аллофикоцианин, фикоэритрин | алициклические | хлорофилл a
Прохлорофиты | хлорофиллы a+b | нет | алициклические | хлорофилл a

Таблица 22. Локализация фотосинтетического аппарата в клетках разных групп эубактерий

Группы фотосинтезирующих эубактерий | Компоненты фотосинтетического аппарата
 | светособирающие пигменты | фотохимические реакционные центры и электронтранспортные системы
Пурпурные бактерии | ЦПМ и ее производные | ЦПМ и ее производные
Зеленые бактерии | ЦПМ и хлоросомы* | ЦПМ
Гелиобактерии | ЦПМ | ЦПМ
Цианобактерии | фикобилисомы и тилакоиды** | тилакоиды**
Прохлорофиты | тилакоиды | тилакоиды

* У недавно описанной бактерии Heliolhrix oregonensis, близкой по данным анализа 5S рРНК к нитчатым зеленым бактериям, обнаружен только один вид хлорофилла — бактериохлорофилл a и отсутствуют хлоросомы; все компоненты фотосинтетического аппарата этой бактерии локализованы в ЦПМ.

Рис. 72. Структурная организация и локализация светсобирающих пигментов в разных группах фотосинтезирующих эубактерий: А — локализованные в мембране свет- собирающие комплексы пурпурных бактерий: 1 — светособирающие пигмент-белковые комплексы; 2 — реакционный центр; 3 — мембрана; Б — модель хлоросомы зеленых бактерий: 1 — ЦПМ; 2 — хлоросома; 3 — палочковидные структуры, образованные молекулами бактериохлорофилла с, d или е; 4 — слой молекул бактериохлорофилла a; В — модель типичной фикобилисомы цианобактерий: 1 — мембрана тилакоида; 2 — аллофикоцианиновое ядро; 3 — фикоцианин; 4 — фикоэритрин; 5 — белок, обеспечивающий прикрепление фикобилисомы к тилакоидной мембране

** Исключение составляет Gloeobacter violaceus.

В группе цианобактерий обнаружены два типа структурной организации фотосинтетического аппарата. У единственного представителя этой группы — одноклеточной цианобактерии Gloeobacter violaceus — нет тилакоидных мембран и типичных для всех остальных видов фикобилисом. Единственной мембраной является ЦПМ, не образующая никаких впячиваний в цитоплазму. В ЦПМ локализованы реакционные центры и электронтранспортные системы фотосинтеза. Фикобилипротеины (фикоцианин, аллофикоцианины и фикоэритрины) в виде слоя толщиной 50 — 70 нм прилегают к внутренней поверхности ЦПМ.

Клетки всех остальных цианобактерий содержат развитую систему внутрицитоплазматических мембран — тилакоидов, к наружным поверхностям которых прикреплены регулярно расположенные дискретные гранулы — фикобилисомы. Их форма, размеры и количество на единицу поверхности мембраны могут меняться в значительных пределах, но всегда в клетках каждого вида содержатся фикобилисомы одного типа. Организация фикобилипротеинов в фикобилисомах показана на рис. 72, В. Молекулы аллофикоцианина и аллофикоцианина В составляют внутреннее ядро фикобилисомы. К нему примыкают расходящиеся в разные стороны палочковидные образования. построенные из агрегированных молекул фикоцианина и фикоэритрина, при этом фикоэритрин располагается на периферической части этих структур. У видов, у которых фикоэритрин отсутствует, палочковидные образования состоят только из фикоцианина. Такая организация фикобилисом в наилучшей степени обеспечивает перенос энергии возбуждения в направлении:

Помимо пигментов в составе фикобилисом найдены неокрашенные полипептиды, необходимые для высокоупорядоченной пространственной организации фикобилипротеинов в фикобилисоме, а также для прикрепления ее к мембране.

ФОТОФИЗИЧЕСКИЕ ПРОЦЕССЫ, ЛЕЖАЩИЕ В ОСНОВЕ ФОТОСИНТЕЗА

Известно, что энергия молекулы в основном определяется электронной энергией, а последняя, в свою очередь, зависит от расположения электронов на энергетических орбитах. Электрон, находящийся на более удаленной от ядра орбите, обладает большим запасом энергии, т. е. его энергетический уровень выше, чем у электрона, располагающегося на орбите ближе к ядру. Электроны могут переходить с одной электронной орбиты на другую, и это сопровождается потерей или поглощением извне энергии молекулой, т. е. изменением ее энергетического состояния. Подобные переходы имеют место и при поглощении или испускании молекулой кванта света. Способность вещества поглощать свет определенной длины волны зависит от его молекулярного строения и в первую очередь от расположения электронов на энергетических орбитах.

Каким требованиям должен удовлетворять свет как фактор для "возбуждения" электронов? Кванты света должны обеспечивать переходы электронов с низкоэнергетических на высокоэнергетические уровни. Это возможно в том случае, когда разница между энергетическими уровнями при переходе электрона с орбиты на орбиту равна энергии кванта света. Должны были образоваться такие вещества, в молекулах которых эти электронные переходы соответствуют энергии поглощенного кванта света. Подобным требованиям отвечают молекулы хлорофиллов и других пигментов, у которых переход электронов в возбужденное высокоэнергетическое состояние происходит под действием квантов света с длиной волны в диапазоне 300 — 1100 нм.

Рассмотрим процессы, происходящие при поглощении кванта света молекулой хлорофилла (рис. 73). В темноте молекула хлорофилла находится в стабильном невозбужденном состоянии, а ее электроны — на основном энергетическом уровне. Когда квант света попадает на молекулу хлорофилла, порция энергии этого кванта поглощается одним из электронов, который переходит на новый, более богатый энергией уровень, а молекула хлорофилла переходит при этом в возбужденное состояние. В зависимости от того, какова энергия поглощенного кванта, электрон может перейти на разные энергетические уровни: квант синего света поднимает электрон на второй синглетный уровень, квант красного света — на первый. Время жизни молекулы хлорофилла в возбужденных синглетных состояниях очень коротко (на втором синглетном уровне — 10 – 12 – 10 – 13 с, на первом — 10 – 9 — 10 – 7 с), после чего молекула возвращается в исходное стабильное состояние. Возвращение молекулы в исходное состояние возможно разными путями, и энергия, поглощенная электроном, теряется им в виде тепла, флюоресценции или фосфоресценции.

Рис. 73. Схема электронных переходов между энергетическими уровнями молекулы хлорофилла при поглощении и испускании света: S0 — основной энергетический уровень S1* и S2* — первый и второй синглетные уровни; T — триплетный уровень (по Рубину, 1976)

Перечисленные выше пути перехода молекулы хлорофилла из возбужденного состояния в основное не исчерпывают всех возможностей. В клетке молекулы хлорофилла в норме достаточно жестко сопряжены друг с другом, поэтому перешедшая в возбужденное состояние молекула пигмента может передавать энергию поглощенного кванта света соседней молекуле, переводя ее в возбужденное состояние. Основная масса хлорофилла и других фотосинтетических пигментов клетки представляет собой антенну, улавливающую световую энергию. Светособирающие пигменты организованы в виде комплексов, в которых они связаны с молекулами белка. Энергия возбуждения мигрирует в направлении от пигментов, поглощающих свет более коротких длин волн, к более длинноволновым формам и от последних поступает в реакционные центры. Для передачи энергии электронного возбуждения необходимо, чтобы среднее расстояние между молекулами пигментов составляло около 10Å.

Рис. 74. Миграция энергии света у зеленой бактерии Chloroflexus aurantiacus: 1 — бактериохлорофилл c; 2–4 — разные формы бактериохлорофилла a; Д — первичный донор электрона; А — первичный акцептор электрона; Р. Ц. — реакционный центр

Поглощение и миграция энергии света у зеленой бактерии Chloroflexus aurantiacus схематически изображены на рис. 74. Порция энергии, поглощенная молекулой локализованного в хлоросоме бактериохлорофилла с (максимум поглощения пигмента — 742 нм), передается на форму бактериохлорофилла a с максимумом поглощения при 792 нм. Эта форма пигмента локализована как в хлоросоме, так и в мембране. С нее через расположенные в мембране более длинноволновые формы бактериохлорофилла а (максимум поглощения 805 и 865 нм) энергия поступает на модифицированную форму бактериохлорофилла a реакционного центра, поглощающую при 865 нм. Таким образом, процесс переноса энергии электронного возбуждения у C. aurantiacus может быть представлен в виде следующей цепочки:

У зеленых серобактерий на один реакционный центр приходится до 2000 молекул бактериохлорофилла с, a, или e; у некоторых пурпурных бактерий — порядка 50 молекул бактериохлорофилла a.

ФОТОХИМИЧЕСКИЕ ПРОЦЕССЫ И ПУТИ ЭЛЕКТРОННОГО ТРАНСПОРТА. ФОТОФОСФОРИЛИРОВАНИЕ

В то время как основная масса фотосинтетических пигментов способна только поглощать энергию света и передавать ее соседним молекулам, небольшая часть молекул хлорофилла участвует в осуществлении фотохимической реакции, т. е. преобразовании электромагнитной энергии в химическую. Процесс этот происходит в реакционных центрах, состоящих из первичного донора электронов, первичного акцептора и одного или более вторичных акцепторов электронов. Кроме того, в составе реакционных центров обнаружены молекулы каротиноидов и полипептидов. Основные компоненты реакционных центров разных групп фотосинтезирующих эубактерий представлены в табл. 23.

При поглощении кванта света реакционным центром первичный донор электронов (Д), которым всегда является длинноволновая форма молекулы хлорофилла или бактериохлорофилла, возбуждается, переходит в новое состояние (Д*), в котором становится активным восстановителем, и переносит электрон на первичный акцептор электронов (А). Чтобы предотвратить возвращение электрона на Д+, вторичный акцептор (В) принимает электрон от первичного акцептора и стабилизирует таким способом разделение зарядов. Для дальнейшей стабилизации этого разделения вторичный донор электронов (Е), в качестве которого почти всегда выступают цитохромы типа с, отдает электрон на молекулу первичного донора (Д+). Все перечисленные этапы можно суммировать следующим образом:

Эти реакции происходят в реакционном центре и являются "первичными" химическими реакциями фотосинтеза. Таким образом, индуцированные светом перемещения электрона в реакционном центре в конечном итоге приводят к переносу его на вторичный акцептор с отрицательным потенциалом.

Таблица 23. Реакционные центры эубактерий

Группы фотосинтезирующих эубактерий |  | Состав реакционных центров
 |  | первичный донор электронов | первичный акцептор электронов | вторичный акцептор электронов
Пурпурные серные и несерные бактерии |  | бхл а (П870) бхл b (П960) | б/феоф а б/феоф b | УХ MX
Зеленые бактерии | нитчатые | бхл a (П865) | б/феоф a | MX
 | серные | бхл a (П840) | бхл с (П663) | FeS
Гелиобактерии |  | бхл g (П798) | бхл g (П670) | FeS Х-подобное соединение
Цианобактерии | I ФС | хл а (П700) | хл а | FeS
 | II ФС | хл a (П680) | феоф a | ПХ
Прохлорофиты | I ФС | хл а (П700) | ? | ?
 | II ФС | хл a (П680) | ? | ?

ФС — фотосистема; бхл — бактериохлорофилл; хл — хлорофилл; б/феоф — бактериофеофитин; феоф — феофитин; П — фотохимически активные формы хлорофилла с указанием длины волны, при которой происходит индуцированное светом изменение поглощения пигмента; Х — хинон; УХ — убихинон; MX — менахинон; ПХ — пластохинон; FeS — железосероцентры; ? — информация отсутствует.

Рис. 75. Организация фотосинтетического аппарата разных групп эубактерий: А — пурпурные бактерии; Б — зеленые серобактерии; В — цианобактерии. Хл — хлорофилл; б/хл — бактериохлорофилл; феоф — феофитин; б/феоф — бактериофитин; ФС — фотосистема; FeS — железосеросодержащий белок; Фд — ферредоксин; Фп — флавопротеин; ПХ — пластохинон; MX — менахинон; УХ — убихинон; ПЦ — пластоцианин; b, с, f — цитохромы. Прямоугольниками обведены компоненты реакционного центра, овалом — компоненты электронного транспорта, связанные с мембраной. Двойной стрелкой обозначены перемещения электрона в реакционном центре

Что происходит после того, как вторичный акцептор захватывает электрон? В фотосинтетической мембране в непосредственной близости от реакционного центра локализованы определенным образом ориентированные переносчики электронов, и по этим переносчикам электрон может возвращаться на "свое" место в молекуле хлорофилла. Последним переносчиком, с которого электроны поступают на хлорофилл реакционного центра, у фотосинтезирующих организмов в большинстве случаев служат цитохромы типа с. Возвращение электрона — темновой процесс. Электрон перемещается по цепи переносчиков в соответствии с электрохимическим градиентом. Имеет место циклический транспорт электронов.

Циклическим электронным транспортом у фотосинтезирующих эубактерий не исчерпываются все возможные пути переноса электронов. Электрон, "оторванный" от первичного донора реакционного центра, может по цепи, состоящей из других переносчиков, не возвращаться к молекуле хлорофилла, а передаваться на такие клеточные метаболиты, как НАД(Ф)+ или окисленный ферредоксин, которые используются в реакциях, требующих восстановителя. Таким образом, электрон, покинувший молекулу хлорофилла, выводится из "системы". Возникает однонаправленный незамкнутый электронный поток, получивший название нециклического пути переноса электронов. У пурпурных и зеленых нитчатых бактерий функционирует только циклический светозависимый поток электронов. У остальных групп эубактерий фотоиндуцируется как циклический, так и нециклический перенос электронов, при этом у зеленых серобактерий и гелиобактерий оба пути электронного транспорта связаны с функционированием одной фотосистемы, а у цианобактерий и прохлорофит циклический перенос электронов зависит от активности I фотосистемы, а для нециклического потока электронов необходимо функционирование обеих фотосистем. Поток электронов по цепи переносчиков на определенных этапах сопряжен с направленным перемещением протонов через мембрану, что приводит к созданию протонного градиента, используемого для синтеза АТФ.

Фосфорилирование, сопряженное с циклическим потоком электронов, получило название циклического фотофосфорилирования. Соответственно, нециклическим фотофосфорилированием называют синтез АТФ, сопряженный с нециклическим электронным транспортом.

ОБРАЗОВАНИЕ ВОССТАНОВИТЕЛЯ ПРИ ФОТОСИНТЕЗЕ

Для протекания процессов биосинтетической природы необходима не только энергия в форме АТФ, но и восстановитель.

Особенно четко потребность в восстановителе проявляется, если основным или единственным источником углерода для конструктивных процессов служит CO2 — предельно окисленное углеродное соединение. Для превращения углекислоты в структурные компоненты клетки и клеточные метаболиты необходимо ее восстановление до уровня углеводов, белков, липидов. Это же справедливо и при использовании в качестве источника углерода органических соединений, более окисленных, чем вещества тела, например ацетата.

При циклическом электронном транспорте восстановитель как конечный продукт фотоиндуцированного процесса не образуется, поскольку электрон, покинувший молекулу хлорофилла, в конечном итоге вновь возвращается к ней. Образование восстановителя возможно только на путях нециклического переноса электронов.

Отсутствие у пурпурных и зеленых нитчатых бактерий светозависимого восстановления НАД+ или ферредоксина связано с тем, что электроны, отрывающиеся от молекулы хлорофилла, в результате фотохимической реакции акцептируются на хиноновых соединениях, окислительно-восстановительный потенциал которых недостаточно отрицателен для непосредственного восстановления НАД+ или ферредоксина (см. табл. 11). В этих группах фотосинтезирующих эубактерий восстановитель образуется в результате темнового переноса электронов от экзогенных доноров (сульфид, тиосульфат, органические соединения) против электрохимического градиента — обратного переноса электронов (рис. 75, А). Последний осуществляется с участием электронтранспортной цепи, в состав которой входят флавопротеины, за счет энергии, генерируемой в процессе циклического электронного транспорта.

У зеленых серобактерий и гелиобактерий в реакционных центрах под действием поглощенного кванта света "подъем" электронов осуществляется до уровня порядка — 500 мВ, что делает возможным прямое восстановление НАД+ или ферредоксина путем переноса электронов со вторичного акцептора на эти соединения, т. е. восстановитель образуется в фотохимической реакции. Таким образом, в этих группах фотосинтезирующих эубактерий в результате фотохимической реакции одного типа индуцируется как циклический транспорт электронов, приводящий к образованию АТФ, так и нециклический, при котором возникает восстановитель (рис. 75, Б).

У цианобактерий и прохлорофит в результате двух фотохимических реакций электроны поднимаются до уровня приблизительно — 500 мВ, что делает возможным их прямой перенос на молекулы ферредоксина и НАДФ+ (рис. 75, В). В группах эубактерий, осуществляющих кислородный фотосинтез, фотоиндуцируются два потока электронов: циклический и нециклический. Циклический перенос электронов, связанный с активностью I фотосистемы, приводит к получению только энергии. При нециклическом электронном транспорте, обеспечиваемом активностью двух последовательно функционирующих фотохимических реакций, на конечном этапе электронного переноса образуется восстановитель, а на отрезке электронтранспортной цепи между двумя фотосистемами, где электроны переносятся по электрохимическому градиенту, имеет место запасание энергии в молекулах АТФ.

ЭКЗОГЕННЫЕ ДОНОРЫ ЭЛЕКТРОНОВ В БЕСКИСЛОРОДНОМ ФОТОСИНТЕЗЕ

Нециклический транспорт электронов приводит к тому, что электрон, "оторвавшийся" от молекулы хлорофилла, не возвращается к ней, а переходит на другие переносчики, с которых потом используется в системе реакций восстановительной природы. В результате в молекуле хлорофилла возникает электронная "вакансия", которую необходимо заполнить, чтобы молекула пигмента могла функционировать. Для этой цели сформировался поток электронов, донорами которых являются легко окисляемые экзогенные вещества.

В качестве веществ — экзогенных доноров электронов — используются как органические, так и неорганические соединения. В последнем случае это в основном различные восстановленные соединения серы (H2S, сульфит, молекулярная сера, тиосульфат, тетратионат, тиогликолят), а также молекулярный водород.

Что представляют собой сформировавшиеся у эубактерий, осуществляющих бескислородный фотосинтез, пути переноса электронов от экзогенных доноров? Окислительно-восстановительные потенциалы органических и неорганических соединений, используемых в качестве экзогенных доноров электронов, таковы, что эти соединения не могут осуществлять темновое восстановление НАД+. В то же время они достаточно отрицательны, чтобы обеспечить донирование электронов на молекулы бактериохлорофилла реакционного центра55.

55 Исключение составляет молекулярный водород, окислительно-восстановительный потенциал которого ( — 420 мВ) достаточен для темнового восстановления НАД+.

У пурпурных и зеленых нитчатых бактерий, у которых функционирует только светозависимый циклический электронный транспорт, нет надобности в заполнении электронной "вакансии" в молекуле хлорофилла. В то же время проблема получения фотохимическим путем восстановителя не решена.

Конкретные пути, ведущие к получению восстановленного НАД или ферредоксина, зависят от окислительно-восстановительного потенциала экзогенных доноров электронов. При окислении сукцината, например, электроны прямо поступают на хиноновые соединения и от них с помощью энергозависимого обратного электронного транспорта на НАД+ и ферредоксин. При окислении восстановленных соединений серы, потенциал которых недостаточно отрицателен для восстановления хинонов, электроны поступают на них не прямо, а через реакционные центры (см. рис. 75, А). В их переносе до реакционного центра участвуют растворимые и связанные с мембраной флавопротеины и цитохромы.

Функционирование фотохимического пути образования восстановителя у зеленых серобактерий и гелиобактерий ставит их перед проблемой заполнения возникающих электронных "вакансий" в молекулах бактериохлорофилла реакционного центра. Это достигается путем переноса электронов по электрохимическому градиенту от экзогенного донора к молекулам пигмента. В переносе участвуют растворимые и связанные с мембраной цитохромы типа b и с (см. рис. 75, Б). Таким образом, на определенном этапе эволюции эубактерий сформировался способ получения энергии, в основе которого лежит использование энергии света, и для функционирования этого пути необходимы определенные экзогенные вещества.

Можно только предполагать, как складывались механизмы для более эффективного использования этого вида энергии. На первых этапах, когда в окружающей среде содержалось достаточное количество восстановленных органических соединений, свет, вероятно, использовался в качестве дополнительного к субстратному фосфорилированию источника энергии. Чтобы осуществить эту функцию, необходимо трансформировать энергию света в химическую энергию в форме АТФ. Для этого достаточно было сформирования фотоиндуцированного циклического электронного транспорта, приводящего только к синтезу АТФ. Потребность в восстановителе обеспечивалась за счет органических соединений, содержавшихся во внешней среде.

Постепенное уменьшение содержания в среде восстановленных органических субстратов привело существовавшие тогда фототрофные организмы к необходимости расширить круг используемых источников углерода. Они приобрели способность усваивать в качестве такого источника углекислоту. Возникновение этой способности остро поставило вопрос об источнике электронов, необходимых для восстановления углекислоты до уровня восстановленности углеродсодержащих соединений клетки. Световая энергия стала использоваться не только для получения АТФ, но и для образования восстановителя, т. е. сформировался нециклический путь переноса электронов. Отток электронов на конструктивные процессы необходимо было компенсировать притоком электронов, способных заполнить электронную "вакансию" в молекуле хлорофилла.

Происходил постоянный поиск в окружающей среде соединений, которые могли бы выполнять функцию экзогенных доноров электронов. Определенным шагом вперед была большая независимость от органических соединений внешней среды, выразившаяся в способности использовать в качестве экзогенных доноров электронов восстановленные соединения серы.

ВОЗНИКНОВЕНИЕ ВТОРОЙ ФОТОСИСТЕМЫ

Выбор в качестве экзогенных доноров электронов восстановленных соединений серы обусловил определенную привязанность возникших фототрофных эубактерий к местам обитания, где эти соединения имеются. Колоссальное преимущество форм, которые сохранив положительные моменты сформированного фотосинтетического аппарата, могли бы в качестве экзогенного донора электронов использовать повсеместно распространенное вещество, очевидно. Таким веществом является вода. Поэтому следующий принципиально важный шаг на пути эволюции фотосинтеза и фотосинтезирующих организмов — способность использовать воду в качестве донора электронов.

Однако окислительно-восстановительный потенциал системы вода — молекулярный кислород равен+ 820 мВ, из чего следует, что электронная "вакансия", возникающая, например, в молекуле бактериохлорофилла реакционного центра зеленых серобактерий при нециклическом транспорте электронов, не может быть заполнена электроном воды (фотоокисленная форма бактериохлорофилла реакционного центра зеленых серобактерий — пигмента П840 — имеет окислительно- восстановительный потенциал порядка +250 мВ). Чтобы использование электронов воды стало возможным, необходимо, во- первых, их "оторвать" от молекулы H2O, термодинамически очень невыгодного донора электронов, и, во- вторых, "поднять" на более высокий энергетический уровень, позволяющий включаться в фотосистему, описанную выше. Природа решила эти проблемы путем создания дополнительной пигментной системы, обозначаемой как фотосистема II.

Известны две группы эубактерий, у которых фотосистема II уже сформировалась, и процесс фотосинтеза функционирует на качественно ином уровне. Это цианобактерии и прохлорофиты. Формирование II фотосистемы у них связано с появлением новых фоторецепторов и образованием новых типов фотохимических реакционных центров. Возник новый вид хлорофилла — хлорофилл а, функционирующий как светособирающий пигмент и в модифицированных формах входящий в состав реакционных центров: II фотосистемы — П680, I фотосистемы — П700. Возникли и новые пигменты антенны: фикобилипротеины и хлорофилл b.

Обнаружено, что в фотоокисленном состоянии хлорофилл a реакционного центра II фотосистемы имеет окислительно-восстановительный потенциал порядка +1000...+1300 мВ, т. е. настолько положительный, что может быть восстановлен за счет электронов воды. Механизм реакций, связанных с переносом электронов от молекул воды на П680, неизвестен. Установлено, что необходимым компонентом системы разложения воды является марганец. Очевидно также, что путь электронов от воды до П680 включает больше, чем один этап. Таким образом, фотосистема II была достроена к фотосистеме I для того, чтобы стало возможным использование воды в качестве донора электронов. Побочный продукт этого процесса — молекулярный кислород. Фотосинтез, осуществляемый при координированном функционировании двух фотосистем и сопровождающийся выделением O2 из воды, стал одним из основных типов энергетического метаболизма у высших форм жизни и занимает доминирующее положение в энергетической системе живого мира.

Общая схема фотосинтеза цианобактерии представляет собой определенную серию реакций, включающую две последовательно действующие фотореакции (рис. 75, В). Свет, поглощаемый фоторецепторами II фотосистемы — фикобилипротеинами, хлорофиллом a, каротиноидами, — передается на хлорофилл реакционного центра. Поглощение кванта света этим пигментом приводит к отрыву от него электрона и акцептированию молекулой особой формы пластохинона. Окисленная молекула Лево восстанавливается за счет электронов воды, подвергающейся фотоокислению в реакционных центрах фотосистемы II:

Электрон от акцептора II фотосистемы проходит через цепь переносчиков и поступает в реакционный центр I фотосистемы, на фотоокисленную форму хлорофилла a — пигмент П700 (E0 ~+500 мВ), заполняя электронную "вакансию" аналогично тому, как это происходит при фотосинтезе зеленых серобактерий. Перенос электронов от акцептора электронов II фотосистемы до реакционного центра I фотосистемы — темновой процесс, состоящий из серии этапов, в которых участвуют переносчики с понижающимися восстановительными потенциалами, такие как цитохромы разного типа, пластоцианин (медьсодержащий белок), пластохинон. Электронный транспорт на этом участке на определенных этапах сопровождается ориентированным поперек мембраны переносом протонов и, следовательно, генерированием DmH+, разрядка которого с помощью протонной АТФ-синтазы приводит к синтезу АТФ.

Поглощение еще одного кванта света молекулой хлорофилла реакционного центра I фотосистемы (П700) приводит к отрыву от нее электрона, перемещающегося против электрохимического градиента, и акцептированию его молекулой FeS-белка, функционирующего у цианобактерии в качестве вторичного акцептора электронов I фотосистемы. От FeS-центра электрон проходит через цепь переносчиков (ферредоксин, флавопротеин) и акцептируется молекулой НАДФ+56. Восстановленные молекулы НАДФ далее используются как доноры электронов в различных биосинтетических процессах и в первую очередь для восстановления CO2.

56 У цианобактерии два этапа электронного транспорта могут осуществляться с помощью разных переносчиков: от цитохрома f до П700 с помощью пластоцианина или при недостатке меди с помощью цитохрома c553; от FeS до НАДФ+ с участием ферредоксина и флавопротеина или при недостатке железа в среде с участием специфического флавопротеина — флаводоксина.

Итогом двух фотохимических реакций является создание "ассимиляционной силы" — НАДФ-H2 и АТФ. Конечные продукты фотосинтеза в этом случае в принципе аналогичны продуктам, образующимся при бескислородном фотосинтезе, за исключением того, что в последнем случае восстановитель находится в форме НАД-H2.

I фотосистема цианобактерий и прохлорофит (как и эубактерий, имеющих только одну фотосистему) фотоиндуцирует также циклический перенос электронов (рис. 75, В), обеспечивающий клетку энергией. В циклическом потоке электроны, акцептированные FeS-белком, через цепь переносчиков вновь возвращаются к месту своего старта и заполняют электронную "вакансию" в молекуле П700. Циклический электронный транспорт сопровождается генерированием протонного градиента и синтезом АТФ.

Для восстановления 1 молекулы CO2 у фототрофов, имеющих две фотосистемы, необходима энергия 8 — 10 квантов поглощенного света. Эта величина складывается из следующих значений. Перенос одного электрона от воды на НАДФ+ требует 2 квантов света. Восстановление молекулы НАДФ+ происходит с использованием 2 электронов, т. е. 4 квантов света. Для ассимиляции 1 молекулы CO2 в восстановительном пентозо-фосфатном цикле необходимы 2 молекулы НАДФ-H2, т. е. 8 квантов света. Кроме восстановителя в процессе ассимиляции CO2 используется энергия в виде АТФ. В нециклическом электронном транспорте наряду с НАДФ-H2 при переносе 2 электронов синтезируются предположительно 2 — 3 молекулы АТФ. Ассимиляция 1 молекулы CO2 в восстановительном пентозофосфатном цикле требует 3 молекул АТФ.

Таким образом, нециклическая электронтранспортная система способна или целиком обеспечивать ассимиляцию CO2 в восстановительном пентозофосфатном цикле энергией, или для этого нужны дополнительные молекулы АТФ. Последние могут быть получены в циклическом процессе при затрате дополнительных квантов света.

Определение квантового расхода при восстановлении CO2 у эубактерий с одной фотосистемой обнаружило такую же величину. Поскольку у этих бактерий только одна фотосистема, для активирования электрона необходим 1 квант света. Поэтому восстановление молекулы НАД+ требует только 2 квантов света и, следовательно, общий квантовый расход для ассимиляции CO2 у эубактерий с одной фотосистемой должен быть значительно ниже, чем у организмов с двумя фотосистемами. Чтобы объяснить экспериментально полученные данные, высказываются следующие предположения. У пурпурных и зеленых нитчатых бактерий, у которых фотоиндуцируется только циклический транспорт электронов, квантовый расход отражает величину световой энергии, затрачиваемой на осуществление обратного транспорта электронов, приводящего к восстановлению НАД+, а также на ассимиляцию CO2. У зеленых серобактерий и гелио-бактерий фотоиндуцируемый нециклический перенос электронов (в отличие от фототрофов с двумя фотосистемами) не связан с получением клеточной энергии. Энергия вырабатывается только в процессе циклического переноса электронов, при этом система циклического фотофосфорилирования включает 2 генератора DmH+.

ПУТИ ИСПОЛЬЗОВАНИЯ СO2 ФОТОСИНТЕЗИРУЮЩИМИ ЭУБАКТЕРИЯМИ

Согласно распространенным представлениям наиболее древние формы жизни, источником энергии для которых служили реакции субстратного фосфорилирования, использовали органические соединения внешней среды одновременно по двум каналам: в качестве источника энергии и источника углерода. Постепенное исчерпание таких соединений из окружающей среды поставило организмы перед двумя проблемами: поиском новых источников энергии и новых источников углерода. В первом случае это привело к использованию энергии света, во втором — к использованию углекислоты.

Как предельно окисленное соединение CO2 не может служить источником энергии, эта же ее особенность делает углекислоту и "дорогостоящим" источником углерода. И только обеднение среды восстановленными углеродными соединениями на начальном этапе развития жизни поставило организмы перед необходимостью использовать углекислоту в качестве источника углерода ценой больших энергетических затрат, т. е. сформировать механизмы автотрофной фиксации CO2 и выработать способность синтезировать все углеродные соединения из углерода углекислоты. Однако было бы неверным считать, что до этого углекислота была инертным соединением и никак не вовлекалась в метаболизм анаэробных хемогетеротрофов. Наоборот, углекислота весьма активно использовалась в конструктивном и энергетическом метаболизме разных групп первично анаэробных хемогетеротрофов.

Все гетеротрофные организмы (низшие и высшие) с помощью определенных ферментативных реакций активно включают углекислоту в метаболизм, при этом у прокариот пути использования CO2 намного многообразнее, чем у эукариот57. Углекислота у прокариот активно используется по путям как конструктивного, так и энергетического метаболизма. В конструктивном метаболизме она выполняет две основные функции: присоединение углекислоты в качестве C1-группы к молекуле клеточного метаболита приводит к удлинению ее углеродного скелета; кроме того, при этом происходит регулирование общего уровня окисленности- восстановленности клеточных метаболитов, поскольку включение CO2-группы в молекулу приводит к заметному повышению степени ее окисленности. В этом случае CO2 входит в состав веществ клетки.

57 Предположение о том, что использование CO2 является, вероятно, общим свойством всех организмов, было высказано еще в 1908 г. А. Ф. Лебедевым. Впервые фиксацию CO2 наблюдали в 1936 г. у пропионовых бактерий X. Вуд и К. Веркман.

Свойство предельной окисленности молекулы CO2 используется в энергетическом метаболизме ряда анаэробных эубактерий, получающих энергию в процессе брожения, где CO2 служит для удаления избытка восстановителя, т. е. как конечный акцептор электронов. Эта же особенность молекулы CO2 находит применение и в энергетическом метаболизме некоторых анаэробных эубактерий (ацетогены) и архебактерий (метаногены), но у них электроны на CO2 поступают через цепь связанных с мембраной переносчиков электронного транспорта. CO2, участвующая в реакциях энергетического метаболизма, не включается в вещества клетки, а продукты ее восстановления (в виде молекул формиата, ацетата, метана) накапливаются в среде. В наибольшей степени способность вовлекать CO2 в метаболизм среди первично анаэробных хемогетеротрофных эубактерий проявляется в группе клостридиев.

Основным путем включения CO2 в вещества клетки у хемогетеротрофных прокариот служат реакции карбоксилирования. Обнаружено несколько десятков таких реакций, некоторые из них приведены в табл. 24.

Можно полагать, что к тому времени, когда возникла необходимость шире использовать CO2 как источник углерода для построения веществ клетки, уже были сформированы различные ферментативные реакции включения CO2 в хемогетеротрофный метаболизм. Обращает на себя внимание, что акцепторами углекислоты служили органические кислоты, используемые в большинстве случаев в активированной форме. Поэтому основа для перехода к более интенсивному использованию CO2 в конструктивном метаболизме, приведшая в конечном итоге к автотрофии, была заложена в недрах хемогетеротрофного метаболизма.

Некоторые анаэробные прокариоты, относящиеся к эу- и архебактериям, — хемоавтотрофы. Фиксация CO2 у них происходит по ацетил-КоА-пути, не замкнутому в цикл (см. рис. 62). Образующийся ацетил-КоА служит акцептором третьей молекулы CO2, что приводит к синтезу пировиноградной кислоты (см. табл. 24). Возможно, этот путь фиксации CO2 — первая примитивная форма автотрофии. Кажется вполне вероятным, что дальнейшие поиски путей автотрофного метаболизма проходили параллельно с формированием аппарата для использования энергии света, поскольку на первом этапе эволюции энергетические и конструктивные процессы зависели от одних и тех же источников и, следовательно, организмы одновременно были поставлены перед проблемой поиска новых источников энергии и углерода.

Таблица 24. Включение CO2 в клеточные метаболиты у хемогетеротрофов

Фермент | Катализируемая реакция
Пируваткарбоксилаза | пировиноградная кислота + CO2 + АТФ ® ЩУК + АДФ +ФН
ФЕП-карбоксикиназа | ФЕП + CO2 + АДФ ® ЩУК + АТФ
ФЕП-карбоксилаза | ФЕП + CO2 ® ЩУК + ФН
ФЕП-карбокситрансфосфорилаза | ФЕП + CO2+ ФН ® ЩУК + ФФН
Малатдегидрогеназа | пировиноградная кислота + CO2 НАДФ-H2 ® яблочная кислота + HAДФ+
Изоцитратдегидрогеназа | a-кетоглутаровая кислота + CO2 + НАД(Ф)-H2 ® изолимонная кислота + НАД(Ф)+
Пируватсинтаза | ацетил-КоА + CO2 + Фдвосст ® пировиноградная кислота + Фдок + КоА-SH
a-Кетобутиратсинтаза | пропионил-КоА + CO2+ Фдвосст ® a-кетобутират + Фдок + КоА-SH
a-Кетоглутаратсинтаза | сукцинил-КоА + CO2 + Фдвосст ® a-кетоглутарат + Фдок + KoA-SH
Пропионил-КоА-карбоксилаза | пропионил-КоА + CO2 + АТФ ® метилмалонил-КоА + АДФ + ФН
Ацетил-КоА-карбоксилаза | ацетил-КоА + CO2 + АТФ ® малонил-КоА + АДФ + ФН

Восстановительный цикл трикарбоновых кислот

У зеленых серобактерий обнаружен циклический механизм фиксации CO2, в основе которого лежат реакции восстановительного карбоксилирования органических кислот. Он получил. название восстановительного ЦТК, или цикла Арнона (рис. 76). В этом цикле углекислота фиксируется в четырех ферментативных реакциях, две из которых идут при участии фотохимически восстановленного ферредоксина, а одна — таким же путем образованного НАД-H2. В результате одного оборота цикла из 4 молекул CO2, 10 [Н] с использованием энергии (3 молекулы АТФ) синтезируется молекула ЩУК — конечный продукт цикла.

Рис. 76. Восстановительный цикл трикарбоновых кислот. Объяснение см. в тексте (по Кондратьевой, 1981)

Описан и более "короткий" вариант цикла, в результате которого фиксируются 2 молекулы CO2 с использованием для их восстановления 8 [Н] и энергии в форме АТФ. Конечным продуктом в этом случае является ацетат в виде ацетил-КоА, использующийся для построения веществ клетки.

Прежде всего обращает на себя внимание, что все реакции, в которых происходит фиксация CO2 в цикле, функционируют как механизмы хемогетеротрофной фиксации CO2 или аналогичны им (табл. 24). Таким образом, собственно реакции фиксации CO2 принципиально не новы, они заимствованы из гетеротрофного метаболизма. Шагом вперед можно считать создание определенной последовательности ферментативных реакций, замыкающихся в цикл.

Фиксация CO2 по механизму, обнаруженному Д. Арноном (D. Arnon) с сотрудниками, не получила широкого распространения среди фотосинтезирующих эубактерий. По этому пути CO2 фиксируется у зеленых серобактерий 58.

58 Восстановительный ЦТК, возможно, функционирует у водородной бактерии Hydrogenobacter thermophilus, некоторых сульфатвосстанавливающих эубактерий, архебактерии Sulfolobus brierlyi и гелиобактерий.

Восстановительный пентозофосфатный цикл

Восстановительный пентозофосфатный цикл, или цикл Кальвина, являющийся основным путем фиксации CO2 у всех высших фотосинтезирующих организмов, функционирует уже в группе пурпурных бактерий. У цианобактерий и прохлорофит это также основной путь фиксации CO2. Последовательность ферментативных реакций, приводящих к фиксации углекислоты и образованию из нее молекулы гексозы, была расшифрована М. Кальвином (М. Calvin) с сотрудниками в 50-х гг. (рис. 77). Что в этом цикле нового, существенно отличающего его от всех реакций фиксации CO2 как гетеротрофной природы, так и функционирующих в восстановительном ЦТК? Новая химическая природа акцептора. Акцепторами CO2 во всех до сих пор описанных реакциях были органические кислоты в обычной или активированной форме. В этом цикле впервые акцептором CO2 выступает вещество углеводной природы — активированная молекула пентозы.

Рис 77. Восстановительный пентозофосфатный цикл: Ф1 — рибулозодифосфаткарбоксилаза; Ф2 — 3-фосфоглицераткиназа; Ф3 — 3-ФГА-дегидрогеназа; Ф4 — триозофосфатизомераза; Ф5 — фруктозо-1,6-дифосфатальдолаза; Ф6 — 1,6-фосфофруктозофосфатаза; Ф7 — глюкозофосфатизомераза; Ф8 — глюкозо-6-фосфатаза; Ф9 — транскетолаза; Ф10 — альдолаза; Ф11 — дифосфатаза; Ф12 — фосфопентозоизомераза; Ф13 — фосфопентозоэпимераза; Ф14 — фосфорибулокиназа. Цифры, заключенные в кружок обозначают число молекул, участвующих в реакциях (по Dagley, Nicholson, 1973)

Ферментативные пути, ведущие к синтезу пентозофосфатов, уже формировались в окислительном пентозофосфатном пути. Для восстановительного пентозофосфатного цикла уникальными являются два фермента, не участвующие в других метаболических путях: фосфорибулокиназа и рибулозодифосфаткарбоксилаза. Первый из них связан с активированием молекулы акцептора путем вторичного фосфорилирования, а второй катализирует реакцию акцептирования рибулозо-1,5-дифосфатом молекулы CO2 и последующее гидролитическое расщепление образовавшейся гексозы на 2 молекулы 3-ФГК, одна из которых в карбоксильной группе содержит углерод из CO2.

Образовавшиеся молекулы 3-ФГК затем подвергаются серии последовательных ферментативных превращений, ведущих к образованию молекулы глюкозы. Эти превращения включают реакции, известные в гликолитическом пути, но идущие теперь в обратном направлении (реакции, катализируемые ферментами Ф2 — Ф5 и Ф7 на рис. 77), и реакции, сформировавшиеся у гетеротрофов на пути синтеза глюкозы из C2- и C3- соединений для обхода необратимых реакций гликолитического пути (реакции, катализируемые ферментами Ф6 и Ф8 на рис. 77). Реакция восстановления 1,3-ФГК до 3-ФГА, катализируемая 3- ФГА-дегидрогеназой, у пурпурных и зеленых бактерий зависит от НАД-H2, а у цианобактерий и высших растений — от НАДФxH2.

Такова биосинтетическая часть цикла, ведущая к фиксации CO2 и образованию из нее молекулы гексозы. Однако чтобы функционировал этот механизм, необходимо постоянное воспроизведение молекул — акцепторов CO2. Остальные ферментативные реакции цикла служат для регенерации акцептора CO2 — рибулозо-1, 5-дифосфата и катализируются ферментами, большинство из которых функционирует в окислительном пентозофосфатном пути (ферменты Ф9 — Ф13 на рис. 77). Суммарное уравнение восстановительного пентозофосфатного цикла можно изобразить следующим образом:

Для синтеза 1 молекулы глюкозы из CO2 необходимо 6 оборотов цикла.

Таким образом, сформировавшийся для автотрофной ассимиляции CO2 механизм базируется на ферментативных реакциях, которые уже функционировали к тому времени у хемогетеротрофных прокариот. Для работы цикла необходимо было создать только две новые реакции, связанные с подготовкой акцептора и собственно акцептированием CO2.

Восстановительный пентозофосфатный цикл является основным механизмом автотрофной ассимиляции углекислоты. Последняя у большинства фотосинтезирующих эубактерий восстанавливается с помощью фотохимически образованной "ассимиляционной силы" — АТФ и восстановителя. Однако и АТФ, и восстановитель (НАДФ-H2 или НАД-H2) образуются в разных метаболических путях. Поэтому нельзя рассматривать восстановительный пентозофосфатный цикл ассимиляции CO2 строго привязанным только к фотосинтезу. У большой группы хемоавтотрофных эубактерий этот путь фиксации CO2 сочетается с темновыми окислительными процессами получения энергии. Важно отметить только, что это основной путь ассимиляции CO2, если последняя служит единственным или главным источником углерода.

Таким образом, обнаруженные у фотосинтезирующих эубактерий типы фотосинтеза различаются организацией фотосинтетического аппарата, природой экзогенных доноров электрона и выделяемыми окисленными продуктами. Общим для всех типов фотосинтеза является способность превращать энергию света в доступные клетке формы энергии, которая потребляется затем во всех энергозависимых процессах, в том числе и для биосинтезов. Использование ее для ассимиляции CO2 — только один из вариантов обеспечения энергией конструктивного метаболизма у фототрофных эубактерий.

ГРУППЫ ФОТОСИНТЕЗИРУЮЩИХ ЭУБАКТЕРИИ

Известно 5 групп эубактерий, способных преобразовывать световую энергию в, химическую с помощью хлорофилла. Фотосинтез, осуществляемый ими, делится на 2 типа: не сопровождающийся выделением молекулярного кислорода (бескислородный фотосинтез) и сопровождающийся выделением O2 (кислородный фотосинтез). В соответствии с этим все фотосинтезирующие эубактерии в IX издании Определителя бактерий Берги предложено разделить на две таксономические группы в ранге классов: Anoxyphotobacteria и Oxyphotobacteria. Эубактерии, осуществляющие бескислородный фотосинтез, на основании таких признаков, как пигментный состав и тонкое строение фотосинтетического аппарата, делятся на 3 группы: пурпурные, зеленые бактерии и гелиобактерии. Эубактерии, фотосинтез которых сопровождается выделением O2, включают 2 группы организмов: цианобактерии и прохлорофиты. В основу деления положены те же признаки (см. табл. 21–23). Критерии, определяющие там, где это возможно, деление на таксоны более низкого ранга, даны при характеристике каждой из выделенных групп.

Пурпурные бактерии

Группа пурпурных бактерий, насчитывающая более 50 видов, представлена одноклеточными организмами разной морфологии (рис. 78). Длина их колеблется от 1 до 20 мкм, ширина — от 0,3 до 6 мкм. Некоторые виды образуют выросты. Среди пурпурных бактерий есть неподвижные и подвижные формы.

Рис. 78. Основные морфологические типы пурпурных бактерий: А — несерные пурпурные бактерии: 1 — Rhodospirillum; 2 — Rhodomicrobium; 3 — Rhodobacter sphaeroides; 4 — Rhodocyclus; 5 — Rhodopseudomonas palustris; Б — пурпурные серобактерии: 6 — Ectothiorhodospira; 7 — Thiospirillum; 8 — Chromatium; 9 — Thiocystis; 10 — Thiodictyon; 11 — Thiocapsa (по Горленко, Дубининой, Кузнецову, 1977)

Движение осуществляется с помощью одного или пучка жгутиков, расположенных обычно полярно. Большинство пурпурных бактерий размножаются бинарным делением, некоторые виды — почкованием. Клетки неподвижных форм, размножающихся поперечным делением в разных плоскостях, имеют тенденцию формировать агрегаты правильной геометрической формы.

Все пурпурные бактерии окрашиваются отрицательно по Граму и, следовательно, имеют сложное строение клеточной стенки. Для клеток характерна хорошо развитая система внутрицитоплазматических фотосинтетических мембран, являющихся производными ЦПМ и сохранивших с ней отчетливо наблюдаемую связь. Мембраны имеют вид отдельных пузырьков, трубок или пластинок (ламелл), располагающихся по периферии клетки (см. рис. 4), и представляют вместе с ЦПМ единую систему. Подобно многим обитающим в толще воды эубактериям в клетках некоторых неподвижных пурпурных бактерий содержатся газовые вакуоли. В качестве запасных веществ обнаружены углевод типа гликогена и поли-b-оксимасляная кислота. Группа пурпурных бактерий довольно гетерогенна в отношении нуклеотидного состава ДНК. Молярное содержание ГЦ-оснований колеблется от 45 до 73%, хотя у большинства представителей оно находится в пределах 61 — 73%.

Все пурпурные бактерии характеризуются сходным строением и функционированием фотосинтетического аппарата. Они могут расти на свету в анаэробных условиях, осуществляя фотосинтез бескислородного типа. Однако по целому ряду физиологических особенностей, в том числе и по использованию разных соединений в качестве донора электронов при фотосинтезе, между представителями пурпурных бактерий обнаружены значительные различия. Поэтому на основании ряда физиологических признаков группу подразделяют на пурпурные серные и несерные бактерии.

Для пурпурных серобактерий основной способ существования — фотолитоавтотрофия. Все представители этой группы могут расти при освещении в анаэробных условиях на среде с CO2 в качестве единственного источника углерода, используя как донор электронов сульфид (H2S). Многие виды могут использовать для этой цели молекулярную серу (S0), сульфит (SO32 – ), тиосульфат (S2O32–), молекулярный водород. Сульфид окисляется последовательно до молекулярной серы или сульфата, при этом глобулы серы откладываются в периплазматическом пространстве и впячиваниях (инвагинатах) ЦПМ, которые также являются частью этого пространства. Исключение составляют виды рода Ectothiorhodospira, окисляющие сульфид и тиосульфат до молекулярной серы, но не накапливающие последнюю в пределах клетки. Представители этого рода выделяют серу в среду, а затем поглощают ее и окисляют до SO42 –. Ферменты, катализирующие окисление восстановленных соединений серы, локализованы в периплазматическом пространстве и на наружной поверхности ЦПМ.

Пурпурные серобактерии обнаруживают весьма ограниченную способность использовать органические соединения. В большинстве случаев последние служат дополнительными источниками углерода и редко — донорами электронов. Все виды могут фотометаболизировать ацетат и пируват, только некоторые способны существовать полностью фотоорганогетеротрофно.

В течение длительного времени пурпурные серобактерии считали строгими анаэробами и облигатными фототрофами. Недавно было показано, что спектр отношения к молекулярному кислороду в этой группе достаточно широк. В большинстве пурпурные серобактерии высоко чувствительны к O2, однако и среди них есть виды, растущие в темноте в аэробных условиях на минеральной среде или с использованием органических соединений. Хемолитоавтотрофный рост при низком содержании O2 обнаружен у ряда пурпурных серобактерий, ассимилирующих CO2 в восстановительном пентозофосфатном цикле, а энергию получающих в процессе дыхания в результате окисления сульфида, тиосульфата, молекулярной серы или H2. Для некоторых представителей родов Ectothiorhodospira и Thiocapsa показан аэробный хемоорганогетеротрофный рост. Органические вещества в этом случае используются как источники углерода и энергии. Последняя запасается в процессе дыхания. Некоторые пурпурные серобактерии оказались также способными расти в темноте в анаэробных условиях (в атмосфере аргона или молекулярного водорода), сбраживая некоторые сахара или органические кислоты.

Пурпурные несерные бактерии имеют склонность к фотоорганогетеротрофному образу жизни, предпочитая в качестве доноров электронов и источников углерода в процессе фотосинтеза простые органические соединения: жирные кислоты, спирты, сахара, аминокислоты. Многие виды способны расти фотолитоавтотрофно, используя молекулярный водород в качестве донора электронов для восстановления CO2.

Некоторые типичные несерные пурпурные бактерии растут при освещении на минеральной среде, используя в качестве донора электронов H2S, тиосульфат или молекулярную серу. В большинстве случаев сульфид окисляется только до молекулярной серы, никогда не откладывающейся в клетке, но в отдельных случаях возможно последующее окисление S0 до сульфата.

В группе несерных бактерий обнаружено большое разнообразие метаболических путей, связанных с получением энергии. Многие представители этой группы способны расти в темноте в микроаэробных или аэробных условиях, получая энергию в процессе дыхания. У них активно функционирует замкнутый ЦТК, гликолитический путь и другие пути катаболизма органических соединений.

Представители рода Rhodobacter способны к хемоавтотрофии. Они растут на минеральной среде в темноте при пониженной концентрации O2, используя энергию, получаемую при окислении молекулярного водорода, для ассимиляции CO2.

У несерных пурпурных бактерий развиты контакты с молекулярным кислородом. У них имеются ферментные системы защиты от O2. Все несерные пурпурные бактерии способны расти хемотрофно в микроаэробных условиях, хотя не все из них могут переносить атмосферное содержание O2. При концентрации O2 от 0,5 до 5% фотосинтез и окислительный метаболизм могут функционировать одновременно. Молекулярный кислород у несерных пурпурных бактерий (как и у всех эубактерий, осуществляющих бескислородный фотосинтез) выступает как мощный фактор, регулирующий их метаболизм. Уже в достаточно низких концентрациях O2 ингибируют синтез бактериохлорофиллов, внутрицитоплазматических мембран и рибулозодифосфаткарбоксилазы. В то же время в присутствии O2 наблюдается увеличение активности ферментов ЦТК.

Среди представителей рода Rhodobacter обнаружена способность расти в анаэробных условиях за счет окисления органических соединений, сопряженного с транспортом электронов на нитраты (анаэробное дыхание). Наконец, в последние годы для ряда несерных пурпурных бактерий показана способность расти анаэробно в темноте, осуществляя сбраживание органических субстратов, таких как сахара, пируват.

Таким образом, в этой группе обнаружены разные биосинтетические способности, сочетающиеся с разнообразными способами получения энергии. Источниками углерода могут быть CO2 или органические соединения, а источниками энергии — фотосинтез, аэробное и анаэробное дыхание, брожение.

Основные физиолого-биохимические различия между серными и несерными пурпурными бактериями представлены в табл. 25. До настоящего времени не найдено четкого признака или нескольких признаков, которые могли бы быть положены в основу деления пурпурных бактерий на рассмотренные физиологические группы. Как правило, признак, характерный для организмов одной группы, можно найти у представителей другой. Тем не менее можно выявить совокупность свойств, типичных либо для серных, либо для несерных пурпурных бактерий.

Недавно обнаружены эубактерий, выделенные в новый род Erythrobacter, образующие подобно многим пурпурным бактериям бактериохлорофилл a, но растущие только в аэробных условиях. Это грамотрицательные палочки, перемещающиеся с помощью жгутиков; размножаются бинарным делением. Молярное содержание ГЦ-оснований в ДНК — 60 — 64%. Система внутрицитоплазматических мембран везикулярного типа сходна с таковой несерных пурпурных бактерий. Помимо бактериохлорофилла a эритробактеры содержат в значительном количестве каротиноиды, определяющие их розовую или оранжевую окраску.

Таблица 25. Основные физиолого-биохимические различия между серными и несерными пурпурными бактериями

Признак | Пурпурные бактерии
 | несерные | серные
Доноры электронов при фотосинтезе
H2S | -/+ * | +
S0 | -/+ | +/-
H2 | +/- | +/-
Источник углерода
CO2 | +/- | +
Органические соединения | + | + **
Рост в темноте на органических средах за счет
аэробного дыхания | +/- | -/+ *
анаэробного дыхания | -/+ | -
брожения |  |
Способность к хемоавтотрофии | -/+ | +/-
Отношение к O2 воздуха | факультативные анаэробы | в большинстве — строгие анаэробы; отдельные виды — факультативные анаэробы
Способность к азотфиксации | -/+ | +/-

* Признак обнаружен у всех ( +), большинства ( +/-), некоторых ( -/+) представителей группы; ( -) признак отсутствует.

** Количество фотоассимилируемых органических соединений и степень их использования невелики.

В отличие от пурпурных бактерий выделенные до сих пор представители рода Erythrobacter — облигатно аэробные хемоорганогетеротрофы: не могут расти анаэробно ни на свету59, ни в темноте; не растут на свету в аэробных условиях за счет неорганических субстратов, но хорошо растут в тех же условиях в присутствии разнообразных органических соединений (сахаров, органических кислот, некоторых одноуглеродных соединений). Многие штаммы нуждаются в витаминах.

59 Описан штамм Erythrobacter, способный расти на свету в анаэробных условиях, если молекулярный кислород заменить нитратами в качестве конечного акцептора электронов.

В то же время получены экспериментальные доказательства использования эритробактерами энергии света: установлено обратимое фотоокисление бактериохлорофилла a реакционного центра, показано светозависимое включение CO2 и повышение уровня АТФ в клетке; установлена способность мембранных препаратов к фотофосфорилированию. Однако фотосинтетический аппарат, имеющийся в клетках Erythrobacter, не может обеспечить их рост. Облигатная зависимость от молекулярного кислорода связана с тем, что для эритробактеров основным источником энергии служит O2-зависимое дыхание. Фотосинтетическая активность может иметь значение для поддержания жизнеспособности клеток в отсутствие в среде субстратов, обеспечивающих рост.

Бактерии рода Erythrobacter интересны тем, что необходимую для роста энергию получают в результате аэробного дыхания, но не утратили при этом бактериохлорофилла a и других компонентов фотосинтетического аппарата.

Зеленые бактерии

В течение длительного времени зеленые бактерии принимали за зеленые или сине-зеленые водоросли (цианобактерии). Начало их изучения как бактерий связано с именами C. Н. Виноградского и К. ван Ниля. Эта небольшая группа эубактерий, осуществляющих фотосинтез бескислородного типа, разделена на две подгруппы. Зеленые серобактерии — строгие анаэробы и облигатные фототрофы, способные расти на среде с H2S или молекулярной серой в качестве единственного донора электронов; при окислении сульфида до молекулярной серы последняя всегда откладывается вне клетки.

В другую подгруппу выделены нитчатые, передвигающиеся скольжением формы, факультативные анаэробы, предпочитающие использовать органические соединения при фототрофном метаболизме.

Почти все зеленые серобактерии — грамотрицательные одноклеточные неподвижные формы (рис. 79, А). Клетки палочковидные, яйцеобразные или слегка изогнутые. При выращивании в чистой культуре часто образуют цепочки, клубки или сетчатые структуры. Размножаются бинарным делением. В качестве запасного вещества накапливают гликогеноподобный полисахарид. Группа достаточно однородна по нуклеотидному составу ДНК: молярное содержание ГЦ-оснований колеблется от 48 до 58%.

Зеленые нитчатые бактерии состоят из множества палочковидных клеток (рис. 79, Б), размеры которых зависят от вида (0,5 — 5,5x2 — 6 мкм). Длина трихомов достигает 100 — 300 мкм. У некоторых видов трихомы окружены слизистым чехлом. Все описанные представители этой подгруппы имеют типичную грамотрицательную клеточную стенку, но не ригидную, а гибкую, обеспечивающую скользящее движение. Клетки внутри трихома размножаются поперечным бинарным делением. Кроме того, как и все нитчатые формы, зеленые скользящие бактерии размножаются путем отделения небольшой части трихома. Первая зеленая нитчатая бактерия Chloroflexus aurantiacus была выделена из термального серного источника. Позднее были выделены мезофильные варианты этого вида.

Рис. 79. Основные морфологические формы зеленых бактерий:А — зеленые серобактерии: 1 — Chlorobium limicola; 2 — Chlorobium vibrioforme; 3 — Prosfhecochloris aestuarii; 4 — Pelodictyon lutecium; 5 — Pelodictyon clathratiforme; 6 — Clathrochloris sulfurica; 7 — Ancalochloris perfilievii; Б — зеленые скользящие бактерии: 8 — Chloroflexus aurantiacus; 9 — Chloronema giganteum; 10 — Oscillochloris chrysea (по Горленко, Дубининой, Кузнецову, 1977)

Все зеленые серобактерии — облигатные фотолитоавтотрофы и строгие анаэробы (гораздо более строгие, чем пурпурные серобактерии). В присутствии O2 они не растут. Основной источник углерода — углекислота. Как доноры электронов могут использовать только неорганические соединения: H2S, S0, Na2S2O3, H2. Окисление сульфида, происходящее в периплазматическом пространстве, на первом этапе приводит к образованию молекулярной серы, откладывающейся вне клетки. После исчерпания H2S из среды S0 поглощается клетками и в периплазматическом пространстве происходит ее последующее окисление до сульфата. Изучение локализации процесса образования молекулярной серы у разных групп фототрофных и хемотрофных H2S-окисляющих эубактерий привело к заключению о его однотипности. Во всех случаях сера образуется в клеточном периплазматическом пространстве, но у одних организмов она потом выделяется в среду, у других остается в пределах клетки.

Способность использования зелеными серобактериями органических соединений ограничена несколькими сахарами, аминокислотами и органическими кислотами. Добавление этих соединений в среду приводит к некоторому стимулированию роста культуры и сводится к тому, что они в ограниченной степени используются как дополнительные источники углерода. Ни в одном случае органические соединения не могли служить донорами электронов или основным источником углерода. Их использование возможно только при наличии в среде H2S и CO2. Включение органических соединений в метаболизм зеленых серобактерий происходит по путям, сходным для большинства эубактерий. Определенная роль отводится обнаруженному в этой группе организмов "разорванному" ЦТК, функционирующему в системе конструктивного метаболизма. Для большинства зеленых серобактерий показана способность к фиксации N2.

Физиолого-биохимическая характеристика зеленых нитчатых бактерий основана главным образом на данных, полученных для разных штаммов Chloroflexus aurantiacus, обнаруживших значительное метаболическое разнообразие. C. aurantiacus может быть охарактеризован как факультативный анаэроб и фототроф. На свету он растет в аэробных и анаэробных условиях в присутствии разнообразных органических соединений: сахаров, спиртов, органических кислот и аминокислот. Некоторые штаммы этого вида способны к анаэробному фотоавтотрофному росту, используя H2 или H2S в качестве донора электронов. Окисление H2S приводит к образованию молекулярной серы и отложению ее в среде в виде аморфной массы. Молекулярная сера в очень незначительной степени затем окисляется до сульфата. Хемогетеротрофный рост также возможен в аэробных и для отдельных штаммов в анаэробных условиях.

В разных условиях роста в клетках C. aurantiacus обнаружены ферменты гликолитического пути, ЦТК и глиоксилатного шунта. В то же время у C. aurantiacus не найдено ни восстановительного ЦТК, ни восстановительного пентозофосфатного цикла и механизм, по которому осуществляется автотрофная фиксация CO2, пока не ясен. Показана активность разных реакций карбоксилирования, ведущих к синтезу ЩУК.

Хотя Chloroflexus растет в присутствии молекулярного кислорода, последний репрессирует синтез бактериохлорофиллов и образование хлоросом. В природных условиях популяции этих бактерий часто имеют оранжевый цвет из-за высокого содержания каротиноидов и низкого содержания бактериохлорофиллов в клетке. Поэтому первоначально Chloroflexus принимали за гетеротрофный организм. Только в фотолитоавтотрофных условиях при высоком содержании сульфида в среде и низких интенсивностях света лабораторные культуры или природные популяции Chloroflexus имеют зеленый цвет, обусловленный высоким содержанием бактериохлорофилла c. Данные, сравнивающие по некоторым признакам обе подгруппы зеленых бактерий, суммированы в табл. 26.

Таблица 26. Основные физиолого-биохимические различия между зелеными нитчатыми и серными бактериями

Признак | Зеленые бактерии
 | серные | нитчатые*
Организация | одноклеточная | многоклеточная
Подвижность | неподвижные, за исключением представителей рода Chloroherpeton | подвижные (скольжение)
Газовые вакуоли | +/- ** | +/-
Запасное вещество | гликогеноподобный полисахарид | поли-b-оксимасляная кислота
Молярное содержание ГЦ-оснований в ДНК, % | 48–58 | 53–55
Отношение к температуре | мезофилы | мезофилы и термофилы
Доноры электронов при фотосинтезе | H2S, S0, Na2S2O3, H2 | H2S, H2, органические соединения
Механизм ассимиляции CO2 при фотосинтезе | восстановительный ЦТК | не известен
Источники углерода | CO2, органические соединения | органические соединения, CO2
Рост в темноте на органических средах за счет:
аэробного дыхания | - | +
анаэробного дыхания | - | -/+
брожения | - | ?
Цикл трикарбоновых кислот | "разорван" | "замкнут"
Способность к хемоавтотрофии | - | -
Отношение к O2 | облигатные анаэробы | факультативные анаэробы
Способность к азотфиксации | +/- | ?

* Физиолого-биохимические свойства изучены в основном у разных штаммов Chloroflexus aurantiacus.

** ? — данных нет; остальные обозначения см. в табл. 25.

Гелиобактерии

Недавно обнаружены строго анаэробные фототрофные бактерии, содержащие единственный бактериохлорофилл g, отсутствующий в других группах фотосинтезирующих эубактерий с бескислородным типом фотосинтеза. Описаны два вида, различающиеся морфологически: Heliobacterium chlorum — одиночные длинные палочки (1x7–10 мкм), способные передвигаться скольжением, и Heliobacillus mobilis — короткие палочковидные формы с перитрихиально расположенными жгутиками. Клеточная стенка грамотрицательного типа, но по нуклеотидной последовательности 16S рРНК и составу пептидогликана обе описанные гелиобактерии близки к грамположительным эубактериям Bacillus subtilis.

В клетках помимо необычного бактериохлорофилла g обнаружено небольшое количество каротиноидов. Пигменты локализованы в ЦПМ, развитой системы внутрицитоплазматических мембран и хлоросом нет. Способ существования — облигатная фототрофия. Рост возможен только на свету в анаэробных условиях. Источниками углерода могут служить некоторые органические кислоты: уксусная, молочная, пировиноградная, масляная. Показана также возможность функционирования путей автотрофной фиксации CO2 (модифицированный и неполный восстановительный ЦТК). Описанные гелиобактерии проявляют очень высокую чувствительность к молекулярному кислороду. Дыхательный метаболизм отсутствует. Обнаруженные виды — активные азотфиксаторы.

Большой интерес к гелиобактериям связан с предположением, что они являются наиболее древними из существующих в настоящее время фотосинтезирующих эубактерий. Кроме того, на основании сходства между бактериохлорофиллом g и хлорофиллом с высказывается предположение о том, что гелиобактерии — предки пластид, содержащих хлорофилл c, имеющихся в группах бурых, диатомовых, золотистых и других водорослей.

Цианобактерии

К цианобактериям относится большая группа организмов, сочетающих прокариотное строение клетки со способностью осуществлять фотосинтез, сопровождающийся выделением O2, что свойственно разным группам водорослей и высших растений. Объединение черт, присущих организмам, относящимся к разным царствам или даже надцарствам живой природы, сделало цианобактерии объектом борьбы за принадлежность к низшим растениям (водорослям) или бактериям (прокариотам).

Вопрос о положении цианобактерии (сине-зеленых водорослей) в системе живого мира имеет долгую и противоречивую историю. В течение длительного времени они рассматривались как одна из групп низших растений, поэтому и систематика осуществлялась в соответствии с правилами Международного кодекса ботанической номенклатуры. И только в 60-х гг. XX в., когда было установлено четкое различие между прокариотным и эукариотным типами клеточной организации и на основании этого К. ван Нилем и Р. Стейниером сформулировано определение бактерий как организмов, имеющих прокариотное строение клетки, встал вопрос о пересмотре положения сине-зеленых водорослей в системе живых организмов.

Изучение цитологии клеток сине-зеленых водорослей с помощью современных методов привело к неоспоримому выводу о том, что эти организмы также являются типичными прокариотами. Как следствие этого Р. Стейниером было предложено отказаться от названия "сине-зеленые водоросли" и называть данные организмы "цианобактериями" — термином, отражающим их истинную биологическую природу. Воссоединение цианобактерий с остальными прокариотами поставило исследователей перед необходимостью пересмотра существующей классификации этих организмов и подчинения ее правилам Международного кодекса номенклатуры бактерий.

В течение длительного времени альгологами было описано около 170 родов и больше 1000 видов сине-зеленых водорослей. В настоящее время ведется работа по созданию новой систематики цианобактерий, основанной на изучении чистых культур. Уже получено больше 300 чистых штаммов цианобактерий. Для классификации использованы постоянные морфологические признаки, закономерности развития культуры, особенности клеточной ультраструктуры, величина и нуклеотидная характеристика генома, особенности углеродного и азотного метаболизма и ряд других.

Цианобактерий — морфологически разнообразная группа грамотрицательных эубактерий, включающая одноклеточные, колониальные и многоклеточные формы. У последних единицей структуры служит нить (трихом, или филамент). Нити бывают простые или ветвящиеся. Простые нити состоят из одного ряда клеток (однорядные трихомы), имеющих одинаковые размеры, форму и строение, или клеток, различающихся по этим параметрам. Ветвящиеся трихомы возникают в результате разных причин, в связи с чем различают ложное и истинное ветвление. К истинному ветвлению приводит способность клеток трихома делиться в разных плоскостях, в результате чего возникают многорядные трихомы или однорядные нити с однорядными же боковыми ветвями. Ложное ветвление трихомов не связано с особенностями деления клеток внутри нити, а есть результат прикрепления или соединения разных нитей под углом друг к другу.

В процессе жизненного цикла некоторые цианобактерий формируют дифференцированные единичные клетки или короткие нити, служащие для размножения (баеоциты, гормогонии), выживания в неблагоприятных условиях (споры, или акинеты) или азотфиксации в аэробных условиях (гетероцисты). Более подробная характеристика дифференцированных форм цианобактерий дана ниже при описании их систематики и процесса азотфиксации. Краткая характеристика акинет представлена в гл. 5. Для разных представителей этой группы характерна способность к скользящему движению. Оно свойственно как нитчатым формам (трихомы и/или гормогонии), так и одноклеточным (баеоциты).

Известны разные способы размножения цианобактерий. Деление клеток происходит путем равновеликого бинарного деления, сопровождающегося образованием поперечной перегородки или перетяжки; неравновеликого бинарного деления (почкования); множественного деления (см. рис. 20, А–Г). Бинарное деление может происходить только в одной плоскости, что у одноклеточных форм приводит к образованию цепочки клеток, а у нитчатых — к удлинению однорядного трихома. Деление в нескольких плоскостях ведет у одноклеточных цианобактерий к формированию скоплений правильной или неправильной формы, а у нитчатых — к возникновению многорядного трихома (если к такому делению способны почти все вегетативные клетки нити) или однорядного трихома с боковыми однорядными ветвями (если способность к делению в разных плоскостях обнаруживают только отдельные клетки нити). Размножение нитчатых форм осуществляется также с помощью обрывков трихома, состоящих из одной или нескольких клеток, у некоторых — также гормогониями, отличающимися по ряду признаков от трихомов, и в результате прорастания акинет в благоприятных условиях.

Начатая работа по классификации цианобактерий в соответствии с правилами Международного кодекса номенклатуры бактерий привела к выделению 5 основных таксономических групп в ранге порядков, различающихся морфологическими признаками (табл. 27). Для характеристики выделенных родов привлечены также данные, полученные при изучении клеточной ультраструктуры, генетического материала, физиолого-биохимических свойств.

К порядку Chroococcales отнесены одноклеточные цианобактерий, существующие в виде одиночных клеток или формирующие колонии (рис. 80). Для большинства представителей этой группы характерно образование чехлов, окружающих каждую клетку и, кроме того, удерживающих вместе группы клеток, т. е. участвующих в формировании колоний. Цианобактерий, клетки которых не образуют чехлов, легко распадаются до одиночных клеток. Размножение осуществляется бинарным делением в одной или нескольких плоскостях, а также почкованием.

Таблица 27. Основные таксономические группы цианобактерий

Одноклеточные формы: одиночные клетки или колонии |  | Многоклеточные формы: нитчатые
Пор. Chroococcales | Пор. Pleurocapsales | Пор. Oscillatoriales | Пор. Nostocales | Пор. Stigoneomatales
Размножение бинарным делением в одной или более плоскостях или почкованием | Размножение множественным делением или чередованием бинарного и множественного деления | Трихомы неветвящиеся, состоят из одного ряда только вегетативных клеток. Рост трихома — делением клеток в одной плоскости | В неветвящихся однорядных трихомах помимо вегетативных образуются дифференцированные клетки: гетероцисты и иногда акинеты. Рост трихома — делением клеток в одной плоскости | Те же признаки, что и у представителей пор. Nostocales. Отличительный признак: способность вегетативных клеток трихома к делению более чем в одной плоскости, приводящему к появлению многорядных трихомов или трихомов с истинным ветвлением
Рис. 80. Цианобактерии, отнесенные к порядку Chroococcales: 1 — Gloeobacter; 2 — Gloeothece; 3 — Gloeocapsa; 4 — Synechococcus; 5 — Synechocystis; 6 — Chamaesiphon. Прерывистой линией обозначены чехлы, точками — капсулы, черточками — тилакоиды

В порядок Pleurocapsales выделены одноклеточные цианобактерий, способные к размножению путем множественного деления. Они существуют в виде одиночных клеток или скоплений, удерживаемых вместе с помощью внешнего (по отношению к наружной мембране) фибриллярного слоя клеточной стенки. Скопления могут состоять всего из нескольких клеток разной формы, иметь кубическую или неправильную форму. Входящие в эту группу цианобактерий различаются способностью размножаться только множественным делением или чередованием процессов бинарного и множественного деления (рис. 81). Освобождающиеся в результате множественного деления баеоциты могут быть подвижными или неподвижными. У подвижных баеоцитов при освобождении из материнской клетки отсутствует дополнительный фибриллярный слой клеточной стенки. Подвижность их теряется, когда этот слой синтезируется. У неподвижных форм к моменту выхода из материнской клетки дополнительный слой клеточной стенки уже сформирован.

Рис. 81. Циклы развития некоторых цианобактерий, включенных в порядок Pleurocapsales. А — цикл развития цианобактерий рода Dermocarpa: 1 — увеличение объема баеоцита до размеров вегетативной клетки; 2 — множественное деление, приводящее к образованию баеоцитов; 3 — разрыв материнской клетки и освобождение подвижных баеоцитов; 4 — синтез внешнего слоя клеточной стенки и потеря баеоцитом подвижности. Б — цикл развития цианобактерий рода Chroococcidiopsis: I — увеличение объема баеоцита до размеров вегетативной клетки; 2 — серия бинарных делений больше чем в одной плоскости; 3 — множественное деление части клеток колонии; 4 — освобожденные неподвижные баеоциты. Подвижные баеоциты обведены сплошной тонкой линией; неподвижные — сплошной жирной линией. Объяснения см. в тексте

В отличие от рассмотренных выше цианобактерий в последующие порядки включены многоклеточные формы, имеющие нитчатое строение. Особенностью цианобактерий, отнесенных в порядок Oscillatoriales, является недифференцированность трихома (последний состоит только из вегетативных клеток) и его рост путем деления клеток в одной плоскости. Цианобактерии этой таксономической группы различаются строением трихомов и отдельных клеток, особенностями соединения клеток в трихоме, наличием или отсутствием чехла, способностью к движению и некоторыми другими морфологическими признаками (рис. 82). Для большинства представителей этой группы характерны прямые трихомы, клетки в которых дисковидные или цилиндрические плотно прилегают друг к другу или разделены глубокой перетяжкой. Трихомы могут быть окружены общим чехлом разной толщины. Скользящее движение свойственно цианобактериям, не образующим чехла или со слабым развитием последнего. К этой же группе относятся цианобактерии, имеющие подвижные спиралевидные трихомы, состоящие из клеток разной формы, не окруженные чехлом.

Рис. 82. Цианобактерии, включенные в порядок Oscillatoriales: 1 — Spirulina; 2 — Oscillatoria; 3 — Pseudoanabaena

Дальнейший шаг по пути морфологического усложнения сделан цианобактериями, включенными в порядок Nostocales (рис. 83). Они представлены однорядными неветвящимися нитями, рост которых происходит путем деления клеток в одной плоскости (под прямым углом к длинной оси трихома). При культивировании на среде без связанного азота некоторые вегетативные клетки дифференцируются в гетероцисты — центры азотфиксации в аэробных условиях. Ряд представителей группы образует акинеты — единственный тип покоящихся форм у цианобактерий. Размножение происходит короткими обрывками трихомов, морфологически не отличающимися от зрелых длинных нитей, и в результате прорастания акинет, если последние образуются. У некоторых цианобактерий в дополнение к описанным выше способам размножения для этой цели служат гормогоний. Последние представляют собой короткие нити, отличающиеся рядом морфологических признаков от родительского трихома: они состоят из небольшого числа мелких активно движущихся вегетативных клеток, иногда иной формы, чем клетки родительского трихома; могут содержать газовые вакуоли; никогда не окружены чехлом. Основное отличие гормогониев от зрелых и молодых трихомов — отсутствие гетероцист, даже если культура находится в среде, не содержащей связанного азота. Для выделения отдельных родов использованы такие признаки, как расположение гетероцист и акинет в нити, форма вегетативных клеток. В частности, трихом цианобактерий рода Calothrix образован клетками разной ширины, т. е. имеет асимметричное строение.

Рис. 83. Цианобактерии, отнесенные к порядку Nostocales: А — Anabaena; Б — Nodularia; В — Cylindrospermum; Г — Nostoc; Д, — Scytonema; Е — Calothrix: 1 — трихом в зрелом состоянии; 2 — гормогоний; 3 — молодой трихом. Гетероцисты изображены в виде клеток с толстой клеточной стенкой и полярными гранулами; акинеты — в виде темных клеток. Прерывистой линией вдоль трихома обозначен чехол

В порядок Stigonematales объединены цианобактерий, отличающиеся от представителей предыдущего порядка способностью вегетативных клеток трихома к делению более чем в одной плоскости (рис. 84). К этой группе отнесено несколько родов, различающихся циклами развития, расположением гетероцист в трихомах и некоторыми другими признаками.

Электронно-микроскопическое изучение вегетативных клеток цианобактерий обнаружило принципиальное сходство их строения с клетками грамотрицательных эубактерий. Более чем у 200 чистых культур определен состав оснований хромосомной ДНК. По этому признаку цианобактерии обнаруживают гетерогенность (молярное содержание ГЦ-оснований в ДНК от 35 до 71%), сравнимую только с остальными прокариотами (25-75%).

Рис. 84. Цианобактерии порядка Stigonematales: А — Chlorogloeopsis; Б — Fischerella: 1 — зрелый трихом; 2 — гормогоний; 3 — молодой трихом. Обозначение гетероцист, акинет и чехла см. на рис. 83

В качестве одной из примечательных особенностей генетического материала цианобактерии отмечают значительные различия величины цианобактериальной хромосомы. Размеры геномов, изученные более чем у 100 штаммов из разных групп, располагаются в диапазоне 1,6 — 8,6-109 Да, при этом просматривается определенная корреляция между степенью морфологической сложности и величиной генома, достигающего максимальных значений у цианобактерии со сложной организацией трихомов и циклами развития. В группе цианобактерии сформирован самый крупный геном, обнаруженный до сих пор у прокариот. В то же время некоторые цианобактерии в отношении морфологической сложности также достигли вершины в мире прокариот и не имеют равных среди других грамотрицательных эубактерий.

Клетки цианобактерии, за исключением принадлежащих к роду Gloeobacter, характеризуются развитой системой внутрицитоплазматических мембран (тилакоидов), в которых локализованы компоненты фотосинтетического аппарата. Единственная энергопреобразующая мембрана Gloeobacter — цитоплазматическая, где локализованы процессы фотосинтеза и дыхания.

Большой интерес представляет группа цианобактерии из-за сосредоточения в ней разнообразных физиологических возможностей. В недрах этой группы, вероятно, сформировался и в целом оформился фотосинтез, основанный на функционировании двух фотосистем, характеризующийся использованием H2O в качестве экзогенного донора электронов и сопровождающийся выделением О2.

У цианобактерии обнаружена способность к бескислородному фотосинтезу, связанная с отключением II фотосистемы при сохранении активности I фотосистемы (см. рис. 75, В). В этих условиях у них возникает потребность в иных, чем H2O, экзогенных донорах электронов. В качестве последних цианобактерии могут использовать некоторые восстановленные соединения серы (H2S, Na2S2O3), H2, ряд органических соединений (сахара, кислоты). Так как поток электронов между двумя фотосистемами прерывается, синтез АТФ сопряжен только с циклическим электронным транспортом, связанным с I фотосистемой. Способность к бескислородному фотосинтезу обнаружена у многих цианобактерии из разных групп, но активность фиксации CO2 за счет этого процесса низка, составляя, как правило, несколько процентов от скорости ассимиляции CO2 в условиях функционирования обеих фотосистем. Только некоторые цианобактерии могут расти за счет бескислородного фотосинтеза, например Oscillatoria limnetica, выделенная из озера с высоким содержанием сероводорода. Способность цианобактерии переключаться при изменении условий с одного типа фотосинтеза на другой служит иллюстрацией гибкости их светового метаболизма, имеющей важное экологическое значение.

Хотя подавляющее большинство цианобактерии являются облигатными фототрофами, в природе они часто находятся длительное время в условиях темноты. В темноте у цианобактерии обнаружен активный эндогенный метаболизм, энергетическим субстратом которого служит запасенный на свету гликоген, катаболизируемый по окислительному пентозофосфатному циклу, обеспечивающему полное окисление молекулы глюкозы. На двух этапах этого пути с НАДФ-H2 водород поступает в дыхательную цепь, конечным акцептором электронов в которой служит O2.

O. limnetica, осуществляющая активный фотосинтез бескислородного типа, оказалась также способной в темноте в анаэробных условиях при наличии в среде серы осуществлять перенос электронов на молекулярную серу, восстанавливая ее до сульфида. Таким образом, анаэробное дыхание также может поставлять цианобактериям в темноте энергию. Однако насколько широко распространена такая способность среди цианобактерии, неизвестно. Не исключено, что она свойственна культурам, осуществляющим бескислородный фотосинтез.

Другой возможный путь получения цианобактериями в темноте энергии — гликолиз. У некоторых видов найдены все ферменты, необходимые для сбраживания глюкозы до молочной кислоты, однако образование последней, а также активности гликолитических ферментов низки. Кроме того, содержание АТФ в клетке в анаэробных условиях резко падает, так что, вероятно, жизнедеятельность цианобактерии только за счет субстратного фосфорилирования поддерживаться не может.

У всех изученных цианобактерии ЦТК из-за отсутствия a-кетоглутаратдегидрогеназы "не замкнут" (рис. 85). В таком виде он не функционирует в качестве пути, ведущего к получению энергии, а выполняет только биосинтетические функции. Способность в той или иной степени использовать органические соединения для биосинтетических целей присуща всем цианобактериям, но только некоторые сахара могут обеспечивать синтез всех клеточных компонентов, являясь единственным или дополнительным к CO2 источником углерода.

Цианобактерии могут ассимилировать некоторые органические кислоты, в первую очередь ацетат и пируват, но всегда только в качестве дополнительного источника углерода. Метаболизирование их связано с функционированием "разорванного" ЦТК и приводит к включению в весьма ограниченное число клеточных компонентов (рис. 85). В соответствии с особенностями конструктивного метаболизма у цианобактерии отмечают способность к фотогетеротрофии или облигатную привязанность к фотоавтотрофии. В природных условиях часто цианобактерии осуществляют конструктивный метаболизм смешанного (миксотрофного) типа.

Рис 85. "Разорванный" ЦТК у цианобактерий. Обведены продукты метаболизирования экзогенного ацетата. Пунктирными линиями изображены реакции глиоксилатного шунта

Некоторые цианобактерии способны к хемогетеротрофному росту. Набор органических веществ, поддерживающих хемогетеротрофный рост, ограничен несколькими сахарами. Это связывают с функционированием у цианобактерий в качестве основного катаболического пути окислительного пентозофосфатного цикла, исходным субстратом которого служит глюкоза. Поэтому только последняя или сахара, ферментативно легко превращаемые в глюкозу, могут метаболизироваться по этому пути.

Одна из загадок метаболизма цианобактерий — неспособность большинства из них расти в темноте с использованием органических соединений. Невозможность роста за счет субстратов, метаболизируемых в ЦТК, связана с "разорванностью" этого цикла. Но основной путь катаболизма глюкозы — окислительный пентозофосфатный цикл — функционирует у всех изученных цианобактерий. В качестве причин называют неактивность систем транспорта экзогенных сахаров в клетку, а также низкую скорость синтеза АТФ, сопряженного с дыхательным электронным транспортом, вследствие чего количество вырабатываемой в темноте энергии достаточно только для поддержания клеточной жизнедеятельности, но не роста культуры.

Цианобактерии, в группе которых, вероятно, сформировался кислородный фотосинтез, впервые столкнулись с выделением O2 внутри клетки. Помимо создания разнообразных систем защиты от токсических форм кислорода, проявляющихся в устойчивости к высоким концентрациям O2, цианобактерии адаптировались к аэробному способу существования путем использования молекулярного кислорода для получения энергии.

В то же время для ряда цианобактерий показана способность расти на свету в строго анаэробных условиях. Это относится к видам, осуществляющим фотосинтез бескислородного типа, которых в соответствии с принятой классификацией следует отнести к факультативным анаэробам. (Фотосинтез любого типа по своей природе — анаэробный процесс. Это хорошо видно в случае фотосинтеза бескислородного типа и менее очевидно для кислородного фотосинтеза). Для некоторых цианобактерий показана принципиальная возможность протекания темновых анаэробных процессов (анаэробное дыхание, молочнокислое брожение), однако низкая активность ставит под сомнение их роль в энергетическом метаболизме цианобактерий. Зависимые и не зависимые от O2 способы получения энергии, обнаруженные в группе цианобактерий, суммированы в табл. 28.

Конструктивный метаболизм цианобактерий представляет собой шаг вперед по пути дальнейшей независимости от органических соединений внешней среды по сравнению с пурпурными и зелеными серобактериями. Для построения всех веществ клетки цианобактериям нужен минимум простых неорганических соединений: углекислота, самые простые формы азота (аммонийные, нитратные соли или молекулярный азот), минеральные соли (источники фосфора, серы, магния, железа, микроэлементов), вода. Цианобактерии не требуют никаких питательных компонентов в восстановленной форме. Только некоторые морские виды обнаруживают потребность в витамине B12.

Азотфиксирующая активность выявлена более чем у 250 штаммов, принадлежащих к разным группам фототрофных эубактерий. Примерно половину из них составляют цианобактерии. Способность последних к фиксации N2, определяемая по наличию нитрогеназной активности, зависит от условий, и в первую очередь от содержания в среде связанного азота и молекулярного кислорода. Основное место действия обоих факторов — нитрогеназа. В первом случае источники связанного азота репрессируют синтез и ингибируют активность фермента, во втором — O2 быстро инактивирует его.

Отрицательное действие O2 на азотфиксацию связано с восстановительной природой процесса. Возникшая первоначально у анаэробных прокариот, получающих энергию за счет брожения, способность к азотфиксации проявилась и в группах эубактерий с бескислородным фотосинтезом. Благоприятные условия для нее обеспечивались анаэробным типом метаболизма этих групп. И только цианобактерий столкнулись с проблемой функционирования в клетке двух процессов, один из которых имеет восстановительную природу, а другой сопровождается выделением такого сильного окислителя, как O2. Возникла необходимость защиты или изолирования процесса азотфиксации от молекулярного кислорода.

Таблица 28. Способы получения энергии в группе цианобактерий

Способ получения энергии | Донор электронов | Акцептор электронов | Распространенность и физиологический эффект
Фотосинтез кислородного типа | H2O | НАДФ+, ферредоксин | обеспечивает рост всех цианобактерий
Фотосинтез бескислородного типа | H2S, Na2S2O3, H2, органические соединения | НАДФ+ ферредоксин | обеспечивает рост некоторых изученных видов; у большинства — снабжает энергией, необходимой для поддержания жизнедеятельности
Дыхание | НАД(Ф)-H2 | O2 | обеспечивает рост факультативно фототрофных цианобактерий и поддержание жизнедеятельности облигатно фототрофных видов
 | H2* | O2 | может быть связано с получением энергии
Анаэробное дыхание | НАД(Ф)-H2 | S0 | поддерживает жизнедеятельность некоторых цианобактерий, способных к бескислородному фотосинтезу
Брожение | эндогенные или экзогенные сахара | пируват | обнаружено у некоторых факультативно анаэробных цианобактерий; активность недостаточна для поддержания жизнедеятельности**

* Разные представители цианобактерий оказались способными использовать в темноте молекулярный водород при наличии в качестве акцептора электронов O2. Имеются данные в пользу того, что потребление На связано с функционированием дыхательной цепи и может вести к получению энергии.

** Есть только одно сообщение о способности цианобактерий рода Nostoc расти в темноте в анаэробных условиях, осуществляя сбраживание некоторых сахаров.

Вегетативные клетки многих изученных культур обнаруживают нитрогеназную активность в анаэробных и микроаэробных условиях. Только для единичных культур, например представителей рода Gloeothece, показана способность вегетативных клеток к азотфиксации в аэробных условиях, при этом до 95% фиксированного азота приходится на темновой период, т. е. процессы фотосинтеза и азотфиксации разделены во времени. В целом же проблема фиксации N2 в аэробных условиях значительной частью цианобактерий решена путем формирования дифференцированных клеток определенного типа — гетероцист, в которых чувствительный к O2 аппарат фиксации молекулярного азота отделен от фотосинтетического аппарата с помощью определенных ультраструктурных и биохимических перестроек. Таким образом, способность подавляющего большинства цианобактерий к азотфиксации в аэробных условиях связана с гетероцистами.

При отсутствии в среде связанного азота некоторые вегетативные клетки (обычно 5–10%) нитчатых цианобактерий, принадлежащих к порядкам Nostocales и Stigonematales, превращаются в гетероцисты, образование которых происходит в течение 24 ч параллельно с развитием нитрогеназной активности и может быть разделено на два этапа. Прогетероцисты, формирующиеся на первом этапе, характеризуются неспособностью обеспечить защиту нитрогеназы от инактивирующего действия O2, а также тем, что процесс дифференцировки на этой стадии обратим. На втором этапе процесс дифференцировки становится необратимым. Сформированные гетероцисты не способны к делению и не могут превращаться в вегетативные клетки.

Формирование гетероцист из вегетативных клеток сопровождается глубокими ультраструктурными и функциональными перестройками (рис. 86, А). Зрелые гетероцисты окружены тремя дополнительными слоями, внешними по отношению к клеточной стенке, что затрудняет проницаемость в них воды, ионов, нейтральных веществ гидрофильной природы и растворенных газов. Дополнительные слои, окружающие гетероцисту, в местах ее контакта с вегетативной клеткой прерываются. Перегородка, отделяющая гетероцисту от вегетативной клетки, пронизана множеством мелких каналов (микроплазмодесм), соединяющих цитоплазмы обеих клеток и обеспечивающих обмен клеточными метаболитами. В цитоплазме гетероцист в зонах контакта с вегетативными клетками располагаются светопреломляющие полярные гранулы цианофицина.

Значительную реорганизацию претерпевает в гетероцистах система фотосинтетических мембран: они укорачиваются, теряют расположение, характерное для вегетативных клеток; как правило, отмечается скопление тилакоидов вблизи полюсов гетероцисты. Морфологические изменения тилакоидов сочетаются с важными перестройками фотосинтетического аппарата на функциональном уровне. В гетероцистах не работает II фотосистема. Следовательно, внутриклеточный O2 в них не образуется. Потеря активности II фотосистемы коррелирует со следующими биохимическими особенностями гетероцист: отсутствием основных светособирающих пигментов II фотосистемы — фикобилипротеинов и содержащих их структур — фикобилисом; резко пониженным содержанием ионов марганца — необходимого компонента системы разложения воды; потерей гетероцистами способности фиксировать CO2, связанной с отсутствием рибулозодифосфаткарбоксилазы в растворимой форме или в виде карбоксисом. Деградация II фотосистемы сопровождается сохранением активности I фотосистемы, что находит отражение в поддержании значительного уровня хлорофилла a и увеличении числа реакционных центров этой фотосистемы.

Рис. 86. Схема строения гетероцисты (А) и обмена углеродными и азотными соединениями между гетероцистой и вегетативной клеткой (Б): 1 — клеточная стенка; 2 — ЦПМ; 3 — фибриллярный слой; 4 — гомогенный слой; 5 — пластинчатый слой оболочки гетероцисты; 6 — микроплазмодесмы; 7 — полярная цианофициновая гранула; 8 — тилакоиды; 9 — фикобилисомы

В процессе формирования гетероцист наблюдается исчезновение различных цитоплазматических включений, характерных для вегетативных клеток: гликогеновых, полифосфатных гранул. В то же время в гетероцистах сохраняется в полном объеме генетическая информация, и в процессе их жизнедеятельности отмечаются активные процессы синтеза РНК и белка. На генетическую "полноценность" гетероцист указывают и неоднократно наблюдавшиеся факты их прорастания и деления.

Для фиксации N2 необходим восстановитель в виде молекул восстановленного ферредоксина (иногда НАДФ-H2) и химическая энергия в форме АТФ. Из-за отсутствия в гетероцистах нециклического транспорта электронов они не могут обеспечивать процесс азотфиксации фотохимически образованным восстановителем и зависят в этом отношении от межклеточного переноса метаболитов (рис. 86, Б). Восстановитель может или непосредственно транспортироваться из соседних вегетативных клеток в готовом виде, или же генерироваться в гетероцистах в темновых ферментативных процессах из исходного транспортируемого субстрата. В последнем случае таким субстратом служит дисахарид мальтоза — продукт восстановительного пентозофосфатного цикла. Ее катаболизирование, осуществляемое по активно функционирующему в гетероцистах окислительному пентозофосфатному пути, приводит к образованию молекул НАДФ-H2, с которых водород может передаваться на ферредоксин в реакции, катализируемой ферредоксин: НАДФ-оксидоредуктазой. Источником АТФ в гетероцистах на свету служит зависимое от I фотосистемы циклическое фотофосфорилирование, в темноте — окислительное фосфорилирование.

Нитрогеназная система катализирует восстановление N2 до аммония. Последний включается в молекулу глутаминовой кислоты в реакции, катализируемой глутаминсинтетазой:

В таком виде фиксированный азот транспортируется из гетероцист в вегетативные клетки, где с помощью глутаматсинтазы осуществляется перенос амидной группы на молекулу a-кетоглутарата:

Одна из молекул глутамата возвращается в гетероцисту для очередного акцептирования NH4+, другая поступает в метаболизм вегетативной клетки.

Таким образом, все структурные и функциональные перестройки, происходящие в процессе формирования гетероцист, направлены на поддержание высокой активности нитрогеназы, что достигается, с одной стороны, путем эффективного ее снабжения восстановителем и энергией, с другой — защитой от молекулярного кислорода за счет уменьшения проникновения O2 через утолщенные оболочки гетероцист, реорганизации их фотосинтетического аппарата и высокой активности дыхания.

Прохлорофиты

Обнаружены эубактерии, осуществляющие фотосинтез кислородного типа, весьма сходные с цианобактериями, но отличающиеся от них составом фотосинтетических пигментов: отсутствием фикобилипротеинов и наличием хлорофилла b. Организмы названы прохлорофитами60. В IX издании Определителя бактерий Берги они выделены в порядок Prochlorales. В составе порядка 3 рода, различающихся морфологическими и некоторыми физиолого-биохимическими признаками. Это одноклеточные (сферические) или многоклеточные (нитчатые) формы, неподвижные или подвижные. Размножаются бинарным делением. Клеточная стенка грамотрицательного типа, напоминает таковую цианобактерий. Нити ДНК, не отграниченные от цитоплазмы мембраной, располагаются в центральной области клетки.

60 Первый представитель этой группы был описан в 1975 г. Р. А. Левиным (R. A. Lewin). Им же было предложено название, в котором отражено представление об этих организмах как о возможных предшественниках эукариотных зеленых водорослей (Chlorophyta), произошедших от подобных прокариот или путем длительного процесса внутриклеточной дифференцировки, или же в результате симбиогенеза. В последнем случае Прохлорофиты — предки хлоропластов.

Большую часть цитоплазмы занимают тилакоиды, располагающиеся обычно концентрическими кругами по периферии клетки. Тилакоиды, как и у цианобактерий, лежат в цитоплазме "свободно", т. е. не отделены от нее замкнутой мембраной, и имеют тенденцию сближаться, образуя пары или стопки, состоящие из трех и более тилакоидов. Внутренние и наружные поверхности тилакоидных мембран гладкие. Фикобилисомы и фикобилипротеины не обнаружены.

Фотосинтетические пигменты представлены хлорофиллами a и b и каротиноидами. Основную массу последних составляют b-каротин и ксантофилл, близкий к зеаксантину. Обнаружено несколько каротиноидов в незначительных количествах, среди которых идентифицированы эхиненон, b-криптоксантин, изо- криптоксантин и др. Все эти каротиноиды найдены и у цианобактерий. По составу жирных кислот и гликолипидов прохлорофиты также близки к цианобактериям. В цитоплазме обнаружены 70S-рибосомные частицы, содержащие РНК 16S- и 23S-типов, аналогично рибосомальным РНК прокариот и хлоропластов эукариот. Молярное содержание ГЦ в ДНК — 39 — 53%.

CO2 активно фиксируется в восстановительном пентозофосфатном цикле, о чем свидетельствуют активности двух специфических ферментов этого пути: рибулозодифосфаткарбоксилазы и фосфорибулокиназы. Первый фермент содержится в клетке также в карбоксисомах и состоит из 8 больших и малых субъединиц, что характерно для рибулозодифосфаткарбоксила-зы цианобактерий и зеленых водорослей. Конечным продуктом углеродного метаболизма на свету является полисахарид, схожий с гликогеном цианобактерий. Помимо фотоавтотрофии обнаружена способность прохлорофит к фотогетеротрофии и росту в темноте с получением энергии в процессе дыхания. Для некоторых представителей группы показана способность фиксировать N2.

Как и цианобактерий, Прохлорофиты сталкиваются с проблемой внутриклеточного O2, который они, с одной стороны, способны использовать, обнаруживая склонность к микроаэрофилии, с другой — имеют определенные системы защиты от его токсических форм. В качестве одной из защитных систем обнаружена супероксиддисмутаза FeMn-типа, характерная для прокариотных форм. Первый представитель этой группы, отнесенный к роду Prochloron, был обнаружен на поверхности тела морских животных — колониальных асцидий61. Длительное время не удавалось культивировать Prochloron в лабораторных условиях. Недавно было обнаружено, что зависимость от хозяина определяется потребностью Prochloron в аминокислотах, в частности в триптофане. Свободноживущая форма, отнесенная к роду Prochlorothrix, обнаружена в пресном озере в 1986г. Она легко получена в чистой культуре и способна расти на минеральной среде.

61 Асцидии относятся к низшим хордовым, классу Ascidiae, объединяющему около тысячи одиночных и колониальных видов. Обитают только в морях. Тело асцидий покрыто туникой, имеющей сложное строение-Скопления клеток Prochloron обнаружены в области ротового или клоакального сифонов или погружены в материал туники.

Прохлорофиты привлекают к себе большое внимание в связи с проблемами эволюции фотосинтетического аппарата и возникновения фотосинтезирующих эукариот. Сравнение прохлорофит с цианобактериями и хлоропластами зеленых водорослей и высших растений обнаруживает черты сходства как с фотосинтетическими органеллами эукариот (организация тилакоидов, состав хлорофиллов), так и с цианобактериями (клеточное строение, состав каротиноидов, липидов, некоторые особенности метаболизма, последовательность оснований 16S рРНК). Для ответа на вопрос, в каком отношении Прохлорофиты находятся с цианобактериями (развивались ли независимо и параллельно с цианобактериями, возникли ли из их предшественников, потерявших способность синтезировать фикобилипротеины, или наоборот цианобактерий возникли из прохлорофит), необходимо дальнейшее сравнительное изучение обеих групп эубактерии с фотосинтезом кислородного типа. Прохлорофиты рассматриваются в качестве возможных эндосимбионтов, последующая эволюция которых привела к возникновению хлоропластов зеленых водорослей и высших растений.

ФОТОТРОФНЫЕ ЭУБАКТЕРИИ В ПРИРОДЕ

Три основных фактора определяют распространение фототрофных эубактерий в природе: свет, молекулярный кислород и питательные вещества. Потребности в разных частях солнечного спектра для фотосинтеза определяются набором светособирающих пигментов. Эубактерий с кислородным типом фотосинтеза поглощают свет в том же диапазоне длин волн, что водоросли и высшие растения (см. рис. 71). Пурпурные и зеленые бактерии часто развиваются в водоемах под более или менее плотным поверхностным слоем, состоящим из цианобактерий и водорослей, эффективно поглощающих свет до 750 нм. Фотосинтез пурпурных и зеленых бактерий в этих условиях связан со способностью бактериохлорофиллов поглощать свет в красной и инфракрасной областях спектра за пределами поглощения хлорофиллов. Крайняя граница этой части спектра определяется способностью бактериохлорофилла b некоторых пурпурных бактерий поглощать свет с длиной волны до 1100 нм. Некоторые фотосинтезирующие эубактерий могут расти в водоемах на глубине до 20–30 м, что осуществляется за счет активности другой группы пигментов — каротиноидов. Известно, что различные лучи солнечного спектра поглощаются водой с разной интенсивностью. Глубже всего проникает свет голубой и зеленой частей спектра (450–550 нм), сильнее поглощается ультрафиолет и красный свет. Содержащиеся в клетках некоторых фототрофных эубактерий каротиноиды активно поглощают свет с длиной волны в области 460 нм, обеспечивая этим бактериям рост на значительных глубинах, куда проникает только свет этой части спектра.

В отношении к молекулярному кислороду среди фототрофных эубактерий на одном полюсе располагаются строгие анаэробы, на другом — организмы, у которых O2 образуется внут-риклеточно. Многие виды — факультативные анаэробы, есть аэротолерантные формы и микроаэрофилы. У фотосинтезирующих эубактерий молекулярный кислород часто выступает как могучий фактор, регулирующий их метаболизм: в аэробных условиях у пурпурных и зеленых бактерий репрессируется синтез фотосинтетических пигментов и тем самым уничтожается основа для фототрофного способа существования.

Значительны различия в питательных веществах, необходимых для построения веществ клетки, и донорах электронов. Диапазон — от облигатной зависимости от органических соединений, характерной для гелиобактерий и некоторых пурпурных бактерий, до способности расти на минеральной среде, свойственной цианобактериям и несимбиотическим прохлорофитам. К другим факторам внешней среды, определяющим рост фототрофных эубактерий, относятся pH, температура, концентрация солей.

Пурпурные и зеленые серобактерии, характеризующиеся близкими потребностями в факторах среды, часто сосуществуют вместе в освещенных анаэробных водных средах (пресных или соленых), богатых сульфидом. Пурпурные несерные бактерии имеют свою экологическую нишу. Как правило, они не развиваются в зонах активного роста фототрофных серобактерий. Благоприятные условия для роста несерных пурпурных бактерий, более чувствительных к сульфиду, но менее чувствительных к O2, создаются в местах, богатых органическими веществами.

Первый представитель зеленых нитчатых бактерий Chloroflexus aurantiacus был выделен из термального источника, где рос, формируя пленку толщиной несколько миллиметров. Позднее термофильные штаммы этого вида были найдены во многих нейтральных и щелочных горячих источниках с температурой от 45 до 75°, где условия, как правило, микроаэробные. Часто Chloroflexus образует смешанные популяции с термофильными цианобактериями рода Synechococcus. Вскоре из природных слоев пресных озер были выделены мезофильные аналоги Chloroflexus с оптимальной температурой роста 20–25°.

В группе цианобактерий достигнуто наибольшее среди фототрофных эубактерий приспособление к широкому диапазону внешних условий, определившее их почти повсеместное распространение. Эти организмы встречаются во льдах и горячих источниках с температурой до 70–80°, обитают в пресных водоемах разного типа, морях и океанах, в почвах и пустынях. В экономическую проблему выросло наблюдаемое в ряде водоемов чрезмерное массовое развитие цианобактерий, поскольку виды, доминирующие в этом процессе, токсичны для беспозвоночных, рыб и домашних животных. Подобные явления описаны для ряда внутренних водоемов нашей страны и других стран мира.

Некоторые фототрофные эубактерий существуют в ассоциациях с другими организмами. Таковы ассоциации ряда зеленых серобактерий с хемоорганотрофными бактериями, прохло- рофит с асцидиями, цианобактерий с грибами, мхами, папоротниками, водорослями, высшими растениями. Если в симбиозах один из компонентов — азотфиксирующие цианобактерий, они в первую очередь снабжают партнера связанным азотом. В других случаях конкретная природа связей между симбионтами неясна.

Фототрофные эубактерий, особенно цианобактерий, играют значительную роль в круговороте углерода и азота, а серобактерии — и серы. Сделаны определенные шаги на пути практического использования фототрофных эубактерий, например, применения азотфиксирующих цианобактерий для повышения плодородия рисовых полей, культивирования пурпурных бактерий и цианобактерий в промышленных масштабах для получения кормового белка и перспективного источника энергии — молекулярного водорода.

В научном плане фототрофные эубактерии представляют интерес для изучения механизма фотосинтеза и азотфиксации. На прокариотном уровне сформировался тип фотосинтеза, сопровождающийся выделением в атмосферу O2. С этого момента начался новый этап в эволюции жизни, решающим фактором в котором явился молекулярный кислород.

Глава 13 | Кафедра клеточной физиологии и иммунологии | Оглавление | Напишите нам письмо | Наверх | Глава 15


Глава 15

Глава 14 Кафедра клеточной физиологии и иммунологии Оглавление Вниз Глава 16

ГЛАВА 15. МОЛЕКУЛЯРНЫЙ КИСЛОРОД КАК ФАКТОР ЭВОЛЮЦИИ

Общепринято представление о том, что молекулярный кислород атмосферы имеет биогенное происхождение, и его появление непосредственно связано с формированием нового типа фотосинтеза, при котором в качестве донора электронов используется вода. В условиях первобытной Земли до возникновения выделяющих кислород фотосинтезирующих эубактерии единственным источником свободного кислорода была реакция фотолиза паров воды в атмосфере, происходящая под действием коротковолнового ультрафиолета. Однако количество "фотолитического" кислорода было ничтожным. Образующийся кислород использовался для окисления газов первобытной атмосферы и восстановленных минералов, входящих в состав земной коры.

Из всех организмов, осуществляющих фотосинтез с выделением O2, наиболее примитивно организованными являются фотосинтезирующие эубактерии (цианобактерий, прохлорофиты), и мы вправе предполагать, что появление молекулярного кислорода связано с этими организмами или с какими-то их весьма близкими предками.

До возникновения фотосинтезирующих эукариот, и в первую очередь высших растений, содержание свободного кислорода в атмосфере Земли было незначительным по сравнению с его содержанием в современной земной атмосфере. Однако, по проведенным подсчетам, для переключения организма с брожения на дыхание достаточна концентрация кислорода 0,2%, т. е. 0,01 его уровня в современной атмосфере. Появление и накопление O2 в земной атмосфере было событием, значение которого для последующей эволюции жизни на Земле трудно переоценить. Прежде всего это означало существенную перестройку всего, что сформировалось на Земле в "докислородную" эпоху, и в первую очередь касалось живых организмов.

Образование O2 в возрастающих количествах сделало возможным протекание окислительных реакций в широких масштабах. Изменился характер атмосферы: из восстановительной она стала окислительной. Последнее повлекло за собой существенные изменения в отношении донор-акцепторной проблемы. Если в условиях бескислородной атмосферы доминирующим было решение проблемы акцептора электронов, то в условиях кислородной атмосферы основной становится проблема донора электронов, поскольку с появлением O2 в атмосфере Земли образовался источник превосходного акцептора электронов.

ВЗАИМОДЕЙСТВИЕ ПРОКАРИОТ С МОЛЕКУЛЯРНЫМ КИСЛОРОДОМ

Первоначально молекулярный кислород появился внутри клетки, и это сразу же создало проблему взаимодействия клетки с O2. Очевидно, что у первых фотосинтезирующих организмов, продуцировавших молекулярный кислород, не было ферментных систем не только для выгодного использования этого акцептора, но и для его нейтрализации в клетке. Не было их также и у других существовавших анаэробных форм жизни. Поэтому можно предполагать, что первый тип взаимодействия с O2 базировался на резко отрицательном отношении к нему клетки. Пример этого — многочисленные данные по высокой токсичности молекулярного кислорода для современных облигатно анаэробных организмов62.

62 В этой связи интересны данные о том, что в период, предшествовавший появлению больших количеств свободного кислорода в атмосфере, прокариотное сообщество было разнообразнее, чем в последующее время. Разнообразие прокариотного сообщества значительно уменьшилось 1,5 млрд лет назад (см. рис. 52).

По мере накопления O2 становится постоянным компонентом внешней среды, и только локально могут быть созданы такие условия, где он отсутствует или содержится в следовых количествах. Это обусловило два возможных варианта последующего взаимодействия прокариот с молекулярным кислородом. Одни из существовавших анаэробных форм "ушли" в места обитания, где O2 практически отсутствует, и тем самым сохранили "облик бескислородной эпохи". Другие были вынуждены пойти по пути приспособления к "кислородным" условиям. Это означает, что они формировали новые метаболические реакции, служащие в первую очередь для нейтрализации отрицательного действия молекулярного кислорода.

Итак, следующий шаг на пути взаимодействия прокариот с кислородом — возможность существовать в присутствии O2, нейтрализуя его отрицательное действие. Определенное представление о формировавшихся системах защиты от молекулярного кислорода у прокариот можно получить, изучая представителей этой группы, располагающихся на разных ступенях эволюционной лестницы.

Токсические эффекты молекулярного кислорода и его производных

Как фактор внешней среды O2 воздействует на современные прокариотные организмы двояко: с одной стороны, он может быть абсолютно необходимым, с другой — с молекулярным кислородом и его производными связаны токсические эффекты для клеток.

Молекулярный кислород. Существует ряд гипотез, объясняющих чувствительность прокариот к O2. Согласно одной из них молекулярный кислород сам является токсическим соединением, агрессивное действие которого связано со способностью окислять клеточные метаболиты, необходимые для функционирования в восстановленном состоянии. Токсический эффект O2 зависит от условий, при которых происходит взаимодействие с ним организмов: концентрации растворенного O2, длительности экспозиции, состава окружающей среды.

Токсичность молекулярного кислорода, например, может быть следствием активного акцептирования им электронов с растворимых переносчиков, функционирующих в процессах брожения, что будет приводить к истощению внутриклеточного пула восстановленных доноров электронов, необходимых для биосинтезов. Действительно, было обнаружено, что активность растворимых флавопротеинов, способных функционировать как НАД(Ф)-H2-оксидазы, повышалась в 5 — 6 раз при выращивании Clostridium acetobutylicum в аэробных условиях сравнительно с анаэробными. Сдвиг под влиянием O2 электронных переносчиков в сторону их преимущественного нахождения в окисленном состоянии приводил к подавлению роста и изменению выхода продуктов брожения: прекращению синтеза масляной кислоты и накоплению более окисленного продукта — уксусной кислоты.

Наконец, для проявления токсического эффекта O2 вполне достаточно окисления им какого-либо одного ключевого метаболита или фермента, приводящего к их инактивации. Известны три ферментные системы прокариот, особо чувствительные к молекулярному кислороду: нитрогеназа, гидрогеназа и рибулозодифосфаткарбоксилаза.

Нитрогеназная система, катализирующая фиксацию молекулярного азота, как известно, состоит из двух металлопротеинов: белка, содержащего железо и молибден, и белка, в состав которого входит только железо. Каждый белок необходим для проявления каталитической активности. Молекулярный кислород оказывает повреждающее действие на оба белка нитрогеназы, но более чувствителен к O2 Fe-белок.

Чувствительность белков нитрогеназы к O2 определяется прежде всего чувствительностью их металлоцентров, которые участвуют как в связывании субстрата, так и в переносе электронов. Поскольку при этом может происходить и ступенчатое восстановление O2 по одноэлектронному механизму, в качестве продуктов такого восстановления возникают супероксидные ионы, перекись водорода и синглетный кислород, вносящие свой вклад в окислительное повреждение нитрогеназы.

Нитрогеназные белки являются не единственным компонентом азотфиксирующей системы, чувствительным к O2. Ферредоксины и флаводоксины, донирующие электроны на нитрогеназу, могут автоокисляться и подвергаться необратимым окислительным повреждениям.

Гидрогеназы многих прокариот также обнаруживают высокую чувствительность к молекулярному кислороду, которая in vitro в большой мере зависит от метода выделения и степени очистки. Как правило, более устойчивы к O2 неочищенные ферментные препараты. По сравнению с мембрансвязанным ферментом устойчивость к O2 гидрогеназы, отделенной от мембраны, обычно ниже. Фермент, полученный из клеток анаэробов, более чувствителен к O2, чем выделенный из клеток аэробных прокариот.

Каталитическая активность рибулозодифосфаткарбоксилазы, фермента, катализирующего фиксацию CO2 у подавляющего большинства автотрофных прокариот, зависит ст парциальных давлений СO2 и O2. При высокой концентрации O2 и низкой — CO2 преобладает оксигеназная реакция:

Молекулы O2 и СO2 конкурируют за каталитический центр фермента. И хотя сам фермент не обнаруживает повышенной чувствительности к молекулярному кислороду и, следовательно, не повреждается при его высокой концентрации, увеличение O2 в среде приводит к изменению функционирования рибулозодифосфаткарбоксилазы. Протекание ферментативной реакции по оксигеназному пути приводит к истощению клеточного пула молекул рибулозодифосфата и, как следствие этого, понижению активности восстановительного пентозофосфатного цикла в клетке.

Помимо существования в основной форме в биологических реакциях и под действием различных физико-химических факторов возникают продукты неполного восстановления O2, более реакционно способные и обладающие высокой токсичностью для клетки. Как известно, для полного восстановления молекулярного кислорода, приводящего к образованию молекулы воды, требуются 4 электрона:

O2 + 4H+ + 4e– ® 2H2O

У большинства прокариот имеются ферменты, катализирующие реакции одновременного переноса 4 электронов на O2, при которых не обнаружено каких-либо промежуточных продуктов восстановления O2. Это цитохромоксидазы и некоторые медьсодержащие ферменты. Возможно, что в этих реакциях и возникают короткоживущие продукты неполного восстановления O2, но они остаются связанными с ферментами, не выходят в цитоплазму и практически не наносят вреда клетке.

Супероксидный анион. Если восстановление молекулярного кислорода происходит ступенчато, то при переносе 1 электрона на O2 образуется надпероксидный (супероксидный) анион:

O2 + e– ® O2–.

Последний содержит неспаренный электрон, поэтому является отрицательно заряженным радикалом (анион-радикалом). Он может протонироваться с образованием нейтрального гидропероксидного радикала:

O2–. + H+ ® HO2.

В последнее время признание получила точка зрения, согласно которой основную опасность для организмов представляют продукты, образующиеся при одноэлектронном восстановлении молекулы O2, одним из которых является супероксидный анион.

Можно назвать много биохимических реакций, приводящих к его возникновению. Супероксидные анионы генерируются при взаимодействии с молекулами O2 различных компонентов (восстановленные флавины, хиноны, тиолы, FeS-белки), а также в реакциях, катализируемых рядом флавопротеиновых ферментов. Наконец, в процессе фотосинтеза имеет место поток электронов. Большинство реакций фотосинтеза — это реакции одноэлектронного переноса. Поэтому в системе часто возникают супероксидные анионы. Помимо реакций биологической природы O2–. могут возникать вне клетки в водных растворах при воздействии на них ультразвуком, в результате фотохимических, химических и электрохимических процессов.

Опасность любых реакционно активных соединений в значительной степени зависит от их стабильности. В этом плане ионы O2–. весьма опасны, так как время их "жизни" в водной среде продолжительнее, чем у остальных O2-производных радикалов. Поэтому экзогенно возникшие O2–. могут проникать в клетку и (наряду с эндогенными) участвовать в реакциях, приводящих к различным повреждениям: перекисном окислении ненасыщенных жирных кислот, окислении SH-групп белков, повреждении ДНК и др. Токсичность супероксидных анионов может увеличиваться за счет вторичных реакций, ведущих к образованию гидроксидных радикалов (OH.) и синглетного кислорода (*O2).

Многие прокариоты, относящиеся к разным физиологическим группам, в том числе и строго анаэробные виды, имеют специфическую защиту в виде фермента супероксиддисмутазы, осуществляющего перехват ионов O2–. и катализирующего их дисмутацию. Образующиеся супероксидные анионы дисмутируют в реакции, протекающей спонтанно (3) или катализируемой супероксиддисмутазой (4):

O2–. + O2–. + 2H+ ® H2O2 + *O2; (3)

O2–. + O2–. + 2H+ ® H2O2 + O2. (4)

Различия между обеими реакциями в их скоростях (скорость ферментативной реакции приблизительно на четыре порядка выше, чем спонтанной), а также в том, что при спонтанной реакции дисмутации одним из первоначально возникающих продуктов является синглетный кислород, в то время как при ферментативной реакции образующийся кислород находится в основном триплетном состоянии.

Гидроксидный радикал. Супероксиданион может взаимодействовать с H2O2 с образованием гидроксидного радикала (OH.), превосходящего O2–. по окислительной активности и токсичности:

O2–. + H2O2 + H+ ® O2 + H2O + OH.. (5)

Источником возникновения ОН. могут служить реакции одноэлектронного окисления перекиси водорода, катализируемые железосодержащими соединениями, всегда имеющимися в клетках:

H2O2 + Fe2+ ® Fe3+ + OH– + OH.. (6)

Помимо указанных выше реакций гидроксидные радикалы образуются также при радиолизе воды и в низких концентрациях обычно присутствуют в водных растворах. OH. из всех известных окислителей является самым сильным, вызывающим радиационные повреждения многих типов биополимеров.

Перекись водорода. Перенос 2 электронов на O2 приводит к образованию перекисного аниона (7) или перекиси водорода (8):

O2 + 2e– ® O22–; (7)

O2 + 2H+ + 2e– ® H2O2. (8)

Катализировать перенос 2 электронов на O2 могут содержащиеся в клетках прокариот оксидазы флавиновой природы и некоторые цитохромы. Источником H2O2 могут быть реакции автоокисления некоторых негемовых FeS-белков, а также описанные выше реакции дисмутации супероксидных радикалов (реакции 3 и 4). Перекись водорода образуется у всех аэробов и факультативных анаэробов, растущих в аэробных условиях, так что ее возникновение в клетках прокариот — естественный процесс.

Перекись водорода — наиболее стабильный из промежуточных продуктов восстановления O2, но и наименее реакционноспособный. У большинства аэробных прокариот H2O2 быстро разлагается с помощью гемсодержащих ферментов каталазы и пероксидазы. В отсутствие их H2O2 может накапливаться в летальных для организма концентрациях.

H2O2 вызывает окисление SH-групп в белках, перекисное окисление ненасыщенных жирных кислот. Однако эти реакции протекают с измеримыми скоростями, если концентрация H2O2 в клетке будет на четыре порядка выше той, которая обычно достигается in vivo. Поэтому не исключено, что перекись водорода опасна не из-за прямого взаимодействия с компонентами клетки, а потому, что, реагируя с O2–. (реакция 5) или ионами Fe2+ (реакция 6), может приводить к образованию гидроксидного радикала.

В 20-х гг. большой популярностью пользовалась теория, объясняющая токсичность O2 накоплением в клетке перекиси водорода. Однако позднее были обнаружены более токсичные для клетки формы O2 среди первичных и вторичных продуктов его одноэлектронного восстановления (O2, OH., *O2).

Синглетный кислород. В норме O2 находится в стабильном состоянии, называемом триплетным и характеризующемся наименьшим уровнем молекулярной энергии. В определенных условиях молекула O2 переходит в одно из двух возбужденных синглетных состояний (*O2), различающихся степенью энергизованности и длительностью "жизни". У большинства живых клеток в темноте основным источником синглетного кислорода служит спонтанная дисмутация супероксидных анионов (см. реакцию 3). Синглетный кислород может возникать также при взаимодействии двух радикалов:

O2–. + OH. ® OH– + *O2. (9)

Вероятно, любая биологическая система, в которой образуется O2, может быть активным источником синглетного кислорода. Однако последний возникает и в темновых ферментативных реакциях в отсутствие O2 .

Давно было известно, что на свету токсичность молекулярного кислорода для живых организмов повышается. Этому способствуют находящиеся в клетке вещества, поглощающие видимый свет, — фотосенсибилизаторы 63 Многие природные пигменты могут быть фотосенсибилизаторами. В клетках фотосинтезирующих организмов активными фотосенсибилизаторами являются хлорофиллы и фикобилипротеины. Окисление биологически важных молекул под влиянием видимого света в присутствии молекулярного кислорода и фотосенсибилизатора получило название фотодинамического эффекта.

63 Фотосенсибилизаторы — молекулы, способные поглощать свет и индуцировать химические реакции, которые в их отсутствие не происходят. Способность поглощать свет обусловлена наличием в молекулах хромофорных группировок, содержащих обычно циклические ядра. Известно более 400 веществ, обладающих свойствами фотосенсибилизаторов. Среди природных веществ фотосенсибилизаторами являются хлорофиллы, фикобилины, порфирины и промежуточные продукты их синтеза, ряд антибиотиков, хинин, рибофлавин и др. Некоторые фотосенсибилизаторы действуют только в присутствии O2, вызывая фотодинамический эффект.

Поглощение видимого света приводит к переходу молекулы фотосенсибилизатора в возбужденное синглетное состояние (*Д):

Д+hn ® *Д

Молекулы, перешедшие в синглетное состояние, могут возвращаться в основное (Д) или переходить в долгоживущее триплетное состояние (*Д), в котором они фотодинамически активны. Установлено несколько механизмов, с помощью которых возбужденная молекула (*Д) может вызывать окисление молекулы субстрата. Один из них связан с образованием синглетного кислорода. Молекула фотосенсибилизатора в триплетном состоянии реагирует с O2 и переводит его в возбужденное синглетное состояние:

TД + O2 ® Д + *O2.

Синглетный кислород окисляет молекулу субстрата (В):

B +*O2 ® ВO2.

Фотодинамический эффект обнаружен у всех живых организмов. У прокариот в результате фотодинамического действия индуцируются повреждения многих типов: утрата способности формировать колонии, повреждение ДНК, белков, клеточной мембраны. Причина повреждений — фотоокисление некоторых аминокислот (метионина, гистидина, триптофана и др.), нуклеозидов, липидов, полисахаридов и других клеточных компонентов.

Клетки содержат вещества, выполняющие функцию тушения синглетного кислорода и понижающие возможность структурных и иных повреждений, вызываемых им. Одним из "тушителей" синглетного кислорода служат каротиноиды, защищающие фотосинтезирующие организмы от летальных эффектов, фотосенсибилизируемых хлорофиллом. Перехватчиками *O2 являются также различные биологически активные соединения: липиды, аминокислоты, нуклеотиды, токоферолы и др.

Озон и атомарный кислород. Продуктами молекулярного кислорода являются также атомарный кислород (O) и озон (O3). Известно, что молекулярный кислород сильно поглощает свет в дальней УФ-области (160–240 нм). Поглощенный фотон вызывает диссоциацию молекулы кислорода на два атома:

O2 +hn ® 2O.

Затем спонтанно протекает реакция, приводящая к образованию молекулы озона:

O2 + O ® O3

Озон может возникать из молекулярного кислорода в воздухе при сильных электрических разрядах, а также при электролизе воды и в некоторых реакциях, где он сопровождает образование O2. В некоторых реакциях окисления с помощью озона образуется синглетный кислород. Как окислители озон и атомарный кислород сильнее O2. Озон может реагировать практически со всеми типами соединений с образованием радикалов.

Защитные механизмы клетки

Для нейтрализации токсических форм O2 существующие прокариоты выработали различные защитные механизмы, которые могут быть разделены на несколько типов. В основе систем защиты первого типа лежит активность специальных ферментов, для которых разложение токсических форм O2 является основной и в ряде случаев единственной функцией. В системах защиты второго типа для разрушения токсических форм O2 используются определенные клеточные метаболиты. Как правило, в этом случае участие в защите клетки от токсических эффектов производных O2 является не единственной функцией этих метаболитов. Наконец, к защитным механизмам особого типа может быть отнесен ряд приспособлений, выработанных прокариотами на разных уровнях: популяционном, физиологическом, структурном. Более вероятно, что они были созданы для других целей, но оказались полезными и для детоксикации O2.

Ферментные системы защиты. Передовой линией защиты от токсического действия производных O2 являются ферменты: супероксиддисмутаза, захватывающая молекулы О2 (реакция 4), каталаза и пероксидаза, улавливающие H2O2:

Они сводят до минимума концентрацию в клетке O2–. и H2O2 и не дают им возможности взаимодействовать с образованием ОН. (реакция 5).

Супероксиддисмутаза обнаружена у хемотрофных прокариот, использующих O2 (облигатно и факультативно аэробных форм), а также у изученных представителей из групп фотосинтезирующих прокариот. Среди анаэробов фермент найден у подавляющего большинства аэротолерантных форм. Исключение составляют некоторые молочнокислые бактерии, однако в клетках большинства из них содержатся высокие концентрации (до 30 мМ) ионов двухвалентного марганца. Оказалось, что Мп2+, для которого показана способность окисляться под действием O2, в таких концентрациях способен так же эффективно убирать образующиеся супероксидные ионы, как это делает супероксиддисмутаза, содержание которой в клетке обычно поддерживается на микромолярном уровне. Таким образом, у этих молочнокислых бактерий функцию нейтрализации O2 выполняют ионы Mn2+.

В клетках некоторых видов молочнокислых бактерий не найдено ни супероксиддисмутазы, ни высоких концентраций Mn2+. Эти виды характеризуются очень высокой чувствительностью к O2.

Среди облигатных анаэробов супероксиддисмутаза обнаружена у многих представителей рода Clostridium. Изучение их устойчивости к O2 обнаруживает четкую связь с содержанием в клетках этого фермента. Виды, имеющие супероксиддисмутазу, характеризуются умеренной или даже высокой устойчивостью к O2 по сравнению с видами, у которых этот фермент отсутствует. Супероксиддисмутаза найдена у разных видов строго анаэробных бактерий. Число организмов с не выявленной до сих пор супероксиддисмутазой очень мало.

Обнаружение супероксиддисмутазы у строгих анаэробов (гораздо более распространенное, чем предполагали раньше) ставит вопрос о ее физиологической роли у этих организмов. Способность последних расти только в бескислородной среде делает неясным функции фермента в данных условиях. Возможно, что только при попадании строгого анаэроба в неблагоприятные для него аэробные условия синтез фермента индуцируется молекулярным кислородом, что и обеспечивает организму защиту от O2 в этих условиях.

Супероксиддисмутаза — фермент, содержащий в активном центре в качестве простетической группы ионы металла. У прокариот — это атомы марганца и/или железа. Большинство изученных супероксиддисмутаз построено из двух идентичных субъединиц, каждая из которых содержит по одному атому металла. Fe- и Mn-ферменты сходны по аминокислотной последовательности. Попытки выявить связь между физиологическими и иными особенностями организмов и металлоформой содержащегося в них фермента не привели к определенному заключению. И та и другая формы супероксиддисмутазы обнаружены у представителей грамположительных и грамотрицательных прокариот, среди фото- и хемотрофов, облигатных анаэробов, аэробов и факультативно анаэробных форм. Более того, обе металлоформы супероксиддисмутазы могут присутствовать у одного организма и даже входить в состав молекулы одного фермента. Для некоторых видов показано, что синтез того или иного типа фермента зависит от наличия ионов металла в среде культивирования.

Супероксиддисмутаза изученных хемотрофных прокариот — не связанный с мембранами фермент, локализованный в цитоплазме. У Е. coli, в клетках которой обнаружены Fe-, Mn- и Fe/Mn-формы фермента, Fe-супероксиддисмутаза локализована в периплазматическом пространстве, а Mn-содержащий фермент — в цитоплазме. В связи с этим высказывается предположение, что металлоформы фермента играют разную роль в защите клетки от O2–.: Fe-содержащий фермент защищает клетку от экзогенных супероксидных анионов, а Mn-содержащий — от эндогенных.

Особо остро стоит проблема защиты от молекулярного кислорода и его производных в клетках цианобактерий. Вероятно, именно они впервые в наибольшей степени ощутили последствия токсических эффектов кислорода. Супероксиддисмутаза найдена у всех цианобактерий. В клетках Anacystis nidulans (Synechococcus) Fe-супероксиддисмутаза, составляющая до 90% от общего количества фермента, локализована в цитозоле клетки, а Mn-содержащая форма — в тилакоидах. Функция последней формы фермента сводится, вероятно, к перехвату ионов O2–., возникающих в процессе фотосинтетического электронного транспорта.

Каталаза и пероксидаза. Перекись водорода разрушается двумя классами родственных ферментов, катализирующих ее двухэлектронное восстановление до H2O и использующих в качестве донора электронов H2O2 в случае каталазы (реакция 10) или различные органические соединения в случае пероксидазы (реакция 11).

Каталазная и пероксидазная активности обнаружены у всех облигатно и факультативно аэробных прокариот. Среди облигатных анаэробов эти ферменты распространены значительно в меньшей степени, чем супероксиддисмутаза. Обнаружены многие строгие и аэротолерантные анаэробы, содержащие супероксиддисмутазу, но не содержащие каталазы. К их числу можно отнести и те молочнокислые бактерии, у которых дисмутация образующихся ионов O2–. обеспечивается Mn2+, находящимся в клетках в высоких концентрациях.

Отсутствие каталазы у молочнокислых бактерий связано с тем, что они не могут синтезировать гем — простетическую группу фермента, но способны к синтезу апофермента. При добавлении гемовых групп извне молочнокислые бактерии образуют гемсодержащую каталазу. У ряда молочнокислых бактерий обнаружена каталаза, не содержащая гемовой группы, названная поэтому псевдокаталазой. Выделенный фермент состоит из шести идентичных полипептидных цепей, соединенных между собой нековалентными силами. Каждая субъединица содержит 1 атом марганца.

Перекись водорода, возникающая в результате взаимодействия клеток с O2, устраняется и неферментативными путями. Известно, что ионы Fe2+ в водном растворе ускоряют восстановление H2O2 до H2O. В клетке всегда содержится некоторое количество ионов железа. Разрушение H2O2 может происходить и за счет выделяющихся в культуральную среду восстановленных веществ.

Для анаэробных прокариот, способных переносить контакт с O2 и его производными в относительно небольших масштабах, необходимо присутствие в клетках супероксиддисмутазы, "убирающей" O2–.. Наличие каталазы при этом не обязательно, поскольку возникающая в реакции дисмутации и других реакциях перекись водорода разлагается спонтанно или с участием неферментативных катализаторов, и организмы в целом справляются с ней в этих условиях. Таким образом, при осуществлении энергетического метаболизма анаэробного типа для устранения токсических эффектов O2. достаточно одной ферментной преграды в виде супероксиддисмутазы.

Резкое возрастание масштабов взаимодействия прокариот с O2 при функционировании метаболизма аэробного типа делает неэффективными неферментативные пути устранения H2O2. Для разложения перекиси водорода, образующейся в больших количествах, необходимы специальные ферменты, повышающие скорость разложения H2O2 на несколько порядков. Это обеспечивается каталазой и пероксидазой. Таким образом, в условиях активного взаимодействия клеток с O2, делающего возможным аэробную жизнь, система ферментной защиты от его токсических эффектов сформирована с участием супероксиддисмутазы, каталазы и пероксидазы в качестве необходимых компонентов (рис. 87).

Механизмы защиты с помощью клеточных метаболитов. Защита против одного из самых токсичных производных O2 — синглетного кислорода — осуществляется с помощью разных биологически важных молекул. Все виды тушения *O2 можно разделить на физические и химические. Физическим называют тушение, которое не приводит к разрушению тушителя:

*O2 + A ® O2 + A

Химическое тушение приводит к окислению тушителя:

*O2 + A ® O2 + Aок

Рис. 87. Системы клеточной защиты от токсических производных молекулярного кислорода: 1 — супероксиддисмутаза, ионы Mn2+; 2 — каталаза, пероксидаза; 3 — тушение каротиноидами

Преимущественно по химическому механизму тушение *O2 осуществляется насыщенными жирными кислотами, липидами, аминокислотами, нуклеотидами и другими соединениями. Механизмы химического тушения разнообразны, но в большинстве случаев начальной стадией является образование лабильной циклической перекиси с последующим ее разложением, которое приводит к возникновению свободных радикалов. Химическое тушение *O2 может приводить в клетке к существенным деструктивным последствиям. К тушению в основном по физическому механизму способны молекулы разных химических соединений. Наиболее эффективны в этом отношении каротиноиды, широко распространенные в мире прокариот. Они обнаружены в клетках многих аэробных хемотрофов, являются обязательным компонентом пигментного аппарата всех фототрофов. В клетках фотосинтезирующих организмов, как отмечалось выше, активными фотосенсибилизаторами являются хлорофиллы. Однако возможность фотоокислительных эффектов в условиях функционирования фотосинтетического аппарата довольно низка, во-первых, из-за чрезвычайно короткого (10–11 с) времени пребывания хлорофилла в возбужденном состоянии и, во-вторых, из-за защиты клеток от фотоокисления каротиноидами.

Впервые роль каротиноидов в предотвращении летального эффекта, вызываемого фотоокислением, была показана при изучении бескаротиноидного мутанта пурпурной бактерии Rhodopseudomonas sphaeroides. Исходная культура хорошо росла фототрофно в анаэробных условиях, но могла также расти на свету, и в темноте в аэробных условиях. Полученный из нее мутант, лишенный каротиноидов, обладал низкой скоростью роста на свету в анаэробных условиях и в темноте в аэробных условиях, но быстро погибал при перенесении на свет + воздух.

Фотоокислительные повреждения могут развиваться и у нефотосинтезирующих прокариот, так как в их клетках также имеются окрашенные молекулы, поглощающие видимый свет, которые могут функционировать как фотосенсибилизаторы. Действие каротиноидов не ограничивается только их участием в защите от фотодинамического эффекта. Они гасят синглетное состояние кислорода независимо от того, в каких реакциях он возникает: на свету или в темноте.

Рис. 88. Механизмы защитного действия каротиноидов. А — тушение каротиноидами триплетного состояния хлорофилла. Б — тушение каротиноидами синглетного кислорода: *Хл — молекула хлорофилла в возбужденном синглетном состоянии; TХл — молекула хлорофилла в возбужденном триплетном состоянии; TKap — молекула каротиноида в возбужденном триплетном состоянии; Р. ц. — реакционный центр

Механизм защитного действия каротиноидов у фотосинтезирующих организмов заключается в следующем (рис. 88). Молекула хлорофилла, поглотившая свет, быстро (10–12 с) переносит энергию синглетного возбужденного состояния в реакционный центр. Из 104 поглощенных квантов света приблизительно 4 приводят к переходу молекулы хлорофилла в возбужденное триплетное состояние. Возникает возможность фотодинамического поражения. Каротиноиды могут участвовать в трех защитных реакциях: 1) непосредственно тушить триплетное состояние хлорофилла, переводя его в основное состояние (рис. 88, А); возникающая при этом триплетная молекула каротиноида отдает избыточную энергию в виде тепла и возвращается в основное состояние; 2) триплетный хлорофилл не гасится каротиноидами; происходит его взаимодействие с O2, переводящее последний в возбужденное синглетное состояние; синглетный кислород гасится каротиноидами (рис. 88, Б); 3) синглетный кислород, не подвергшийся гашению каротиноидами по физическому механизму, может взаимодействовать с ними в химической реакции, приводящей к окислению каротиноидов. Участие каротиноидов в любой из трех описанных выше реакций будет снижать уровень образования в клетке *O2.

Приспособления прокариот, помогающие им в защите от токсических эффектов молекулярного кислорода. В клетках тех облигатно анаэробных клостридиев, у которых не обнаружено ни супероксиддисмутазы, ни каталазы, доступным средством нейтрализации O2 служит вытеснение его из среды культивирования с помощью активно выделяющихся газообразных продуктов (CO2 и H2), сопровождающих брожение, а также поглощение клеточной суспензией кислорода из среды, приводящее к гибели части клеток, но дающее возможность оставшимся размножаться в условиях пониженного содержания O2.

Молочнокислыми бактериями в направлении защиты от молекулярного кислорода сделан определенный шаг вперед. Эти бактерии — единственная группа прокариот, не имеющих гемсодержащей каталазы, способных расти в присутствии воздуха. Поиски механизмов нейтрализации O2 и его производных привели к обнаружению у них помимо супероксиддисмутазы и высокой внутриклеточной концентрации ионов Mn2+, осуществляющих разложение O2–., псевдокаталазы, а также каталазо- и пероксидазоподобной активности. У отдельных представителей молочнокислых бактерий просматривается более четко выраженная степень приспособленности к O2, приводящая к попыткам определенного его полезного использования. Для некоторых молочнокислых бактерий рода Lactobacillus показано ускорение гликолитического разложения глюкозы в аэробных условиях. Это связано с тем, что в аэробных условиях водород с НАД-H2 может прямо передаваться на O2, освобождая часть пировиноградной кислоты от ее акцепторной функции, как это происходит при обычном молочнокислом брожении. Освобожденная от этой "обязанности" пировиноградная кислота может теперь окисляться до ацетил-КоА, последующее метаболизирование которого до ацетата приводит к синтезу молекулы АТФ. Как можно видеть, участие кислорода в этом процессе прямо не связано с получением клеткой энергии (при передаче водорода с НАД-H2 на O2 энергия в форме АТФ не образуется), т. е. вся энергия получается за счет субстратного фосфорилирования, но O2, беря на себя акцепторную функцию, освобождает часть пирувата, которая может использоваться клеткой по энергетическому пути, что в конечном итоге приводит к повышению энергетического выхода брожения. Таким образом, прямое окисление части восстановленных переносчиков электронов в процессе брожения может иметь не только отрицательные, но и положительные последствия.

Как отмечалось выше, очень чувствителен к O2 процесс азотфиксации. Несмотря на это, способность фиксировать N2 широко распространена среди прокариот, различающихся отношением к молекулярному кислороду; она присуща хемотрофам и фототрофам, в том числе цианобактериям, осуществляющим кислородный фотосинтез. Фиксировать N2 могут свободноживущие формы и прокариоты, находящиеся в симбиозе с эукариотными организмами.

Изучение средств защиты этого процесса у прокариот показало, что в большинстве случаев она далека от 100%-ной эффективности. Среди аэробных азотфиксаторов можно выделить лишь немногие организмы, способные расти в среде с N2 в условиях равновесия с воздухом. Большинство может расти и фиксировать N2 только в условиях пониженной концентрации молекулярного кислорода, т. е. в микроаэробных условиях. Защита нитрогеназы в клетках факультативных анаэробов еще менее эффективна: они могут осуществлять активно фиксацию азота только в анаэробных условиях.

К числу аэробных азотфиксаторов относятся представители рода Azotobacter, у которых обнаружены различные защитные приспособления. Одно из них связано с резким увеличением дыхательной активности клеток, осуществляющих азотфиксацию в аэробных условиях. Дыхание в значительной мере служит в этом случае для "связывания" внутриклеточного O2. При этом обнаружены существенные перестройки как в клеточном строении азотобактера, выражающиеся в интенсивном развитии системы внутрицитоплазматических мембран, так и в организации самой дыхательной цепи, локализованной в этих мембранах. Дыхательная цепь Azotobacter vinelandii достаточно сложная, имеет разветвления на путях переноса электронов на уровне цитохрома b. Транспорт электронов, сопряженный с фосфорилированием, происходит по пути:

цитохромы b ® c4 ® c5 ® a1.

При осуществлении "дыхательной" защиты возрастает активность электронного транспорта по ветви: цитохромы b ® d, не связанной с запасанием энергии. Это приводит к тому, что несмотря на возрастание общей активности дыхания сопряжение электронного транспорта с запасанием энергии снижается. Таким образом, происходит "сжигание" части углеродных субстратов, которые используются для восстановления O2, без запасания при этом клеткой энергии.

В дополнение к вынужденному "принесению в жертву" части источников углерода высокие концентрации O2 вызывают в клетке обратимые изменения структуры нитрогеназы, делающие чувствительные к молекулярному кислороду участки менее доступными для него. Высказываются разные предположения относительно того, как осуществляется "конформационная" защита. Возможно, при этом происходит изменение взаимного расположения двух нитрогеназных белков. Не исключено участие в защите такого типа клеточной мембраны. Определенная стабилизация нитрогеназы в условиях высокой концентрации O2 происходит при добавлении к ферментному комплексу двухвалентных катионов. Наконец, обнаружены специальные защитные белки, образующие комплексы с нитрогеназными белками и приводящие к повышению их стабильности в присутствии O2. Никаких других функций, кроме защитной, у этих белков пока не найдено.

Большинство азотфиксирующих прокариот способны фиксировать молекулярный азот в микроаэробных условиях. К числу защитных приспособлений у них относятся: образование слизи, препятствующей диффузии в клетку O2 и тем самым создающей вокруг нее микроаэробную зону; формирование клеточных скоплений, затрудняющих доступ O2 к клеткам, расположенным внутри скопления, которым, таким образом, создаются более благоприятные условия для азотфиксации; существование азотфиксирующих видов в ассоциации с неазотфиксирующими аэробными гетеротрофами, защищающими нитрогеназу азотфиксаторов от доступа O2.

Специфические приспособления для защиты нитрогеназы от высоких концентраций O2 выработаны симбиотическими азотфиксаторами — клубеньковыми бактериями. Уже сами клубеньки, места активного размножения бактерий и фиксации ими N2, следует рассматривать как структуру, одним из назначений которой является ограничение доступа внутрь молекулярного кислорода. Эту же функцию выполняет содержащийся в клубеньках леггемоглобин (белок, аналогичный гемоглобину), способный активно связывать O2 и контролировать его поступление в бактероиды. В любом случае при осуществлении метаболизма аэробного типа дыхание также будет препятствовать накоплению в клетке молекулярного кислорода.

Наиболее остро стоит проблема защиты процесса азотфиксации от O2 в группе цианобактерий. У всех цианобактерий нитрогеназа чувствительна к O2, имеющему внеклеточное и внутриклеточное происхождение. В соответствии с этим у них можно выделить приспособления, направленные на защиту от экзогенного кислорода, и те, которые предназначены для нейтрализации O2. образующегося внутри клетки в процессе фотосинтеза.

Если все азотфиксирующие цианобактерий рассматривать под углом зрения степени защиты процесса азотфиксации от O2, то их можно разделить на две группы. К первой группе относятся цианобактерий, у которых защита азотфиксации от O2 наименее эффективна, поэтому вегетативные клетки могут фиксировать N2 только в анаэробных или микроаэробных условиях. Вторую группу составляют цианобактерий, у которых для осуществления азотфиксации в аэробных условиях сформированы специализированные клетки — гетероцисты.

У безгетероцистных цианобактерий защита нитрогеназы вегетативных клеток от O2, в первую очередь эндогенного, осуществляется с помощью разделения во времени процессов фотосинтеза и азотфиксации, непрерывного синтеза нитрогеназы, высокой активности супероксиддисмутазы в сочетании с каталазной и пероксидазной активностями. В центре филаментов некоторых безгетероцистных форм часто выделяются слабопигментированные вегетативные клетки, у которых предположительно подавлена способность к фотосинтетической фиксации CO2 и тем самым созданы более благоприятные условия для азотфиксации. (Это не гетероцисты, но, вероятно, именно из них впоследствии развились гетероцисты как центры азотфиксации в аэробных условиях). Средством защиты от экзогенного O2 служит синтез большого количества слизи, часто окружающей клетки азотфиксирующих цианобактерий. Существование в виде колониальных форм также может обеспечивать создание анаэробных условий для клеток, располагающихся в центральной части колонии.

Наиболее совершенна защита от эндогенного и экзогенного молекулярного кислорода в гетероцистах. Гетероцисты не способны к фотосинтетическому выделению O2. А высокие активности окислительного пентозофосфатного пути, поставляющего электроны в дыхательную цепь, где они акцептируются O2, повышенные уровни супероксиддисмутазы сравнительно с вегетативными клетками, образование гетероцистами молекулярного водорода, толстая многослойная оболочка, выполняющая функцию газового барьера, — все это надежно защищает азотфиксирующую систему в гетероцистах от инактивации молекулярным кислородом.

Таким образом, можно только предполагать, что механизмы нейтрализации молекулярного кислорода на различных этапах эволюции взаимодействия с ним клеток были неодинаковы. H2 каком-то этапе возникли ферментные реакции, катализирующие включение O2 в метаболизм прокариот.

МОЛЕКУЛЯРНЫЙ КИСЛОРОД В МЕТАБОЛИЗМЕ ПРОКАРИОТ

Тот факт, что все существующие на Земле прокариоты, даже строгие анаэробы, в присутствии O2 его поглощают, указывает на осуществление ими каких-то реакций взаимодействия с молекулярным кислородом. По отношению к O2 все прокариоты могут быть разделены на несколько физиологических групп (см. рис. 34). Такое подразделение говорит о необходимости или вреде молекулярного кислорода, но не раскрывает механизмов взаимодействия с ним клетки. Действительно, сейчас мы знаем, что O2 может быть необходим клетке для получения энергии или же для осуществления всего одной реакции, не имеющей энергетического значения.

Неферментативное окисление | Ферментативное поглощение O2 (дыхание)
 | свободное окисление | окисление, сопряженное с запасанием энергии
 |  | нефосфорилируюшее | фосфорилирующее

Рис. 89. Пути использования порции молекулярного кислорода, поглощенного клеткой. Объяснение см. в тексте (по Скулачеву, 1969).

H2 основании изучения энергетических процессов, происходящих в митохондриях животных клеток, В. П. Скулачев предложил следующую классификацию реакций взаимодействия клетки с молекулярным кислородом (рис. 89). Порцию поглощенного клеткой O2 можно разделить на две неравные части. Основная масса кислорода потребляется клеткой с участием клеточных ферментных систем. Поглощение клеткой какой-то части O2 не связано с ее ферментными системами. Иллюстрацией последнего служит хорошо известный факт активного поглощения кислорода суспензией убитых прогреванием клеток. В этом случае поглощение кислорода — чисто химический процесс, связанный с окислением определенных химических веществ клетки, например SH-групп клеточных белков. Нельзя исключить возможность протекания процессов аналогичной природы и в суспензии живых клеток. В свою очередь ферментативное поглощение молекулярного кислорода — дыхание64 — подразделяется на окисление, сопряженное с запасанием энергии, и свободное окисление, т. е. не связанное с запасанием энергии для клетки. Окислительные ферментативные реакции с участием O2, относимые к категории свободного окисления, — это реакции, в результате которых энергия выделяется в виде тепла65. К этой категории процессов относятся реакции, катализируемые моно- и диоксигеназами, в которых имеет место прямое включение кислорода в молекулу окисляемого вещества, а также реакции, катализируемые некоторыми оксидазами.

64 Термин "дыхание" впервые был введен для обозначения определенного процесса, связанного с жизнедеятельностью высших организмов (растений и животных). Два основных признака характеризовали этот процесс: газообмен с внешней средой с непременным участием O2; необходимость для жизнедеятельности организма. Принципиальное сходство процесса дыхания на клеточном уровне у всех высших организмов делало употребление этого термина удобным, а обозначаемое им понятие достаточно четким. Сложности возникли при применении термина "дыхание" для обозначения функционально аналогичных процессов у прокариот в силу их необычайного разнообразия. В нашем понимании термин "дыхание" распространяется на все процессы ферментативного поглощения клеткой молекулярного кислорода.

65 Реакции свободного окисления имеют важное значение в осуществлении терморегуляции у животных при охлаждении организма.

Ферментативное поглощение O2, сопряженное с запасанием энергии, подразделяется на процессы, не связанные с фосфорилированием, и процессы, сопровождающиеся фосфорилированием. В первом случае окисление, сопряженное с запасанием энергии, не связано с трансформированием свободной энергии в форму макроэргических фосфатных связей. Известно, что в клетке существуют две универсальные формы энергии: химическая и электрохимическая (DmH+). Один из путей получения энергии в форме трансмембранного электрохимического градиента Н+ связан с переносом электронов на O2. Энергия в этой форме может использоваться клеткой для совершения разного вида работы (см. рис. 27). Химическая энергия заключена в основном в соединениях, содержащих макроэргические фосфатные связи, и в первую, очередь в молекулах АТФ. Но на промежуточных этапах катаболических процессов, связанных в конечном итоге с поглощением O2, образуются метаболиты, содержащие богатые энергией связи, например тиоэфирные (C~S — КоА). Эти соединения могут непосредственно обеспечивать энергией некоторые биосинтетические процессы.

Наконец, при фосфорилирующем окислении энергия, высвобождаемая при электронном транспорте на молекулярный кислород и возникающая первоначально в форме DmH+, с помощью протонной АТФ-синтазы трансформируется в химическую форму в молекулах АТФ. В отличие от высших организмов, где достигнута высокая степень сопряжения между переносом электронов и фосфорилированием, т. е. этот путь предстает уже в сложившемся виде, у современных прокариот мы обнаруживаем различные пути переноса электронов и разные степени сопряжения электронного транспорта с фосфорилированием. Все перечисленные типы окислительных процессов с участием O2, протекающие в высокоорганизованной клетке, обнаруживаются и у прокариот.

В основу классификации, предложенной В. П. Скулачевым, положено рассмотрение всех реакций взаимодействия клетки с молекулярным кислородом под углом зрения их "энергетической значимости". По химическим механизмам, лежащим в основе этих реакций, все они могут быть разделены на 2 типа. К первому типу относятся реакции, катализируемые кислородными трансферазами, или диоксигеназами, в которых имеет место прямое присоединение молекулы кислорода к молекуле метаболита:

A + O2 ® AO2.

Одна молекула субстрата может акцептировать оба атома молекулы кислорода, как это имеет место в приведенной выше реакции. Акцепторами O2 могут быть молекулы двух разных субстратов:

X + Y + O2 ® XO + YO.

Все подобные реакции представляют собой свободное окисление и не связаны с получением клеткой энергии.

В реакциях второго типа электроны идут к кислороду, выполняющему функцию конечного акцептора. В этом случае 1, 2 или 4 электрона в зависимости от природы переносчика акцептируются молекулой кислорода, что приводит в конечном итоге к ее неполному (O2, H2O2) или полному (H2O) восстановлению. Реакции данного типа катализируются ферментами, называемыми оксидазами, и могут представлять собой свободное окисление и окисление, сопряженное с запасанием энергии. К реакциям свободного окисления относятся реакции, катализируемые растворимыми оксидазами, локализованными в цитозоле клетки. Помимо них у прокариот описан ряд связанных с мембранами оксидаз цитохромной и нецитохромной природы, перенос электронов с которых на O2 также не сопряжен с запасанием энергии.

Промежуточными по химическому механизму реакциями между приведенными выше являются реакции, в которых судьба каждого из двух атомов в молекуле кислорода различна:

A + O2 + ДH2 ® AO + H2O + Д.

В этом случае 1 атом поглощенной молекулы кислорода используется для окисления вещества путем прямого присоединения к нему. а другой восстанавливается до H2O в присутствии подходящего донора электронов. Обе реакции катализируются одним ферментом, принадлежащим к группе монооксигеназ, или оксигеназ (оксидаз) со смешанными функциями. Монооксигеназы в клетке многочисленны и разнообразны. Они катализируют реакции свободного окисления. Участие в процессах, сопряженных с запасанием клеткой энергии, маловероятно.

Таким образом, оксигеназы — это ферменты, катализирующие активирование O2 и последующее включение 1 или 2 его атомов в молекулы различных субстратов. Если субстратом (акцептором O2) служит водород, фермент называют оксидазой. В этом смысле оксидазы можно рассматривать как специализированный класс оксигеназ.

Оксигеназы играют важную роль в процессах биосинтеза, деградации и трансформации клеточных метаболитов: ароматических аминокислот, липидов, сахаров, порфиринов, витаминов. Субстратами, на которые воздействуют оксигеназы, часто служат сильно восстановленные не растворимые в воде соединения; их окисление приводит к тому, что продукты реакции становятся более растворимыми в воде и, следовательно, биологически активными, что важно для их последующего метаболизирования. У строго анаэробных прокариот кислород, включаемый в молекулу субстрата, происходит не из O2, а из других соединений, например воды.

Следовательно, всю совокупность взаимодействия молекулярного кислорода с клеткой, с точки зрения лежащих в основе этого химических механизмов, можно свести к участию O2 в двух типах реакций, в первом из которых он выступает в качестве конечного акцептора электронов, а во втором происходит его прямое внедрение в молекулу вещества. Только первый тип реакций с участием молекулярного кислорода может стать источником энергии для клетки. Поэтому для нас важно проанализировать эволюцию взаимодействия клетки с O2 по пути формирования ею систем, включающих использование молекулярного кислорода в качестве конечного акцептора электронов.

ФОРМИРОВАНИЕ "ОКСИДАЗНОГО МЕХАНИЗМА" ВЗАИМОДЕЙСТВИЯ С МОЛЕКУЛЯРНЫМ КИСЛОРОДОМ, СОПРЯЖЕННОГО С ЗАПАСАНИЕМ ЭНЕРГИИ

С появлением в атмосфере O2 возникла возможность переноса на него электронов. Чтобы этот перенос мог быть связан с получением энергии, необходимо было сформировать электронтранспортные цепи с определенным образом ориентированными в мембране переносчиками, обеспечивающими на отдельных этапах перемещение протонов через мембрану, а электронов — на O2, и ферментный комплекс, преобразующий возникающую при электронном транспорте электрохимическую энергию в химическую, запасаемую в молекулах АТФ.

Со сформированными электронтранспортными цепями, локализованными в мембране, содержащими все типы переносчиков и имеющими прямое отношение к получению клеткой энергии, мы уже встречаемся у рассмотренных в главах 13 и 14 анаэробных эубактерий с наиболее просто организованной энергетикой хемотрофного (брожение) и фототрофного (бескислородный фотосинтез) типа: некоторых пропионовокислых бактерий, всех фотосинтезирующих пурпурных и зеленых бактерий. В клеточных мембранах этих организмов локализованы и функционируют сопряженные с электронным транспортом АТФ-синтазы.

П. Митчелл высказал предположение, что система переноса электронов и протонов и переносящая протоны АТФаза возникли независимо друг от друга и, вероятно, неодновременно как разные способы генерации DmH+, необходимого для обеспечения энергией процесса избирательного транспорта питательных веществ в клетку. Последующая "встреча" обеих систем, в клетке положила начало сопряжению процессов транспорта электронов и фосфорилирования в результате обращения работы АТФазы. Это сделало возможным запасание свободной энергии окисления в молекулах АТФ. Близкий состав и аналогичная структура энергопреобразующих мембран, большое сходство механизмов сопряжения у разных групп прокариот и эукариот указывают на то, что возникшая на раннем этапе эволюции система сопряжения электронного транспорта и фосфорилирования была использована всеми организмами без принципиальных изменений.

О происхождении обратимой протонной АТФазы

Наиболее древнее происхождение имеет, вероятно, протонная АТФаза. Она обнаружена в клетках всех организмов, в том числе и у первичных анаэробов-бродильщиков, синтезирующих АТФ в реакциях субстратного фосфорилирования. Гипотетические первичные клетки получали всю энергию за счет субстратного фосфорилирования и имели слаборазвитые биосинтетические способности. Поступление необходимых органических соединений из внешней среды и выделение конечных продуктов брожения происходило по механизму пассивного унипорта (см. рис. 26). Первичные клетки, вероятно, не имели клеточной стенки, а были отграничены от окружающей срезы только элементарной мембраной. Очевидно, что активные транспортные процессы, обеспечивающие избирательный перенос веществ против их концентрационных градиентов, были необходимы на очень ранних этапах клеточной эволюции.

Для выполнения этой задачи в клетках и была сформирована локализованная в ЦПМ АТФ-зависимая протонная помпа. Энергия гидролиза АТФ, осуществляемого АТФазой, использовалась для выталкивания протонов из клетки во внешнюю среду. Гидролиз одной молекулы АТФ приводит к переносу 2 протонов и созданию таким путем трансмембранного электрохимического протонного градиента. Экспериментально это было показано для молочнокислых бактерий и клостридиев, у которых нет дыхания, но в ЦПМ локализованы АТФазы, расщепляющие молекулы АТФ, образующиеся при брожении.

Таким образом, использование АТФ для создания DmH+ на мембране — эволюционно очень древний механизм прокариотной клетки. Позднее возник механизм синтеза АТФ за счет DmH+. Для этого надо было изменить направление работы протонного АТФазного комплекса.

Рис. 90. Схема энергетических и транспортных процессов у молочнокислых бактерий. Темный кружок — переносчик; В — молекула растворенного вещества; глюкоза поступает в клетку с помощью фосфотрансферазной системы. Остальные объяснения см. в тексте

Обратимо функционирующие протонные АТФазы мы находим у первичных анаэробов, получающих энергию в процессе брожения. Обнаружено, что выделение во внешнюю среду молочной и уксусной кислот молочнокислыми бактериями и клостридиями приводит к созданию на ЦПМ протонного градиента. У стрептококков, осуществляющих гомоферментативное молочнокислое брожение, молочная кислота накапливается в клетке в виде аниона, для которого ЦПМ практически непроницаема. Выход лактата из клетки происходит в процессе Электронейтрального симпорта с протонами (рис. 90). Аналогичную картину наблюдают у Clostridium pasteurianum, у которого накапливающиеся в клетке ионы ацетата проходят через ЦПМ в недиссоциированной форме. Поскольку внутри клетки концентрации молочной и уксусной кислот в начале брожения всегда выше, чем во внешней среде, выход их осуществляется с помощью соответствующих переносчиков по концентрационному градиенту, т. е. в процессе облегченной диффузии, не требующей энергетических затрат. Транспорт H+ в симпорте с лактатом или ацетатом приводит к генерированию на ЦПМDmH+. При накоплении во внешней среде кислот их концентрационный градиент постепенно падает, в результате чего способность образовывать протонный градиент, связанный с выделением кислот из клетки, уменьшается. При высоких концентрациях молочной и уксусной кислот в среде образование DmH+ на мембране зависит только от гидролиза АТФ.

Электрохимическая энергия протонного градиента, возникающая при выделении из клетки кислот в процессе брожения, может использоваться для транспорта в нее растворимых веществ, а также для синтеза АТФ, который осуществляется при функционировании протонной АТФазы в обратном направлении, т. е. в АТФ-синтазной реакции. Выход энергии за счет выделения из клетки продуктов брожения может быть довольно значительным. При гомоферментативном молочнокислом брожении, по проведенным подсчетам, он может достигать 30% от общего количества энергии, вырабатываемой клеткой. Таким образом, у некоторых эубактерий, получающих энергию в процессе брожения, АТФ может синтезироваться в реакциях субстратного фосфорилирования и дополнительно за счет использования DmH+, образующегося при выходе конечных продуктов брожения в симпорте с протонами. Следовательно, эубактерий с облигатно бродильным типом энергетики уже имеют протонные АТФазы, функционирующие в направлении гидролиза и синтеза АТФ, т. е. катализирующие обратимое взаимопревращение двух видов метаболической энергии:

АТФ « DmH+

Наконец, у некоторых первично анаэробных эубактерий-бродильщиков обнаружена АТФ-синтазная активность, сопряженная с короткими фрагментами переноса электронов с помощью связанных с мембраной переносчиков (см. ниже).

Растворимые системы переноса электронов на O2 у первичных анаэробов

Как известно, перенос электронов лежит в основе всех окислительно-восстановительных процессов. В разных видах брожений, рассмотренных в гл. 13, перенос электронов (водорода) от одних органических молекул к другим обычно осуществляют растворимые НАД-зависимые дегидрогеназы:

где дг — соответствующие дегидрогеназы, содержащие НАД в качестве кофермента; А — молекула органического вещества, служащая акцептором электронов. Молекулы НАД-H2 используются в конструктивном метаболизме, обеспечивая восстановитель для биосинтетических процессов, а также в системе энергетического метаболизма, участвуя в решении "акцепторной проблемы". Электронный перенос в этом случае не приводит к получению клеткой энергии, она вырабатывается только в реакциях субстратного фосфорилирования.

У некоторых эубактерий описан прямой перенос электронов с растворимых НАД-зависимых ферментов на O2, приводящий к его восстановлению:

НАД-H2 + O2 ® НАД+ + H2O2

Окисление НАД-зависимых дегидрогеназ осуществляется также через посредство флавопротеинов, катализирующих перенос 1, 2 или 4 электронов на O2, что приводит к образованию супероксидного аниона, перекиси водорода или воды соответственно. O2 и H2O2 далее могут разлагаться ферментами, разобранными выше в этой главе.

У аэротолерантных анаэробов, таких как молочнокислые бактерии и некоторые клостридии, флавопротеины выполняют роль основного связующего звена между субстратом и молекулярным кислородом. Подобные системы могут быть полезными, например, для создания анаэробных условий в результате поглощения O2 из среды, но не имеют отношения к получению клеткой энергии. Восстановление O2, при котором в роли оксидаз, т. е. ферментов, непосредственно осуществляющих перенос электронов на молекулярный кислород, выступают флавопротеины, получило название "флавинового дыхания". В основном при флавиновом дыхании осуществляется двухэлектронный перенос на O2. Так, у молочнокислых бактерий рода Streptococcus 90% поглощенного O2 восстанавливается до H2O2.

Наконец, у некоторых эубактерий обнаружены оксидазы флавопротеиновой природы, катализирующие прямое окисление субстратов, например пировиноградной и молочной кислот, молекулярным кислородом:

Общая черта перечисленных выше путей электронного транспорта с участием одного-двух посредников на O2 — протекание реакций в цитозоле клетки, т. е. вне связи с клеточными мембранами, и отсутствие при этом запасания клеткой полезной энергии.

Принципиально важным шагом на пути создания электрон-транспортных систем, приводящим к получению клеткой энергии, явилось встраивание электронных переносчиков в мембрану.

Формирование связанных с мембраной путей переноса электронов в анаэробных условиях

В клетках первичных анаэробов обнаружены короткие пути переноса электронов, осуществляемого с помощью мембран-связанных переносчиков. В некоторых случаях такой перенос сопровождается перемещением протонов через мембрану и приводит к образованию DmH+ и синтезу АТФ. Одним из наиболее изученных путей такого типа является фумаратредуктазная система, приводящая к восстановлению фумарата до сукцината.

Рис. 91. Функционирование фумаратредуктазной системы в растворимом (А) и связанном с мембраной (Б, В, Г) состоянии. Пунктиром обведены растворимые ферменты и изображены пути переноса H и H+ в цитозоле клетки: ДГ — дегидрогеназа; ФР — фумаратредуктаза; Q — переносчик хиноновой природы: b — цитохром; FeS — железосеросодержащий белок; X — электронный переносчик неизвестной природы

Восстановление фумарата до сукцината может быть использовано для анаболических целей (необходимость сукцината для синтеза тетрапирролов) или же в катаболических процессах. В последнем случае все компоненты реакции могут быть растворимыми, и тогда процесс служит только для акцептирования электронов (рис. 91, 4), или же находиться в связанном с мембраной состоянии (рис. 91, Б–Г). По имеющимся данным, это не всегда приводит к синтезу АТФ. Образование протонного градиента на мембране при переносе электронов на фумарат зависит от состава и расположения электронных переносчиков.

Донорами электронов для восстановления фумарата могут служить НАД-H2, лактат, формиат или молекулярный водород, от которых электроны с помощью субстратспецифических дегидрогеназ переносятся на связанные с мембраной переносчики (рис. 91, Б). Среди переносчиков идентифицированы FeS-белки, менахинон и цитохромы типа b, однако перенос такого типа не связан с получением клеткой энергии.

Для образования протонного градиента в некоторых случаях достаточно, чтобы донор электронов и их конечный акцептор были расположены на разных сторонах мембраны. Поступление электронов на переносчик, локализованный на внешней стороне мембраны, приводит к выделению протонов в среду, а восстановление фумарата на другой стороне мембраны сопровождается их поглощением из цитоплазмы, при этом переноса протонов через мембрану не происходит. Разрядка образующегося протонного градиента с помощью АТФ-синтазы будет приводить к синтезу АТФ (рис. 91, Б). Если донор и акцептор электронов локализованы на одной стороне мембраны, тогда создание протонного градиента обеспечивается сочетанием переноса электронов и водорода по цепи, содержащей несколько переносчиков (рис. 91, Г). Перенос водорода через мембрану осуществляется с помощью хинонов. Дальнейшее усовершенствование электронного транспорта связано с включением в мембрану цитохромов.

Возможность синтеза АТФ при переносе электронов от НАД-H2, формиата, лактата, H2 на фумарат подтверждается соответствующими значениями окислительно-восстановительных потенциалов доноров и конечного акцептора электронов (см. табл. 11).

Функционирующее в системе клеточного катаболизма восстановление фумарата до сукцината обнаружено у ряда эубактерий, получающих энергию в процессе брожения. Одним из этапов на пути образования пропионовой кислоты при пропионовокислом брожении является восстановление фумарата до сукцината, катализируемое фумаратредуктазой (см. рис. 54). Фумаратредуктаза найдена также у некоторых клостридиев и молочнокислых стрептококков.

Хорошо известен связанный с мембраной фермент сукцинатдегидрогеназа катализирующий в ЦТК окисление сукцината до фумарата. Водород, акцептируемый в этой реакции флавинадениндинуклеотидом (ФАД), непосредственно поступает в дыхательную цепь (см. рис. 92). Поскольку фумаратредуктаза и сукцинатдегидрогеназа катализируют одну и ту же реакцию, но в разных направлениях, первоначально считали, что это один фермент. Сейчас показано, что реакции осуществляются разными ферментными белками. Информация о них содержится в разных генах. Синтез сукцинатдегидрогеназы индуцируется в аэробных, а фумаратредуктазы — в анаэробных условиях.

Ацетогенные клостридии оказались способными синтезировать ацетат из CO2 и H2:

2CO2 + 4H2 ® CH3-COOH + 2H2O.

Они могут расти хемолитоавтотрофно на среде, содержащей H2 в качестве единственного источника энергии. Следовательно, у этих организмов восстановление CO2 до ацетата, сопряженное в анаэробных условиях с окислением H2, должно быть связано с получением полезной энергии. Обнаружено, что в переносе электронов от H2 на CO2, ведущем к синтезу ацетата, участвуют флаводоксин, менахиноны и цитохромы типа b, т. е. переносчики того же типа, что и при функционировании фумарат-редуктазной системы.

Таким образом, у ряда первичных анаэробов, получающих энергию в процессах брожения, сформировались короткие, связанные с мембраной электронтранспортные цепи, функционирование которых ведет к образованию протонного градиента, используемого для синтеза АТФ. Из-за отсутствия подходящего конечного акцептора электронов в анаэробных условиях выход энергии в такого типа процессах низкий. Однако принципиальные основы для создания энергетики нового типа сформированы.

Для перехода к использованию энергии света необходимо было создание фоторецепторных молекул и "подключение" части из них к имеющимся электронтранспортным цепям. Такие фоторецепторы — Mg-порфирины — были сформированы. Фотосинтез начался, видимо, с создания системы фотоиндуцированного циклического электронного транспорта и служил сначала в качестве источника энергии, дополнительного к основному, которым являлись процессы брожения. Восстановитель первичные фотосинтезирующие организмы могли получать теми же путями, что и бродильщики, или же тратя для этого часть синтезированного АТФ в процессе обратного переноса электронов. Позднее для этой цели была сформирована способность прямого фотовосстановления НАД+, приведшая к созданию светозависимого нециклического электронного транспорта. Дальнейшее усовершенствование фотосинтетического аппарата привело к использованию воды в качестве донора электронов, побочным продуктом чего явилось образование молекулярного кислорода.

В результате фотосинтетического выделения O2 появилось химическое соединение, служащее активным окислителем. В ответ на появление O2 большинством прокариот были выработаны различные механизмы защиты. У некоторых линий приспособление к O2 на этом закончилось, в результате возникли анаэробные формы с разной степенью аэротолерантности.

Следующий важный шаг в формировании механизма использования молекулярного кислорода в качестве конечного акцептора электронов — использование этого процесса, таящего в себе большие энергетические возможности, для получения клеткой энергии. Действительно, количество энергии, освобождающейся при переносе пары электронов, зависит как от природы донора, так и от природы акцептора электронов. Hапример, окислительно-восстановительный потенциал НАД-H2 равен – 320 мВ, а молекулярного кислорода — +810 мВ. Для образования 1 молекулы АТФ необходим перенос пары электронов по электрохимическому градиенту, соответствующему разнице потенциалов приблизительно 200 мВ.

Для использования O2 в качестве конечного акцептора электронов в процессах, связанных с получением метаболической энергии представлялось наименее сложным превратить фотосинтетический электронный транспорт в дыхательный. С этой целью надо было добавить дегидрогеназы на низкопотенциальный конец цепи и цитохромоксидазы — на другой, взаимодействующий непосредственно с O2. Все необходимые типы переносчиков и обратимые протонные АТФазы уже были к этому времени сформированы.

Основная задача сводилась к созданию ферментной системы для четырехэлектронного восстановления O2 (цитохромоксидазы), при котором не освобождалось бы его токсических промежуточных продуктов.

Фосфорилирование, сопряженное с переносом электронов от субстратов в темновых окислительных реакциях, получило название окислительного фосфорилирования. Развитие механизма окислительного фосфорилирования позволило добиться наиболее полного извлечения свободной энергии из окисляемых субстратов.

Таким образом, появление молекулярного кислорода положило начало эволюции новых типов жизни в мире прокариот, в основе которых лежит получение энергии за счет процессов окислительного фосфорилирования.

Глава 14 | Кафедра клеточной физиологии и иммунологии | Оглавление | Напишите нам письмо | Наверх | Глава 16


Глава 16

Глава 15 Кафедра клеточной физиологии и иммунологии Оглавление Вниз Глава 17

ГЛАВА 16. ДЫХАНИЕ. ТИПЫ ЖИЗНИ, ОСНОВАННЫЕ НА ОКИСЛИТЕЛЬНОМ ФОСФОРИЛИРОВАНИИ

Чтобы максимально использовать энергетические возможности, заложенные в процессе переноса электронов от субстрата на молекулярный кислород, необходимо было сформировать. механизмы, позволяющие полностью отщеплять водород (электроны) от субстрата; создать системы, в которых весь отщепленный водород передается на O2 наиболее рациональным путем, образовать механизмы, при помощи которых энергия электронного переноса трансформируется в химическую энергию, доступную для использования во всех энергозависимых процессах клетки. В ходе эволюции эти задачи были решены следующим образом.

  1. Полное отщепление водорода от органического субстрата достигается в результате функционирования ЦТК или окислительного пентозофосфатного цикла. Если энергетическим субстратом являются неорганические соединения, для их окисления также были сформированы ферментативные реакции, катализируемые соответствующими дегидрогеназами.
  2. Перенос водорода на молекулярный кислород осуществляется с помощью системы структурно и функционально взаимосвязанных переносчиков, составляющих в совокупности "дыхательную цепь".
  3. Энергетические возможности переноса электронов по электрохимическому градиенту реализуются в результате функционирования механизмов, сопрягающих электронный транспорт с фосфорилированием.

Рассмотрим подробнее, как была решена каждая задача, при этом нам представляется более удобным сначала изложить максимум того, что достигнуто природой в процессе эволюции, а уже затем — какие варианты на пути формирования аналогичных механизмов обнаружены у эубактерий.

ЦИКЛ ТРИКАРБОНОВЫХ КИСЛОТ

ЦТК можно рассматривать как выработанный клеткой механизм, имеющий двоякое назначение. Основная функция его заключается в том, что это совершенный клеточный "котел", в котором осуществляется полное окисление вовлекаемого в него органического субстрата и отщепление водорода. Другая функция цикла — снабжение клетки рядом предшественников для биосинтетических процессов. Обычно ЦТК является дальнейшей "надстройкой" над анаэробными энергетическими механизмами клетки. Исходным субстратом ЦТК служит ацетил-КоА ("активированная уксусная кислота"), образующийся у аэробов из пирувата в реакции, осуществляемой пируватдегидрогеназным комплексом:

CH3-CO-COOH + КоA-SH + НАД+ ® CH3-CO~S-КоA + НАД-H2 + CO2

Рис. 92. Цикл трикарбоновых кислот и глиоксилатный шунт: Ф1 — цитратсинтаза (конденсирующий фермент); Ф2 — аконитаза; Ф3 — изоцитратдегидрогеназа; Ф4 — a-кетоглутаратдегидрогеназа; Ф5 — сукцинилтиокиназа; Ф6 — сукцинатдегидрогеназа; Ф7 — фумараза; Ф8 — малатдегидрогеназа; Ф9 — изоцитратлиаза; Ф10 — малатсинтетаза. Включение углеродных атомов ацетильного остатка в молекулу лимонной кислоты помечено звездочками. Пунктирными линиями изображены реакции глиоксилатного шунта

Собственно ЦТК (рис. 92) начинается с конденсации ацетил-КоА с молекулой щавелевоуксусной кислоты, катализируемой цитратсинтазой. Продуктами реакции являются лимонная кислота и свободный кофермент А. Лимонная кислота с помощью фермента аконитазы последовательно превращается в цис-аконитовую и изолимонную кислоты. Последняя превращается в a-кетоглутаровую кислоту в реакции, катализируемой изоцитратдегидрогеназой. H2 первом этапе реакции имеет место дегидрирование изолимонной кислоты, в результате которого образуется щавелевоянтарная кислота и НАД-H2. На втором этапе щавелевоянтарная кислота, все еще, вероятно, связанная с ферментом, подвергается декарбоксилированию. Продукты реакции — a-кетоглутаровая кислота, освобождающаяся от фермента, и CO2.

a-кетоглутаровая кислота подвергается далее окислительному декарбоксилированию, катализируемому a-кетоглутаратдегидрогеназным комплексом, в результате чего образуется сукцинил-КоА. Эта реакция — единственная необратимая реакция из десяти, составляющих ЦТК. Один из продуктов реакции — сукцинил-КоА — представляет собой соединение, содержащее высокоэнергетическую тиоэфирную связь.

Следующий этап — образование янтарной кислоты из сукцинил-КоА, катализируемое сукцинилтиокиназой, в результате которого энергия, освобождающаяся при разрыве тиоэфирной связи, запасается в фосфатной связи ГТФ. ГТФ затем отдает свою фосфатную группу молекуле АДФ, что приводит к образованию АТФ. Следовательно, на данном этапе ЦТК имеет место субстратное фосфорилирование.

Янтарная кислота окисляется в фумаровую с помощью фермента сукцинатдегидрогеназы. Далее фумаровая кислота гид-ратируется под действием фумаразы, в результате чего возникает яблочная кислота, которая подвергается дегидрированию, приводящему к образованию ЩУК. Реакция катализируется НАД-зависимой малатдегидрогеназой. Этой реакцией завершается ЦТК, так как вновь регенерируется молекула-акцептор (ЩУК), запускающая следующий оборот цикла. Однако поскольку из цикла происходит постоянный отток для биосинтезов промежуточных метаболитов, приводящий к понижению уровня ЩУК, возникает необходимость в ее дополнительном синтезе. Это обеспечивается как в реакциях карбоксилирования пирувата или фосфоенолпирувата (см. табл. 24), так и с помощью последовательности из двух реакций, получивших название глиоксилатного шунта (рис. 92). В первой из них изолимонная кислота под действием изоцитратлиазы расщепляется на янтарную и глиоксиловую кислоты. Во второй реакции, катализируемой малатсинтетазой, глиоксиловая кислота конденсируется с ацетил-КоА с образованием яблочной кислоты, превращающейся далее в ЩУК. В результате двух новых реакций происходит синтез C4-кислоты из двух C2-остатков. Глиоксилатный шунт не работает при выращивании на субстратах, катаболизирование которых приводит к образованию пировиног-радной кислоты. Он включается при выращивании организмов на C2-соединениях.

Энергетическим "топливом", перерабатываемым в ЦТК, служат не только углеводы, но и жирные кислоты (после предварительной деградации до ацетил-КоА), а также многие аминокислоты (после удаления аминогруппы в реакциях дезамини-рования или переаминирования). В результате одного оборота цикла происходят 2 декарбоксилирования, 4 дегидрирования и 1 фосфорилирование. Итогом 2 декарбоксилирований является выведение из цикла 2 атомов углерода (2 молекулы CO2), т. е. ровно столько, сколько его поступило в виде ацетильной группы. В результате 4 дегидрировании образуются 3 молекулы НАД-H2 и 1 молекула ФАД-H2. Как можно видеть, в процессе описанных выше превращений весь водород оказывается на определенных переносчиках и задача теперь — передать его через другие переносчики на молекулярный кислород.

Как представлено это у эубактерий? С определенными последовательностями ферментативных реакций, аналогичных тем, которые имеют место в ЦТК, мы встречаемся у эубактерий, находящихся на разных этапах эволюционного развития. Некоторые реакции цикла функционируют в анаэробных условиях у бактерий, получающих энергию в процессах брожения.

У пропионовых бактерий в последовательность реакций брожения, ведущих к синтезу пропионовой кислоты, "вмонтированы" реакции от янтарной кислоты до ЩУК, аналогичные таковым ЦТК, но идущие в противоположном направлении и связанные на двух этапах с восстановлением субстратов реакций (см. рис. 54). В пропионовокислом брожении эти реакции функционируют для акцептирования водорода, являясь одним из вариантов решения донор-акцепторной проблемы в анаэробных условиях.

У других эубактерий мы встречаемся с более полно сформированной последовательностью реакций, аналогичных ЦТК, но еще не замкнутых в полный цикл. Наиболее часто отсутствует ферментативный этап превращения a-кетоглутаровой кислоты в янтарную, в результате чего ЦТК представляется как бы "разорванным" (см. рис. 85). "Разорванный" ЦТК обнаружен у бактерий, осуществляющих бескислородный фотосинтез, цианобактерий, хемоавтотрофов и у некоторых хемогетеротрофов. Вероятно, в таком виде ЦТК не может функционировать в системе энергодающих механизмов клетки. В этом случае его основная функция — биосинтетическая. Тот факт, что "разорванный" ЦТК встречается у различных далеко отстоящих друг от друга физиологических групп эубактерий, указывает на сложные пути эволюции данного механизма. Этот вопрос требует своего объяснения.

ДЫХАТЕЛЬНАЯ ЦЕПЬ

Электроны с восстановленных переносчиков (НАД-H2, НАДФ-H2, ФАД-H2), образующихся при функционировании ЦТК или окислительного пентозофосфатного цикла, поступают в дыхательную цепь, где проходят через ряд этапов, опускаясь постепенно на все более низкие энергетические уровни, и акцептируются соединением, служащим конечным акцептором электронов. Перенос электронов приводит к значительному изменению свободной энергии в системе. В наиболее совершенном виде и единообразии дыхательная цепь предстает у эукариот, где она локализована во внутренней мембране митохондрий. У эубактерий дыхательные цепи поражают разнообразием своей конкретной организации при сохранении принципиального сходства в строении и функционировании.

Дыхательные электронтранспортные цепи состоят из большого числа локализованных в мембране переносчиков, с помощью которых электроны передаются или вместе с протонами, т. е. в виде атомов водорода, или без них. Компонентами цепи, локализованными в мембране, являются переносчики белковой (флавопротеины, FeS-белки, цитохромы) или небелковой (хиноны) природы. Флавопротеины и хиноны осуществляют перенос атомов водорода, а FeS-белки и цитохромы — электронов.

НАД(Ф)-зависимые дегидрогеназы, катализирующие отрыв водорода от молекул различных субстратов и передающие его на стартовый переносчик дыхательной цепи — НАД(Ф)-H2-дегидрогеназу, — растворимые ферменты. Дегидрогеназы флавопротеиновой природы, выполняющие аналогичную функцию, могут быть локализованными в мембране (например, сукцинатдегидрогеназа) или существовать в растворимой форме (ацетил-КоА-дегидрогеназы жирных кислот). Водород с них поступает в дыхательную цепь на уровне хинонов.

Известно более 250 НАД(Ф)-зависимых дегидрогеназ, активно участвующих в реакциях промежуточного обмена. Но не все из них имеют отношение к энергетическому метаболизму. С помощью дегидрогеназ осуществляется перенос гидрид-иона (2e– + Н+ ® H–) от субстрата к НАД(Ф), при этом в среду переходит протон (рис. 93, А). Атом водорода входит в состав пиридинового кольца, а электрон присоединяется к азоту пиридинового кольца. После восстановления НАД(Ф)-H2 отщепляется от активного центра фермента и переносится к мембране, где акцептируется флавиновой дегидрогеназой и передает ей восстановительные эквиваленты. Одновременно к дегидрогеназе, освобожденной от кофермента, присоединяется окисленная молекула НАД(Ф), поступающая из среды. Таким образом, особенность НАД(Ф) — их подвижность, позволяющая им курсировать от молекул — доноров электронов, находящихся в цитоплазме, к акцепторам электронов, локализованным в мембране.

В состав флавиновых дегидрогеназ входят флавиновые нуклеотиды, прочно связанные с апоферментом и не отщепляющиеся от него ни на одной стадии каталитического цикла. Окислительно-восстановительные свойства флавопротеинов обусловлены способностью изоаллоксазинового кольца рибофлавина к обратимому переходу из окисленного состояния в восстановленное, при котором происходит присоединение к кольцу 2 электронов в составе атомов водорода (рис. 93, Б). При изучении дыхательных цепей особенно интересны два связанных с мембраной флавопротеина: сукцинатдегидрогеназа, катализирующая окисление сукцината в ЦТК, и НАД(Ф)-H2-дегидрогеназа, катализирующая восстановление своей флавиновой простетической группы, сопряженное с окислением НАД(Ф)xH2.

Рис. 93. Механизмы обратимого окисления и восстановления некоторых переносчиков водорода: А — пиридиновое кольцо НАД(Ф); Б — изоаллоксазиновое кольцо рибофлавина ФМН или ФАД; В — хиноидное кольцо. Присоединенные атомы водорода и электрон пиридинового кольца обведены пунктиром (по Dagley, Nicholson, 1973)

Участие в дыхательном электронном транспорте принимают белки, содержащие железосероцентры (см. рис. 58). Они входят в состав некоторых флавопротеинов, например сукцинат- и НАД(Ф)-H2-дегидрогеназ, или же служат в качестве единственных простетических групп белков. Дыхательные цепи содержат большое число FeS-центров. В митохондриальной электронтранспортной цепи функционирует, вероятно, около дюжины таких белков. В зависимости от строения FeS-центры могут осуществлять одновременный перенос 1 или 2 электронов, что связано с изменением валентности атомов железа.

Хиноны — жирорастворимые соединения, имеющие длинный терпеноидный "хвост", связанный с хиноидным ядром, способным к обратимому окислению — восстановлению путем присоединения 2 атомов водорода (рис. 93, В). Наиболее распространен убихинон, функционирующий в дыхательной цепи на участке между флавопротеинами и цитохромами. В отличие от остальных электронных переносчиков хиноны не связаны со специфическими белками. Небольшой фонд убихинона растворен в липидной фазе мембран.

Цитохромы, принимающие участие на заключительном этапе цепи переноса электронов, представляют собой группу белков, содержащих железопорфириновые простетические группы (гемы). С помощью цитохромов осуществляется перенос электронов, в процессе которого меняется валентность железа:

Fe2+ « Fe3+ + e–

В митохондриях обнаружено пять цитохромов (b, c, c1, a, a3), различающихся между собой спектрами поглощения и окислительно-восстановительными потенциалами. Различия по этим параметрам обусловлены белковыми компонентами цитохромов, природой боковых цепей их порфиринов и способом присоединения гема к белкам. Конечные цитохромы (a + a3) передают электроны на молекулярный кислород, представляя собой собственно цитохромоксидазу, в реакционном центре которой содержатся помимо двух гемов два атома меди. Образование воды имеет место при переносе на молекулу кислорода 4 электронов. Некоторые цитохромоксидазы осуществляют перенос на O2 только 2 электронов, следствием чего является возникновение перекиси водорода. Перекись водорода далее разрушается каталазой или пероксидазой.

Рис. 94. Схема переноса электронов в дыхательной цепи митохондрий: ФМН — простетическая группа НАД(Ф)-H2 — дегидрогеназы; ФАД — простетическая группа сукцинатдегидрогеназы; УХ — убихинон; b, c, с1, а, a3 — цитохромы. Сплошными линиями обозначены процессы, протекающие в мембране; прерывистыми — в цитозоле клетки; зигзагообразной линией показаны места действия ингибиторов

Таким образом, дыхательная цепь переноса электронов в митохондриях состоит из большого числа промежуточных переносчиков, осуществляющих электронный транспорт с органических субстратов на O2. Последовательность их расположения, представленная на рис. 94, подтверждается различного рода данными: значениями окислительно-восстановительных потенциалов переносчиков, ингибиторным анализом.

Обнаружены ингибиторы, специфически действующие на определенные участки дыхательной цепи. Амитал и ротенон блокируют перенос электронов на участке до цитохрома b, действуя предположительно на НАД(Ф)-H2-дегидрогеназу. Антимицин А (антибиотик, продуцируемый Streptomyces) подавляет перенос электронов от цитохрома b к цитохрому c1. Цианид, окись углерода и азид блокируют конечный этап переноса электронов от цитохромов a + a3 на молекулярный кислород, ингибируя цитохромоксидазу. Если блокировать перенос электронов в электронтранспортной цепи определенными ингибиторами, то переносчики, находящиеся на участке от субстрата до места действия ингибитора, будут в восстановленной, а переносчики за местом действия ингибитора — в окисленной форме.

Рис. 95. Дыхательные цепи Azotobacter vinelandii (A). Micrococcus lysodeikticus (Б) и Escherichia coli (В) в аэробных (1), микроаэробных (2) и анаэробных (3) условиях: ФП — флавопротеин; FeS — железосероцентр; УХ — убихинон; MX — менахинон; ФР — фумаратредуктаза; b, c, c1, a, a3 — цитохромы

Какие формы организации дыхательной цепи обнаружены у эубактерий, т. е. на определенных подступах к ее окончательному формированию? Группы первично анаэробных хемогетеротрофов не имеют развитой системы связанного с мембранами электронного транспорта. Полностью сформированной системой дыхательного электронного транспорта обладают фотосинтезирующие эубактерии: цианобактерии, многие пурпурные бактерии (в наибольшей степени дыхание развито у несерных пурпурных бактерий). Все облигатно и факультативно аэробные хемотрофы имеют дыхательные цепи. У разных групп эубактерий они значительно различаются по составу, что выражается в следующем: замене одних переносчиков другими со сходными свойствами (убихинон — менахинон, цитохромы aa3 — o и т. д.); добавлении или удалении какого-либо переносчика (например, цитохрома c); разветвлении на уровне первичных дегидрогеназ, являющемся результатом множества мест включения восстановительных эквивалентов с окисляемых субстратов в цепь, и ветвлении, связанном с присутствием 2 или более цитохромоксидаз. Дыхательные цепи некоторых хемогетеротрофных эубактерий приведены на рис. 95.

ЗАПАСАНИЕ КЛЕТОЧНОЙ ЭНЕРГИИ В ПРОЦЕССЕ ДЫХАНИЯ

Вся система переноса электронов от субстрата на O2 через длинную цепь переносчиков представлялась бы нерационально громоздкой, если бы единственной целью процесса было соединение электронов с молекулярным кислородом. Другое назначение этого механизма состоит в запасании освобождающейся в процессе электронного переноса энергии путем трансформирования ее в химическую энергию фосфатных связей.

Имеющиеся экспериментальные данные подтверждают выдвинутый в начале 60-х гг. английским биохимиком П. Митчеллом хемиосмотический механизм энергетического сопряжения электронного транспорта с фосфорилированием. П. Митчелл "обратил внимание" на судьбу протонов при электронном транспорте, которые переносятся в этом процессе через мембрану в одном направлении, создавая градиент концентрации H+ по обе стороны мембраны (см. рис. 25). Перенос электронов и протонов обеспечивается определенным сорасположением мембранных переносчиков, а также свойствами самой мембраны, в первую очередь ее непроницаемостью для протонов.

В митохондриях на 3 участках окислительной цепи происходит выделение протонов во внешнюю среду. Соответственно 3 реакции ведут к образованию DmH+ (рис. 96). Первая локализована в начале дыхательной цепи и связана с функционированием НАД(Ф)-H2-дегидрогеназы. Второй генератор DmH+ определяется способностью убихинона переносить водород. Последний локализован в конце дыхательной цепи и связан с активностью цитохромоксидазы.

Поскольку синтез молекулы АТФ связан, как минимум, с переносом 2 протонов через АТФ-синтазу, а при окислении НАД(Ф)-H2 молекулярным кислородом, т. е. поступлении 2 электронов на 1/2O2 выделяются 6H+, максимальный выход АТФ в этом .процессе составляет 3 молекулы. Для количественной оценки эффективности фосфорилирования при переносе электронов используют отношение P/O, означающее количество потребленных молекул неорганического фосфата, приходящихся на 1 поглощенный атом кислорода. H2 препаратах изолированных митохондрий показано, что при переносе водорода от изолимонной или яблочной кислот на НАД+, а затем на молекуляроный кислород отношение P/O равно 3. Приокислении янтарной кислоты, водород которой переносится на сукцинатдегидрогеназу и далее на убихинон, возможны только 2 фосфорилирования, так как при этом выпадает участок дыхательной цепи, где локализован первый генератор DmH+. Таким образом, место включения электронов от разных субстратов в цепь их дальнейшего транспорта определяет число функционирующих протонных помп в дыхательной цепи.

Рис. 96. Топография компонентов дыхательной цепи митохондрий: ФМН — простетическая группа НАД(Ф)-H2-дегидрогеназы; ФАД — простетическая группа сукцинатдегидрогеназы; FeS — железхеросолержащий белок; b, c1, c, a, a3 — цитохромы.

Теперь можно подвести итог тому, каков энергетический выход при окислении молекулы глюкозы, осуществляемом в максимально отлаженной энергетической системе, функционирующей в эукариотных клетках: гликолиз ® ЦТК ® дыхательная цепь митохондрий. H2 первом этапе в процессе гликолитичес-кого разложения молекулы глюкозы образуются по 2 молекулы пирувата, АТФ и НАД-H2. Конечными продуктами реакции окислительного декарбоксилирования 2 молекул пирувата, катализируемой пируватдегидрогеназным комплексом, являются 2 молекулы ацетил-КоА и НАД-H2. Окисление 2 молекул ацетил-КоА в ЦТК приводит к образованию 6 молекул НАД-H2 и по 2 молекулы ФАД-H2 и АТФ. Перенос каждой пары электронов с НАД-H2, если принять P/O равным 3, приводит к синтезу 30 молекул АТФ (2 молекулы НАД-H2 дает процесс гликолиза, 2 молекулы НАД-H2 — окислительное декарбоксилирование пирувата, 6 молекул НАД-H2 — ЦТК). Перенос каждой пары электронов с ФАД-H2 приводит к синтезу 2 молекул АТФ, т. е. при двух оборотах цикла это дает 4 молекулы АТФ. К этому следует прибавить 2 молекулы АТФ, образуемые в процессе гликолиза, и 2 молекулы АТФ, синтезируемые в ЦТК на этапе превращения сукцинил-КоА в янтарную кислоту. Итак, полное окисление 1 молекулы глюкозы в максимальном варианте приводит к образованию 38 молекул АТФ.

Для аэробных эубактерий характерна меньшая степень сопряжения электронного транспорта в дыхательной цепи с фосфорилированием, проявляющаяся в низком значении коэффициента Р/O. В опытах, проводившихся с использованием препаратов бактериальных мембран, это отношение в большинстве случаев не превышало 1. Невысокое значение Р/O связано с тем, что в бактериальных дыхательных цепях локализовано меньше генераторов DmH+, чем в митохондриальной дыхательной цепи. Нельзя также исключать и то обстоятельство, что в процессе получения препаратов бактериальных мембран нарушается их структурная целостность, а это приводит к резкому падению функциональной активности выделенных мембран. У Е. coil и Azotobacter vinelandii отношение P/O равно 2, у Corynebacterium diphteriae — 1, а у Mycobacterium phlei — 3. Это позволяет сделать вывод о том, что дыхательные цепи бактерий весьма существенно отличаются от аналогичной системы, функционирующей в эукариотных клетках. Они менее стабильны по составу и значительно менее энергетически эффективны.

Все эубактерий, имеющие развитую систему электронного транспорта, сопряженного с генерированием энергии, можно разделить на две большие группы в зависимости от источника энергии, т. е. природы донора электронов. К первой группе относятся организмы, использующие в качестве источника энергии процессы окисления неорганических соединений. Вторую группу составляют организмы, у которых донорами электронов служат различные органические соединения.

Таблица 29. Типы анаэробного дыхания у эубактерий*

Энергетический процесс | Конечный акцептор электронов | Продукты восстановления
Нитратное дыхание и денитрификация | NO3–, NO2– | NO2–, NO, N2O, N2
Сульфатное и серное дыхание | SO42–, S0 | H2S
Карбонатное дыхание | CO2 | ацетат
Фумаратное дыхание | фумарат | сукцинат

* Описаны анаэробные бактерии, способные окислять органические соединения, используя в качестве конечного акцептора электронов Fe3+ или Mn4+.

Вместо O2 некоторые эубактерий могут в качестве конечного акцептора электронов использовать ряд окисленных органических или неорганических соединений (табл. 29). Этот процесс получил название анаэробного дыхания. Освобождаемая энергия и состав переносчиков определяются окислительно-восстановительными потенциалами акцепторов электронов. Анаэробные дыхательные цепи содержат те же типы переносчиков, что и аэробные, но цитохромоксидазы заменены соответствующими редуктазами. Иные, нежели O2, акцепторы электронов могут использоваться в этом качестве только в отсутствие молекулярного кислорода в среде или же последний вообще не может служить акцептором электронов. В зависимости от этого эубактерий, осуществляющие анаэробное дыхание, относятся к факультативным или облигатным анаэробам. Донорами электронов у них могут служить органические или неорганические соединения.

ГРУППЫ ХЕМОЛИТОТРОФНЫХ ЭУБАКТЕРИЙ

Эубактерий, у которых источником энергии служат процессы окисления неорганических соединений, были обнаружены в конце XIX в. и их открытие связано с именем С. Н. Виноградского. В качестве источников энергии хемолитотрофы могут использовать довольно широкий круг неорганических соединений, окисляя их при дыхании (табл. 30). Дыхательные цепи хемолитотрофов содержат те же типы переносчиков, что и хемоорганотрофов. Разнообразие наблюдается только на периферических участках энергетического метаболизма, так как для окисления неорганических соединений, связанного с получением энергии, необходимы соответствующие ферментные системы. Например, у Thiobacillus ferrooxidans, получающего энергию в результате окисления двухвалентного железа, дыхательная цепь дополнена медьсодержащим белком рустицианином, непосредственно акцептирующим электроны с Fe2+.

Таблица 30. Группы хемолитотрофных эубактерий*

Группа эубактерий | Характеристика энергетического процесса |  |  | Способность к автотрофии
 | донор электронов | акцептор электронов | конечные продукты**
Тионовые бактерии | H2S, S0, SO32–, S2O32– и др. | O2 | SO42– | +
 |  | NO3– | SO42–, NO2–, N2
Ацидофильные железобактерии | Fe2+ | O2 | Fe3+ | +
Нитрифицирующие бактерии | NH4+ | O2 | NO2– | +
 | NO2– |  | NO3–
Водородные бактерии | H2 | O2 | H2O | +
 |  | NO3–, NO2– | H2O, NO2–, N2
Карбоксидобактерии | CO | O2 | CO2 | +
Сульфатвосстанавливающие бактерии | H2 | SO42– | H2S | ***

* Описана автотрофная бактерия Stibiobacter senarmontii, источником энергии для которой служит окисление трехвалентной сурьмы до пятивалентной.

** Если акцептор электронов O2, одним из конечных продуктов является вода.

*** У отдельных представителей. Используемые в качестве доноров электронов неорганические соединения различаются окислительно-восстановительными потенциалами. Это определяет место включения в дыхательную цепь электронов окисляемого субстрата. При окислении H2 водородными бактериями электроны с субстрата включаются в дыхательную цепь на уровне НАД+, при окислении Fe2+ железобактериями — на уровне цитохрома c, а при окислении NO2 – нитрификаторами — на уровне цитохрома a, (рис. 97). В целом окисление эубактериями неорганических соединений (за исключением H2) сопряжено с переносом электронов на цитохромы. С этим связаны важные последствия. Включение электронов с субстрата на уровне цитохромов приводит к тому, что во-первых, в электронтранспортной цепи функционирует только один генератор DmH+, поэтому для обеспечения энергией организму необходимо "переработать" большое количество энергетического субстрата; во-вторых, в этом процессе не образуется восстановитель НАД-H2, необходимый для биосинтетических процессов. Потребность в НАД-H2 особенно высока, если источником углерода служит CO2.

Природа остроумно решила эту проблему ценой дополнительных энергетических затрат: в тех случаях, когда место включения электронов с окисляемого субстрата находится ниже энергетического уровня, на котором образуется НАД-H2, работает система обратного переноса электронов, т. е. "лифт", поднимающий электроны по дыхательной цепочке в сторону более отрицательного потенциала, необходимого для восстановления молекул НАД+. Процесс обратного транспорта электронов требует энергии, и часть молекул АТФ, получаемых за счет окислительного фосфорилирования на конечном этапе дыхательной цепи, тратится для образования восстановителя. Окисление соединений с положительным окислительно-восстановительным потенциалом происходит, таким образом, без участия флавопротеинов и хинонов. Эти переносчики функционируют только в процессе обратного переноса электронов. Следовательно, у таких эубактерий дыхательная цепь работает в двух направлениях: осуществляет транспорт электронов для получения энергии в соответствии с термодинамическим потенциалом и перенос электронов против термодинамического потенциала, идущий с затратой энергии, чтобы синтезировать восстановитель (рис. 97).

Рис. 97. Окисление различных неорганических субстратов аэробными хемолитотрофами с участием электронтранспортной цепи и восстановление НАД+ в результате обратного переноса электронов. Обозначения см. на рис. 95 (по Кондратьевой, 1983)

Все это создает большую нагрузку на конечный этап дыхательной цепи. Действительно, у железобактерий и нитрификаторов конечный участок дыхательной цепи развит очень сильно: эти бактерии характеризуются исключительно высоким содержанием цитохромов с и а, во много раз превышающим их содержание у гетеротрофов. Рассмотрим теперь более подробно отдельные группы хемолитотрофных эубактерий.

Эубактерии, окисляющие соединения серы

Описано много представителей разных групп эубактерий, способных окислять восстановленные соединения серы, например, сероводород, тиосульфат, а также молекулярную серу. Это фототрофы, осуществляющие бескислородный фотосинтез, некоторые типичные гетеротрофные бактерии родов Bacillus, Pseudomonas, Arthrobacter и других и группы бесцветных серобактерий и тионовых бактерий. Окисление серы и ее восстановленных соединений может служить источником клеточной энергии, электронов при фотосинтезе, использоваться для детоксикации образующейся при дыхании перекиси водорода.

Тионовые бактерии. Использование процесса окисления серы и ее неорганических восстановленных соединений для получения клеточной энергии показано для группы тионовых бактерий, представленных родами Thiobacillus, Thiomicrospira, Thiodendron и др. Это одноклеточные организмы разной морфологии и размеров; неподвижные или подвижные (движение осуществляется с помощью полярно расположенных жгутиков); бесспоровые. Размножаются делением или почкованием. Имеют клеточную стенку грамотрицательного типа. Для некоторых представителей рода Thiobacillus характерна развитая система внутрицитоплазматических мембран.

Для тионовых бактерий показана способность окислять с получением энергии помимо молекулярной серы (S0) многие ее минеральные восстановленные соединения: сульфид (S2 – ), тиосульфат (S2O32 – ) сульфит (SO32 – ), тритионат (S3O62 – ), тетратионат (S4O62 – ). Некоторые тионовые бактерии могут получать энергию за счет окисления тиоцианата (CNS – ), диметилсульфида (CH3SCH3), диметилдисульфида (CH3SSCH3), а также сульфидов тяжелых металлов. Там, где в качестве промежуточного продукта окисления образуется молекулярная сера, она откладывается вне клетки. Thiobacillus ferrooxidans получает энергию, окисляя также двухвалентное железо.

Полное ферментативное окисление тионовыми бактериями молекулярной серы и различных ее восстановленных соединений приводит к образованию сульфата. Окисление сероводорода до сульфата сопровождается потерей 8 электронов, поступающих в дыхательную цепь, при этом в качестве промежуточных продуктов образуется молекулярная сера и сульфит:

H2S ® S0 ® SO32– ® SO42–

На этапе окисления сульфита до сульфата, протекающего с образованием аденилированного промежуточного соединения аденозинфосфосульфата (АФС), имеет место субстратное фосфорилирование, позволяющее запасать освобождающуюся при этом энергию в молекулах АТФ:

SO32 – + АМФ ® АФС + 2e–;

АФС + ФН ® SO42 – + АДФ;

Далее с помощью аденилаткиназы из АДФ синтезируется АТФ:

2АДФ ® АМФ + АТФ.

Основное же количество энергии тионовые бактерии получают в результате переноса образующихся при окислении восстановленной серы электронов, поступающих в дыхательную цепь на уровне цитохрома c (рис. 97). Дыхательная цепь тионовых бактерий содержит все типы переносчиков, характерных для аэробных хемогетеротрофов. У тионовых бактерий обнаружены флавопротеины, убихиноны, FeS-белки, цитохромы типа b, c, цитохромоксидазы o, d, a + a3.

В большинстве случаев конечным акцептором электронов служит O2, который не может быть заменен никаким другим акцептором. Рост отдельных штаммов возможен в микроаэробных условиях. Некоторые тионовые бактерии являются факультативными аэробами; они могут использовать в качестве конечного акцептора электронов не только O2, но и нитраты, восстанавливая их до N2 или только до нитрита. В анаэробных условиях использование нитратов в качестве конечного акцептора электронов индуцирует синтез диссимиляционной нитратредуктазы, осуществляющей перенос электронов дыхательной цепи на нитраты.

Некоторые виды относятся к облигатным хемолитоавтотрофам, другие — могут расти как хемолитоавтотрофно, так и хемоорганогетеротрофно, используя в последнем случае в качестве источника углерода и энергии ряд органических соединений (кислоты, сахара, спирты, аминокислоты). Наконец, описаны тионовые бактерии, растущие хемолитогетеротрофно, используя в качестве источника углерода только органические соединения, а энергию получая за счет окисления восстановленных соединений серы. Основным механизмом ассимиляции CO2 служит восстановительный пентозофосфатный цикл, обнаруженный у всех тионовых бактерий. Вспомогательную роль играют реакции карбоксилирования трехуглеродных соединений, в первую очередь фосфоенолпировиноградной кислоты.

Поскольку у тионовых бактерий место включения электронов в дыхательную цепь находится на уровне цитохрома c, у них функционирует система обратного переноса электронов для обеспечения конструктивных процессов молекулами НАДxH2.

У разных представителей этой группы, способных расти, используя органические соединения, обнаружены активности ферментов гликолиза, окислительного пентозофосфатного пути, пути Энтнера — Дудорова. Описано функционирование "замкнутого" и "разорванного" ЦТК, а у некоторых тиобацилл — глиоксилатного шунта.

Тионовые бактерии приспособлены к разным условиям обитания. Thiobacillus thiooxidans и Т. ferrooxidans — ярко выраженные ацидофилы (оптимальный pH 2–4), Т. denitrificans и Т. thioparus, наоборот, развиваются только в нейтральной и щелочной среде (pH 7–10). Большинство тиобацилл относятся к мезофилам с оптимальной температурой роста приблизительно 30°. В последнее время описаны термофильные штаммы, растущие при 60–70°.

Бесцветные серобактерии очень напоминают цианобактерии, являясь как бы их непигментированными аналогами. H2 основании морфологических признаков делятся на две группы: одна представлена одноклеточными формами (роды Achromatium, Macromonas и др.), в составе другой объединены нитчатые организмы (роды Beggiatoa, Thiothrix, Thioploca). Одноклеточные бесцветные серобактерии — подвижные или неподвижные, различающиеся размерами формы. Нитчатые организмы представлены также неподвижными или способными к скользящему движению видами (см. рис. 45, 1).

Единственный общий признак группы — способность откладывать серу в периплазматическом пространстве клеток. Вопрос о значении, которое имеет окисление восстановленных соединений серы для этой группы бактерий, имеет длинную историю. С. Н. Виноградский, наблюдая в 1887–1889 гг. в клетках Beggiatoa при выращивании на среде с H2S отложение гранул серы и их последующее исчезновение после исчерпания сероводорода из среды, пришел к выводу, что энергия, освобождающаяся при окислении H2S до S0 и затем до SO42 – c участием O2, используется этим организмом для ассимиляции CO2. Таким образом, работая с Beggiatoa, С. Н. Виноградский сформулировал положение о принципиально новом способе существования организмов — хемолитоавтотрофии. Однако позднее выяснилось, что культуры, с которыми работал С. Н. Виноградский, были нечистыми. И до сих пор большинство представителей этой группы не выделены в виде чистых культур, что затрудняет изучение их физиологии. Для некоторых бесцветных серобактерий, в том числе и для Beggiatoa, были получены данные в пользу того, что окисление H2S может быть связано с получением клеткой энергии.

В то же время показано, что важная физиологическая особенность бесцветных серобактерий — образование ими значительных количеств перекиси водорода. Более 80 — 90% потребленного клетками в процессе дыхания O2 восстанавливается лишь до H2O2. Накоплению в клетках перекиси водорода способствует низкая каталазная активность, обнаруженная у этих организмов. Была выявлена определенная связь между окислением H2S и кислородным метаболизмом бесцветных серобактерий. Оказалось, что окисление соединений серы используется этими организмами для удаления H2O2. Отложение молекулярной серы является, таким образом, результатом окисления сульфидов среды перекисью водорода, образующейся в клетке. Перекисный механизм окисления восстановленных соединений серы исключает возможность использования организмами энергии этого процесса.

Вопрос о способности бесцветных серобактерий существовать автотрофно также пока не доказан: чистые культуры могут расти только в присутствии органических соединений; не обнаружено типичных для эубактерий механизмов автотрофной ассимиляции CO2. Все это заставляет склоняться в пользу того, что бесцветные серобактерии могут существовать только хемогетеротрофно. В микроаэробных условиях некоторые штаммы Beggiatoa обнаруживают способность к азотфиксации.

Распространение и роль в природе. Окисление неорганических восстановленных соединений серы с помощью фототрофных и хемотрофных эубактерий является одним из звеньев круговорота серы в природе. В первом случае процесс протекает в анаэробных условиях, во втором — в аэробных. Хемотрофы, окисляющие серу, обитают в морских и пресных водах, содержащих O2, в аэробных слоях почв разного типа. Поскольку эта группа объединяет организмы с разными физиологическими свойствами, ее представителей можно обнаружить в кислых горячих серных источниках, кислых шахтных водах, в водоемах со щелочной средой и высокой концентрацией NaCl.

Хемолитоавтотрофные серобактерии обнаружены на глубине 2600–6000 м в местах, где на поверхность дна океана из недр земной коры выходят горячие источники. Вода источников, называемая гидротермальной жидкостью, имеет температуру до 350°, не содержит совсем O2 и NO3 – но обогащена H2S, CO2 и NH4+. H2 дне океана гидротермальная жидкость смешивается с окружающей морской водой, имеющей температуру 2°, которая, наоборот, не содержит H2S и характеризуется достаточно высокими уровнями O2 и NO3 – . Эти области отличаются также высоким давлением н полным отсутствием света.

К удивлению исследователей, вокруг выходов гидротермальной жидкости были обнаружены плотные скопления необычных беспозвоночных животных, среди которых преобладали гигантские живущие в трубках черви Riftia pachyptila длиной до 2,5 м и толщиной до 5 см, крупные белые двустворчатые моллюски Calyptogena magnified и мидии Bathymodiolus thermophilus. Имелись там креветки, крабы и рыбы в немалых количествах. Как объяснить наличие таких "оазисов" жизни в "пустыне", которой до недавнего времени считали дно океана на большой глубине?

Из проб воды, взятых у гидротермальных выходов, выделены бактерии, среди которых некоторые виды были H2S-окисляющими хемолитоавтотрофами, идентифицированными как представители родов Thiomicrospira и Thiobacillus. Такие бактерии могут составить первое звено трофической цепи в экосистеме гидротермальных источников, обеспечивая пищей различные виды животных.

Однако вскоре обнаружилось, что одно из преобладающих животных R. pachyptila не может питаться частичками пищи, поскольку представляет собой просто замкнутый мешок без ротового, анального отверстий и пищеварительной системы. H2 переднем конце тела животного располагаются ярко окрашенные щупальца. В мешке заключены внутренние органы, самый крупный из них, занимающий почти всю полость тела, — трофосома, в которой обнаружено множество бактерий, окисляющих H2S, запасающих энергию в молекулах АТФ и использующих ее затем для фиксации CO2 в восстановительном пентозофосфатном цикле. Бактерии локализованы внутри клеток трофосомы. R. pachyptila получает от бактерий органические соединения, а в обмен поставляет им необходимые для осуществления хемоли-тоавтотрофного метаболизма вещества (CO2, O2, H2S), поглощая их из внешней среды щупальцами (темно-красный цвет щупалец обусловлен присутствием большого количества крови, богатой гемоглобином), откуда они по кровеносной системе переносятся в трофосому к бактериям. Таким образом, отношения между R. pachyptila и серобактериями — типичный пример внутриклеточного симбиоза мутуалистической природы.

Исследования других животных, обитающих у гидротермальных источников, показали, что R. pachyptila — не единственный вид, симбиотически связанный с хемолитоавтотрофными бактериями. Моллюски C. magnifica и В. thermophilus также содержат хемосинтетических эндосимбионтов, но бактерии у них обитают в жабрах, где могут легко получать O2 и CO2 из проходящего сквозь жабры потока воды, a H2S моллюск поглощает своей вытянутой в длину ногой, которая погружена в источник, где концентрация сульфида наиболее высокая. Из ноги H2S переносится с кровью в жабры к бактериям.

Симбиозы, подобные описанному выше, обнаружены в других местах, богатых H2S, в том числе в мангровых и травяных соленых болотах, у мест просачивания нефти, в районах сброса сточных вод. Число видов беспозвоночных, в которых найдены такие эндосимбионты, достаточно велико, и список этот постоянно растет.

Важное следствие открытия симбиозов, компонентом которых являются хемолитоавтотрофные бактерии, — существование экосистем, в которых первичными продуцентами служат не фотоавтотрофные, а хемолитоавтотрофные организмы.

Окисление восстановленных соединений серы до сульфатов, осуществляемое этими бактериями, приводит к подкислению окружающей среды, что может иметь положительные и отрицательные последствия. Подкисление почвы приводит к переводу некоторых соединений, например фосфатов, в растворимую форму, что делает их доступными для растений. Окисление нерастворимых сульфидных минералов, сопровождающееся переводом металлов в растворимую форму, облегчает их добычу. Однако накопление серной кислоты в результате деятельности этих бактерий может приводить к порче и разрушению различных сооружений.

Железобактерии

Способность осаждать окислы железа и марганца на поверхности клеток присуща многим эубактериям, различающимся морфологическими и физиологическими признаками и принадлежащим к разным таксономическим группам. В вопросе о том, какие организмы следует относить к железобактериям, нет единого мнения. С. Н. Виноградский впервые термин "железобактерии" применил для обозначения организмов, использующих энергию окисления Fe2+ до Fe3+ для ассимиляции CO2, т. е. способных существовать хемолитоавтотрофно. X. Молиш к железобактериям относил все организмы, откладывающие вокруг клеток окислы железа или марганца независимо от того, связан ли этот процесс с получением клеткой энергии.

Накопление окислов железа и марганца на поверхности бактериальных клеток — результат двух взаимосвязанных процессов: аккумуляции (поглощения) клетками этих металлов из раствора и окисления, сопровождающегося обильным отложением нерастворимых окислов на поверхности бактерий. Процесс аккумуляции тяжелых металлов из растворов в основе имеет физико-химическую природу и в значительной мере обусловлен химическим составом и свойствами поверхностных структур клетки. Он включает связывание металлов внеклеточными структурами (капсулы, чехлы, слизистые выделения), клеточной стенкой и ЦПМ. Сорбционные свойства поверхностных клеточных структур определяются в большой степени суммарным отрицательным зарядом молекул, входящих в их состав. Поглощение металлов приводит к значительному концентрированию их вокруг клеток по отношению к среде. Коэффициент накопления для железа и марганца может достигать величины 105–106.

Как известно, Fe2+ подвергается быстрому химическому окислению молекулярным кислородом при pH>5,5, что приводит к образованию нерастворимого Fe(OH)3. Последний вместе с Fe2+ неспецифически связывается клеточными кислыми экзополимерами. Подобный тип накопления железа не зависит от метаболической активности клеток.

Mn2+ более устойчив к окислению O2, чем Fe2+. Его химическое окисление (Mn2+ ® Mn4+) молекулярным кислородом с заметной скоростью происходит только при pH>8,5. Поэтому в нейтральной среде окисление марганца имеет только ферментативную природу. Окисление Fe2+ и Mn2+ с последующим отложением нерастворимых окислов вокруг бактериальных клеток может быть результатом взаимодействия ионов металлов с продуктами бактериального метаболизма, в частности с H2O2, образующейся в процессе окисления органических веществ при переносе электронов по дыхательной цепи. Перекись водорода, возникающая в качестве промежуточного или конечного продукта окисления, выделяется из клеток и накапливается в окружающих их структурах. В нейтральной или слабокислой среде окисление Fe2+ до Fe3+ происходит в результате непосредственного взаимодействия с H2O2:

2Fe2+ + H2O2 + 2Н+ ® 2Fe3+ + 2H2O.

Окисление марганца при взаимодействии с H2O2 осуществляется при участии каталазы, выполняющей пероксидазную функцию. Mn2+ в этом случае служит донором электронов:

Mn2+ + 2H2O2 ® MnO2 + 2H2O.

Описанные выше процессы протекают в капсулах, чехлах, слизистых выделениях, на поверхности клеточной стенки, в которых концентрируются все компоненты реакции: восстановленные формы железа и марганца, перекись водорода, каталаза. Физиологический смысл процессов окисления Fe2+ и Mn2+ с участием H2O2 — детоксикация вредного продукта метаболизма. Ни в одном случае окисление железа и марганца не приводит к получению бактериями энергии.

Наконец, среди железобактерий есть организмы, у которых окисление Fe2+ связано с получением энергии. В этом случае отложение окислов железа служит показателем активности энергетических процессов. Возможность получения энергии бактериями при окислении Mn2+ экспериментально не доказана.

В изучении железобактерий в последнее время достигнуты большие успехи, связанные с получением чистых культур ряда этих организмов. Стало понятным, что это разнообразная группа бактерий, способных окислять и откладывать окислы железа и/или марганца вне или иногда внутри клетки66. H2 основании морфологических характеристик все железобактерии могут быть разделены на две группы: нитчатые и одноклеточные.

66 К железобактериям, откладывающим железо внутри клетки, относятся магнитотактические бактерии.

К первой группе относятся грамотрицательные нитчатые бактерии, окруженные чехлом. Наиболее широко распространены представители родов Leptothrix и Sphaerotilus (см. рис. 44, 1, 2). Нити неподвижные или передвигающиеся скольжением. В чехлах, окружающих нити, накапливаются окислы железа и марганца (Leptothrix) или только железа (Sphaerotilus и др.).

Железобактерии этой группы — облигатные аэробы, но могут удовлетворительно расти при низком содержании O2 в среде. Оптимальный pH для роста — 6–8. Единственно возможный способ существования — хемоорганогетеротрофия, при этом представители рода Sphaerotilus предпочитают условия с относительно высоким содержанием органических веществ, а многие штаммы Leptothrix — среды с низким уровнем органики.

Окисление железа и марганца и отложение их окислов в чехлах этих бактерий не связано с получением ими энергии. К окислению Fe2+ при pH 6–8 могут приводить процессы как химической, так и биологической природы. Окисление марганца в этих условиях имеет биологическую природу. В обоих случаях окисление связано с действием перекиси водорода, количество которой в среде в определенных условиях может достигать 10–20 мг/л. Процесс локализован в чехлах, где концентрируются продукты метаболизма и внеклеточные ферменты. У мутантов, лишенных чехлов, накопления окислов железа и марганца не происходило. Таким образом, с помощью восстановленных форм железа и марганца обеспечивается удаление H2O2 — токсического продукта клеточного метаболизма.

Помимо бесцветных к нитчатым железобактериям относятся и некоторые фотосинтезирующие эубактерии из группы цианобактерий и скользящих зеленых бактерий.

Вторая группа железобактерий включает одноклеточные организмы из разных таксонов. Она представлена эубактериями с грамположительным и грамотрицательным строением клеточной стенки или без нее, размножающимися поперечным делением или почкованием. Клетки разной формы и размеров (форма может меняться в зависимости от стадии и условий роста), одиночные или формирующие скопления, окруженные капсулами, в которых откладываются окислы железа и марганца. Принадлежащие к этой группе железобактерии распадаются на две подгруппы, различающиеся типом метаболизма и отношением к кислотности среды.

Первая подгруппа объединяет железобактерии, растущие в. нейтральной или слабощелочной среде и характеризующиеся хемоорганогетеротрофным типом метаболизма. Представители подгруппы — свободноживущие микоплазмы, объединенные в роды Metallogenium, Gallionella, Siderococcus. Им свойствен типичный для микоплазм полиморфизм: кокковидные клетки, от которых могут отходить тонкие нити, пучки переплетенных тонких нитей и т. д. H2 поверхности нитей откладываются окислы железа (Gallionella, Siderococcus) или железа и марганца (Metallogenium). Растут в нейтральной или кислой среде. Некоторые из них олиготрофы. Все — аэробы или микроаэрофилы. Отложение окислов железа и марганца — результат химических реакций или функционирования перекисного пути и не имеет отношения к получению клетками энергии.

Вторую подгруппу составляют в большинстве аэробные ацидофильные формы. Оптимальный pH их роста лежит ниже 4,5 (2–3). В этих условиях Fe2+ в присутствии O2 устойчиво к химическому окислению. Для ацидофильных железобактерий установлена способность получать энергию в результате окисления двухвалентного железа.

Основным представителем железобактерий с энергетическим метаболизмом хемолитотрофного типа является Thiobacillus ferrooxidans, относящийся к группе тионовых бактерий и обладающий способностью получать энергию также в результате окисления различных восстановленных соединений серы. Окислять закисное железо с получением клеткой энергии способна и выделенная недавно облигатно ацидофильная бактерия Leptospirillum ferrooxidans, близкая по ряду свойств к Т. ferrooxidans, но в отличие от последнего не окисляющая соединения серы.

Leptospirillum ferrooxidans и большинство изученных штаммов Т. ferrooxidans принадлежат к облигатным хемолитоавтотрофам, использующим энергию окисления железа для ассимиляции CO2, служащей основным или единственным источником углерода. Некоторые штаммы Т. ferrooxidans оказались способными расти на средах с органическими соединениями, являясь, таким образом, факультативными хемолитоавтотрофами. Наконец, описаны термофильные бактерии, получающие энергию в результате окисления Fe2+ и нуждающиеся для роста в органических соединениях, т. е. осуществляющие метаболизм хемолитогетеротрофного типа.

Окисление железа, приводящее к получению энергии, происходит в соответствии с уравнением

2Fe2+ + 1/2O2 + 2Н+ ® 2Fe3+ + H2O,

что сопровождается незначительным изменением уровня свободной энергии (D G0' при pH 2 равно — 33 кДж/моль). Поэтому для обеспечения энергией клетке необходимо "переработать" большие количества железа.

Механизм окисления Fe2+ в дыхательной цепи изучен у Т. ferrooxidans. Дыхательная цепь этой бактерии содержит все типы переносчиков, характерные для дыхательной системы аэробных хемоорганотрофных эубактерий, но участок цепи, связанный с получением энергии, очень короток (рис. 98, А).

Рис. 98. Схема энергетических процессов у представителей разных групп хемолитотрофных эубактерий: А — Thiobacillus ferrooxidans; Б — Nitrobacter; В — Paracoccus denitrificans: РЦ — рустицианин; ФП — флавопротеин; УХ — убихинон; b, c, o, a1, aa3 — цитохромы (по Haddock, Jones, 1977; Jones, 1980)

Окисление Fe2+ происходит на внешней стороне ЦПМ; в цитозоль через мембрану железо не проникает. Электроны с Fe2+ акцептируются особым медьсодержащим белком — рустицианином, находящимся в периплазматическом пространстве.

Затем с рустицианина они передаются на цитохром c, локализованный на внешней стороне ЦПМ, а с него на цитохром a1, расположенный на внутренней стороне мембраны. Перенос электронов с цитохрома a1 на 1/2O2, сопровождающийся поглощением из цитоплазмы 2H+, приводит к восстановлению молекулярного кислорода до H2O. Особенность дыхательной цепи Т. ferrooxidans — отсутствие переноса через мембрану протонов, а перенос только электронов. Градиент H+ по обе стороны ЦПМ поддерживается как за счет поглощения протонов из цитоплазмы, так и в результате низкого pH внешней среды, в которой обитают эти бактерии. Синтез АТФ происходит за счет движения H+ из внешней среды в цитоплазму через АТФ-синтазный комплекс. Движущей силой служит в основном DpH. Для синтеза 1 молекулы АТФ необходимо окислить как минимум 2 молекулы Fe2+.

Образование восстановителя происходит в результате энергозависимого обратного переноса электронов. Активность участка дыхательной цепи, обеспечивающей обратный электронный транспорт, на порядок ниже активности короткого участка, функционирование которого приводит к получению энергии. В целом для фиксации 1 молекулы CO2 в восстановительном пентозофосфатном цикле необходимо окислить больше 22 молекул Fe2+. Таким образом, из всех представителей эубактерий, у которых обнаружена способность к окислению железа и/или марганца, только облигатно ацидофильные формы могут использовать энергию окисления Fe2+ для ассимиляции CO2, т. е. существовать хемолитоавтотрофно. Именно они являются истинными железобактериями, соответствуя тому названию, которое было введено С. Н. Виноградским.

Для остальных организмов образование окислов железа и марганца не связано с получением энергии и происходит в результате неспецифических реакций ионов металлов с продуктами метаболизма, прежде всего продуктами неполного восстановления O2. Неспецифичность функции перекисного окисления железа и марганца, проявляющейся у широкого круга эубактерий, ставит вопрос о правомерности использования термина "железобактерии" в значении, предложенном X. Молишем. Некоторые авторы в связи с этим считают целесообразным для обозначения остальных организмов использовать названия "железоокисляющие" и "марганецокисляющие" бактерии.

Эубактерии, описанные в этом разделе, широко распространены в природе и могут существовать в большом диапазоне условий. Облигатные ацидофилы обнаружены в подземных водах сульфидных месторождений, кислых водах железистых источников и кислых озерах с высоким содержанием закисного железа. Нитчатые формы также занимают вполне определенные экологические ниши. Представители рода Leptothrix — обитатели олиготрофных железистых поверхностных вод, Sphaerotilus предпочитают среды с высоким содержанием органических веществ.

Нитрифицирующие бактерии

Получают энергию в результате окисления восстановленных соединений азота (аммиака; азотистой кислоты). Впервые чистые культуры этих бактерий получил С. Н. Виноградский в 1892 г., установивший их хемолитоавтотрофную природу. В IX издании Определителя бактерий Берги все нитрифицирующие бактерии выделены в семейство Nitrobacteraceae и разделены на две группы в зависимости от того, какую фазу процесса они осуществляют. Первую фазу — окисление солей аммония до солей азотистой кислоты (нитритов) — осуществляют аммонийокисляющие бактерии (роды Nitrosomonas, Nitrosococcus, Nitrosolobus и др.):

NH4+ + 1,5O2 ® NO2 – + H2O + 2H+.

Вторую фазу — окисление нитритов до нитратов — осуществляют нитритокисляющие бактерии, относящиеся к родам Nitrobacter, Nitrococcus и др.:

NO2 – + 1/2O2 ® NO3 – .

Группа нитрифицирующих бактерий представлена грамотрицательными организмами, различающимися формой и размером клеток, способами размножения, типом жгутикования подвижных форм, особенностями клеточной структуры, молярным содержанием ГЦ-оснований ДНК, способами существования.

Все нитрифицирующие бактерии — облигатные аэробы; некоторые виды — микроаэрофилы. Большинство — облигатные автотрофы, рост которых ингибируется органическими соединениями в концентрациях, обычных для гетеротрофов. С использованием 14C-соединений показано, что облигатные хемолитоавтотрофы могут включать в состав клеток некоторые органические вещества, но в весьма ограниченной степени. Основным источником углерода остается CO2, ассимиляция которой осуществляется в восстановительном пентозофосфатном цикле. Только для некоторых штаммов Nitrobacter показана способность к медленному росту в среде с органическими соединениями в качестве источника углерода и энергии.

Процесс нитрификации локализован на цитоплазматической и внутрицитоплазматических мембранах. Ему предшествует поглощение NH4+ и перенос его через ЦПМ с помощью медьсодержащей транслоказы. При окислении аммиака до нитрита атом азота теряет 6 электронов. Предполагается, что на первом этапе аммиак окисляется до гидроксиламина с помощью моно-оксигеназы, катализирующей присоединение к молекуле аммиака 1 атома O2; второй взаимодействует, вероятно, с НАД-H2, что приводит к образованию H2O:

NH3 + O2 + НАД-H2 ® NH2OH + H2O + НАД+.

Гидроксиламин далее ферментативно окисляется до нитрита:

NH2OH + O2 ® NO2 – + H2O + H+.

Электроны от NH2OH поступают в дыхательную цепь на уровне цитохрома c и далее на терминальную оксидазу. Их транспорт сопровождается переносом 2 протонов через мембрану, приводящим к созданию протонного градиента и синтезу АТФ. Гидроксиламин в этой реакции, вероятно, остается связанным с ферментом.

Вторая фаза нитрификации сопровождается потерей 2 электронов. Окисление нитрита до нитрата, катализируемое молибденсодержащим ферментом нитритоксидазой, локализовано на внутренней стороне ЦПМ и происходит следующим образом:

NO2 – + H2O ® NO3 – + 2H+ + 2е–.

Электроны поступают на цитохром a1 и через цитохром c на терминальную оксидазу aa3 где акцептируются молекулярным кислородом (рис. 98, Б). При этом происходит перенос через мембрану 2H+. Поток электронов от NO2– на O2 происходит с участием очень короткого отрезка дыхательной цепи. Так как E0 пары NO2–/NO3– равен +420 мВ, восстановитель образуется в процессе энергозависимого обратного переноса электронов. Большая нагрузка на конечный участок дыхательной цепи объясняет высокое содержание цитохромов c и a у нитрифицирующих бактерий.

Многие хемоорганогетеротрофные бактерии, принадлежащие к родам Arthrobacter, Flavobacterium, Xanthomonas, Pseudomonas и др., способны окислять аммиак, гидроксиламин и другие восстановленные соединения азота до нитритов или нитратов. Процесс нитрификации этих организмов, однако, не приводит к получению ими энергии. Изучение природы этого процесса, получившего название гетеротрофной нитрификации, показало, что, возможно, он связан с разрушением образуемой бактериальными культурами перекиси водорода с помощью пероксидазы. Образующийся при этом активный кислород окисляет NH3 до NO2–.

Нитрифицирующие бактерии обнаружены в водоемах разного типа и в почвах, где они, как правило, развиваются совместно с бактериями, жизнедеятельность которых приводит к образованию исходного субстрата нитрификации — аммиака.

Процесс нитрификации, являясь важным звеном в круговороте азота в природе, имеет как положительные, так и отрицательные стороны. Переведение азота из аммонийной формы в нитратную способствует обеднению почвы азотом, поскольку нитраты легко вымываются из почвы. В то же время нитраты — хорошо используемый растениями источник азота. Связанное с нитрификацией подкисление почвы улучшает растворимость и, следовательно, доступность некоторых жизненно необходимых элементов, в первую очередь фосфора и железа.

Водородные бактерии

К водородным бактериям относят эубактерии, способные получать энергию путем окисления молекулярного водорода с участием O2, а все вещества клетки строить из углерода CO2. Таким образом, водородные бактерии — это хемолитоавтотрофы, растущие при окислении H2 в аэробных условиях:

H2 + 1/2O2 ® H2O.

Помимо окисления для получения энергии молекулярный водород используется в конструктивном метаболизме. H2 5 молекул H2, окисленного в процессе дыхания, приходится 1 молекула H2, затрачиваемого на образование биомассы:

6H2 + 2O2 + CO2 ® CH2O + 5H2O.

Молекулярный водород — наиболее распространенный неорганический субстрат, используемый эубактериями для получения энергии в процессе окисления. Число бактерий, растущих хемолитотрофно на основе использования H2 в качестве источника энергии, намного больше организмов, использующих для этой цели другие неорганические субстраты (восстановленные соединения серы, азота, железа).

Способность к энергетическому использованию H2 может сочетаться с конструктивным метаболизмом облигатно гетеротрофного типа (например, у представителей родов Azotobacter или Acetobacter) или происходить в строго анаэробных условиях (сульфатвосстанавливающие бактерии), что не позволяет относить обладающие этими особенностями организмы к водородным бактериям. Таким образом, водородные бактерии представляют только часть эубактерии, способных использовать H2 для получения энергии. Пути использования молекулярного водорода эубактериями суммированы в табл. 31. Водородные бактерии характеризуются способностью сочетать конструктивный метаболизм автотрофного типа (вариант 1) с получением энергии за счет окисления H2 с участием молекулярного кислорода (вариант 3).

Таблица 31. Пути использования молекулярного водорода эубактериями

Процесс | Конечный акцептор водорода | Конечный продукт
Восстановительное ассимилирование углерода | CO2 | вещества клетки
Восстановительное ассимилирование углерода | органические соединения | вещества клетки
Дыхание | O2 | H2O
Нитратное дыхание, денитрификация | NO3–, NO2–, NO, N2O | N2, NO2–
Сульфатное дыхание | SO42–, SO32–, S2O32– | H2S
Фумаратное дыхание | фумарат | сукцинат
Образование ацетата | CO2 | CH3COOH

Впервые водородные бактерии были описаны А. Ф. Лебедевым и Г. Казерером (Н. Kaserer) в 1906 г., а в 1909 г. С. Орла-Йенсен выделил их в самостоятельный род Hydrogenomonas.

Последующее изучение обнаружило сходство водородных бактерий с представителями разных родов гетеротрофных бактерий: Pseudomonas, Alcaligenes, Nocardia и др. Стало ясно, что водородные бактерии — не таксономическая группа, а организмы, объединяемые на основании нескольких физиологических признаков. Род Hydrogenomonas был ликвидирован, и виды, входившие в его состав, распределены по другим таксономическим группам.

К водородным бактериям относятся представители 20 родов, объединяющих грамположительные и грамотрицательные формы разной морфологии, подвижные и неподвижные, образующие споры и бесспоровые, размножающиеся делением и почкованием. Молярное содержание ГЦ-оснований ДНК водородных бактерий находится в диапазоне от 48 до 72%.

За исключением недавно описанных термофильных бактерий, выделенных в род Hydrogenobacter и характеризующихся облигатной хемолитоавтотрофией, все остальные водородные бактерии — факультативные формы, использующие в качестве источника углерода и энергии также разнообразные органические соединения, некоторые из них — и одноуглеродные соединения, более восстановленные, чем CO2 (окись углерода, метанол, формиат и др.). Ассимиляция CO2 происходит в восстановительном пентозофосфатном цикле. Водородные бактерии, растущие на органических соединениях, имеют тот же метаболический аппарат, что и хемоорганогетеротрофные эубактерии. Метаболизирование органических соединений у разных представителей этой группы осуществляется с помощью гликолитического, окислительного пентозофосфатного и Энтнера — Дудорова путей, а также ЦТК. и глиоксилатного шунта.

Электронтранспортная цепь водородных бактерий по составу аналогична митохондриальной (см. рис. 94). Большинство из них относится к облигатным аэробам. Однако среди облигатных аэробов преобладают виды, тяготеющие к низким концентрациям O2 в среде. Особенно чувствительны к O2 водородные бактерии, растущие хемолитоавтотрофно, а также в условиях фиксации молекулярного азота. Последнее объясняется инактивирующим действием молекулярного кислорода на гидрогеназу и нитрогеназу — ключевые ферменты метаболизма H2 и фиксации N2. Для некоторых водородных бактерий показана способность расти и в анаэробных условиях, используя в качестве конечного акцептора электронов вместо O2 нитраты, нитриты или окислы железа. Примером факультативно аэробных водородных бактерий может служить Paracoccus denitrificans, у которого в аэробных условиях работает электронтранспортная цепь, аналогичная митохондриальной, а в отсутствие O2 электроны с помощью соответствующих редуктаз переносятся на NO3 – и NO2 – , восстанавливая их до N2 (рис. 98, В). Однако большая часть факультативно аэробных водородных бактерий способна к восстановлению нитратов только до нитритов.

Как известно, способность к окислению H2 связана с наличием гидрогеназ, катализирующих реакцию: H2 ® 2H+ + 2e–. Гидрогеназы обнаружены у многих представителей прокариотного мира. В клетке гидрогеназы могут находиться в растворимом или связанном с мембранами состоянии. По этому признаку все изученные водородные бактерии могут быть разделены на 3 группы. Большинство содержит только одну форму фермента — связанную с мембранами. Есть виды, содержащие обе формы или только растворимую (цитоплазматическую) гидрогеназу.

Гидрогеназы, имеющие различную локализацию, вероятно, выполняют в клетке разные функции. Связанный с мембранами фермент не способен восстанавливать НАД+, передает электроны непосредственно в дыхательную цепь на уровне флаво-протеинов, хинонов или цитохрома b и, таким образом, имеет отношение только к энергетическим процессам. Растворимая гидрогеназа переносит электроны на молекулы НАД+, которые участвуют далее в различных биосинтетических реакциях.

Если водородные бактерии содержат обе формы гидрогеназы, функции между ними четко разделены. В случае отсутствия у водородных бактерий цитоплазматической гидрогеназы возникает проблема получения восстановителя при хемолитоавтотрофном способе их существования. Она решается с помощью механизма обратного переноса электронов на НАД+. При функционировании только цитоплазматической гидрогеназы она выполняет обе функции: часть восстановительных эквивалентов с НАД-H2 поступает в дыхательную цепь, другая расходуется по каналам конструктивного метаболизма. Таким образом, из всех хемолитоавтотрофных эубактерий только водородные бактерии с помощью определенной формы гидрогеназы могут осуществлять непосредственное восстановление НАД+ окислением неорганического субстрата. В электронтранспортную цепь электроны, следовательно, могут поступать с НАД-H2 или включаться на уровне переносчиков с более положительным окислительно-восстановительным потенциалом. С этим связан энергетический выход процесса: функционирование в дыхательной цепи 3 или 2 генераторов DmH+.

К образованию молекулярного водорода приводят разные процессы, в том числе и биологические. Активными продуцентами H2 являются эубактерий. Также активно осуществляется и потребление H2, важная роль в этом принадлежит водородным бактериям. Нахождение в природе и возможность размножения этих бактерий определяются рядом факторов; основные из них — наличие H2 и аэробные условия.

В последнее время водородные бактерии привлекают к себе внимание возможностью практического использования: для получения кормового белка, а также ряда органических соединений (кислоты, аминокислоты, витамины, ферменты и др.).

Карбоксидобактерии

Карбоксидобактерии — аэробные эубактерий, способные расти, используя окись углерода (CO) в качестве единственного источника углерода и энергии. Таким свойством обладают некоторые представители родов Pseudomonas, Achromobacter, Comamonas67.

67 Способность окислять CO обнаружена у представителей прокариот, принадлежащих к эубактериям (пурпурные несерные бактерии, цианобактерии, клостридии) и архебактериям (метанобразующие бактерии). Однако в большинстве случаев этот процесс не поддерживает рост культур и механизм его неясен.

Карбоксидобактерии могут расти автотрофно, ассимилируя CO2 в восстановительном пентозофосфатном цикле, а также использовать в качестве единственного источника углерода и энергии различные органические соединения. При выращивании на среде с CO2 в качестве единственного источника углерода большинство Карбоксидобактерии энергию могут получать за счет окисления молекулярного водорода, при этом рост на среде с CO2 + H2 происходит активнее, чем на среде с CO. Это дало основание некоторым исследователям рассматривать Карбоксидобактерии как особую физиологическую подгруппу водородных бактерий. В то же время способность использовать в качестве субстрата дыхательный яд указывает на осуществление карбоксидобактериями нового типа хемолитотрофного метаболизма. Кроме того, обнаружение у них ферментов и факторов, отсутствующих у водородных бактерий, неспособность некоторых карбоксидобактерий окислять H2 и ряд других признаков позволяют сделать вывод об определенной обособленности этой группы эубактерий.

Использование CO карбоксидобактериями происходит путем его окисления в соответствии с уравнением:

CO + H2O ® CO2 + 2e – + 2H+.

Продукт реакции используется далее по каналам автотрофного метаболизма. (Таким образом, при выращивании карбоксидобактерий на среде с CO в качестве единственного источника углерода и энергии источником углерода служит не CO, а CO2). Теоретически суммарное уравнение окисления CO и синтеза клеточной биомассы карбоксидобактерий может быть представлено в следующем виде:

7СО + 2,5O2 + H2O ® 6CO2 + (CH2O),

где (CH2O) — символ биомассы. Из уравнения видно, что окисление CO — неэффективный способ получения энергии. Карбоксидобактерий для синтеза клеточного вещества вынуждены окислять большое количество CO: на биосинтетические процессы в разных условиях роста идет от 2 до 16% углерода CO.

Окисление CO карбоксидобактериями осуществляется с участием по крайней мере одного специфического фермента — CO-оксидазы. Это флавопротеин, в молекуле которого содержится молибден и FeS-центры. Фермент в клетке находится в растворимой и связанной с мембраной форме. Растворимая CO-оксидаза локализована с внутренней стороны ЦПМ. При росте карбоксидобактерий на CO в качестве единственного источника углерода и энергии CO-оксидаза выполняет следующие функции: окисляет CO до CO2, передает электроны в дыхательную цепь и участвует в синтезе НАД-H2 путем обратного переноса электронов.

Состав дыхательных цепей карбоксидобактерий аналогичен таковому водородных бактерий. Для карбоксидобактерий Pseudomonas carboxydovorans показано, что дыхательная цепь разветвлена на уровне убихинона или цитохрома b. Одна ветвь (органотрофная) содержит цитохромы b558, c и a1, вторая (литотрофная) — цитохромы b561 и o. При окислении органического субстрата электроны поступают преимущественно в органотрофную ветвь цепи, при окислении H2 и CO — в обе. Низкая энергетическая эффективность использования CO карбоксидобактериями указывает на то, что перенос электронов по цепи в этом случае приводит к функционированию, вероятно, 1 генератора DmH+.

Одним из интересных свойств карбоксидобактерий является сам факт использования ими окиси углерода, служащей специфическим ингибитором терминальных оксидаз, таких как цитохромы типа a (см. рис. 94). Для некоторых карбоксидобактерий показана устойчивость к содержанию в атмосфере до 90% CO. В то же время в электронтранспортных цепях этих организмов не обнаружено необычных цитохромов. В качестве механизмов, приводящих к CO-устойчивости этих бактерий, обсуждаются: быстрая детоксикация CO с помощью окисляющего фермента; индукция ответвляющихся от основного пути CO-нечувствительных терминальных оксидаз, через которые и осуществляется перенос электронов на O2; повышенный синтез компонентов электронтранспортной цепи; пространственное разобщение процесса окисления CO и цитохромоксидаз, чувствительных к ней.

Основными источниками окиси углерода в природных условиях являются промышленное производство, транспорт, вулканическая деятельность и биологические процессы. Известно, что CO образуется в результате жизнедеятельности разных организмов (бактерии, грибы, водоросли, животные, растения). Одним из путей удаления этого токсического соединения служит использование его бактериями, и в первую очередь в наибольшей степени приспособленными для этого.

Эубактерий, восстанавливающие сульфаты

Все разобранные выше группы эубактерий, способных расти хемолитоавтотрофно, относятся к облигатным или факультативным аэробам. В отсутствие O2 факультативные аэробы получают энергию в процессе анаэробного дыхания, используя в качестве конечных акцепторов электронов некоторые окисленные соединения, например, нитраты, фумарат и др. Группа сульфатвосстанавливающих эубактерий, насчитывающая более 40 видов, приспособилась получать энергию окислением в анаэробных условиях H2, используя в качестве конечного акцептора электронов сульфат.

К сульфатвосстанавливающим эубактериям относятся организмы с различными морфологическими, физиологическими, биохимическими признаками. Среди них есть одноклеточные и нитчатые формы, неподвижные или передвигающиеся с помощью жгутиков, а трихомные — скольжением. Большинство имеют клеточную стенку грамотрицательного типа. Представители рода Desulfotomaculum характеризуются способностью образовывать эндоспоры. H2 гетерогенность группы указывает большой диапазон молярных значений ГЦ-оснований ДНК (37–67%).

Все сульфатвосстанавливающие бактерии — облигатные анаэробы. Многие из них относятся к категории строгих анаэробов, для роста которых требуется не только отсутствие O2, но и низкий окислительно-восстановительный потенциал среды. В то же время некоторые штаммы проявляют устойчивость к O2 и выживают при разной длительности аэрирования среды.

Число органических субстратов, используемых в качестве источника углерода и энергии в процессе восстановления сульфата, достаточно велико: сахара, спирты, органические кислоты (в том числе жирные кислоты, содержащие до 18 углеродных атомов), аминокислоты, некоторые ароматические соединения. Основным неорганическим источником энергии служит H2. Некоторые виды могут окислять CO в процессе сульфатредукции, осуществляя следующие реакции:

4CO + 4H2O ® 4CO2 + 4H2, D G0' = — 80 кДж/моль CO;

4H2 + SO42– + 2H+ ® H2S + 4H2O, D G0' = — 152 кДж/моль SO42–.

Для биосинтетических процессов при этом используются ацетат и CO2.

Предпринимаемые в течение длительного времени попытки показать способность сульфатвосстанавливающих эубактерий расти автотрофно в условиях окисления H2, сопряженного с восстановлением SO42 – , дали положительные результаты. Хемолитоавтотрофный рост обнаружен у представителей родов Desulfotomaculum, Desulfobacterium, Desulfobacter, Desulfosarcina, Desulfonema. У многих представителей группы выявлена способность в фиксации N2.

Ассимиляция CO2 у разных видов осуществляется по ацетил-КоА-пути (см. рис. 62) или восстановительному ЦТК (см. рис. 76).

В отношении метаболизирования органических соединений сульфатвосстанавливающие эубактерий делят на 2 группы. К .первой относят виды, окисляющие субстраты до ацетата и CO2. Вторую группу составляют организмы, полностью окисляющие органические вещества до CO2. В первом случае окисление субстратов завершается образованием ацетил-КоА, который дальше организмами не может окисляться и преобразуется в ацетилфосфат при участии фосфотрансферазы. Из ацетилфосфата в реакции, катализируемой ацетаткиназой, возникает ацетат. Превращение ацетилфосфата в ацетат сопровождается субстратным фосфорилированием.

При полном окислении органических соединений "судьба" ацетил-КоА разная: он может окисляться через "замкнутый" ЦТК или же по принципиально новому механизму. В этом случае происходит расщепление С-С-связи ацетил-КоА, приводящее в конечном итоге к образованию двух молекул CO2. В качестве промежуточных метаболитов идентифицированы связанные CO, метанол, формиат. Обнаружена высокая активность CO-дегидрогеназы. Все это напоминает ацетил-КоА-путь ассимиляции CO2, описанный у ацетогенных и ряда сульфатвосстанавливающих эубактерий, но функционирующий в обратном направлении (см. рис. 62).

Сульфатвосстанавливающие эубактерий могут получать энергию для роста разными способами. Некоторые виды растут на средах с органическими субстратами без сульфатов. В этом случае единственным источником энергии служит процесс брожения. Состав продуктов брожения довольно разнообразен. Так, пируват сбраживается с образованием ацетата, малат — сукцината, пропионата, ацетата. Сахаролитические сульфатвосстанавливающие эубактерий сбраживают сахара до ацетата, этанола, лактата. Во всех случаях образуются также CO2 и H2.

Специфическим способом получения энергии, послужившим основанием для выделения ряда эубактерий в отдельную физиологическую группу, является сульфатное дыхание. Помимо SO42– конечными акцепторами электронов могут служить и другие соединения серы (тиосульфат, сульфит, молекулярная сера). В последние годы обнаружена способность ряда сульфатвосстанавливающих эубактерий к восстановлению в энергетическом процессе нитратов и нитритов до аммония, селената до селенита (SeO42 – ® SeO32 – ), фумарата до сукцината, а также CO2. В последнем случае это приводит к синтезу ацетата.

Таким образом, основные способы существования сульфатредуцирующих эубактерий включают хемоорганотрофию (источники энергии — брожение или окисление органических субстратов в процессе сульфатного дыхания) или хемолитотрофию (источник энергии — анаэробное окисление H2 с акцептированием электронов на SO42 – ) в сочетании с конструктивным метаболизмом гетеротрофного или автотрофного типа.

Процесс получения энергии в результате сульфатного дыхания состоит из трех этапов: отрыв электронов от энергетического субстрата; перенос их по дыхательной цепи; присоединение к веществам, функционирующим в качестве конечных акцепторов электронов.

У сульфатвосстанавливающих эубактерий этап отрыва электронов от энергетических субстратов катализируют различные субстратные дегидрогеназы (лактат-, пируват-, этанолдегидрогеназы) и гидрогеназы. Активные гидрогеназы, локализованные в цитоплазме и/или связанные с мембранами, обнаружены у многих представителей этой группы.

С помощью этих ферментов электроны передаются в дыхательную цепь. В качестве компонентов электронтранспортной цепи идентифицированы FeS-белки (ферредоксины, рубредоксин), флаводоксин, менахинон, цитохромы типа b, c. Особенностью дыхательной цепи многих сульфатвосстанавливающих эубактерий является высокое содержание низкопотенциального цитохрома c3 (E0' –300 мВ), которому приписывают участие в акцептировании электронов с гидрогеназы. Все перечисленные выше соединения, вероятно, принимают участие в переносе электронов на SO42–, но точная их последовательность и локализация на мембране не установлены. Получены данные, указывающие на то, что окисление H2 происходит на наружной стороне мембраны, а реакция восстановления SO42– — на внутренней. Из этого следует, что окисление H2, сопряженное с восстановлением SO42–, связано с трансмембранным окислительно-восстановительным процессом. Перенос электронов по дыхательной цепи сопровождается генерированием DmH+. На это указывает чувствительность процесса к веществам, повышающим проницаемость мембраны для протонов и делающим, таким образом, невозможным образование протонного градиента, а также к ингибиторам мембрансвязанной протонной АТФ-синтазы.

Последний этап, заключающийся в акцептировании сульфатом электронов с помощью серии редуктаз, представляет собой собственно диссимиляционную сульфатредукцию.

Известно восстановление сульфата до сульфида, входящего в состав серосодержащих аминокислот (цистин, цистеин, метионин), в конструктивном метаболизме большинства эубактерий. Оно имеет место всегда при выращивании бактерий на среде, где источником серы служат сульфаты. Активность процесса ограничена потребностями клетки в серосодержащих компонентах, а они невелики. Ассимиляция сульфата начинается с его активирования с помощью АТФ в реакции, катализируемой АТФ-зависимой сульфурилазой:

SO42– + 2H+ + АТФ ® АФС + ФФ,

где АФС — аденозинфосфосульфат, а ФФ — пирофосфат.

У многих бактерий аденозинфосфосульфат подвергается еще одному фосфорилированию с участием АТФ, в результате которого образуется фосфоаденозинфосфосульфат. Затем аденозинфосфосульфат (или его фосфорилированное производное) восстанавливается с образованием сульфита в реакции, катализируемой соответствующей редуктазой:

АФС + 2е – ® АМФ + SO32 – .

Последующее восстановление сульфита до сульфида осуществляется с помощью ассимиляционной сульфитредуктазы, катализирующей перенос 6 электронов на сульфит без образования каких-либо свободных промежуточных соединений:

SO32 – + 6e– + 6H+ ® S2– + 3H2O.

Основные отличия диссимиляционной сульфатредукции от ассимиляционной сводятся к следующему: диссимиляционное восстановление сульфата присуще только узкому кругу высокоспециализированных эубактерий: активность процесса диссимиляционной сульфатредукции намного выше, чем ассимиляционной, следствием чего является накопление в среде больших количеств H2S; наконец, различны механизмы обоих процессов.

До стадии образования аденозинфосфосульфата и его последующего восстановления до сульфита оба процесса идут одинаково. Механизм восстановления SO32 – до H2S при диссимиляционной сульфатредукции до конца не выяснен. Обсуждаются два пути. Согласно первому из них восстановление сульфита до сульфида (как и при ассимиляционном восстановлении сульфата) катализируется одним ферментом. Более вероятен второй путь, по которому этот процесс протекает трехступенчато с участием сульфит-, тритионат- и тиосульфатредуктазы и сопровождается образованием тритионата (S3O62 – ) и тиосульфата (S2O32 – ) в качестве свободных промежуточных продуктов:

3SO32– + 2e– ® S3O62 – ; (1)

3S3O62– + 2e– ® S2O32– + SO32 – ; (2)

3S2O32– + 2e– ® S2– + SO32–; (3)

При этом в реакциях 2 и 3 регенерируется сульфит, служащий субстратом реакции 1.

Не исключено, что у разных представителей группы восстановление сульфита до сульфида происходит по одно- или трехступенчатому пути.

У сульфатвосстанавливающих эубактерий обнаружены 3 типа сульфитредуктаз, участвующих в диссимиляционных процессах. Все они содержат сходные простетические группы, имеющие гемоподобную структуру и названные сирогемом. Простетические группы в белковом комплексе находятся в разном окружении, что и приводит к различиям в спектральных свойствах сульфитредуктаз. Подобные простетические группы не найдены в ферментах какого-либо иного типа.

Как можно видеть из разобранного выше процесса, окисление H2, сопряженное с восстановлением SO42 – до H2S, происходит с образованием и потреблением полезной энергии. (Последнее имеет место при активировании сульфата.) Поэтому для общего положительного энергетического баланса необходимо, чтобы перенос электронов сопровождался функционированием не менее 2 генераторов DmH+. При использовании в качестве энергетических субстратов органических соединений в присутствии сульфата часть АТФ может синтезироваться в реакциях субстратного фосфорилирования, внося определенный вклад в общий энергетический метаболизм этих бактерий.

Сульфатвосстанавливающие эубактерий широко распространены в анаэробных зонах водоемов разного типа, почвах и пищеварительном тракте животных. Часто они развиваются вместе с пурпурными и зелеными серобактериями, использующими в качестве донора электронов возникающий при сульфатредукции сероводород. Сульфатвосстанавливающим эубактериям принадлежит ведущая роль в образовании сероводорода в природе, в отложении сульфидных минералов. Накопление в среде H2S часто приводит к отрицательным последствиям: в водоемах — к гибели рыбы, в почвах — к повреждению растений. С активностью сульфатвосстанавливающих эубактерий связана также коррозия в анаэробных условиях различного металлического оборудования.

ГРУППЫ ХЕМООРГАНОТРОФНЫХ ЭУБАКТЕРИЙ

Большинство эубактерий используют в качестве источника энергии различные органические соединения, осуществляя их полное окисление до CO2 и H2O. Функционирующие у них системы извлечения энергии из органических субстратов состоят из нескольких взаимосвязанных механизмов. Рассмотрим пути, приводящие к получению энергии, на примере одного из представителей этой группы — Е. coli. Основное количество сахаров (~70%) катаболизируется у Е. coli по гликолитическому пути, в результате чего из 1 молекулы глюкозы образуются по 2 молекулы пирувата, АТФ и НАД-H2. Превращение остального количества сахара осуществляется по окислительному пентозофосфатному циклу, один оборот которого приводит к синтезу 1 молекулы пентозофосфата, 2 молекул НАДФ-H2 и выделению 1 молекулы CO2. Наконец, ряд субстратов (глюконовая, маннановая, гексуроновые кислоты) метаболизируются по пути Энтнера–Дудорова, что приводит к образованию 2 молекул пирувата и по 1 молекуле АТФ, НАД-H2 и НАДФ-H2.

Молекулы пирувата после их окислительного декарбоксилирования поступают в ЦТК, где происходит их полное окисление, приводящее к выделению 2 молекул CO2, синтезу 3 молекул НАД-H2 и 1 молекулы ФАД-H2. В отличие от гликолиза и пути Энтнера — Дудорова окислительный пентозофосфатный цикл может обеспечить полное окисление исходного субстрата. Вторая особенность этого пути — отсутствие реакций, сопряженных с синтезом АТФ по механизму субстратного фосфорилирования.

Таким образом, функционирование гликолиза и пути Энтнера — Дудорова совместно с ЦТК, а также окислительного пентозофосфатного цикла приводит к полному окислению исходных субстратов углеводной природы. Электроны с переносчиков поступают в дыхательную цепь (см. рис. 95, В) и в зависимости от условий могут передаваться на молекулярный кислород или другие конечные акцепторы (фумарат, нитрат). Кроме того, Е. coli в анаэробных условиях в отсутствие подходящего акцептора может получать энергию, осуществляя брожение, основным продуктом которого является этанол.

Если исходными субстратами служат не сахара, а вещества другой химической природы, их превращение на первом этапе приводит к возникновению соединений, которые в дальнейшем катаболизируются по одному из основных описанных выше путей.

Биохимическое изучение широкого круга дышащих хемоорганотрофных эубактерий показало, что функционирующие у них системы получения энергии в принципе аналогичны описанной выше, различаясь определенными деталями: наличием одного или больше катаболических путей, составом переносчиков дыхательной цепи, природой используемых конечных акцепторов электронов и т. д. Складывается впечатление, что природа, создавая наиболее совершенную систему извлечения энергии из органических субстратов, на уровне прокариот опробовала сочетание разных механизмов, прежде чем остановиться на чем-то определенном.

У эубактерий, использующих органические соединения в качестве доноров электронов, мы также встречаемся с такими способами получения энергии, которые у высших форм жизни не встречаются. Остановимся на некоторых группах эубактерий, характеризующихся специфическими типами энергетических процессов.

Метилотрофы

Среди прокариотных и эукариотных микроорганизмов довольно широко распространена способность использовать для роста многие соединения, содержащие один атом углерода, более восстановленные, чем CO2, а также соединения, содержащие больше одного углеродного атома, но не имеющие С-С-связей. К веществам первого типа относятся окись углерода (CO), метан (CH4), метанол (CH3OH), формальдегид (HCOH), муравьиная кислота (HCOOH), метиламин (CH3NH2), хлорметан (CH3Cl), цианистый калий (KCN) и др. Примером соединений второго типа служат ди- и триметиламины [(CH3)2NH, (CH3)2N], диметилсульфид [(CH3)2S], метилформиат (CH3COOH)68 и др. Обычно такие соединения называются одноуглеродными, или C1-соединениями. В большинстве из них углерод представлен в виде метильной группы, поэтому микроорганизмы, использующие эти соединения, получили название метилотрофов.

68 Структурная формула метилформиата:

Использовать C1-соединения могут многие аэробные и анаэробные прокариоты. Среди анаэробов такой способностью обладают, например, сульфатвосстанавливающие эубактерий, метанобразующие архебактерии, многие типичные хемо- и фототрофные эубактерии. К метилотрофам относят облигатно аэробные эубактерии, обладающие способностью использовать в качестве единственного источника углерода и энергии одноуглеродные соединения. Круг таких организмов широк. Это различные грамположительные и грамотрицательные формы — представители Pseudomonas, Bacillus, Hyphomicrobium, Protaminobacter, Arthrobacter, Nocardia и др.

В отношении способа питания различают две основные группы метилотрофов: факультативные и облигатные. Факультативные метилотрофы наряду с одноуглеродными могут использовать и некоторые полиуглеродные соединения. Группа облигатных метилотрофов включает эубактерии, использующие только одноуглеродные соединения.

В IX издании Определителя бактерий Берги облигатные и факультативные метилотрофы выделены в семейство Methylococcaceae, включающее роды Methylococcus и Methylomonas. Основной признак, принятый во внимание при выделении в это семейство, — способность использовать метан в качестве единственного источника углерода и энергии в аэробных или микроаэробных условиях.

Метилотрофы, отнесенные к семейству Methylococcaceae, грамотрицательные эубактерии с разной морфологией и размерами клеток, подвижные или неподвижные. Некоторые штаммы образуют цисты. Характерной особенностью при росте на метане является наличие в клетке развитой системы внутрицитоплазматических мембран, которые могут быть разделены на два типа: внутрицитоплазматические мембраны I типа представлены стопками плотно упакованных везикулярных дисков, распределенных по всей цитоплазме; внутрицитоплазматические мембраны II типа имеют вид ламелл, расположенных по периферии клетки.

Помимо метана в качестве единственного источника углерода и энергии облигатные метилотрофы могут использовать метанол, формальдегид и другие C1-соединения, а факультативные — также C2-, C4-кислоты, этанол, глюкозу. Использование метилотрофами C1-соединений в конструктивном и энергетическом метаболизме привело к формированию у них специфических путей ассимиляции и диссимиляции этих соединений.

Процесс полного окисления метана может быть представлен в виде следующей схемы (рис. 99).

Первый этап — окисление метана до метанола катализируется метанмонооксигеназой в реакции:

CH4 + O2 + H2A ® CH3OH + A + H2O.

где O2 — молекулярный кислород, а H2A — восстановитель. Из приведенной реакции становится понятной облигатная зависимость окисления метана от молекулярного кислорода.

Описаны две формы метанмонооксигеназы: связанная с внутрицитоплазматическими мембранами и растворимая. Донором электронов для первой предположительно может быть восстановленный цитохром с или НАД-H2, образующийся в результате обратного электронного транспорта, для второй — только НАД(Ф)-H2 или соединения, которые окисляются с его образованием. Остальные этапы окисления катализируются соответствующими дегидрогеназами, различающимися строением, природой акцепторов электронов и другими параметрами.

Рис. 99. Окисление метана и связь энергетического и конструктивного метаболизма у метилотрофов: Ф1 — метанмонооксигеназа; Ф2 — метанолдегидрогеназа; Ф3 — формальдегиддегидрогеназа; Ф4 — формиатдегидрогеназа; ассимиляционные циклы: 1 — рибулозомонофосфатный, 2 — сериновый, 3 — восстановительный пентозофосфатный

Формальдегид у метилотрофов является ключевым метаболитом, на уровне которого расходятся конструктивные и энергетические пути. Часть формальдегида превращается в вещества клетки по специфическим для этих эубактерий ассимиляционным циклическим путям, большая часть окисляется до CO2 в линейной последовательности реакций через формиат.

Дыхательные цепи метилотрофов по составу переносчиков и их локализации на мембране похожи на таковые большинства аэробных эубактерий, что предполагает возможность функционирования у них трех пунктов сопряжения. В окислитель-ком метаболизме C1-соединений участвуют НАД, флавины, хиноны, цитохромы типа b, c, a, o.

Этап окисления метана до метанола, катализируемый оксигеназным ферментом, не связан с получением клеткой энергии. Энергетическая эффективность окисления C1-соединений соответствующими дегидрогеназами определяется местом поступления электронов в дыхательную цепь. Окисление метанола до формальдегида, катализируемое ферментом, содержащим в качестве простетической группы особый хинон, сопровождается передачей электронов в дыхательную цепь на уровне цитохрома c. Это приводит к синтезу одной молекулы АТФ, т. е. указывает на функционирование только третьего пункта сопряжения (см. рис. 96).

Окисление формальдегида и формиата, зависимое от НАД, позволяет предполагать, что перенос пары электронов может быть связан с тремя трансмембранными перемещениями протонов. Полученные экспериментальные данные указывают, однако, на меньшие выходы АТФ. Вопрос о том, на каком уровне передаются электроны от формальдегида и формиата в дыхательную цепь, не вполне ясен.

У метилотрофов функционируют циклические пути ассимиляции C1-соединений, ответственные за превращения их в вещества клетки: восстановительный пентозофосфатный, рибулозомонофосфатный и сериновый. В восстановительном пентозофосфатном цикле (см. рис. 77) происходит ассимиляция CO2, образующейся при окислении C1-соединений. У метилотрофов этот путь не имеет широкого распространения и обнаружен только у представителей, способных расти автотрофно, а также у тех, кто может использовать формиат.

В рибулозомонофосфатном и сериновом циклах обеспечивается использование в биосинтетических процессах формальдегида, образуемого при окислении разных C1-соединений. Первая реакция рибулозомонофосфатного пути — акцептирование формальдегида молекулой рибулозо-5-фосфата, приводящее к образованию гексулозо-6-фосфата, который изомеризуется затем во фруктозо-6-фосфат (рис. 100, А). Ферменты, катализирующие обе реакции, специфичны для данного цикла. Далее возможны разные варианты. По одному из них фруктозо-6-фосфат подвергается фосфорилированию. Образовавшийся фруктозо-1,6-дифосфат расщепляется на две триозы: 3-фосфоглицериновый альдегид и фосфодиоксиацетон. 3-ФГА и фруктозо-6-фосфат участвуют в серии реакций, приводящих к регенерации акцептора формальдегида — рибулозо-5-фосфата. Эти реакции аналогичны таковым восстановительного пентозофосфатного цикла (см. рис. 77). Три оборота рибулозомонофосфатного цикла приводят к синтезу молекулы фосфодиоксиацетона, используемого в биосинтетических процессах.

Сериновый цикл существенно отличается от предыдущего пути ассимиляции формальдегида природой интермедиатов и ферментами (рис. 100, Б). Ключевая реакция этого пути — конденсация формальдегида и глицина в присутствии тетрагидрофолиевой кислоты, приводящая к образованию серина. Последний в реакции трансаминирования превращается в оксипировиноградную кислоту, последовательное восстановление и фосфорилирование которой приводит к образованию 3-ФГК. Одна часть 3-ФГК используется для синтеза вещества клетки, другая превращается в фосфоенолпировиноградную кислоту. Последующее карбоксилирование ФЕП приводит к синтезу молекулы щавелевоуксусной кислоты. Эта реакция примечательна тем, что в сериновый цикл вовлекается CO2. Последующая серия реакций приводит к регенерированию глицина, и цикл замыкается.

Ассимиляция формальдегида через рибулозомонофосфатный цикл характерна для метилотрофов, имеющих мембранную организацию I типа, а через сериновый — для метилотрофов с системой внутрицитоплазматических мембран II типа.

Рис. 100. Пути ассимиляции формальдегида метилотрофами. А — рибулозомонофосфатный цикл: Ф1 — гексулозофосфатсинтаза; Ф2 — фосфогексулозоизомераза; Ф3 — фосфофруктокиназа; Ф4 — фруктозодифосфатальдолаза; прерывистой линией обозначены реакции регенерации рибулозо-5-фосфата, аналогичные соответствующим реакциям, изображенным на рис. 77. Б — сериновый цикл: Ф1 — сериноксиметилтрансфераза; Ф2 — серинглиоксилатаминотрансфераза; Ф3 — оксипируватредуктаза; Ф4 — глицераткиназа; Ф5 — енолаза; Ф6 — ФЕП-карбоксилаза; Ф7 — малатдегидрогеназа; Ф8 — малаттиокиназа; Ф9 — малил-КоА-лиаза

ЦТК в системе катаболических путей не занимает ведущего места. У ряда облигатных метилотрофов он не "замкнут" (см. рис. 85). Если даже содержит все ферменты, активность некоторых из них невысока.

Изучение этой специфической группы эубактерий привело к заключению о ее близости к автотрофам. Это проявляется как в способности метилотрофов синтезировать все вещества клетки из С1-соединений, так и функционированию развитого у них механизма ассимиляции CO2 в восстановительном пентозофосфатном цикле.

Одноуглеродные соединения, в первую очередь метан, широко распространены в природе. Метан — конечный продукт жизнедеятельности одной из групп архебактерий, отход ряда промышленных процессов, основной компонент газов геохимического происхождения. Метанол — один из продуктов разложения пектинов, осуществляемого в природе с участием разнообразных микроорганизмов. Формиат — довольно распространенный продукт сбраживания углеводов и других углеродных субстратов. Метанол, формальдегид, формиат — отходы разнообразных химических процессов, осуществляемых в крупных масштабах. Однако в биосфере метан и другие С1-соединения поддерживаются на постоянном уровне главным образом за счет деятельности метилотрофов.

Метилотрофы — обитатели водоемов и почв различного типа, где идут процессы с образованием одноуглеродных соединений. Их выделяют из сточных вод, с гниющих растительных остатков, из рубца жвачных животных. Интерес к изучению метилотрофов связан не только с особенностями их метаболизма, но и с перспективами их практического использования: метилотрофы характеризуются активным ростом, высокими выходами биомассы, большим содержанием полноценного белка в клетке; являются эффективными продуцентами различных веществ.

Уксуснокислые бактерии

Уксуснокислые бактерии, выделенные в роды Gluconobacter и Acetobacter, могут получать энергию, осуществляя неполное окисление ряда органических соединений. Это грамотрицательные бесспоровые палочки, слабоподвижные за счет перитрихиально или полярно расположенных жгутиков, или неподвижные. Облигатные аэробы. Довольно требовательны к субстратам для роста. Почти все виды нуждаются в отдельных витаминах, в первую очередь в пантотеновой кислоте, однако есть формы, способные к синтезу всех факторов роста.

К числу окисляемых соединений относятся одноатомные спирты, содержащие от 2 до 5 углеродных атомов, а также многоатомные спирты — производные сахаров. Окисление первичных спиртов приводит к образованию кислот. Например, этанол с помощью соответствующих дегидрогеназ окисляется до ацетата:

Вторичные спирты окисляются до кетонов:

CH3-CHOH-CH3 ® CH3-CO-CH3.

Многоатомные спирты окисляются этими бактериями в альдозы и кетозы, например: сорбит ® сорбоза; глицерин ® диоксиацетон. Альдозы и кетозы могут далее окисляться в соответствующие кислоты. Метаболизирование cахаров осуществляется по окислительному пентозофосфатному пути.

Круг окисляемых соединений различен для разных представителей, входящих в эту группу. С точки зрения характеристики энергетических возможностей уксуснокислых бактерий важно подчеркнуть, что у них развилась удивительная способность воздействовать на определенные химические группировки" осуществляя их одно- или двухступенчатое окисление. Наиболее характерна способность этих бактерий окислять этиловый спирт в уксусную кислоту, давшая название всей группе в целом.

Дальнейшая судьба полученных в результате неполного окисления продуктов различна. Некоторые уксуснокислые бактерии не способны к последующим превращениям образовавшихся соединений, и их окислительные способности, следовательно, весьма ограничены. Эти бактерии, объединенные в род Gluconobacter (единственный вид G. oxydans), глюкозу окисляют до глюконовой кислоты, этанол — только до ацетата, который дальше не может ими окисляться из-за отсутствия "замкнутого" ЦТК.

Вторую группу составляют бактерии, способные к полному окислению органических субстратов до CO2 и H2O. В этом случае образовавшаяся уксусная кислота представляет собой лишь промежуточный этап, и после исчерпания из среды исходного субстрата бактерии начинают медленно окислять уксусную кислоту, включая ее в механизм конечного окисления — ЦТК. Бактерии этой группы объединены в род Acetobacter, типичным представителем которого является A. peroxydans.

Электроны от окисляемых субстратов поступают в дыхательную цепь и далее через систему переносчиков передаются на O2, служащий обязательным конечным акцептором электронов. Электронный транспорт приводит к генерированию DmH+.

Место включения электронов в дыхательную цепь определяется ферментом, катализирующим соответствующую окислительную реакцию. Если окисление катализируется НАД-зависимой дегидрогеназой, электроны (водород) передаются на НАД+ и с него на переносчики, локализованные на мембране, что открывает возможность для сопряжения электронного транспорта с тремя трансмембранными перемещениями протонов и, соответственно, синтезом 3 молекул АТФ. Недавно у представителей родов Acetobacter и Gluconobacter были обнаружены дегидрогеназы, содержащие в качестве простетической группы соединение из группы хинонов, способные принимать и отдавать 2 атома водорода. Хинонсодержащие дегидрогеназы локализованы на внешней стороне ЦПМ, где и происходит окисление этанола и других соединений. Электроны поступают в дыхательную цепь на уровне цитохромов, а протоны выделяются в периплазматическое пространство.

Уксуснокислые бактерии часто развиваются вслед за дрожжами, используя продукт спиртового брожения как субстрат для роста. Применяются в микробиологической промышленности для получения столового уксуса и в производстве аскорбиновой кислоты (на этапе окисления сорбита в сорбозу).

Аммонифицирующие бактерии

Аминокислоты и белки также могут выступать в качестве энергетических ресурсов для эубактерий. Их использование связано в первую очередь с определенными ферментативными преобразованиями подготовительного характера. Белки сначала вне клетки расщепляются протеолитическими ферментами, катализирующими разрыв определенных пептидных связей, на отдельные фрагменты — пептиды, которые затем поглощаются клеткой и расщепляются внутриклеточными протеолитическими ферментами до отдельных аминокислот. Дальнейшее их превращение возможно по нескольким направлениям: 1) аминокислоты непосредственно используются в конструктивном метаболизме для построения белковых молекул; 2) аминокислоты служат основным материалом в энергетических процессах. В последнем случае метаболизирование аминокислот начинается с их декарбоксилирования или дезаминирования.

В результате декарбоксилирования аминокислот образуется CO2 и первичные амины:

R-CHNH2-COOH ® R-CH2NH2 + CO2.

Наиболее известны из них путресцин и кадаверин, возникающие в результате декарбоксилирования орнитина и лизина при анаэробном разложении белка.

Дезаминирование — отщепление аминогруппы от аминокислоты, приводящее к выделению азота в виде аммиака, поэтому процесс распада белков, сопровождающийся образованием аммиака, получил название аммонификации. Судьба углеродного скелета аминокислоты при дезаминировании различна. Процесс может происходить при участии молекулярного кислорода:

R-CHNH2-COOH + 1/2O2 ® R-CO-COOH + NH3; (1)

с помощью НАД-зависимых дегидрогеназ:

R-CHNH2-COOH + НАД+ + H2O ® R-CO-COOH + НАД-H2 + NH3, (2)

или в форме гидролиза:

H2N-CO-NH2 + H2O ® 2NH3 + CO2. (3)

Дезаминирование, при котором происходят окислительные (примеры 1, 2) или гидролитические (пример 3) преобразования углеродного скелета аминокислот, получило название окислительного или гидролитического дезаминирования соответственно.

При дезаминировании некоторых аминокислот (аланина, аспарагиновой, глутаминовой кислот) образуются a-кетокислоты (пировиноградная, a-кетоглутаровая, щавелевоуксусная), принадлежащие к числу промежуточных продуктов клеточного катаболизма. Большинство же возникающих при этом органических кислот подвергается сначала предварительным превращениям, приводящим к появлению соединений, способных прямо включаться в основные катаболические пути клетки. Например, распад L-лейцина в конечном итоге приводит к образованию ацетил-КоА — исходного субстрата ЦТК. Такова энергетическая сторона метаболизма бактерий-аммонификаторов.

Использование в качестве источника углерода и энергии аминокислот требует от организмов соответствующего набора ферментов, катализирующих протеолиз белков и пептидов и дезаминирование всего набора аминокислот. Для аммонификаторов вообще характерно использование широкого круга органических соединений, в том числе сахаров, органических кислот, которые, как правило, они предпочитают белкам. Форм, приспособленных к использованию только белков, немного.

Эта группа представлена в основном грамположительными споровыми палочками, входящими в состав рода Bacillus (В. subtilis, В. megatherium). Из бесспоровых форм в группу аммонификаторов входят представители родов Pseudomonas, Micrococcus, Arthrobacter, Mycobacterium, Proteus.

Процесс аммонификации в быту известен как "гниение", поскольку при этом происходит накопление продуктов, обладающих неприятным специфическим запахом: сероводорода, метилмеркаптана, первичных аминов, известных под названием "трупных ядов". Роль гнилостных бактерий в природе огромна. Доля белка в тканях умерших животных и растений велика, и аммонификаторы осуществляют минерализацию белков, разлагая их в конечном итоге до CO2, NH3 и H2S.

Бактерии, разрушающие целлюлозу

Целлюлоза — полисахарид, являющийся главным компонентом клеточных стенок высших растений и водорослей. Ее синтез по своим масштабам превосходит синтез всех остальных природных соединений, так что (наряду с крахмалом) целлюлоза — самое распространенное на Земле органическое соединение.

В то же время химическое строение целлюлозы таково, что делает ее материалом, инертным ко многим воздействиям. Целлюлоза — полимер, состоящий из цепочек молекул b-D-глюкозы, соединенных b-1,4-гликозидными связями. Цепочки в свою очередь объединены в пучки (волокна). Волокна организованы таким образом, что гидрофильные группы целлюлозных цепочек защищены от внешних воздействий. Волокна, кроме того, окружены оболочкой, в состав которой входят воск и пектин. Все это придает целлюлозным волокнам механическую прочность, делает их не растворимыми в воде и устойчивыми к различным химическим воздействиям.

Разлагать целлюлозу в анаэробных и аэробных условиях способны эубактерии, относящиеся к разным таксономическим группам: отдельные представители рода Clostridium, ряд актиномицетов, миксобактерии, некоторые бактерии рода Pseudomonas, из коринеформных бактерий представители рода Cellulomonas, постоянные обитатели желудка жвачных животных, относящиеся к родам Ruminicoccus, Bacteroides, Butyrivibrio и др. Единственное, что объединяет эти организмы, — способность синтезировать ферменты, расщепляющие целлюлозу.

Ферментативное разложение целлюлозы осуществляется с помощью целлюлазного комплекса и состоит из нескольких этапов. Сначала эндо-b-1,4-глюканаза разрывает гликозидные связи внутри целлюлозной цепочки, что приводит к образованию довольно крупных фрагментов со свободными концами. Затем экзо-b-1,4-глюканаза катализирует отщепление от конца цепочки дисахарида целлобиозы. И, наконец, последняя гидролизуется до глюкозы с помощью b-глюкозидазы.

Ферменты, входящие в состав целлюлазного комплекса, могут выделяться в окружающую среду или оставаться связанными с клеточной поверхностью. В первом случае целлюлоза с помощью экзогенных глюканаз может расщепляться до целлобиозы. Во втором случае никаких внеклеточных целлюлаз и промежуточных продуктов расщепления целлюлозы в окружающей среде не обнаруживается. H2 поверхности бактериальной клетки найдены сферические частицы — центры целлюлолитической активности, получившие название целлюлосом, состоящие из полипептидных субъединиц (комплекс целлюлазных ферментов) и углеводных фибрилл.

Разложение целлюлозы в аэробных условиях приводит к последующему метаболизированию глюкозы в системе катаболических процессов (гликолиз ® ЦТК) с поступлением водорода (электронов) в дыхательную цепь и переносу их на O2.

Бактериям, использующим целлюлозу, принадлежит огромная роль в природе, так как именно им мы обязаны разложением клетчатки, составляющей основную массу всех синтезируемых природных соединений.

Денитрифицирующие бактерии

У многих эубактерии конечным акцептором электронов дыхательной цепи, наиболее часто заменяющим молекулярный кислород, служит нитрат. Он может восстанавливаться до нитрита, накапливающегося в среде, или молекулярного азота, удаляющегося в атмосферу. Процесс восстановления нитрата до нитрита в системе энергетического метаболизма, получивший название нитратного дыхания, широко распространен среди эубактерии и обнаружен у представителей более 70 родов.

Гораздо уже круг организмов, способных восстанавливать нитраты или нитриты до N2. H2 этом пути в качестве промежуточных продуктов идентифицированы окись (NO) и закись (N2O) азота:

NO3– ® NO2– ® NO ® N2O ® N2.

Как и молекулярный азот, NO и N2O — газообразные продукты.

Процесс восстановления NO3 – или N2O до какой-либо из газообразных форм азота получил название денитрификации. К денитрификации способны только прокариоты. Значение процесса — генерирование АТФ в анаэробных условиях, используя для акцептирования электронов, поступающих в дыхательную цепь, восстановление NO3 – или NO2 – . Наиболее распространенные формы денитрификации — восстановление NO3 – или NO2 – до N2. Встречаются также штаммы, осуществляющие отдельные этапы процесса: NO3 – ® N2O, N2O или NO ® N2. "Полная" или "усеченная" денитрификация обнаружена у эубактерии, принадлежащих ко всем основным физиологическим группам: фототрофам и хемолитотрофам, грамположительным и грамотрицательным факультативным анаэробам. В наибольшей степени способность к денитрификации распространена у бактерий из родов Bacillus и Pseudomonas.

Свойство восстанавливать нитрат представляется менее необычным, если вспомнить, что бактерии, использующие в качестве источника азота нитраты (а таких много), должны иметь ферментную систему для его восстановления, так как в конструктивном метаболизме азот участвует только в восстановленной форме. Таким образом, восстановление нитрата в системе реакций конструктивного метаболизма, получившее название ассимиляционной нитратредукции (NO3– ® NH3), очевидно. Оно имеет место всегда при выращивании на среде с нитратами в качестве единственного источника азота.

Способность к ассимиляционной нитратредукции необязательно облигатно связана со способностью к денитрификации. Например, Pseudomonas aeruginosa обладает обеими метаболическими активностями; у Rhodopseudomonas sphaeroides обнаружена способность к денитрификации, но не к ассимиляции нитрата; наконец, многие эубактерии могут ассимилировать нитрат, но не могут осуществлять денитрификацию. Оба процесса восстановления нитрата различаются по ряду признаков (табл. 32). Информация об ассимиляционной нитратредукции и денитрификации закодирована в разных генах.

Таблица 32. Различия между ассимиляционной нитратредукцией и денитрификацией

Признак | Ассимиляционная нитратредукция | Денитрификация
Локализация в клетке | в цитоплазме | в мембранах
Отношение к энергетическому метаболизму | не связана с получением клеточной энергии | связана с синтезом АТФ
Отношение к O2 | нечувствительна к O2 | O2 ингибирует активность и репрессирует синтез NO2–- и NO3–-редуктаз
Отношение к NH3 | репрессирует синтез ферментов |
Судьба конечного продукта | входит в состав азотсодержащих клеточных компонентов | выделяется из клетки

Большинство денитрификаторов — хемоорганотрофы. Использование в качестве конечного акцептора электронов нитратов позволяет им окислять органические субстраты полностью (до CO2 и H2O) по обычным катаболическим путям. Переходящий на переносчики водород поступает в дыхательную цепь.

Изменение свободной энергии при окислении 1 молекулы глюкозы молекулярным кислородом (D G0' = – 2870 кДж/моль) того же порядка, что и окисление этого же субстрата в анаэробных условиях нитратом, восстанавливающимся до нитрита (D G0' = — 1770 кДж/моль) или молекулярного азота (D G0' = — 2700 кДж/моль). Таким образом, энергетические возможности процесса окисления глюкозы с участием нитрата сопоставимы с энергетическими возможностями процесса аэробного дыхания. Запасание клеткой полезной энергии при денитрификации зависит от организации электронного транспорта, свойств и локализации соответствующих редуктаз. Электронтранспортные цепи денитрификаторов в анаэробных условиях содержат все основные типы связанных с мембранами переносчиков: флавопротеины, хиноны (убихинон, менахинон или нафтохинон), цитохромы типа b, c. Цитохромоксидазы в этих условиях не синтезируются.

Полный процесс денитрификации состоит из 4 восстановительных этапов, каждый из которых катализируется специфической мембрансвязанной редуктазой. Нитратредуктазы всех денитрификаторов структурно сходны между собой (содержат Мо-FeS-белки) и катализируют восстановление нитрата до нитрита в соответствии с уравнением:

NO3– + 2e – + 2H+ ® NO2– + H2O.

С дыхательной цепью нитратредуктазы сопряжены на уровне цитохрома b (см. рис. 98, Б).

Нитритредуктазы (1) и, вероятно, редуктазы окиси (2) и закиси (3) азота акцептируют электроны на уровне цитохрома с, осуществляя следующие реакции:

NO2 – + e– + H+ ® NO + OH–; (1)

2NO + 2e – + 2H+ ® N2O + H2O; (2)

N2O + 2e– + 2H+ ® N2 + H2O. (3)

В дыхательной цепи денитрификаторов при переносе электронов на нитрат функционируют 2 генератора DmH+ (вместо 3 при переносе электронов на O2). Процесс восстановления нитрата до нитрита локализован на внутренней стороне ЦПМ. По другим данным, ферментный комплекс имеет трансмембранную ориентацию в результате чего поглощенные из цитоплазмы протоны переносятся на противоположную сторону, где участвуют в нитратредуктазной реакции. В любом из вариантов это приводит к созданию трансмембранного протонного градиента нужного направления (см. рис. 25). Таким образом, при денитрификации перенос 2 электронов сопряжен с трансмембранным переносом 4 протонов, т. е. энергетический выход составляет примерно 70% сравнительно с аэробным дыханием.

Все денитрифицирующие бактерии — факультативные анаэробы, переключающиеся на денитрификацию только в отсутствие O2, поэтому, вероятно, их приспособление к анаэробным условиям — вторичного происхождения. Способность к денитрификации развилась после сформирования механизмов использования Од как конечного акцептора электронов. Первым шагом на пути вторичного приспособления к анаэробным условиям явилось развитие нитратного дыхания. Следующий шаг — совершенствование способности использовать нитраты для акцептирования электронов дыхательной цепи — привел к возникновению денитрификации.

Денитрифицирующие бактерии — обитатели пресных и морских водоемов, почв разного типа, в связи с чем денитрификация широко распространена в природе. Этот процесс служит источником атмосферного азота, являясь необходимым звеном в круговороте азота в природе. В то же время денитрификация имеет отрицательное значение, так как приводит к обеднению почв азотом. Потери азотных удобрений в почвах в результате денитрификации могут составлять от 5 до 80%. Один из способов борьбы с денитрификацией — рыхление почвы, создающее в ней аэробные условия, что заставляет денитрифицирующие бактерии перестраивать электронтранспортные системы, осуществляя перенос электронов на O2, а не на нитраты.

Глава 15 | Кафедра клеточной физиологии и иммунологии | Оглавление | Напишите нам письмо | Наверх | Глава 17


Глава 17

Глава 16 Кафедра клеточной физиологии и иммунологии Оглавление Вниз Глава 18

IV. Мир прокариот: архебактерии

Со времени открытия архебактерий в 1977 г. количество относящихся к ним организмов и объем знаний о последних возрастают стремительно. К архебактериям относят 5 групп прокариотных организмов. Две из них — метанобразующие бактерии и экстремальные галофилы — известны давно. Более 10 лет известны и представители двух других групп: термоацидофильные серные аэробные бактерии и микоплазмоподобная форма Thermoplasma acidophilum. Последняя группа, обнаруженная в начале 80-х гг., — анаэробные формы, метаболизм которых связан с молекулярной серой.

По сравнению с эубактериями число известных архебактерий мало, поэтому при описании мира прокариот во II разделе внимание было сосредоточено на эубактериях. Настоящий раздел посвящен общей характеристике (гл. 17) и отдельным группам (гл. 18) архебактерий.

ГЛАВА 17. АРХЕБАКТЕРИИ: ОБЩАЯ ХАРАКТЕРИСТИКА

Формы клеток архебактерий в целом сходны с таковыми эубактерий (см. рис. 3). Среди них есть кокки, палочки, извитые клетки и виды, характеризующиеся слабым ветвлением. Особенность архебактерий — отсутствие сложных многоклеточных форм, мицелиальных и трихомных, достаточно хорошо представленных у грамположительных и грамотрицательных эубактерий.

По тонкому строению клетки, выявляемому с помощью электронного микроскопа, архебактерии принципиально не отличаются от эубактерий и ближе к грамположительной их ветви. Прокариотная организация архебактерий проявляется в отсутствии у них ядра и характерных для эукариот органелл, окруженных мембраной. Хромосомная ДНК организована в виде нуклеоида, т. е. расположена непосредственно в цитоплазме и имеет вид электроннопрозрачной зоны, заполненной нитями ДНК.

От внешней среды клетки отделены клеточной стенкой (исключение составляет Thermoplasma acidophilum). У одних видов она выглядит как толстый гомогенный слой, у других — тонкий, структурированный. У некоторых нитчатых форм поверх клеточной стенки расположен чехол, объединяющий несколько клеток. Многие виды имеют жгутики и ворсинки эубактериального типа. В цитоплазме некоторых архебактерий обнаружены газовые вакуоли и запасное вещество гликоген, присущие многим эубактериям.

У архебактерий описаны разные способы размножения: равновеликое бинарное деление, почкование, фрагментация. Все они имеются и у эубактерий.

Хотя клетки архебактерий структурно относятся к прокариотному типу, многие макромолекулы, входящие в их состав (липиды, полисахариды, белки), уникальны и 'не 'найдены ни у эубактерий, ни у эукариот. Одно из существенных отличий архебактерий связано с химическим составом клеточных стенок, в которых не обнаружен характерный для эубактерий пептидогликан (см. рис. 6). В составе последнего в качестве обязательного компонента присутствует N-ацетилмурамовая кислота. Отсюда и часто употребляющееся его название муреин69. Вместо него у ряда архебактерий из группы метанобразующих найден другой пептидогликан, получивший название псевдомуреина (рис. 101). Его гликановый остов построен из N-ацетилглюкозамина и N-ацетилталозаминуроновой кислоты, а пептидные фрагменты — только из L-аминокислот. Последовательность аминокислот пептидного хвоста псевдомуреина отличается от таковой эубактериального .пептидогликана. Кроме того, аминосахара гликановой цепи псевдомуреина соединены не с помощью b-1,4-, а через (b-1,3-гликозидные связи. Отсутствие у архебактерий муреина привело к их устойчивости к пенициллину и некоторым другим антибиотикам, ингибирующим синтез пептидогликана эубактерий. Под электронным микроскопом клеточные стенки такого типа, окрашивающиеся положительно по Граму, выглядят как однородный слой толщиной 15 — 40 нм, ничем морфологически не отличающийся от клеточной стенки грамположительных эубактерий.

69 От лат. murus — стенка.

Рис. 101. Структура псевдомуреина архебактерий: Г — N-ацетилглюкозамин; Т — N-ацетилталозаминуроновая кислота; глу — глутаминовая кислота; ала — аланин; лиз — лизин

Описаны метанобразующие архебактерии с очень толстой (до 500 нм) аморфной клеточной стенкой, дающей положительную реакцию по Граму, построенной исключительно из кислого гетерополисахарида, в составе которого обнаружены галактозамин, нейтральные сахара и уроновые кислоты. Наличие у этих бактерий положительного окрашивания по Граму может служить указанием на то, что оно определяется не химическим составом клеточной стенки, а ее строением70.

70 Вероятно, все гораздо сложнее. Описаны эубактерии, имеющие типичную грамположительную клеточную стенку, но окрашивающиеся по Граму отрицательно, и наоборот.

Наконец, у галобактерий, ацидофильно-термофильных архебактерий и большинства метанобразующих бактерий клеточная стенка построена из белка. В некоторых случаях в следовых количествах обнаружены аминосахара. Под электронным микроскопом клеточная стенка выглядит обычно как ряд регулярно расположенных белковых субъединиц. Все архебактерии с клеточной стенкой белковой природы грамотрицательны.

Другое уникальное свойство архебактерий касается состава их мембранных липидов. У них не найдены обычные для эубактерий эфиры глицерина и жирных кислот (см. рис. 14), но присутствуют эфиры, образованные путем конденсации глицерина с терпеноидными спиртами: диэфир состоит из глицерина, связанного простыми эфирными связями с двумя молекулами C20-спирта фитанола; тетраэфир образован двумя остатками глицерина, соединенными двумя одинаковыми парами C40-бифитанильных цепей (рис. 102, 1, 2). Молекула тетраэфира, таким образом, структурно эквивалентна двум молекулам диэфира. Бифитанильные цепи тетраэфиров могут быть ациклическими или содержать от 1 до 4 пятичленных колец (рис. 102, 3).

В мембранах архебактерий присутствуют до 80–90% полярных фосфо- и гликолипидов, образованных на основе ди- и тетраэфиров. Экстремально галофильные архебактерии содержат диэфиры в качестве единственных мембранных гликолипидов. В мембранах ацидотермофильных архебактерий почти все гликолипиды представлены тетраэфирами. Метанобразующие бактерии содержат ди- и тетраэфиры, соотношение их в мембранах зависит от вида. Наличие пятичленных колец в бифитаниловых цепях характерно для термоацидофильных архебактерий, и это понятно, так как эти химические структуры способствуют стабилизации мембраны, снижая ее текучесть и обеспечивая функционирование при высоких температурах. При повышении температуры количество цепей, содержащих циклические группировки, возрастает, ациклических — снижается. Кроме того, в зависимости от температуры культивирования меняется число колец в цепи.

Помимо полярных липидов архебактерии содержат нейтральные липиды, основными из которых являются изопреноидные углеводороды, насыщенные или содержащие двойные связи, — производные C15-C30-изопреноидных скелетов. Особенно распространены у архебактерий C30-изопреноиды. Больше всего углеводородов содержится у метанобразующих бактерий, меньше — у галофилов и термоацидофилов.

Рис. 102. Липиды архебактерий: 1 — фитаниловый диэфир глицерина; 2 — бифитаниловый тетраэфир диглицерина; 3 — изопреноид из полярных липидов, содержащий пятичленные циклические группировки; обведены полярные области; R — остатки фосфорной кислоты или сахара

Доминирование в мембране архебактерий липидов, образованных на основе ди- и тетраэфиров, поставило вопрос о принципиальной ее организации. По современным представлениям, у всех эубактерий и эукариот основу элементарной (липопротеиновой) мембраны составляет липидный бислой (см. рис. 15). Диэфиры архебактерий способны образовывать элементарные мембраны, состоящие из двух ориентированных слоев липидных молекул. Молекулы тетраэфира имеют длину порядка 5–7,5 нм. Толщина мембраны архебактерий примерно 7 нм. Такая мембрана не может быть организована из двух слоев тетраэфирных молекул. Очевидно, что в данном случае она представляет собой липидный монослой (рис. 103). Монослойные липидные мембраны обладают, очевидно, повышенной жесткостью по сравнению с бислойными. Обнаружение липопротеиновой мембраны, в основе которой лежит иной принцип организации, приводит к отказу еще от одной догмы — универсальности элементарной мембраны с бислойным липидным строением.

Риc. 103. Схема бислойной и монослойной мембран архебактерий, образованных соответственно ди- (А) и тетраэфирами (Б) глицерина: 1 — молекула глицерина; 2 — углеводородные цепи разной длины (по Воробьевой, 1987)

Существенные отличия выявлены у архебактерий в строении генома, аппаратов репликации, транскрипции и трансляции. Прежде всего исследователи обратили внимание на то, что именно в группе архебактерий наименьший геном среди свободноживующих форм прокариот: у Thermoplasma acidophilum — 0,8x109 Да, изученных метанобразующих бактерий — порядка 1x109 Да (для сравнения молекулярная масса генома Е. coli — 2,5x109 Да). Однако у галобактерий величина генома оказалась больше, чем у Е. coli. Особенность генома архебактерий — наличие многократно повторяющихся нуклеотидных последовательностей, а в генах, кодирующих белки, тРНК и рРНК, — интронов, что характерно для организации генетического материала эукариот. У некоторых архебактерий обнаружены основные гистоноподобные белки, связанные с ДНК. Функция их предположительно заключается в обеспечении определенной упаковки ДНК в нуклеоиде.

Помимо хромосомной ДНК в клетках архебактерий обнаружены типичные для эубактерий фаги, плазмиды, мигрирующие элементы.

Существование механизмов переноса генетической информации с помощью фагов и плазмид позволяет предполагать, что архебактерии должны каким-то образом защищать собственный генетический материал от чужеродного. У эубактерий эта проблема решена с помощью системы рестрикции-модификации. У эукариот такой системы нет, они выработали иные механизмы генетической изоляции. Найдено, что архебактерии обладают системой рестрикции-модификации, аналогичной эубактериальной.

Информация об аппарате репликации архебактерий в основном ограничивается данными о выделенной из ограниченного числа видов ДНК-зависимой ДНК-полимеразе, по некоторым свойствам близкой к эукариотному типу. Генетический код архебактерий такой же, как у других организмов.

ДНК-зависимая РНК-полимераза архебактерий сочетает свойства, характерные для эукариот и эубактерий. У всех изученных представителей архебактерий РНК-полимераза одной формы, осуществляющая, как и в случае эубактерий, транскрипцию всех генов. (У эукариот, например дрожжей, существуют 3 формы РНК-полимеразы, различающиеся функционально, компонентным составом, чувствительностью к ингибиторам). Фермент архебактерий отличается структурной сложностью, в его состав входят от 5 до 11 отдельных субъединиц. (РНК-полимеразы эубактерий состоят из 4 — 8 компонентов, а эукариот — 10 — 14 субъединиц). Характерным для РНК-полимераз всех эубактерий является их чувствительность к антибиотикам, специфически ингибирующим инициацию (рифампицин) и элонгацию (стрептолидигин 1) транскрипции. Архебактериальная и все РНК-полимеразы эукариот не чувствительны к этим антибиотикам.

Недавно у архебактерий описан известный только у эукариот процессинг: вырезание из первичного продукта транскрипции определенных нуклеотидных участков, укорачивание и образование зрелых молекул РНК.

Процесс трансляции у архебактерий происходит по тому же принципиальному пути, что и у других организмов, но обнаружены многочисленные особенности в организации трансляционного аппарата. Рибосомы архебактерий сочетают свойства, присущие эубактериям и эукариотам: по размерам они схожи с рибосомами эубактерий (имеют константу седиментации 70S, а их субъединицы — 30S и 50S), по форме ближе к 80S рибосомам эукариот.

Состав рибосомальных РНК архебактерий типично эубактериальный (5S, 16S и 23S рРНК), но их первичные структуры отличны от эубактериальных и эукариотных. Изучение нуклеотидных последовательностей 16S (18S) рРНК разных представителей живого мира и привело к выявлению среди прокариот группы архебактерий. Значения коэффициента сходства (SAB), отделяющие рРНК эубактерий, архебактерий и эукариот друг от друга, лежат в области 0,1 (SAB, равный 1, соответствует полной гомологии нуклеотидных последовательностей; SAB порядка 0,02 — уровень случайного совпадения).

Архебактериальные 5S рРНК по нуклеотидной последовательности также заметно отличаются от соответствующих рРНК эубактерий и эукариот. Вторичные структуры этих РНК у различных представителей архебактерий проявляют наличие эубактериальных, эукариотных и уникальных черт в разных соотношениях и по своему разнообразию охватывают широкий спектр структур от типично эубактериальной до типично эукариотной.

Количество рибосомальных белков у архебактерий больше, чем у эубактерий, но меньше, чем у эукариот. Получены данные, свидетельствующие об уникальности первичной структуры ряда рибосомальных белков архебактерий. В то же время наиболее интенсивно изучаемый рибосомальный белок А архебактерий по аминокислотной последовательности сходен с соответствующим белком эукариот. На 70S архебактериальной рибосоме отсутствуют места связывания ингибиторов, специфичных для 70S рибосом эубактерий (хлорамфеникол, стрептомицин), но есть места для связывания ингибиторов, специфических в отношении 80S рибосом эукариот.

Для тРНК архебактерий характерно сходство с остальными организмами по общим принципам организации, но значительные различия по многим частным деталям. Это проявляется, например, в специфической модификации ряда нуклеотидов в молекуле архебактериальной тРНК, происходящей после окончания транскрипции. Модификации могут быть уникальными для архебактерий, общими для эубактерий и эукариот, характерными только для эубактерий или только для эукариот. В целом тРНК архебактерий отличается от тРНК эубактерий и эукариот в такой же степени, как последние различаются между собой.

Несмотря на выявленные многочисленные различия в аппаратах транскрипции и трансляции между эубактериями и архебактериями, было показано, что архебактериальная ДНК, перенесенная с помощью плазмиды в клетку эубактерий, может считываться в ней, результатом чего является синтез функционально активных ферментов.

Метаболизм архебактерий. В группе архебактерий известны организмы с хемоорганогетеротрофным, хемолитоавтотрофным, хемолитогетеротрофным и фотогетеротрофным типом питания. Источником углерода для разных представителей могут служить сахара, аминокислоты, органические кислоты, C1-соединения и CO2. У архебактерий, метаболизм которых связан с молекулярной серой, автотрофная фиксация CO2 происходит по восстановительному ЦТК, функционирующему также в группе зеленых серобактерий (см. рис. 76); виды, способные расти на среде с CO2 + H2, фиксируют углекислоту по недавно открытому нециклическому ацетил-КоА-пути, описанному у ацетогенных эубактерий (см. рис. 62). Центральным метаболитом этого пути является ацетил-КоА, который через фосфоенолпируват превращается в 3-ФГА и далее в молекулу фруктозо-6-фосфата. Таким образом, у архебактерий, способных к автотрофии, фиксация CO2 происходит по восстановительному пути карбоновых кислот в различных его модификациях. Ни в одном случае не обнаружено функционирование восстановительного пентозофосфатного цикла. В сравнении с последним и восстановительным ЦТК ацетил-КоА-путь фиксации CO2 более экономичен с точки зрения потребления АТФ, но требует большего количества восстановленных кофакторов71.

Исследование других реакций конструктивного метаболизма архебактерий, как правило, обнаруживает пути, функционирующие у эубактерий. Так, глюконеогенез, начиная с пирувата, идет по тому же механизму, что у эубактерий. Ассимиляция аммония, синтез изопреноидных липидов, нуклеотидов происходит по обычным для эубактерий путям.

Катаболизирование архебактериями Сахаров происходит по путям, свойственным эубактериям: гликолиз, окислительный пентозофосфатный путь, ЦТК и путь Энтнера–Дудорова. Эти катаболические пути найдены не у всех представителей группы. У многих архебактерий, например, отсутствует гликолиз. Таким образом, анаболические и катаболические пути превращения углеродных соединений у архебактерий сходны с эубактериальными путями.

71 Для синтеза 1 молекулы триозы в восстановительном пентозофосфатном цикле требуется 9 молекул АТФ, в восстановительном ЦТК — 5, а в ацетил-КоА-пути — только 3.

Способы получения архебактериями энергии включает бесхлорофилльный фотосинтез, брожение, аэробное и анаэробное дыхание, при котором конечными акцепторами электронов могут быть CO2 и другие C1-соединения, молекулярная сера, NO3 – , Fe3+ и Mo6+. У организмов, получающих энергию с использованием электронного транспорта, в качестве электронпереносящих компонентов обнаружены ферредоксины, хиноны, цитохромы. Электронный транспорт сопряжен с трансмембранным переносом протонов. Механизм окислительного фосфорилирования архебактерий соответствует хемиосмотическому принципу и сходен с аналогичным механизмом эубактерий и митохондрий. В то же время следует подчеркнуть, что архебактериям свойственны типы энергетического метаболизма, не встречающиеся у эубактерий и эукариот. Это бесхлорофилльный фотосинтез и особый тип анаэробного дыхания, в процессе которого происходит образование метана.

Таблица 33. Свойства архебактерий (по Дуде, 1985)

Признаки, характерные для |  | Признаки, уникальные для архебактерий
эубактерий | эукариот
Нуклеоид Жгутики Бактериофаги, плазмиды Газовые вакуоли Фимбрии Серное дыхание Типы автотрофной фиксации CO2 Азотфиксация Типы ферредоксинов и цитохромов Один из типов клеточных стенок (псевдомуреин) Система рестрикции-модификации Размер рибосом и рРНК Типы некоторых рибосомальных белков | Повторяющиеся последовательности в хромосомной ДНК Гистоны, связанные с хромосомной ДНК Наличие интронов в генах Процессинг Родопсиновый белок Форма рибосом и строение некоторых рибосомальных белков Чувствительность к некоторым антибиотикам, угнетающим клетки эукариот | Клеточные стенки Особые мембранные липиды Монослой липидов в ЦПМ некоторых видов Субъединичный состав РНК-полимеразы Специфические кофакторы Образование метана Тип фотосинтеза Особенности нуклеотидного состава 5S, 16S рРНК и тРНК Сложный компонентный состав рибосомальных белков Способность некоторых видов расти при температурах выше 100°

Некоторые свойства архебактерий, уникальные, сближающие их с эубактериями или эукариотами, суммированы в табл. 33. Ряд свойств архебактерий нельзя отнести ни к одной из перечисленных групп. Они у разных подгрупп различны и охватывают диапазон от типично эубактериальных до типично эукариотных. Обращает на себя внимание определенная "эволюционная ограниченность" этой группы прокариот. В ней отсутствуют патогенные, паразитические формы. Способность использовать органические вещества у большинства ограничена простыми низкомолекулярными соединениями, что связывают с неспособностью синтезировать активные гидролитические ферменты. Клеточная организация архебактерий не обнаруживает той степени сложности, которая свойственна грамотрицательным эубактериям. Нет у архебактерий циклов развития, характерных для ряда эубактерий.

Для архебактерий как группы в целом характерна способность существовать в широком диапазоне условий внешней среды. Среди них есть строгие и факультативные анаэробы и облигатные аэробы, нейтрофилы и облигатные ацидофилы, экстремальные галофилы. В этой же группе наряду с мезофилами описаны экстремальные термофилы, имеющие оптимальную температуру роста свыше 100° (см. рис. 36). Именно к этой группе прокариот относятся бактерии, растущие при самых высоких температурах. К архебактериям предположительно относятся микроорганизмы, обнаруженные на дне океана на глубине около 2,5 км, где давление достигает 260 атм, а температура воды в зонах выходящих со дна "черных гейзеров" — 250 — 300°.

При попытке охватить группу архебактерий в целом на первый план выступают черты высокой степени неоднородности внутри самой группы. По многим признакам архебактерий проявляют гораздо больше отличий друг от друга, чем эубактерий и эукариоты. На основании сравнительного исследования нуклеотидных последовательностей 16S рРНК в группе архебактерий выявлены 2 ветви: одна объединяет метанобразующие и экстремально галофильные виды, другая — аэробные и анаэробные серозависимые термо- и термоацидофилы. Промежуточное положение занимает термоацидофильная микоплазма Thermoplasma acidophilum. Максимальные "эволюционные расстояния" между разными группами архебактерий, выраженные с помощью коэффициента SAB, достигают величины, равной 0,2. Такая же величина SAB характеризует и филогенетически далекие группы эубактерий. По молекулярной организации ветвь, включающая метанобразующие и экстремально галофильные архебактерий, ближе к эубактериям, а серозависимые архебактерий — к эукариотам.

Данные, суммированные в табл. 33, говорят об обособленности группы архебактерий, их особом эволюционном пути и обоснованности выделения в таксой высокого ранга. В IX издании Определителя бактерий Берги архебактерий предложено в рамках царства Prokaryotae выделить в отдел Mendosicutes класс Archaeobacteria (см. табл. 13). По мнению ряда исследователей, архебактерий представляют собой новое царство и наряду с царством Eubacteria должны составить надцарство Prokaryotae.

Относительно места архебактерий в эволюции мнения также расходятся. Согласно одному из них, архебактерий — одна из трех древних ветвей прокариотных организмов, самостоятельно развившихся из общего предка, не достигшего еще прокариотного уровня организации (см. рис. 41, Б). Ряд исследователей акцентируют внимание на том, что архебактерий и эубактерий имеют много общих признаков, которые они, вероятно, унаследовали от общего предка, имевшего вполне развитое прокариотное строение. Предполагается, что архебактерий произошли от каких-то эубактерий. Нет единого мнения также и в вопросе о том, является ли группа архебактерий монофилетической или это искусственно объединенные представители неродственных друг другу групп бактерий, в основе которого лежит приспособление к экстремальным условиям существования.

Глава 16 | Кафедра клеточной физиологии и иммунологии | Оглавление | Напишите нам письмо | Наверх | Глава 18


Глава 18

Глава 17 Кафедра клеточной физиологии и иммунологии Оглавление Вниз Заключение

ГЛАВА 18. ГРУППЫ АРХЕБАКТЕРИЙ

ЭКСТРЕМАЛЬНЫЕ ГАЛОФИЛЫ

Длительное время считали, что без участия хлорофилла фотосинтез невозможен. Способность некоторых экстремально галофильных архебактерий осуществлять фотосинтез бесхлорофилльного типа была обнаружена в начале 70-х гг. Д. Остерхельтом и В. Стокениусом (D. Oesterhelt, W. Stoeckenius), идентифицировавшими в ЦПМ Halobacterium salinarium72 бактериородопсин — белок, ковалентно связанный с каротиноидом, и показавшими способность этого белка к светозависимому переносу протонов через мембрану, приводящему в конечном итоге к синтезу АТФ. Фотофосфорилирование, обнаруженное у этих архебактерий, — единственный пример превращения энергии света в химическую энергию АТФ без участия электронтранспортной цепи.

Галофильные архебактерий распространены там, где есть подходящие для этого условия с высоким содержанием NaCl и других необходимых ионов: в природных соленых водоемах, бассейнах для выпаривания соли, белковых материалах, консервируемых с помощью соли (рыба, мясо, шкуры). Могут расти в насыщенном растворе NaCl (30%). Нижний предел концентрации соли для роста большинства видов составляет 12-15% (2-2,5 М); оптимальное содержание — между 20 и 26% (3,5-4,5 М). Высоки потребности галобактерий и в других ионах: оптимальный уровень Mg2+ в среде — 0, 1 — 0, 5 М, K+ — примерно 0,025 М.

72 Прежнее название — Halobacterium halobium.

Влияние ионов на галобактерий достаточно специфично. Для поддержания клеточной стабильности в первую очередь требуется хлористый натрий. Ионы Na+ взаимодействуют с отрицательно заряженными молекулами клеточной стенки галобактерий и придают ей необходимую жесткость. Внутри клетки концентрация NaCl невысока. Основной внутриклеточный ион — K+, содержание которого может составлять от 30 до 40% сухого вещества клеток, а градиент между внеклеточной и внутриклеточной концентрациями достигать 1:1000. Ионы K+ (наряду с другими) необходимы для поддержания ионного равновесия вне и внутри клетки, стабилизации ферментов, мембран и других клеточных структур.

В IX издании Определителя бактерий Берги экстремально галофильные архебактерии объединены в порядок Halobacteriales семейство Halobacteriaceae и включает 6 родов и более 20 видов, различающихся формой клеток (палочки, кокки, квадраты), способностью к движению, отношением к кислотности среды, устойчивостью к NaCl и другими признаками.

В составе клеточных стенок не обнаружен пептидогликан. У представителей рода Halobacterium клеточная стенка толщиной 15–20 нм построена из регулярно расположенных гексагональных субъединиц, состоящих в основном из гликопротеинов. Клеточная стенка галобактерий рода Halococcus имеет толщину 50–60 нм и состоит из гетерополисахаридов.

ЦПМ содержит около 1/3 липидов и 2/3 разных белков, включая обычные для эубактериальных мембран наборы флавопротеинов и цитохромов. Основная масса липидов экстремальных галофилов отличается от характерных для эубактерий липидов тем, что в их молекуле глицерин связан не с остатками жирных кислот, а с C20-терпеноидным спиртом — фитанолом. Фосфолипидные и гликолипидные производные глицеринового диэфира могут в определенных условиях составлять до 80% общего содержания липидов в клетках. Помимо уникальных липидов клеточные мембраны экстремальных галофилов содержат много каротиноидных пигментов (основной — бактериоруберин), обусловливающих окраску колоний от розового до красного цвета, что имеет для галофилов немаловажное значение как средство защиты против избыточной радиации, поскольку для их мест обитания характерна обычно высокая освещенность.

При недостатке в среде O2 в ЦПМ галобактерий индуцируется синтез хромопротеина — бактериородопсина, белка, соединенного ковалентной связью с C20-каротиноидом ретиналем (рис. 104, А). Свое название хромопротеин получил из-за сходства с родопсином — зрительным пигментом сетчатки позвоночных. Оба белка содержат в качестве хромофорной группы ретиналь, различаясь строением полипептидной цепи. Бактериородопсин откладывается в виде отдельных пурпурных областей (бляшек) на ЦПМ красного цвета, обусловленного высоким содержанием каротиноидов. При выращивании клеток на свету в условиях недостатка O2 пурпурные участки могут составлять до 50% поверхности мембраны. В них содержится от 20 до 25% липидов и только один белок — бактериородопсин. При удалении из среды солей клеточная стенка растворяется, а ЦПМ распадается на мелкие фрагменты, при этом участки мембраны красного цвета диссоциируют, а пурпурные бляшки сохраняются и могут быть получены в виде отдельной фракции.

Генетический материал экстремальных галофилов представлен в виде основной и сателлитных ДНК. Последние составляют от 11 до 30% всей содержащейся в клетках ДНК и состоят из замкнутых кольцевых молекул. Основная и сателлитные ДНК различаются нуклеотидным составом: молярное ГЦ-содержание основной ДНК — порядка 66–68, а сателлитных — 57–60%. Высокий уровень сателлитных ДНК — уникальная черта организации генетического материала экстремальных галофилов, значение которой пока не ясно. Предполагается, что сателлитные ДНК — не эписомы, а составная часть генома этих бактерий.

Рис. 104. Ретиналь (А) и предполагаемая организация бактериородопсина в пурпурной мембране (Б): Р — ретиналь; 1 — полипептидная цепь; 2 — липид (по Овчинникову, 1982)

Экстремальные галофилы имеют сложные пищевые потребности. Для роста большинства видов в состав сред должны входить дрожжевой экстракт, пептон, гидролизат казеина, набор витаминов. Высокой требовательностью к среде отличаются представители родов Halobacterium и Halococcus. Основным источником энергии и углерода служат аминокислоты и углеводы. Метаболизм глюкозы осуществляется по модифицированному пути Энтнера–Дудорова, отличающемуся тем, что глюкоза без фосфорилирования окисляется в глюконовую кислоту. Последняя превращается в 2-кето-З-дезоксиглюконовую кислоту, которая расщепляется на два C3-фрагмента: пировиноградную кислоту и глицериновый альдегид. Из глицеринового альдегида в результате нескольких ферментативных преобразований также образуется пировиноградная кислота (рис. 105). Дальнейшее ее окисление происходит в замкнутом ЦТК.

Основной способ получения энергии экстремальными галофилами — аэробное дыхание. В ЦПМ обнаружены цитохромы b, c, а также цитохромоксидаза о-типа. Электроны в дыхательную цепь поступают с НАД-зависимых дегидрогеназ. В анаэробных условиях в темноте источником энергии может служить анаэробное дыхание с использованием NO3 в качестве конечного акцептора электронов, а также процесс сбраживания аргинина и цитрулина. Свет служит дополнительным источником энергии, аппарат для использования которого подключается при недостатке O2.

Рис. 105. Схема модифицированного пути Энтнера–Дудорова

В клетках Н. salinarium и некоторых других галобактерий обнаружены 3 фотоактивных пигмента, все они ретинальсодержащие белки. Один из них, названный сенсорным родопсином (5-родопсин), обеспечивает фототактическую реакцию бактерий. Красный и желто-синий свет действуют на них как аттрактанты, синий и УФ — как репелленты. S-родопсин существует в двух спектрально различных формах, каждая из которых претерпевает фотохимические превращения. Поглощение фотона красного света приводит к генерированию сигнала, по которому бактерии начинают перемещаться в направлении к источнику света. При поглощении фотона синего света наблюдается противоположная реакция. Максимальный эффект в обоих случаях достигается при длине волны 565 и 370 нм соответственно. Фотосенсорная реакция обеспечивает оптимальную для клеток галобактерий пространственную ориентацию. Клетки покидают области, в которые проникает губительное коротковолновое излучение и с помощью жгутиков или газовых вакуолей концентрируются в зонах с благоприятным для них световым режимом. Этим достигаются и оптимальные условия для фотофосфорилирования, так как область спектра, вызывающая положительную тактическую реакцию, и спектр поглощения фотосинтетического пигмента совпадают.

Использование световой энергии для создания трансмембранного градиента протонов происходит с участием бактериородопсина и не связано с переносом электронов по цепи переносчиков. Этот хромопротеин с молекулярной массой 26 кДа содержит полипептидную цепь, построенную из 248 аминокислотных остатков и на 75% состоящую из a-спиральных участков. Последние образуют 7 тяжей, ориентированных перпендикулярно плоскости мембраны (см. рис. 104, Б). Ретиналь расположен параллельно плоскости мембраны и, следовательно, перпендикулярно белковым тяжам. Связь между ретиналем и полипептидной цепью осуществляется через Шиффово основание, образованное в результате взаимодействия альдегидной группы ретиналя с e-аминогруппой 216-го лизинового остатка:

Шиффово основание в темноте находится в протонированной форме. Поглощение кванта света бактериородопсином вызывает изменение конформации ретиналя и приводит к отщеплению H+ от Шиффова основания:

Бактериородопсин, в молекуле которого Шиффово основание находится в протонированной форме, поглощает свет с длиной волны 570 нм, а в депротонированной — при 412 нм. Протон, отделившийся на свету от Шиффова основания, переходит во внеклеточное пространство, а Н+, протонирующий Шиффово основание, поглощается из цитоплазмы. Таким образом, под действием света бактериородопсин "перебрасывает" протоны с одной стороны мембраны на другую. В результате работы циклического механизма, получившего название бактериородопсиновой протонной помпы, при освещении по разные стороны мембраны возникает градиент концентрации Н+, достигающий 200 мВ, в создании которого участвуют электрический и химический компоненты. Разрядка DmH+ с помощью Н+-АТФ-синтазы приводит к синтезу АТФ (рис. 106). Бактериородопсин — простейший из известных генераторов DmH+ Несмотря на кажущуюся простоту, очевидно, что бактериородопсиновая протонная помпа представляет собой сложную систему. Прежде всего путь, который должен пройти Н+, чтобы пересечь мембрану, составляет не менее 5 нм, т. е. значительно превышает расстояние, на которое он может быть перенесен; при любом конформационном изменении ретиналя. Это означает, что поглощение кванта света должно приводить к возникновению напряженной конформации всего бактериородопсинового комплекса, служащей в дальнейшем источником энергии для переноса Н+ против электрохимического градиента. В организации такого переноса принимают участие ориентированные поперек мембраны a-спиральные тяжи и мембранные липиды, формирующие протонные каналы, природа и механизм действия которых пока не известны.

Рис. 106. Схема работы бак-териородопсиновой протонной помпы: 1 — клеточная стенка; 2 — красная мембрана; 3 — пурпурная мембрана; 4 — Н+-АТФ-синтаза (по Stoeckenius, 1976)

Экстремально галофильные архебактерии содержат еще один ретинальбелковый комплекс — галородопсин, закачивающий на свету в клетки ионы хлора. Создающийся трансмембранный градиент Cl– используется для синтеза АТФ. Одновременно этим обеспечивается также поддержание в цитоплазме высокой концентрации анионов, необходимой для уравновешивания высокой ионной силы внешней среды.

Могут ли экстремальные галофилы расти за счет энергии света или он служит только дополнительным источником энергии? В лаборатории был показан рост этих бактерий в анаэробных условиях, исключающих возможность осуществления брожения или анаэробного дыхания, при освещении клеток, если они содержат значительные количества бактериородопсина или если в среду внесен ретиналь, для синтеза которого необходим молекулярный кислород. Таким образом, в условиях эксперимента для экстремальных галофилов установлена способность получать всю необходимую для роста энергию за счет процесса фотосинтеза.

Место галофильных архебактерии в экосистеме прокариот связано с их участием в циклах углерода и азота в нишах с высоким содержанием соли и нейтральной (представители родов Halobacterium, Halococcus и др.) или щелочной (роды Natronobacterium, Natronococcus) реакцией среды.

Вопрос о происхождении бесхлорофилльного фотосинтеза, обнаруженного у экстремально галофильных архебактерии, не ясен. Большинство исследователей считают, что этот тип фотосинтеза — сформированное в "кислородную эпоху" приспособление к существованию в условиях недостатка O2. В то же время нельзя полностью исключить возможность сохранения древней формы фотосинтеза, основанного на светозависимых превращениях каротиноидных пигментов.

МЕТАНОБРАЗУЮЩИЕ БАКТЕРИИ

Предположение о биологической природе образования метана было высказано еще в XIX в. Однако изучение этого процесса и организмов, его осуществляющих, тормозилось из-за отсутствия чистых культур. Сложность заключается в чрезвычайной чувствительности большинства метанобразующих бактерий к O2. Быстрый прогресс в изучении этой группы архебактерии связан с использованием методов культивирования анаэробов, разработанных Р. Е. Хангейтом (R. Е. Hungate). В качестве основных приемов используется удаление O2 из газов, в атмосфере которых осуществляется культивирование и все необходимые для работы операции, а также применение предварительно восстановленных сред.

Общая характеристика. Метанобразующие бактерии (метаногены) — морфологически разнообразная группа, объединяемая двумя общими для всех ее представителей признаками: облигатным анаэробиозом и способностью образовывать метан. Для создания таксономической структуры метанобразующих бактерий был использован филогенетический подход, основанный на сравнительном анализе нуклеотидных последовательностей 16S рРНК. В соответствии с таким подходом в IX издании Определителя бактерий Берги группа разделена на три порядка (Methanobacteriales, Methanococcales, Methanomicrobiales), коэффициент сходства (SAB) для которых составляет 0,2 — 0,28. Далее порядки разделены на 6 семейств (SAB = 0,34–0,36) и 13 родов (SAB = 0,46–0,51). Число видов достигает более 40. SAB для них колеблется в пределах 0,55–0,65. О гетерогенности группы можно судить и по нуклеотидному составу ДНК ее представителей (молярное содержание ГЦ-оснований — от 27 до 61%).

В состав группы входят бактерии с разной морфологией: прямые или изогнутые палочки разной длины; клетки неправильной формы, близкие к коккам; извитые формы. У некоторых видов наблюдается тенденция формировать нити или пакеты. Клетки неподвижные или передвигающиеся с помощью перитрихиально или полярно расположенных жгутиков. У представителей рода Methanosarcina в клетках найдены газовые вакуоли. Для некоторых метаногенов характерна развитая система внутриклеточных элементарных мембран, являющихся результатом разрастания и впячивания в цитоплазму ЦПМ и сохраняющих с ней связь. У этой группы архебактерии обнаружены клеточные стенки трех типов: состоящие из псевдомуреина, построенные из белковых глобул и гетерополисахаридной природы. Недавно описан микоплазмоподобный метаноген, выделенный в род Methanoplasma, не имеющий клеточной стенки и фильтрующийся через мембранные фильтры с диаметром пор 0,45 мкм.

20 — 30% мембранных липидов метаногенов представлены нейтральными и 70–80% — полярными липидами. Последние — это в основном два типа простых эфиров глицерина и терпеноидных спиртов (C20-фитаниловый и C40-бифитаниловый), на основе которых образуются полярные фосфо- и гликолипиды (см. рис. 14 и 102). В зависимости от вида клеточные мембраны могут содержать оба типа эфиров или только один. Основными нейтральными липидами являются C20-, C25- и C30-ациклические изопреноидные углеводороды, насыщенные или содержащие двойные связи. Запасных продуктов в виде поли-b-оксимасляной кислоты или гликогена в клетках не обнаружено.

Метанобразующие бактерии — строгие анаэробы. Первые исследования чистых культур, выделенных из рубца жвачных животных, показали, что рост их возможен при начальном окислительно-восстановительном потенциале среды ниже — 300 мВ. Рост некоторых видов полностью подавляется при содержании в газовой фазе более 0,004% молекулярного кислорода. В последнее время, однако, описаны виды с относительно низкой чувствительностью к O2. В их клетках найдена супероксиддисмутаза. Возможно, в природе такие виды могут сохранять жизнеспособность при кратковременных контактах с O2 и возобновлять рост в анаэробных условиях.

Большинство метанобразующих бактерий имеют температурный оптимум для роста в области 30–40°, т. е. являются мезофилами, но есть виды, у которых оптимальная зона сдвинута в сторону более низких (25°) или высоких (55–65°) температур. Недавно выделен экстремально термофильный организм Methanothermus fervidus, растущий при 55–97° (оптимум 80°). Все известные представители этой группы — нейтрофилы с оптимальным pH в области 6,5–7,5. Среди метаногенов есть галофилы, требующие в качестве одного из оптимальных условий для роста содержания в среде до 65–70 г/л NaCl.

В качестве источника углерода и энергии для роста мета-ногены используют узкий круг соединений. Наиболее универсальными источниками углерода и энергии для них является газовая смесь H2 и CO2. Более 3/4 известных видов утилизируют H2 + CO2. Некоторые метаногены приспособились к облигатному использованию этих соединений. Следующими по распространенности источниками углерода и энергии служат формиат, ацетат, метанол, метиламины и моноокись углерода.

Около половины изученных видов не нуждаются в каких-либо органических соединениях. Для роста многих культур в атмосфере H2 и CO2 требуется внесение в среду органических веществ, стимулирующих рост или абсолютно для него необходимых. Это могут быть некоторые витамины группы B, ацетат, пируват, сукцинат, отдельные аминокислоты, дрожжевой экстракт или компоненты неизвестного состава, содержащиеся в природных средах обитания. Так, штаммы, выделенные из рубца жвачных животных, нуждаются в добавках рубцовой жидкости. Сложные органические соединения метанобразующие бактерии использовать не могут.

В качестве источника азота метаногены используют аммонийный азот или некоторые аминокислоты. Для ряда видов показана способность к азотфиксации. Источником серы могут служить сульфаты, сульфид или серосодержащие аминокислоты.

Конструктивный метаболизм. Большинство известных метаногенов способны расти хемолитоавтотрофно на смеси CO2 + H2 в качестве единственного источника углерода и энергии. Энергию получают, осуществляя следующую реакцию:

4Н2 + CO2 ® CH4 + 2H2O

Как видно из этого уравнения, CO2 служит не только единственным источником углерода, но и конечным акцептором электронов при окислении H2. Около 90% использованной CO2 восстанавливается до CH4, что сопровождается синтезом АТФ, и только 10% или меньше включается в вещества клеток.

Фиксация CO2 у автотрофных метаногенов происходит по нециклическому ацетил-КоА-пути, функционирующему и у ацетогенных эубактерий (рис. 107, см. также рис. 62). Ключевым промежуточным соединением этого пути является ацетил-КоА, синтезируемый из двух молекул CO2. Метильная и карбоксильная группы молекулы образуются разными путями. Метильная группа возникает при восстановлении молекулы CO2 до уровня метанола, оставаясь при этом всегда связанной с переносчиком. Карбоксильная группа появляется в результате восстановления второй молекулы CO2 до CO, катализируемого CO-дегидрогеназой. Метальные и карбоксильные группы связываются в реакциях трансметилирования и транскарбоксилирования с образованием активированной уксусной кислоты. Процесс осуществляется при участии уникальных ферментов. Из ацетил-КоА, в результате восстановительного карбоксилирования образуется пируват и далее фосфоенолпировиноградная и щавелевоуксусная кислоты (см. табл. 24), которые служат предшественниками аминокислот и сахаров. Пути фиксации CO2 ацетогенными эубактериями и метаногенными архебактериями различаются коферментами и некоторыми частными реакциями.

Экзогенный ацетат в конструктивный метаболизм включается через ацетил-КоА и далее в серии реакций, функционирующих в восстановительном ЦТК (см. рис. 76). Замкнутости цикла препятствует отсутствие изоцитратдегидрогеназы.

Рис. 107. Схема начальных этапов метаболизма CO2 у Мethanobaircteus thermoautotrophicum: X1-COOH — карбоксипроизводное; X1-CHO — формилпроизводное; X2-CH2 — метиленпроизводное; X2-CH3 — метилпроизводное; Ф1 — метилредуктазная система; Ф2 — CO-дегидрогеназа; ФЕП — фосфоенолпировиноградная кислота; ФГК — фосфоглицериновая кислота; ФГА — фосфоглицериновый альдегид; Ф-6-Ф — фруктозо-6-фосфат; ЩУК — щавелевоуксусная кислота; КоМ-S-CH3 — метилкофермент М

Биосинтез метана. Восстановление CO2 до CH4 требует переноса 8 электронов. Образующиеся на этом пути промежуточные продукты находятся не в свободном состоянии, а остаются связанными с переносчиками. Согласно предложенной модели на первом этапе CO2 связывается с переносчиком углерода, образуя карбоксипроизводное (X1-COOH), которое восстанавливается до формилпроизводного (X1-CHO). Второй этап метаногенеза включает перенос формильной группы на другой переносчик (Х2), который проводит C1-группу через две последовательные восстановительные реакции, приводящие к образованию метилпроизводного (X2-CH3). На уровне образования метиленпроизводного (X2-CH2) в процесс метаногенеза включается экзогенный формальдегид. Соединения, содержащие метильные группы (CH3OH, CH3COOH, CH3NH2 и другие метиламины), подключаются на уровне метилпроизводного. В этой же точке происходит разветвление анаболических и катаболических путей. Функция X2 у метаногенов напоминает функцию тетрагидрофолата у ацетогенных эубактерий (см. рис. 62).

На третьем конечном этапе метаногенеза, наиболее изученном, метильные группы с переносчика поступают на кофермент М (КоМ-SH). Образуется метил-КоМ. Далее следует его восстановление, сопровождающееся распадом комплекса и выделением CH4. Обе реакции катализируются метилредуктазной системой, представляющей сложный мультиферментный комплекс, в состав которого помимо фермента входят кофермент М, фактор F430. Для активности системы необходимы АТФ, ионы Mg2+ и еще не идентифицированные кофакторы.

Кофакторы. У метаногенов обнаружено около 12 необычных кофакторов, участвующих в первичном метаболизме углерода и водорода.

Кофермент М — 2-меркаптоэтансульфоновая кислота:

Наиболее просто устроенный из известных коферментов. Переносчик и донор метильных групп. Служит субстратом для метилредуктазной системы, катализирующей восстановление метил-КоМ до CH4.

Рис. 108. Коферменты и простетические группы метанобразующих архебактерий: А — фактор F420; Б — фактор F430; В — метаноптерин; Г — метанофуран; R1-3 — различные боковые цепи

Фактор F420 — производное 5-деазафлавина (рис. 108, А). В окисленном состоянии при нейтральном и щелочном значении pH имеет характерный максимум поглощения при 420 нм. Переносчик электронов с низким окислительно-восстановительным потенциалом ( —380 мВ). Вероятно, выполняет функцию акцептора электронов от гидрогеназы.

Фактор F430 — никельсодержащий тетрапиррол (рис. 108, Б); компонент метилредуктазной системы, участвует в восстановлении метильной группы метил-КоМ до CH4.

Метаноптерин (рис. 108, В) участвует в переносе C1-групп в процессе восстановления CO2 до CH4 на уровне метенил-, метилен- и метилпроизводных.

Метанофуран (рис. 108, Г) также участвует в переносе C1-групп в процессе восстановления CO2 до CH4.

Фактор FB необходим для функционирования метилредуктазной системы. Структура пока не установлена.

Определенная роль в процессе метаногенеза принадлежит корриноидам — производным аналогов витамина B12. Их функции связаны с переносом метильных групп. Считают, что метаногены могут при определенных условиях образовывать активные B12-зависимые метилтрансферазы, участвующие в синтезе метана.

Энергетические процессы. Как отмечалось выше, почти все метанобразующие бактерии могут получать энергию за счет окисления H2, сопряженного с восстановлением CO2. Опытами с меченым водородом показано, что H2 в этом процессе служит только донором электронов, а источником протонов в молекуле метана является вода.

Многие виды для получения энергии могут использовать формиат:

4HCOOH ® CH4 + ЗCO2 + 2H2O.

Для некоторых представителей показана способность образовывать метан при использовании метанола:

4CH3OH ® ЗCH4 + CO2 + 2H2O

а также метилированных аминов.

У ряда метаногенов обнаружена способность окислять окись углерода, что также сопровождается синтезом метана:

4CO + 2H2O ® CH4 + ЗCO2.

Наконец, представители нескольких родов могут использовать в качестве источника энергии и углерода ацетат:

Таким образом, акцепторами электронов (а в ряде случаев и донорами, и акцепторами) у метанобразующих бактерий является ряд одноуглеродных соединений (CO2, CO, формиат, метанол, метилированные амины) и единственное двухуглеродное соединение — ацетат.

Механизм энергетических процессов метаногенов еще не расшифрован, но общие принципиальные положения установлены. Ясно, что получение энергии, по крайней мере при окислении H2, сопряженном с восстановлением CO2, связано с функционированием электронтранспортной системы, включающей дегидрогеназы, переносчики электронов и редуктазы, т. е. определенным видом анаэробного дыхания.

Перенос электронов приводит к образованию трансмембранного протонного градиента, разрядка которого с помощью мембранной АТФ-синтазы сопровождается синтезом АТФ. Доказательством получения метанобразующими бактериями энергии в результате окислительного фосфорилирования служит подавление у них образования АТФ при действии разобщителей и ингибиторов АТФазы. Мало, однако, известно об электронных переносчиках. Не изучена организация дыхательной цепи и ее H+-переносящих участков.

В качестве дегидрогеназ идентифицированы гидрогеназа и формиатдегидрогеназа. От H2 перенос электронов катализируется связанной с мембраной гидрогеназой, с которой они акцептируются фактором F420. С последнего электроны поступают на НАДФ+. Вероятно, и восстановленный фактор F420 и НАДФ-H2 служат донорами электронов для восстановительных превращений C1-групп у метаногенов. Окисление формиата также сопряжено с восстановлением фактора F420 и последующим образованием НАДФ-H2.

Долгое время считали, что у метанобразующих бактерий нет электронных переносчиков, типичных для эубактерий, имеющих электронтранспортные цепи. Недавно у Methanosarcina barken найдены ферредоксин Fe3S3-типа и цитохромы типа b и c. Последние обнаружены также у других видов, способных использовать в качестве энергетических субстратов соединения, содержащие метильные группы (метанол, метилированные амины, ацетат). У метаногенов, растущих только на среде, содержащей смесь H2 + CO2 или формиат, цитохромы не найдены. Из хинонов обнаружены g- и a-токоферохиноны; менахинонов нет.

Терминальные этапы катализируются соответствующими ре-дуктазами, из которых наиболее изучена метилредуктазная система. Реакция, катализируемая метилредуктазой, является общей при образовании метана из различных субстратов (CO2, CO, метанол, ацетат), и именно с ней связано получение клеткой энергии. Фермент локализован в мембране, и его функционирование приводит к трансмембранному перемещению протонов. На 1 молекулу образованного метана приходятся 4 транслоцированных H+.

Открыта способность метанобразующих бактерий использовать в качестве конечного акцептора электронов вместо CO2 молекулярную серу. В присутствии S0 и обычных энергетических субстратов (H2 или метанол) наблюдается образование значительного количества H2S при одновременном снижении в 2–10 раз синтеза CH4.

Таким образом, метанобразующие бактерии способны осуществлять энергетический метаболизм хемолито- или хемоорганотрофного типа, сочетая его с конструктивным обменом авто- или гетеротрофного типа.

Экология и роль в природе. Метаболические свойства метанобразующих бактерий (строгий анаэробиоз, зависимость от ограниченного набора ростовых субстратов, и в первую очередь от молекулярного водорода) определяют их распространение в природе. Обычными местами обитания этих бактерий является анаэробная зона разных водоемов, богатых органическими соединениями. Они обнаруживаются в иловых отложениях озер и рек, в болотах и заболоченных почвах, в осадочных слоях морей и океанов. Метанобразующие бактерии — обитатели пищеварительного тракта животных и человека, а также важный компонент микрофлоры рубца жвачных животных.

Так как метаногены используют ограниченный набор субстратов, их распространение в природе тесно связано с развитием образующих эти субстраты микроорганизмов. Совместно с последними метанобразующие бактерии обеспечивают протекание в природе важного крупномасштабного процесса — анаэробного разложения органических соединений, в первую очередь целлюлозы. Выделяют 3 основные стадии анаэробного разложения органического вещества. Первая — определяется деятельностью микроорганизмов с активными гидролитическими ферментами. Они разлагают сложные органические молекулы (белки, липиды, полисахариды) на более простые органические соединения. Вторая стадия связана с активностью водородобразующих бродильщиков, конечными продуктами метаболизма которых являются H2, CO2, CO, низшие жирные кислоты (в первую очередь ацетат) и спирты. Завершают анаэробную деструкцию органического вещества метанобразующие бактерии. Поскольку главным экологическим фактором, определяющим развитие метаногенов, является выделение H2, в природе созданы и существуют ассоциации между водородвыделяющими и метанобразующими бактериями. Примером такой естественной системы могут служить бактериальные ассоциации, обитающие в рубце жвачных животных и обеспечивающие разложение целлюлозы, пектина и других органических субстратов. О масштабности процессов, связанных с деятельностью мета-нобразующих бактерий, свидетельствует тот факт, что более 20% мировых запасов CH4 имеют биогенное происхождение.

Метанобразующие бактерии представляют определенный практический интерес как продуценты витамина B12 и газообразного топлива — метана.

Возможное место в эволюции. Вхождение метаногенов в состав архебактерий указывает на их древнейшее происхождение. Данные о составе атмосферы первобытной Земли позволяют предполагать, что метаногены могли возникнуть около 3–3,5 млрд лет назад. Предшественниками их могли быть первично анаэробные бродильщики, поскольку метаногены обладают более высокоорганизованным механизмом получения энергии по сравнению с брожением. Но последующее уменьшение в биосфере необходимого для них источника энергии — молекулярного водорода — привело к тому, что метаногены оказались эволюционно тупиковой ветвью.

АРХЕБАКТЕРИЙ БЕЗ КЛЕТОЧНОЙ СТЕНКИ

В 1970 г. из каменного угля, подверженного саморазогреванию, изолирован организм, морфологически и цитологически сходный с микоплазмами. Облигатный термофил: оптимальная температура роста — 59°, нижняя и верхняя границы роста — 45 и 62° соответственно. Оптимальная кислотность — pH 1-2. Организм получил название Thermoplasma acidophilum. Хотя отсутствие клеточной стенки сближает его с микоплазмами, данные по 16S рРНК и другие фенотипические признаки указывают на филогенетическую связь с архебактериями.

ЦПМ Т. acidophilum толщиной 5 — 10 нм, построенная преимущественно из фосфо- и гликолипидов, в основе которых лежит бифитаниловый тетраэфир диглицерина, обнаруживает необычайную устойчивость к действию высокой температуры, низкого pH, литических ферментов, детергентов и осмотического шока.

Геном Т. acidophilum — наименьший из всех известных геномов, обнаруженных у свободноживущих прокариот, и составляет примерно 1/3 генома Е. coli.

У Т. acidophilum функционирует модифицированный путь Энтнера — Дудорова катаболизирования сахаров, приводящий к синтезу АТФ в реакциях субстратного фосфорилирования (см. рис. 105). Факультативный аэроб. В клетках обнаружены менахинон, цитохромы типа b, с, d, цитохромоксидаза, что указывает на возможность функционирования электронтранспортной системы. Вопрос о возможности получения энергии этим организмом за счет окислительного фосфорилирования не ясен.

Естественная экологическая ниша термоплазмы не известна. Она легко выделяется из саморазогревающихся антропогенных угольных куч. Есть сообщения о выделении Thermoplasma из горячих источников. Некоторые исследователи рассматривают Т. acidophilum в качестве организма, предки которого приняли участие в создании эукариотной клетки, став ее ядерно-цитоплазматическим компонентом.

АРХЕБАКТЕРИЙ, ВОССТАНАВЛИВАЮЩИЕ СУЛЬФАТЫ

В 1987 г. описана строго анаэробная архебактерия, выделенная в род Archaeoglobus, способная восстанавливать сульфат до H2S в процессе диссимиляционной сульфатредукции. Клетки кокковидной формы окружены клеточной стенкой, построенной из гликопротеиновых субъединиц и окрашивающейся отрицательно по Граму. Экстремальный термофил, верхняя граница роста 92?. Донорами электронов могут служить H2, формиат, лактат, глюкоза, дрожжевой экстракт. Кроме сульфата в качестве конечного акцептора электронов могут использовать сульфит и тиосульфат, но не молекулярную серу.

Особенность Archaeoglobus, привлекшая внимание исследователей, — способность в небольшом количестве образовывать метан Подобно типичным метанобразующим бактериям в клетках Archaeoglobus содержатся фактор F420 и метаноптерин, но не обнаружены кофермент М и фактор F430.

Результаты определения нуклеотидной последовательности 16S рРНК позволяют рассматривать Archaeoglobus как форму, занимающую промежуточное положение между метаногенами и экстремальными термофилами, метаболизм которых связан с восстановлением или окислением молекулярной серы.

ЭКСТРЕМАЛЬНЫЕ ТЕРМОФИЛЫ, МЕТАБОЛИЗИРУЮЩИЕ МОЛЕКУЛЯРНУЮ СЕРУ

В группу входят организмы, составляющие по данным изучения нуклеотидной последовательности 16S рРНК вторую эволюционную ветвь архебактерий. Образующие ее серозависимые архебактерии разнородны в морфологическом, физиологическом и, как следствие этого, систематическом отношении. В IX издании Определителя бактерий Берги они подразделяются на 3 порядка, 4 семейства и включают 9 родов. Однако в литературе описан еще ряд организмов, выделенных в новые роды в рамках этой группы, и список их постоянно растет.

Группа объединяет клетки разной морфологии: кокки, палочки, диски, нити или неправильной дольчатой формы. Клеточные стенки, окрашивающиеся отрицательно по Граму, построены из гликопротеиновых или белковых субъединиц. Мембраны монослойные, содержат липиды, построенные на основе тетраэфиров глицерина. Бифитанильные цепи содержат от 1 до 4 пятичленных циклических группировок.

Источником углерода для роста служат разнообразные органические соединения (белки, пептиды, отдельные аминокислоты, углеводы, кислоты) и CO2. Разные представители в этом плане существенно различаются: большинство — облигатные гетеротрофы, некоторые — факультативные и облигатные автотрофы. Автотрофная ассимиляция CO2 происходит, вероятно, по восстановительному ЦТК. Углеводы, что показано по крайней мере для Sulfolobus, катаболизируются по модифицированному пути Энтнера–Дудорова (см. рис. 105).

Своеобразен энергетический метаболизм экстремально термофильных архебактерий. Он облигатно или факультативно связан с метаболизмом молекулярной серы. Основные способы получения энергии включают аэробное или анаэробное (серное) дыхание, а также брожение (табл. 34). Перечисленные в таблице способы энергетического существования экстремально термофильных архебактерий не исчерпывают всех, описанных к настоящему времени у отдельных представителей.

Наиболее полно в этом отношении изучены представители рода Sulfolobus, входящие в порядок Sulfolobales. Это облигатно или факультативно аэробные организмы. Способны к росту в авто- или гетеротрофных условиях при использовании в качестве источника энергии H2S и/или S0, которые окисляют до H2SO4, понижая pH среды до 1 и ниже. У Sulfolobus и других архебактерий, метаболизирующих молекулярную серу, отсутствует периплазматическое пространство. Окисление S0 происходит, вероятно, на наружной поверхности ЦПМ. Некоторые виды Sulfolobus могут окислять не только S0, но и Fe2+, а также сульфиды металлов. При недостатке O2 могут окислять S0 в анаэробных условиях, используя в качестве конечного акцептора электронов Fe3+ или Mo6+, восстанавливая последний до Mo5+.

Таблица 34. Основные способы получения энергии экстремально термофильными архебактериями

Источник углерода | Энергетический процесс |  |  | Представители рода
 | донор электронов | акцептор электронов | энергодающая реакция
CO2 | H2 | S0 | H2 + S0 ®H2S | Pyrodictium, Thermoproteus, Acidianus
 | S0 | O2 | 2S0 + 3O2 + 2H2O ® 2H2SO4 | Sulfolobus, Acidianus
Органические соединения | (CHO)* | S0 | (CHO) + S0 ® H2S | Thermoproteus, Desulfurococcus, Thermophilus
 | (CHO) | O2 | (CHO) + O2 ® 2H2O | Sulfolobus
 | (CHO) | (CHO) | дрожжевой экстракт ® ацетат, CO2 и др. соединения | Staphylothermus

* (СНО) — органическое соединение.

Для представителей рода Acidianus, близкого к Sulfolobus, обнаружена способность в зависимости от условий метаболизировать молекулярную серу в разных направлениях:

1) окислять H2S и S0 до SO42 – в аэробных условиях;

2) восстанавливать S0 до H2S с помощью H2 в анаэробных условиях.

Облигатно анаэробные формы, отнесенные в порядки Thermococcales и Thermoproteales, используют S0 только в качестве конечного акцептора электронов, восстанавливая ее до H2S. Донорами электронов служат H2 или различные органические соединения. Есть среди представителей этих порядков и облигатные литотрофы, использующие для восстановления S0 только H2 (Pyrodictium).

Восстановление S0 до H2S, сопряженное с окислением H2, связано с получением клеточной энергии. В мембранах Sulfolobus обнаружены цитохромы типа b и a, а также протонзависимая АТФ-синтаза. Показано, что в основе синтеза АТФ лежит хемиосмотический механизм.

Таким образом, отношение к O2 в группе серозависимых архебактерий охватывает диапазон от облигатного аэробиоза до строгого анаэробиоза. Есть и факультативные формы. Облигатно аэробные формы осуществляют окисление S0, строгие анаэробы — только восстановление, факультативные — в зависимости от условий могут окислять или восстанавливать S0.

В составе группы нейтрофилы и ацидофилы. Например, все виды Sulfolobus растут в диапазоне pH от 1 до 6, оптимальная область — 2–3.

Второй признак, объединяющий всех представителей группы, — экстремальная термофилия: нижний температурный предел роста — 60–82°, оптимум — 80–105°, верхняя граница — 95–110°. Pyrodictium occultum, один из представителей серозависимых архебактерий, обладает самым высоким температурным пределом роста из всех известных прокариот. Он способен расти при 110°, с оптимумом при 105°. На среде с молекулярной серой дисковидные клетки Р. occultum образуют нитевидные выросты диаметром примерно 20 нм, формирующие плотную сеть (отсюда и название архебактерий переводится как "огненная сеть"). Нити, представляющие собой полые цилиндры, состоящие из спирально упакованных единиц, обеспечивают фиксацию клеток на гранулах серы.

Химические и биохимические основы термофилии пока не установлены, но для экстремально термофильных архебактерий (также как и аналогичных эубактерий) показана исключительная термостабильность ряда ферментов и особое строение клеточных стенок, мембран и липидов. Поскольку оптимальная температура роста многих экстремальных термофилов превышает температуру плавления их очищенной ДНК, возникает вопрос о механизмах поддержания у них стабильности двойной спирали ДНК. В клетках экстремальных термофилов обнаружены разнообразные белки, связывающиеся с ДНК и повышающие ее температуру плавления. Для заметной стабилизации ДНК соотношение между белком и ДНК должно быть 10–15:1. При таких соотношениях вся ДНК находится в клетке в виде комплекса с белками и имеет температуру плавления, близкую к максимальной температуре роста организма.

Экстремально термофильные архебактерий с оптимумом роста 80° и выше обнаруживаются только в горячих источниках и грунтах в зонах вулканической активности. Наиболее высокотемпературные представители рода Pyrodictium выделяют из подводных морских горячих источников. Развиваясь интенсивно в этих зонах, богатых, как правило, серой и сульфидами, серозависимые архебактерий проявляют активную геохимическую деятельность. В условиях высоких температур они могут быть виновниками активных процессов биокоррозии стали. Хемолитотрофные виды перспективны для использования в биогидрометаллургии, а также для обессеривания некондиционного каменного угля.

Глава 17 | Кафедра клеточной физиологии и иммунологии | Оглавление | Напишите нам письмо | Наверх | Заключение


Заключение

Глава 18 Кафедра клеточной физиологии и иммунологии Оглавление Вниз Литература

V. Заключение

Предположение, что в основе эволюции прокариот лежит совершенствование способов получения энергии, достаточно четко прослеживается на современном материале у эубактерий. Имеющиеся данные можно интерпретировать в эволюционном плане, если допустить, что существующие группы эубактерий дошли до нас в основном неизменными с того времени, когда они впервые были сформированы.

Представление о том, что первыми формами жизни были анаэробы, получающие энергию в процессе брожения за счет субстратного фосфорилирования, согласуется с общей теорией происхождения жизни, выдвинутой А. И. Опариным и Дж. Холдейном. Наиболее древними из существующих эубактерий, вероятно, являются группы организмов, получающие энергию в результате функционирования гликолитического пути сбраживания углеводов. Можно предполагать, что гликолиз — первый сформированный механизм получения клеточной энергии. (Вероятно, гликолизу — сложной системе последовательных ферментативных реакций — предшествовали более простые пути получения энергии. Однако нет четких доказательств существования среди современных эубактерий форм с энергетическим метаболизмом догликолитического типа.) Основная проблема на этом этапе сводилась к тому, чтобы создать "ловушки" для возникающего при окислительных преобразованиях субстрата водорода.

Источником энергии и всех органических соединений, необходимых для построения веществ клетки, первоначально служили органические субстраты абиогенного происхождения. Поскольку извлечение энергии из органического субстрата (преимущественно углеводов) при его метаболизировании по гликолитическому пути было весьма незначительным, это привело к довольно быстрой переработке доступных органических субстратов и обеднению ими окружающей среды.

Поиск новых источников энергии и углерода привел к созданию метаболических систем, осуществляющих использование света и углекислоты. Важными моментами в формировании механизма использования световой энергии были: создание фоторецепторов, сформирование фотосинтетической цепи переноса электронов и нового механизма фосфорилирования, сопряженного с переносом электронов, — фотосинтетического фосфорилирования. Использование углекислоты в качестве основного или единственного источника углерода привело к созданию эффективного циклического механизма ее фиксации — восстановительного пентозофосфатного цикла, расширившего конструктивные возможности живых организмов.

Таким образом, на этом этапе эволюции прослеживается четкая тенденция создания энергетических и конструктивных систем, обеспечивающих наибольшую независимость существующих эубактериальных форм от внешней среды. Вершина эволюции в этом направлении — цианобактерии, у которых такая независимость достигается максимально, и в первую очередь за счет создания механизма, позволяющего использовать воду в качестве донора электронов. С цианобактериями связаны два момента, оказавшие решающее влияние на дальнейший ход эволюции эубактерий. Первый обусловлен появлением молекулярного кислорода. Второй — тем, что цианобактерии явились на Земле первыми интенсивными продуцентами органического вещества.

Появление O2 открыло новые возможности для совершенствования системы получения живой клеткой энергии из химических соединений. Формируется способ получения энергии, основанный на глубоком окислении неорганических и органических соединений окружающей среды. (Органические соединения — теперь соединения, имеющие биогенное происхождение.) Этот способ связан с созданием новой системы электронного транспорта, в принципе сходной, но не идентичной фотосинтетической системе переноса электронов, и сопряженного с ней механизма фосфорилирования — окислительного фосфорилирования. Последний, по современным представлениям, аналогичен механизму фотофосфорилирования. В группах эубактерий обнаружено огромное разнообразие типов жизни, у которых основным источником энергии служит окислительное фосфорилирование. Различия заключаются в природе доноров и акцепторов электронов. Таким образом, все современные способы получения энергии живыми организмами сформировались на уровне прокариотной клеточной организации и их становление может быть прослежено в эубактериальной ветви. В процессе дальнейшей эволюции развитие получили только наиболее совершенные варианты.

В мире эукариот развились два полярных способа существования: хемоорганогетеротрофия и фотолитоавтотрофия. Первый лег в основу метаболизма представителей царств Animalia и Fungi, второй — Plantae. Все животные и грибы получают энергию в результате функционирования механизмов субстратного и окислительного фосфорилирования. Высшие растения сочетают оба типа метаболизма и получают энергию за счет функционирования всех механизмов фосфорилирования: фотосинтетического, субстратного и окислительного. Доминирующим у них является фотолитоавтотрофный тип метаболизма и сопряженный с ним механизм фотосинтетического фосфорилирования.

Глава 18 | Кафедра клеточной физиологии и иммунологии | Оглавление | Напишите нам письмо | Наверх | Литература


Литература

Заключение Кафедра клеточной физиологии и иммунологии Оглавление Вниз

Литература

  • Агре Н. С. Систематика термофильных актиномицетов. — Пущино, 1986.
  • Архебактерии. — Пущино, 1988.
  • Беляев С. С. Метанобразующие бактерии: биология, систематика, применение в биотехнологии // Успехи микробиол. — 1988. — Т. 22. — С. 169.
  • Биология наших дней. — М.: Знание, 1987. — Вып. 2.
  • Биохимия и физиология метилотрофов. — Пущино, 1987.
  • Брезгунов В. Н., Завальский Л. Ю., Лазарев А. В., Попов В. Г. Хемотаксис бактерий//Успехи микробиол. — 1989. — Т. 23. — С. 3.
  • Войткевич Г. В. Происхождение и химическая эволюция Земли. — М.: Наука, 1983.
  • Воробьева Л. И. Техническая микробиология. — М.: Изд-во МГУ, 1987.
  • Гольданский В. И., Кузьмин В. В., Морозов Л. Л. Нарушение зеркальной симметрии и возникновение жизни//Наука и человечество, М.: Знание, 1986. — С. 139.
  • Горленко В. М., Дубинина Г. А., Кузнецов С. И. Экология водных микроорганизмов. — М.: Наука, 1977.
  • Готтшалк Г. Метаболизм бактерий. — М.: Мир, 1982.
  • Гринюс Л.Л. Транспорт макромолекул у бактерий. — М.: Наука,. 1986.
  • Громов Б. В. Строение бактерий. — Л., 1985.
  • Громов Б. В., Павленко Г. В. Экология бактерий. — Л., 1989.
  • Дуда В. И., Лебединский А. В., Кривенко В. В. Архебактерии в системе царств органического мира//Успехи микробиол., 1985. т. 20Г с. 3.
  • Ждан-Пушкина С. М., Вербицкая Н. Б. Реакции клеток грам-отрицательных бактерий на тепловой шок (стресс) //Успехи микробиол. — 1989. — Т. 23. — С. 137.
  • Жизнь микробов в экстремальных условиях. — М.: Мир, 1981.
  • Звягинцева И. С. Галобактерии//Успехи микробиол. — 1989. — Т. 23. — С. 112.
  • Кондратьева Е. Н. Хемолитотрофы и метилотрофы. — М.: Изд-во МГУ, 1983.
  • Кондратьева Е. Н., Максимова И. В., Самуилов В. Д. Фототрофные микроорганизмы. — М.: Изд-во МГУ, 1989.
  • Маргелис Л. Роль симбиоза в эволюции клетки. — М.: Мир, 1983.
  • Молекулярные механизмы биологического действия оптического излучения. — М.: Наука, 1988.
  • Нетрусов А. И. Энергетический метаболизм метилотрофных микроорганизмов. — М., 1989.
  • Панцхава Е. С. Биохимия метаногенеза // Успехи биол. химии. — 1985. — Т. 26. — С. 169.
  • Перспективы биохимических исследований. — М.: Мир, 1987.
  • Прангишвили Д. А. Молекулярные аспекты организации архебак-терий // Успехи микробиол. — 1988. — Т. 22. — С. 34.
  • Промышленная микробиология/Под ред. Н. С. Егорова. — М.: Высшая школа, 1989.
  • Розанова Е. П., Назина Т. Н. Сульфатвосстанавливающие бактерии (систематика и метаболизм) // Успехи микробнол. — 1989. — Т. 23.— С 191
  • Рубенчик Л. И. Поиск микроорганизмов в космосе. — Киев, 1979.
  • Спирин А. С. Структура рибосом и биосинтез белка. — Пущино. 1984.
  • Стейниер Р., Эдельберг Э., Ингрэм Дж. Мир микробов. — М.: Мир, 1979. — Т. 1—3.
  • Троценко Ю. А., Четина Е. В. Энергетический метаболизм метилотрофных бактерий//Успехи микробиол. — 1988. — Т. 22. — С. 3.
  • Фототрофные микроорганизмы. — Пущино, 1988.
  • Хемосинтез: к 100-летию открытия С. Н. Виноградским. — М.: Наука, 1989.
  • Xмель И.А. Плазмиды и эволюция микроорганизмов // Успехи совр. биол. — 1985. — Т. 99. — С. 323.
  • Целлюлазы микроорганизмов. — М.: Наука, 1981.
  • Шлегель Г. Общая микробиология. — М.: Мир, 1987.
  • Archibald F. Manganese: its acquision by and function in the lactic acid bacteria // CRC Grit. Rev. Microb. — 1986. — Vol. 13. — P. 63.
  • The Bacteria. Archaebacteria/Eds C. R. Woese, P. S. Wolf. — N. Y. Acad. Press, 1985. — Vol. 3.
  • Bergey's Manual of Systematic Bacteriology. — Baltimore; Hong Kong; London; Sydney. — 1984, 1986, 1989. — Vol. 1, 2, 3—4.
  • The Biology of anaerobic microorganisms / Ed. A. J. B. Zehnder. — N. Y. e. a., 1988.
  • Escherichia coli and Salmonella typhimurium: Cell and Mol. Biol. — Washington D. C., 1987. — Vol. 1, 2.
  • The Evolution of Prokaryotes / Eds Schleifer R. H., Stackebrandt E.—L. e. a. Acad. Press, 1985.
  • The Microbe 1984. Prokaryotes and Eukaryotes / Ed. D. P. Kelly, N. G. Carr. — Cambridge University Press, 1984.
  • Myxobacteria Development and Cell Interaction/Ed. E. Rosenberg. — New York; Berlin; Heidelberg; Tokio; Springer Verlag, 1984.
  • Nitrification/Ed, by J. U. Prosser. — Oxford; Washington: IRL Press, 1986.
  • Оlsоn J.M., Piersоn В.К. Evolution of reaction centers in photosynthetic prokaryotes // Intern. Rev. Cytology. — 1987. — Vol. 108. — P. 209.
  • Photosynthesis / Ed. by J. Amesz. — Elsevier Science Publishers, Biome-dical Division, 1987.
  • The Prokaryotes. A handbook on habitats, isolation and identification of bacteria. — Berlin; Heidelberg; New York: Springer Verlag, 1981. — Vol. 1, 2.

Заключение | Кафедра клеточной физиологии и иммунологии | Оглавление | Напишите нам письмо | Наверх
Назад | Главная страница | Оглавление | Написать письмо | Наверх