.::Болезни печени и желчевыводящих путей::. Compiled by Shtrumpel

Болезни печени и желчевыводящих путей

Руководство опубликовано благодаря компании PRO.MED.CS Praha a.s.
Оглавление
Коллектив авторов
Предисловие
Список сокращений
Глава 3. Острый вирусный гепатит. Ю.О. Шульпекова
3.1. Острый вирусный гепатит А
3.2. Острый вирусный гепатит В
3.3. Острый вирусный гепатит С
3.4. Острый вирусный гепатит В+D
3.5. Острый вирусный гепатит Е
3.6. Острый вирусный гепатит G
3.7. Острый вирусный гепатит F(?)
3.8. Дифференциальная диагностика ОВГ
3.9. Лечение
Глава 4. Хронический вирусный гепатит. М.В. Маевская, Ю.В. Тельных, В.Б. Золотаревский
4.1. Хронический гепатит В (ХГ В)
Диагностика хронической HBV инфекции
Лечение ХГВ
4.2. Хронический гепатит С (ХГС)
Лечение и профилактика ХГС
4.3. Хронический вирусный гепатит D (ХГD)
Глава 5. Аутоиммунный гепатит. А.О. Буеверов
Диагностика и лечение АИГ
Глава 6. Алкогольная болезнь печени. А.О. Буеверов
Клиническая картина при АБП
Диагностика и лечение АБП
Глава 7. Стеатоз печени и неалкогольный стеатогепатит. Ю.О. Шульпекова, Ю.В. Тельных
Диагностика и лечение НАСГ
Глава 8. Лекарственные поражения печени. И.Г. Никитин, Г.И. Сторожаков
Глава 14. Первичный билиарный цирроз. Е.Н. Широкова, В.Б. Золотаревский
14.1. Клинические проявления
14.2. Лечение
Глава 21. Печень и беременность. М.Ю. Надинская
21.1. Заболевания печени у беременных
Глава 22. Болезни печени у детей. М.А. Коновалова
22.1. Физиологическая незрелость печени
22.2. Опухолевая инфильтрация
22.3. Острые заболевания печени
22.4. Кистозные болезни печени
22.5. Метаболические состояния, протекающие с поражением печени
Глава 31. Желчнокаменная болезнь и холецистит. М.А. Коновалова
31.1. Классификация желчных камней
31.2. Естественное течение ЖКБ
31.3. Острый холецистит
31.4. Острый бескаменный холецистит (ОБХ)
31.5. Билиарный сладж
31.6. Редкие синдромы, связанные с желчными камнями
Список литературы

Compiled by Shtrumpel


*• Коллектив авторов • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

Оглавление Далее >>
Коллектив авторов
Главный редактор
Ивашкин Владимир Трофимович | - | академик РАМН, профессор ММА им. И.М. Сеченова
Редакторы
Золотаревский Всеволод Борисович | - | доктор медицинских наук, профессор. ММА им. И.М. Сеченова
Маевская Марина Викторовна | - | кандидат медицинских наук. ММА им. И.М. Сеченова
Надинская Мария Юрьевна | - | кандидат медицинских наук. ММА им. И.М. Сеченова
Коллектив авторов
Буеверов Алексей Олегович | - | кандидат медицинских наук, старший научный сотрудник. ММА им. И.М. Сеченова
Золотаревский Всеволод Борисович | - | доктор медицинских наук, профессор. ММА им. И.М. Сеченова
Ивашкин Владимир Трофимович | - | академик РАМН, профессор. ММА им. И.М. Сеченова
Калинин Андрей Викторович | - | доктор медицинских наук, профессор. Государственный институт усовершенствования врачей МО РФ
Коновалова Марина Александровна | - | кандидат медицинских наук. ММА им. И.М. Сеченова
Маевская Марина Викторовна | - | кандидат медицинских наук. ММА им. И.М. Сеченова
Надинская Мария Юрьевна | - | кандидат медицинских наук. ММА им. И.М. Сеченова
Никитин Игорь Геннадиевич | - | доктор медицинских наук, профессор, Российский государственный медицинский университет
Павлов Чавдар Савов | - | кандидат медицинских наук, старший научный сотрудник. ММА им. И.М. Сеченова
Плюснин Сергей Вениаминович | - | доктор медицинских наук, профессор. Центральный военный клинический госпиталь им. А.А. Вишневского
Сторожаков Геннадий Иванович | - | член-корреспондент РАМН, профессор. Российский государственный медицинский университет
Тельных Юрий Викторович | - | доктор медицинских наук, профессор. ММА им. И.М. Сеченова
Широкова Елена Николаевна | - | кандидат медицинских наук. ММА им. И.М. Сеченова
Шулъпекова Юлия Олеговна | - | кандидат медицинских наук. ММА им. И.М. Сеченова


*• Предисловие • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

<< Назад Оглавление Далее >>
Предисловие

В настоящее время гепатология переживает свое возрождение. Каждый год в этой области совершаются открытия, позволяющие более эффективно диагностировать и лечить заболевания печени.

Еще 20 лет назад широко использовалось аморфное понятие “гепатит”, теперь же выделены конкретные нозологические формы данной патологии, при каждой из которых требуется особая тактика ведения больного. Внедрение в клиническую практику специфических противовирусных препаратов позволяет не только тормозить развитие заболевания, но и добиваться элиминации вируса из организма у значительной части больных, предотвращая тем самым тяжелые поздние осложнения.

Изучение фундаментальных иммунологических процессов привело к выделению аутоиммунных гепатитов в качестве отдельной нозологической формы и дало возможность разработать высокоэффективные схемы патогенетической терапии. Заметен прогресс в исследовании метаболических дефектов, приводящих к поражению печени. Все эти достижения позволили создать современную классификацию хронических гепатитов, которую с 1994 г. применяют практические врачи.

Наконец, благодаря успехам трансплантологии появилась реальная надежда у пациентов с заболеваниями печени в терминальной стадии, когда консервативное лечение неэффективно.

Даже специалисту иногда трудно ориентироваться в море новой информации, отражающей динамическое развитие гепатологии. Тем более сложная задача стоит перед врачом общей практики. Целью издания настоящего руководства служит ознакомление клиницистов с основными подходами к диагностике и лечению заболеваний печени, отражающими состояние гепатологии на начало XXI в., что, естественно, не означает догматизацию освещенных в нем положений.

Приобретение новых знаний закономерно повлечет за собой коррекцию диагностических методов и схем лечения, однако авторский коллектив выражает надежду, что фундаментальные представления об основных формах патологии печени помогут в решении трудных задач у постели больного.

Авторы выражают искреннюю благодарность за помощь в создании руководства ректору ММА им. И. М. Сеченова академику РАН и РАМН, профессору М. А. Пальцеву, коллективу кафедры патологической анатомии ММА им. И.М. Сеченова, коллективу кафедры и клиники пропедевтики внутренних болезней ММА им. И. М. Сеченова и благодарят доктора М. А. Маевского за помощь в оформлении книги.

Академик РАМН, профессор В. Т. Ивашкин


*• Список сокращений • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

Список сокращений
5'НТ | - | 5'-нуклеотидаза
АБ | - | адреноблокаторы
АБП | - | алкогольная болезнь печени
АД | - | артериальное давление
АДГ | - | алкогольдегидрогеназа
АИГ | - | аутоиммунный гепатит
АлАТ | - | аланиновая аминотрансфераза
АлДГ | - | альдегиддегидрогеназа
АМА | - | антимитохондриальные антитела
Анти-LKM1 - антитела к печеночно-почечным микросомам 1
АсАТ | - | аспарагиновая аминотрансфераза
АФП | - | а-фетопротеин
АХЗ | - | анемия хронических заболеваний
БА | - | билиарная атрезия
БВ | - | болезнь Вильсона (Вильсона - Коновалова)
БНЭХ | - | болезнь накопления эфиров холестерина
ВБП | - | вторичный бактериальный перитонит
ВЗК | - | воспалительные заболевания кишки
ВОБ | - | веноокклюзионная болезнь
ВП | - | вызванные потенциалы
ВРВП | - | варикозно-расширенные вены пищевода
ВХБ | - | внутрипеченочный холестаз беременных
ГАМК | - | гамма-аминомасляная кислота
ГГТП | - | гамма-глутамилтранспептидаза
ГКС | - | глюкокортикостероиды
ГРС | - | гепаторенальный синдром
ГЦК | - | гепатоцеллюлярная карцинома
ГЭБ | - | гематоэнцефалический барьер
ГЭРБ | - | гастроэзофагеальная рефлюксная болезнь
ДВС-синдром - синдром диссеминированного внутрисосудистого свертывания
ЖКБ | - | желчнокаменная болезнь
ЖДА | - | железодефицитная анемия
ЖКК | - | желудочно-кишечное кровотечение
ЖКТ | - | желудочно-кишечный тракт
ИЛ | - | интерлейкин
ИФА | - | иммуноферментный анализ
ИФН | - | интерферон
ККФ | - | кольцо Кайзера - Флейшера
КТ | - | компьютерная томография
КФ | - | клубочковая фильтрация
ЛПВП | - | липопротеины высокой плотности
ЛПОНП | - | липопротеины очень низкой плотности
ЛДГ | - | лактатдегидрогеназа
ЛПЭ | - | латентная печеночная энцефалопатия
МВТ | - | микобактерии туберкулеза
МРГС | - | магнитно-резонансное гепатобилиарное сканирование
МРТ | - | магнитно-резонансная томография
МРС | - | магнитно-резонансная спектроскопия
МРХ | - | магнитно-резонансная холангиография
МЭОС | - | микросомальная этанолокислительная система
НА | - | норадреналин
НАСГ | - | неалкогольный стеатогепатит
НГХ | - | наследственный гемохроматоз
ОБХ | - | острый бескаменный холецистит
ОВГ | - | острый вирусный гепатит
ОЖПБ | - | острая жировая печень беременных
ОЖСС | - | общая железосвязывающая способность сыворотки
ОПН | - | острая печеночная недостаточность

ОТП | - | ортотопическая трансплантация печени
ОЦК | - | объем циркулирующей крови
ПБЦ | - | первичный билиарный цирроз
ПВ | - | протромбиновое время
ПВГД | - | печеночный венозный градиент давления
ПГ | - | простагландин
ПГД | - | портальный градиент давления
ПИ | - | протромбиновый индекс
ПК | - | почечный кровоток
ПКП | - | поздняя кожная порфирия
ПОЛ | - | перекисное окисление липидов
ПСХ | - | первичный склерозирующий холангит
ПФТ | - | печеночные функциональные тесты
ПЦР | - | полимеразная цепная реакция
ПЭ | - | печеночная энцефалопатия
ПЯЛ | - | полиморфно-ядерные лейкоциты
РААС-система - ренин-ангиотензин-альдостерон
РИГА | - | реакция непрямой гемагглютинации
СААГ | - | сывороточно-асцитический альбуминовый градиент
СБК | - | синдром Бадда - Киари
СБП | - | спонтанный бактериальный перитонит
СД | - | сахарный диабет
СЖК | - | свободные жирные кислоты
СКВ | - | системная красная волчанка
СНС | - | симпатическая нервная система
СРК | - | синдром раздраженной кишки
СФПН | - | субфульминантная печеночная недостаточность
ТВПШ | - | трансъюгулярный внутрипеченочный портосистемный шунт
ТГ | - | триглицериды
ТНФ | - | туморнекротизирующий фактор
ТП | - | трансплантация печени
ТСЦ | - | триглицерид со средней длиной цепи
ТФР | - | трансформирующий фактор роста
УЗИ | - | ультразвуковое исследование
УДХК | - | урсодезоксихолевая кислота
ФИО | - | фактор некроза опухоли
ФПН | - | фульминантная печеночная недостаточность
ФПГ | - | функциональные печеночные тесты
ХКЦ | - | холангиокарцинома
ЦНС | - | центральная нервная система
ЦПД | - | церебральное перфузионное давление
ЦПЛ | - | церулоплазмин
ЧТВ | - | частичное тромбопластиновое время
ЧЧХГ | - | чрескожная чреспеченочная холангиография
ЩФ | - | щелочная фосфатаза
ЭРПХГ | - | эндоскопическая ретроградная панкреатохолангиография
ЭУЗИ | - | эндоскопическое ультразвуковое исследование
ЭЭГ | - | электроэнцефалография
ЮГА | - | юкстагломерулярный аппарат
АМА | - | антитела к митохондриям
ANA | - | антинуклеарные антитела
ANF | - | антинуклеарный фактор
СоА | - | кофермент А
Ig | - | иммуноглобулин
SLA | - | антитела к солюбилизированному печеночному антигену
SMA | - | антитела к гладким мышцам


*• Глава 3. Острый вирусный гепатит • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

Глава 3
Острый вирусный гепатит
Ю.О. Шульпекова

Распространенность. Острый вирусный гепатит (ОВГ) - самое распространенное заболевание печени. Ежегодно в мире фиксируется 1-2 млн. смертельных исходов от ОВГ.

Этиология. ОВГ могут выступать как самостоятельные нозологические формы (гепатиты А, В, С, D, E, F?) и как “спутники” общих вирусных инфекций (герпетической, аденовирусной, инфекции вирусом Эпштейна-Барр и ряда других).

ОВГ можно разделить на две группы по механизму заражения, биологическим особенностям возбудителей и характеру течения инфекции.

Первая группа: ОВГ с энтеральным (фекально-оральным) механизмом заражения

Основные пути передачи: водный, пищевой, контактно-бытовой. Этиологическим фактором выступают безоболочечные вирусы: вирус гепатита А (HAV - hepatitis A virus), вирус гепатита Е (HEV) и предположительно вирус гепатита F (HFV). Заболевание разрешается без формирования вирусоносительства.

Вторая группа: ОВГ с парентеральным механизмом передачи

Инфекционные агенты этой группы – вирусы гепатитов В, С, D, G (соответственно HBV, HCV, HDV, HGV) имеют оболочку. Течение болезни отличается склонностью к пролонгированной виремии и развитию хронического поражения печени.

Клиническая картина ОВГ. Отличается широким спектром проявлений. Выделяют следующие типы течения ОВГ: самоограничивающийся, фульминантный, холестатический, рецидивирующий (рис. 3.1).

гриппоподобная симптоматика,
проявления, сходные с картиной сывороточной болезни
астенический синдром и диспепсические явления
кожный зуд и окрашивание мочи билирубином
при холестатической форме ОВГ
при обычном течении
выраженность желтухи
при классическом течении
при развитии рецидивов
развитие осложнений
фульминантный гепатит
иммунологически обусловленные
1 - 1,5 нед.
2 - 6 нед.
8 - 36 нед.

Рис. 3.1. Динамика клинических проявлений при ОВГ

Самоограничивающийся (циклический) гепатит. Картина болезни варьирует от субклинических до тяжелых форм. Независимо от этиологии, характерно начало с продромального периода. Появляются неспецифические общие (астения) и желудочно-кишечные симптомы (снижение аппетита, тошнота, рвота, боль в правом подреберье, изменения стула). Длительность этого периода – 7-10 дней. Могут отмечаться “гриппоподобные” явления. Синдром, “подобный сывороточной болезни” (кожная сыпь, артралгии, симметричная артропатия, полимиозит), наблюдается преимущественно у пациентов с HBV инфекцией.

Выраженность продромальных явлений уменьшается с развитием желтушного периода, в котором выделяются фазы нарастания, максимального развития и спада желтухи. Появлению желтухи предшествует потемнение мочи. В фазу нарастания желтухи может возникать преходящий кожный зуд. При осмотре пациентов выявляется умеренно увеличенная болезненная печень, непостоянно - спленомегалия и увеличение задне-шейных лимфоузлов. Длительность желтушного периода: от 1-2 дней до нескольких месяцев (в среднем – 2-6 недель).

В анализах крови отмечается увеличение активности трансаминаз: аланиновой (АЛТ) и аспарагиновой (АСТ) в 10-100 раз, а также увеличение билирубина в 2-10 раз. Щелочная фосфатаза (ЩФ), протромбиновый индекс (ПИ) и уровень сывороточного альбумина остаются в пределах нормальных значений. Наблюдается лейкопения с или без развития относительного лимфоцитоза.

Основные гистологические изменения: баллонная дегенерация и массивные некрозы гепатоцитов, апоптотические тельца, сходные с тельцами Каунсильмена, эндофлебит центральной вены, мононуклеарная инфильтрация портальных трактов (цитотоксические лимфоциты и NK-клетки) с сегментарным разрушением терминальной пластинки. Клетки Купфера увеличены в размерах, содержат липофусцин и клеточный детрит.

Фаза реконвалесценции протекает 2-12 мес. и сопровождается резидуальными астеновегетативными и диспепсическими проявлениями.

При отсутствии нормализации клинико-лабораторных параметров в течение 3мес, состояние расценивают как “ОВГ затянувшегося течения”.

Фульминантный гепатит. Такое течение отражает острый массивный лизис инфицированных клеток с ускоренной элиминацией вируса на фоне чрезмерно выраженного иммунного ответа. Сроки развития – две - восемь недель от начала ОВГ. Частота развития фульминантного гепатита в зависимости от этиологии представлена в табл. 3.1.

Таблица 3.1. Частота фульминантного течения при острых вирусных гепатитах
Вирус | Частота
HAV | 0,1
HBV | 1-2%
HCV | 0,1%
HBV + коинфекция HDV | 5%
HBV + суперинфекция HDV | 17%

Клиническая картина характеризуется быстрым нарастанием признаков печеночной недостаточности (желтуха, печеночная энцефалопатия, коагулопатия, асцит, анасарка), присоединении полиорганной недостаточности (респираторный дистресс-синдром взрослых, гипотензия, нарушения сердечного ритма, гепаторенальный синдром) и развитием септических осложнений. При динамическом осмотре отмечается уменьшение размеров печени.

Лабораторное исследование выявляет тяжелую коагулопатию, лейкоцитоз, гипонатриемию, гипокалиемию, гипогликемию. Уровни билирубина и трансаминаз значительно повышены. При повторных исследованиях трансаминазы могут снижаться до нормы, несмотря на прогрессирование заболевания.

Биопсия печени проводится редко из-за тяжелой коагулопатии. При аутопсии выявляются массивные участки некроза (вовлечение всего ацинуса), коллапс ретикулярной стромы.

Летальность при этой форме течения ОВГ около 60%. Основные причины смерти: отек мозга, массивное желудочно-кишечное кровотечение, отек легких.

Холестатический гепатит. Наиболее часто развивается при инфекции HAV. Характерным клиническим симптомом выступает выраженная желтуха, которая сохраняется в течение 2-5 мес. и сопровождается кожным зудом и лихорадкой. У части больных отмечается длительный период отсутствия аппетита и диарея.

Характерно значительное увеличение билирубина (до 20 раз) и ЩФ. Уровни трансаминаз увеличиваются умеренно, и могут нормализоваться на фоне сохраняющегося холестаза.

Гистологическое исследование выявляет дегенерацию гепатоцитов и воспалительную инфильтрацию, такую же как и при самоограничивающемся течении гепатита. Обнаруживается большое количество желчных тромбов в расширенных желчных канальцах, накопление билирубиновых гранул в гепатоцитах и их псевдогландулярная трансформация. Прогноз этой формы течения гепатита обычно благоприятный.

Рецидивирующий гепатит. Основной этиологический фактор - HAV. На фоне или после выздоровления повторно появляются клинико-лабораторные признаки острого периода. Гистологические проявления соответствуют таковым при самоограничивающемся течении. Заболевание заканчивается выздоровлением.


*• 3.1. Острый вирусный гепатит А • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

3.1. Острый вирусный гепатит А

Возбудитель. HAV – РНК-содержащий вирус из группы Picornaviridae (подкласс Hepatovirus), не имеющий оболочки, диаметром 27-28 нм, с кубической симметрией (рис. 3.2). Белки капсида образуют 60 центромер. Одноцепочечная линейная молекула РНК кодирует структуру белков капсида, протеаз Р2, Р3 и РНК- полимеразы. Идентифицирован один серотип и несколько генотипов HAV.

Рис. 3.2. Схематическое изображение строения вируса гепатита А

Эпидемиология. Источником заражения является больной ОВГ А. Вирус выделяется в течение одной-двух недель преджелтушного и, по меньшей мере, одной недели желтушного периода. HAV обладает устойчивостью во внешней среде.

Механизм передачи инфекции - преимущественно фекально-оральный. Вклад парентерального (при переливании крови инфицированного донора) и полового пути (у гомосексуалистов, рассматриваемый как фекально-оральный) в общее число случаев заражения небольшой. Нельзя полностью исключить возможность воздушно-капельной передачи. Вертикальная передача вируса (от матери плоду) не установлена.

Восприимчивость к инфекции высокая. Уровень заболеваемости значительно отличается в разных регионах. В странах Восточной Европы он составляет в среднем 250 случаев на 100.000 населения в год. В северных широтах выражена сезонность заболеваемости с нарастанием в осенне-зимний период. ОВГ А регистрируется спорадически, в виде вспышек, или в виде эпидемий. Эпидемии наблюдаются в развивающихся странах с 4-5 летней периодичностью.

Основные факторы риска развития ОВГ А: перенаселенность в условиях несоблюдения правил гигиены, поездки за рубеж, контакты с больным в быту, гомосексуальные контакты, контакты с детьми из детских садов, наркомания.

Инкубационный период длится в среднем 30 дней (15-50 дней).

Патогенез. Из желудочно-кишечного тракта вирус попадает в печень. Вирионы реплицируются в цитоплазме гепатоцита и выделяются в желчь (рис. 3.3).

Рис. 3.3. Репликация HAV в клетках печени

Лизис гепатоцитов опосредован иммунным ответом на инфекцию при участии цитотоксических Т-лимфоцитов и/или механизма антителозависимой клеточно-опосредованной цитотоксичности. Предполагается, что HAV не обладает значительной прямой цитопатогенностью.

Клиническая картина. Субклиническое течение, часто под маской острого гастроэнтерита, наблюдается особенно часто у детей (до 90% случаев). У взрослых ОВГ А обычно протекает в манифестной форме. В продромальном периоде возможно появление лихорадки (до 39°С). С появлением желтухи характерно улучшение самочувствия. В острый период может наблюдаться кореподобная или сходная с крапивницей кожная сыпь. В целом, частота внепеченочных проявлений существенно ниже, чем при ОВГ В или С. В фазе реконвалесценции у незначительного числа больных появляется преходящий асцит, не являющийся неблагоприятным прогностическим признаком, а также преходящая протеинурия и гематурия. Происхождение этих симптомов не установлено.

Для ОВГ А наиболее характерно развитие холестатических форм с мучительным кожным зудом. Чаще, чем при других ОВГ, наблюдаются рецидивы, особенно в детском возрасте. Они развиваются спустя 30-90 дней от начала болезни, что связано, как предполагается, с повторным заражением или реактивацией первичной инфекции. Картина рецидива напоминает первую атаку, с повторным выделением вируса. Рецидивы заканчиваются выздоровлением, изредка сопровождаются артритом, васкулитом, криоглобулинемией. Предсказать развитие рецидива можно по отсутствию тенденции к снижению уровня АЛТ.

Серологическая диагностика (рис. 3.4). В крови, кале, дуоденальном содержимом в острый период может быть обнаружен HAAg с использованием реакции иммунофлюоресценции, метода фиксации комплемента, радиоиммунного метода или ELISA. Однако в клинической практике эти методики не нашли широкого применения.

выраженность изменений
"общие" симптомы
желтуха
повышение уровня трансаминаз
выделение HAV с калом
и его присутствие в крови
при рецидиве
Ig M анти-HAV
Ig G анти-HAV
недели
продром
инфицирование
Показатели острой инфекции:

наличие Ig M анти-
HAV
в диагностическом
титре;
обнаружение HA-Ag в кале
(в широкой практике не используется)
Признаки выздоровления:

появление Ig G анти-HAV,
исчезновение Ig M анти-HAV

Рис. 3.4. Изменения серологических показателей при ОВГ А

Высокоспецифичные для ОВГ А анти-HAV класса IgM обнаруживаются в сыворотке на протяжении всей острой фазы болезни и в течение следующих 3-6 мес. (до года в низком титре). Анти-HAV класса IgG, по всей вероятности, обеспечивают стойкий иммунитет и сохраняются в течение всей жизни.

Течение и прогноз. Длительность заболевания в среднем составляет 6нед. Как правило, больные выздоравливают без специального лечения. Вероятность летального исхода не превышает 0,001%. Хронизация инфекции не наблюдается. Функция и гистологическая картина печени обычно нормализуется в течение 6мес.

Среди осложнений описано развитие мезангиопролиферативного гломерулонефрита с нефротическим синдромом. Имеются отдельные данные о пусковой роли ОВГ А в патогенезе аутоиммунного гепатита I типа у лиц с нарушением функции Т-супрессоров.

Профилактика. Неспецифические методы профилактики включают изоляцию больных и контактировавших с ними лиц на протяжении двух последних недель преджелтушного и одной недели желтушного периода, дезинфекцию предметов пользования больного, мытье рук, соответствующую кулинарную обработку пищи в течение всего срока болезни.

Иммунопрофилактика. Профилактические меры до контакта с больным (“отсроченный эффект”). Инактивированная HAV- вакцина. Вакцинация проводится в областях с низким и средним уровнем заболеваемости лицам, входящим в группы риска: выезжающим в эндемичные районы; пациентам, часто прибегающим к инъекциям лекарств; детям и молодым людям, проживающим в условиях скученности; военнослужащим; пациентам с хроническими заболеваниями печени; работникам лабораторий, контактирующим с HAV; гомосексуалистам; иногда - работникам детских учреждений и пищевой промышленности.

Режим введения: взрослым старше 19 лет - два введения по 1440 Elisa Units (EU) с перерывом в 6-12 мес. Детям старше 2 лет вакцинация осуществляется по трехэтапному режиму - 360 EU c перерывом в 1 и 6-12 мес. или по двухэтапному режиму - 720 EU с перерывом в 6-12 мес. Однократная вакцинация обеспечивает иммунитет в течение одного года, повторная (“усиливающая”) в течение 5-10 лет. Профилактическая эффективность - 95-100%. Иммуногенность: почти у 100% здоровых вакцина пациентов вызывает продукцию анти-HAV (у 85% пациентов в течение 15 дней). Переносимость хорошая. Нет опасности заражения других лиц после вакцинации.

Живая аттенуированная вакцина служит эффективным способом профилактики ОВГ А. Однако она еще не нашла широкого применения.

Профилактические меры после контакта с больным (“немедленный эффект”). Пассивная иммунизация сывороточным иммуноглобулином. Показания: внутрисемейные и близкие контакты с больным ОВГ А (иммунизируются в т.ч. грудные дети). Не применяется при случайных спорадических контактах вне дома. Иммунизация больших групп оправдана при реальной опасности эпидемий.

Режим иммунизации: 0,02 мл/кг вводятся в дельтовидную мышцу не позднее 14 дней после контакта с больным. Может также использоваться для быстрой иммунизации лиц, выезжающих в эндемичные районы, в дозе 0,06 мл/кг (предварительно желательно определить анти-HAV). При сохранении напряженной эпидемиологической обстановки возможна повторная иммунизация.

Эффективность - 100% в предупреждении клинически манифестных форм ОВГ А при введении до контакта и 80-90% - при введении в пределах 6 дней после контакта. Переносимость хорошая.

Возможно одновременное применение активной и пассивной иммунизации с контралатеральным введением (при выезде в эндемичные районы), а также одновременная активная вакцинация против гепатитов А и В.


*• 3.2. Острый вирусный гепатит В • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

3.2. Острый вирусный гепатит В

Возбудитель. HBV (частица Дейна) - ДНК-содержащий вирус из семейства Hepadnaviridae, диаметром 42 нм. Липопротеидная оболочка содержит поверхностный антиген HBsAg (австралийский антиген), открытый Бламбергом в 1965г. В частицах HBsAg определяются три белковых домена (Pre-S1, Pre-S2, S), липидный и углеводный компонент, а также рецептор полимеризованного альбумина рАR (рис. 3.5).

*Примечание.
Структура HBs-Ag кодируется геном S.
Структура HBcor-Ag кодируется геном C.
Pre-S-ген кодирует рецептор полиальбумина
Pre-S1-регион
поверхностного антигена
Pre-S2-регион
поверхностного
антигена
S-компонент
поверхностного
антигена

Рис. 3.5. Структура вируса гепатита B

Гепатоциты имеют рецептор для полиальбумина, предполагается, что с помощью рАR HBV проникает в клетку. Существует один главный серотип и генетически устойчивые подтипы HBsAg, определяемые набором антигенных детерминант его поверхности: adw, adr, ayw, ayr. В структуру нуклеокапсида (ядерного антигена - HBcAg) входят: субъединица HBeAg, ДНК-полимераза (обратная транскриптаза), протеинкиназа и ДНК. Молекула ДНК (HBV DNA) частично однонитчатая, кольцевой конфигурации.

HBeAg образуется в процессе превращения белка Pre-core в структурный белок core и выделяется за пределы клетки (служит маркером репликации вируса).

Важные функции выполняют полипептидные Pre-S домены (регионы) HBsAg. Pre-S1 регион HBsAg “распознается” рецепторами гепатоцита. Его содержание в крови служит отражением репликации вируса. К Pre-S1 вырабатываются вируснейтрализующие антитела, нарушение их синтеза способствует хронизации инфекции. Предполагается, что антитела к Pre-S2 также имеют значение для элиминации вируса.

Эпидемиология и факторы риска. Инфицированность населения некоторых стран достигает 15-30% (наибольший уровень отмечается в странах Юго-Восточной Азии и в Южной Африке). Для заражения достаточно минимальных количеств крови или биологических жидкостей организма, содержащих HBV. Вирус высокоустойчив во внешней среде, в том числе к высушиванию и замораживанию.

Пути передачи HBV: парентеральный - переливание крови, инвазивные исследования, гемодиализ; нарушение целостности кожи и слизистых (татуировки, акупунктура, пользование общими зубными щетками); половой, вертикальный, перинатальный. В последние годы возросло значение полового пути. У 25% пациентов не удается установить источник заражения.

В группы риска входят: наркоманы, проститутки, гомосексуалисты, пациенты отделений гемодиализа, пациенты, нуждающиеся в повторных трансфузиях крови или ее компонентов, медицинские работники, члены семьи носителя HBV, пациенты с хроническими заболеваниями кожи. При развитии ОВГ В в первом и втором триместрах беременности вероятность заражения плода небольшая, в третьем триместре инфицирование почти закономерно, особенно при наличии HBeAg у матери.

Инкубационный период длится в среднем 60-90 дней (15-180 дней).

Патогенез. HBV оказывает прямое токсическое действие на клетки печени, которое сочетается с иммунно-опосредованным повреждением их мембран. Сердцевина вируса формируется в ядре гепатоцита, компоненты оболочки – в цитоплазме. HBV, кроме того, реплицируется в клетках системы мононуклеарных фагоцитов. В острую фазу инфекции в кровоток выделяются “полные” вирусные частицы и множество “пустых” оболочек. Внепеченочные проявления инфекции (кожная сыпь, артралгии, хронический мембранозный гломерулонефрит, узелковый артериит, миокардит, синдром Гийена-Барре, эссенциальная смешанная криоглобулинемия) представляют собой иммуннокомплексные синдромы. Предполагается, что их развитие обусловлено также изменением функций мононуклеарных фагоцитов.

Клиническая картина. В продромальной фазе нередко наблюдается синдром, “подобный сывороточной болезни”, может сохраняться длительно. Течение ОВГ В вариабельно. В целом, он протекает тяжелее и более длительно, чем ОВГ А. Продолжительность самоограничивающейся формы обычно не превышает 4 мес. (желтуха сохраняется около 4 недель). Рецидивы и холестатические варианты встречаются редко.

Риск развития фульминантного гепатита при острой инфекции HBV -около 1%. При выраженной желтухе, инфицировании мутантным вирусом, а также суперинфекции HAV, HDV, HCV он повышается.

Серологическая диагностика (рис. 3.6). HBsAg - свидетельство присутствия HBV в организме - определяется в крови в сроки от двух недель до двух месяцев до появления симптоматики и сохраняется от нескольких дней до 2-3 мес (если не происходит элиминация вируса - дольше).

Показатели острой
инфекции:

наличие HBs-Ag и
Ig M анти-HBcor
Признаки выздоровления:

исчезновение HBs-Ag,
исчезновение Ig M анти-HBcor,
появление Ig G анти-HBcor,
появление анти-HBs.
выраженность изменений
"общие" симптомы
желтуха
повышение уровня трансаминаз
HBe-Ag
Ig M анти-HBcor
Ig G анти-HBcor
недели
продром
инкубация
желтушный
период
инфицирование

Рис. 3.6. Динамика серологических показателей при ОВГ B

Вируснейтрализующие анти-HBs сменяют HBsAg и свидетельствуют о формировании относительного или абсолютного иммунитета. У 10-20% больных сероконверсия не наступает.

HBeAg – маркер активной репликации – выявляется при ОВГ еще до развития синдрома цитолиза. Его определение не обязательно при рутинном обследовании.

Анти-HBe - свидетельство низкой контагиозности больного, их появление с одновременным исчезновением HBeAg (сероконверсия) предшествует выздоровлению.

HBcAg выявляется только в ткани печени методом оптической флюоресценции.

Продукция анти-HBc индуцируется случайным освобождением HBcAg в кровь. Анти-НВс класса IgM служат показателем острой инфекции, появляются одновременно с манифестацией болезни и сохраняются до года. После элиминации вируса еще в течение нескольких лет определяются анти-HBc класса IgG (не несут защитной функции). У носителей они фиксируются постоянно.

HBV DNA - самый чувствительный показатель репликации, выявляется методом полимеразной цепной реакции (ПЦР) в сыворотке крови и ткани печени.

Диагноз базируется на выявлении в крови HBsAg и IgM анти-НВс. На схеме 3.1 представлен алгоритм диагностики при нестандартных серологических показателях (диагностика “по сероконверсии).

HBs-Ag
не выявлен
IgM-анти-HB core
выявлены
У пациента ОВГ B
с подпороговым уровнем HBs-Ag
Пациент перенес ОВГ B в течение года с элиминацией HBV
определить анти-HBs
анти-HBs не выявлены
анти-HBs выявлены
ОВГ B
состояние после перенесенного ОВГ B

Схема 3.1. Алгоритм диагностики "по сероконверсии"

При фульминантном гепатите отмечается очень быстрая сероконверсия (исчезновение маркеров репликации и нарастание титров антител). Диагноз ОВГ В основывается на обнаружении IgM анти-HBc.

При заражении мутантным типом HBV с изменением генетического кода в Pre-core локусе, и нарушением секреции HBeAg, наблюдается большая частота тяжелых форм ОВГ В и фульминантного гепатита. HBeAg, как критерий репликации, не выявляется. При инфекции HBV, мутантному по гену S, может отсутствовать HBsAg в крови.

Отдаленные последствия. Присутствие HBsAg в крови в течение 6 мес. после начала ОВГ В указывает на формирование персистенции вируса, которая развивается у мужчин в 6 раз чаще, чем у женщин. Неполная элиминация вируса происходит у 90-98% новорожденных, 50% детей младшего возраста и 5-10% здоровых взрослых. Отмечена более частая хронизация инфекции при безжелтушных формах ОВГ.

Персистенция HBV может протекать в виде бессимптомного носительства с нормальной гистологической картиной печени или неспецифическими изменениями, хронического гепатита, цирроза, гепатоцеллюлярной карциномы, и сопровождаться проявлениями иммунокомплексной патологии.

Иммунопрофилактика. Профилактические меры до контакта с больным (“отсроченный эффект”). Самым эффективным методом является вакцинация.

Рекомбинантная дрожжевая вакцина содержит HBsAg в качестве иммуногена. Эффективность: в 85-95% случаев предотвращает инфекцию HBV или клинически манифестный гепатит В.

Рекомендуется вакцинировать: детей младшего возраста; подростков 11-12 лет, ранее не вакцинированных; пациентов, входящих в группы риска. У последних обязательно исследование маркеров HBV. Для вакцинации отбираются лица с отсутствием HBsAg и анти-HBc.

Режим дозирования: инъекция в дельтовидную мышцу 10-20 мкг белка HBsAg для взрослых и 2,5-5-10 мкг для детей. Введение проводится в три этапа с интервалом в 1 и 6 месяцев. Переносимость хорошая.

Длительность защитного действия вакцинации и продолжительность “иммунной памяти” не установлена. Титр анти-HBs определяют спустя 1-3 мес. после окончания основного курса вакцинации (рис. 3.7). При сохранении высокого риска заражения проводят ревакцинацию каждые 5-7 лет.

.Рис. 3.7. Антителопродукция через 1-3 месяца после окончания основного курса вакцинации против гепатита В (по ш. Шерлок, Дж. Дули, 1997 г.)

Исследуется лечебная эффективность применения вакцины у пациентов с хронической инфекцией HBV.

Профилактические меры после контакта с больным (“немедленный эффект”). Включают сочетанное применение вакцины и иммуноглобулина против гепатита В (препарата сывороточного иммуноглобулина с повышенным титром анти-HBs). Защитный эффект комбинации превышает 95%. Показания: половой контакт с больным ОВГ В; контакт с HBsAg положительной кровью; дети, рожденные от матерей с HBsAg.

Режим дозирования: для новорожденных - иммуноглобулин в дозе 0,5 мл в переднебоковую часть бедра и вакцина в дозе 5-10 мкг контралатерально, в течение 12 часов после рождения. Второй и третий этапы вакцинации проводятся с интервалом в 1 и 6 мес; для взрослых - иммуноглобулин в дозе 0,04- 0,07 мл/кг в дельтовидную мышцу. Одномоментно или в течение ближайших дней - первый этап вакцинации (контралатеральная инъекция) – 100-20мкг вакцины. Второе и третье введение вакцины – с интервалом в 1 и 6 мес.


*• 3.3. Острый вирусный гепатит С • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

3.3. Острый вирусный гепатит С

Возбудитель. HCV - вирус диаметром 55 нм, покрытый оболочкой. Сердцевина диаметром 33 нм содержит одноцепочечную молекулу РНК. HCV относится к классу Flaviviridae, но отличается от других его представителей. К структурным белкам относится белок нуклеокапсида и гликопротеиды оболочки (Е1 и Е2/NS1), к которым вырабатываются нейтрализующие антитела. Неструктурные белки NS2-NS5B участвуют в репликации вируса.

Участки генома, кодирующие белки Е1 и Е2/NS1, подвержены высокой частоте мутаций, что обусловливает изменчивость генотипов HCV и возможность одновременного инфицирования разными типами вируса.

Эпидемиология и факторы риска. Инфекция HCV широко распространена по всему миру, серопозитивность населения по анти-HCV в развитых стран составляет около 1,9%. В крови и биологических жидкостях HCV содержится в очень малой концентрации. Наиболее значимы пути заражения, при которых происходит массивная передача возбудителя: переливание крови и ее продуктов (70% случаев посттрансфузионного гепатита), инъекции, гемодиализ, трансплантация органов. Роль полового, вертикального и перинатального путей заражения несущественна. В 40% случаев не удается установить путь заражения.

Инкубационный период составляет в среднем 50 дней (15-160 дней).

Патогенез. В качестве основных механизмов повреждения печени при HCV инфекции рассматривается прямое цитотоксическое действие вируса и иммуно-опосредованное повреждение гепатоцитов. Вирус реплицируется также в клетках системы мононуклеарных фагоцитов.

Клиническая картина. Развитие желтухи наблюдается только в 25% случаев. Уровень трансаминаз повышается умеренно (до 15 раз). Нередко наблюдаются генерализованные внепеченочные проявления: кожный васкулит, синдром Шегрена, смешанная криоглобулинемия, мембранозно-пролиферативный гломерулонефрит и др.

Серологическая диагностика (рис. 3.8). HCVRNA – самый ранний маркер репликации вируса, определяемый методом ПЦР спустя несколько недель после заражения (не используется в качестве рутинного метода диагностики).

выраженность изменений
"общие" симптомы
желтуха
Показатели острой фазы:

наличие положительной
ПЦР при
диагностике ОВГ;
наличие или
появление
анти-HCV
'
Признаки выздоровления:

отрицательная ПЦР
(у малого числа больных);
анти-HCV продолжают определяться
повышение уровня трансаминаз
у 60%
больных
анти-HCV
реконвалесценция

Рис. 3.8. Динамика серологических показателей при ОВГ С

Для выявления анти-HCV к HCV - антигенам применяется иммуноферментный анализ. В настоящее время используются тест-системы третьего поколения ELISA-3. Подтверждающим методом является рекомбинантный иммуноблотинг (RIBA). Анти-HCV определяются у 60% больных в острой фазе. У 35% они появляются спустя 3-6мес после инфицирования (в разгар болезни наблюдается феномен “серологического окна”). У 5% инфицированных лиц анти-HCV не выявляются. При полном излечении или формировании носительства анти-HCV сохраняются длительное время. Антитела могут отсутствовать у пациентов, получающих иммунодепрессанты.

Разрабатываются методики обнаружения IgM анти-HCV.

Течение и прогноз. Инфекция в 85% случаев приобретает хроническое течение. Отрицательный результат теста на HCV RNA и отсутствие отклонений в функциональных печеночных пробах не являются свидетельством полной элиминации вируса.

Иммунопрофилактика. Вакцина против гепатита С находится в стадии разработки. Ее создание связано со значительными трудностями ввиду высокой гетерогенности генома HCV и отсутствия доказательств выработки вируснейтрализующих антител в ответ на ее введение.


*• 3.4. Острый вирусный гепатит В+D • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

3.4. Острый вирусный гепатит В+D

Этиология. HDV – неполный РНК-содержащий вирус, для экспрессии и проявления патогенности которого (но не для репликации) требуется хелперная функция HBV (рис. 3.9). Оболочка, состоящая из HBsAg, создает гепатотропность вируса (домены Pre-S1 и Pre-S2 представлены в небольшом количестве). Антигенный ядерный фосфолипопротеин HDAg связан с РНК. Выделен один серотип и три генотипа HDV. Репликация происходит только в гепатоцитах.

Рис. 3.9. Структура вируса HDV (core-подобная структура «дельта-агента», покрытая HBs-Ag)

Эпидемиология. Распространенность вирусоносительства, пути передачи инфекции HBV и HDV а также группы риска сходны. Перинатальное заражение HDV нечасто. Эндемичными районами по HDV являются: страны Средиземноморья, Балканского полуострова, Тайвань и юг Индии, некоторые районы Африки, Ближний Восток, бассейн Амазонки. Одновременное заражение HBV и HDV (коинфекция) или суперинфекция HDV на фоне инфекции HBV приводит к развитию ОВГ B+D (преимущественно в виде вспышек).

Инкубационный период при коинфекции такой же, как при ОВГ В,при суперинфекции он составляет 4-7 недель.

Клиническая картина. Течение коинфекции обычно самоограничивающееся. Продромальный период короткий, сопровождается лихорадкой, болями в области печени, артралгиями. В желтушном периоде выражен астено-вегетативный и болевой синдром. Пик повторного обострения развивается на 15-32-ой день болезни (активность АСТ превышает активность АЛТ).

Для суперинфекции характерно острое начало с лихорадкой, болевым синдромом, нарастанием признаков декомпенсации хронического заболевания печени, развитием отечно-асцитического синдрома. На фоне суперинфекции фульминантный гепатит развивается значительно чаще, чем при коинфекции.

Серологическая диагностика (рис. 3.11 и 3.12). Наиболее широко для диагностики HDV инфекции у HBsAg позитивных лиц используется обнаружение анти-HDV класса IgM на ранних этапах болезни анти-HDV класса IgG на более поздних этапах.

выраженность желтухи
персистенция
HBV+HDV
уровень трансаминаз
недели от развития желтухи
инфицирование HDV
носителя HBV

Рис. 3.11. Серологическая диагностика суперинфекции HDV

Белковая детерминанта, с которой свзязываются
вирус-нейтрализующие антитела

Рис. 3.12. Схематичное изображение строения HEV

Показателем острой инфекции является также обнаружение HDAg и/или HDV RNA в печени и сыворотке крови. Однако эти тесты не используются широко в клинической практике.

HDV подавляет репликацию HBV, поэтому в крови больных не обнаруживаются HBeAg и HBV DNA, титр HBsAg может существенно снижаться.

Признаки выздоровления: исчезновение HDV RNA, HDAg, IgM анти-HDV.

Прогноз. Нет доказательств, что при коинфекции увеличивается частота развития носительства HBV. Суперинфекция примерно в 68% случаев приводит к персистенции HBV+HDV, с ускорением прогрессирования хронического заболевания печени, и может вызывать хронический гепатит у здоровых носителей HBV. Элиминация вируса происходит редко.

Иммунопрофилактика. Меры иммунопрофилактики заключаются в предупреждении инфицирования HBV.


*• 3.5. Острый вирусный гепатит Е • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

3.5. Острый вирусный гепатит Е

Возбудитель. HEV – РНК-содержащий вирус. В состав вирусной частицы входят структурные белки, РНК-полимераза, геликаза, цистеин-протеаза, метил-трансфераза (рис. 3.10). Выделен один серотип и несколько генотипов HEV. Репликация происходит только в гепатоцитах.

выраженность желтухи
уровень трансаминаз
"серологическое окно"
недели от развития желтухи
инфицирование

Рис. 3.10. Серологическая диагностика ко-инфекции HBV+HDV

Эпидемиология. Преобладает водный путь передачи инфекции. Возможно и парентеральное заражение (у наркоманов). HEV - самая частая причина спорадического гепатита у молодых людей в развивающихся странах. Районы, эндемичные по ОВГ Е: Дальний Восток, Юго-Восточная Азия, Индия, Центральная Америка. Эпидемические вспышки, как и отдельные случаи заболевания, регистрируются по всему миру. Постинфекционный иммунитет недостаточно напряженный, возможна реинфекция.

Инкубационный период составляет в среднем 40 дней (17-75 дней).

Клиническая картина. ОВГ Е преимущественно наблюдается в возрасте 20-40 лет, чаще болеют мужчины. Частота желтушных форм приближается к 100%, однако, у детей описаны субклинические формы. Уровень трансаминаз достигает пикового уже в первые часы болезни. Вирус реплицируется только в гепатоцитах, и внепеченочные проявления не характерны. У беременных в третьем триместре наблюдается высокая частота развития фульминантного гепатита - 20-25%.

Серологическая диагностика. Признаками ОВГ Е является обнаружение анти-HEV IgM в крови и/или HEV RNA в кале. HEV RNA начинает определяться в конце инкубационного периода и сохраняется в течение острой фазы болезни.

IgM анти-HEV определяются в течение 6-24 недель после начала болезни. IgG анти-HEV обнаруживаются через 2 недели от начала болезни и сохраняются до 20 месяцев.

Все вышеперечисленные серологические тесты еще не доступны для широкого клинического применения.

Течение и прогноз. Клиническая симптоматика разрешается в течение двух и более недель, длительное течение характерно для холестатических форм. Хроническое вирусоносительство не развивается. Общая смертность при ОВГ Е обусловлена фульминантным течением и составляет 1-2%, у беременных в третьем триместре – 25%.

Профилактика. Меры профилактики заключаются в соблюдении гигиенических правил, предотвращении загрязнения питьевых источников. Методы иммунизации пока не разработаны.


*• 3.6. Острый вирусный гепатит G • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

3.6. Острый вирусный гепатит G

Возбудитель. HGV (открыт в 1995г) – содержит РНК, кодирующую белок-предшественник, геликазу, две протеазы и РНК-зависимую РНК полимеразу. Относится к семейству Flaviviridae, сходен или, возможно является С-типом GB-вируса GBV-C, но отличен от HCV.

Эпидемиология. Механизм заражения - парентеральный (инъекции, переливание крови или продуктов крови). К группам повышенного риска заражения HGV относятся: наркоманы, больные гемофилией, медицинские работники. HGV выявляется у 10-20% больных хроническими гепатитами. Частота носительства в популяции около 1,7%. Вирус реплицируется в печени и в мононуклеарах. Выделяется со слюной.

Инкубационный период не установлен.

Клиническая картина. Течение обычно мягкое, уровень трансаминаз повышается умеренно. Могут развиваться холестатические формы со значительным нарастанием активности ЩФ и гамма-глутамилтранспептидазы. Внепеченочные проявления наблюдаются редко.

При развитии фульминантного гепатита симптоматика нарастает медленно, в течение 3-7 недель.

Серологическая диагностика. Диагноз ОВГ G подтверждается обнаружением HGV RNA в ПЦР в сыворотке крови. Серологические методики, основанные на обнаружении анти-HGV, пока не разработаны.

Течение и прогноз. Частота самоограничивающихся форм, а также риск развития острой печеночной недостаточности не установлены.

Инфекция часто приобретает хроническое течение, особенно у пациентов с фоновой патологией печени. Рассматривается вопрос о роли HGV в качестве самостоятельного этиологического фактора хронического гепатита.

Иммунопрофилактика. В настоящее время не разработана.


*• 3.7. Острый вирусный гепатит F(?) • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

3.7. Острый вирусный гепатит F(?)

HFV относится к ДНК-содержащим вирусам и является предполагаемым возбудителем ни-А, ни-Е гепатита с фекально-оральным механизмом передачи. Эти данные требуют дальнейшего подтверждения.

3.8. Дифференциальная диагностика ОВГ

Продромальный период. В этом периоде ОВГ необходимо дифференцировать с гриппом, нередко с острым аппендицитом, острым гастроэнтеритом. Увеличенная, болезненная печень, повышение уровня сывороточных трансаминаз, наличие билирубина в моче – наиболее важные отличительные признаки ОВГ.

Желтушная стадия и фульминантный гепатит. Необходимо исключать лекарственный или токсический гепатит (см. главу 8), ишемическую гепатопатию, аутоиммунный гепатит (см. главу 5), алкогольный гепатит (см. гл. 6), внепеченочный холестаз (см. главу 32), манифестацию болезни Вильсона (см. главу 17), состояния, сопровождающиеся гемолизом (в частности, гемолитико-уремический синдром).

Дифференциальная диагностика базируется на данных анамнеза, дополнительных (в том числе, серологических) исследований, УЗИ. В неясных случаях показана пункционная биопсия печени.

Фаза реконвалесценции. Функциональный характер отклонений в этой фазе необходимо дифференцировать от признаков хронического вирусного гепатита.

В период новорожденности и в младенческом возрасте. Необходимо исключать такие состояния как физиологическая желтуха новорожденных, галактоземия (см. главу 22), гипотиреоз, врожденные дефекты метаболизма билирубина (см. главу 22), дефицит альфа1-антитрипсина (см. главу 18), кисты, атрезия и другие аномалии развития желчных путей (см. главу 32).

О случаях ОВГ необходимо сообщать в санитарно- противоэпидемическую службу.


*• 3.9. Лечение • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

3.9. Лечение

Самоограничивающееся течение. Пациент может не нуждаться в госпитализации, если у него отсутствуют выраженная рвота, анорексия, приводящие к дегидратации и соблюдаются необходимые санитарно-противоэпидемические мероприятия.

Следует обеспечить достаточную калорийность пищи и прием жидкости. Нет необходимости придерживаться строгих диетических предписаний. В острую фазу болезни противопоказано употребление алкоголя. Целесообразно избегать интенсивных или длительных физических нагрузок. Степень активности определяется самочувствием пациента.

Специфических методов лекарственной терапии не разработано. В ряде случаев назначаются противорвотные средства, спазмолитики, анальгетики, при дегидратации - инфузионная терапия (растворы глюкозы). Кортикостероиды не показаны из-за повышения частоты хронизации инфекции. При выраженном холестатическом синдроме назначается урсодеоксихоловая кислота (урсосан) в дозе 10 мг/кг/сут в 3 приема во время еды.

Терапия интерфероном альфа (ИНФ-a ) при ОВГ В не показана.

Исследуется эффективность терапии ИНФ-a при ОВГ С для предупреждении хронизации инфекции. В настоящее время сразу после диагностики ОВГ С рекомендуется назначение ИНФ-a в дозе 3млн.ед. 3 раза в неделю в течение 3мес с последующим контролем HCV RNA, уровня трансаминаз. По такой же схеме может проводиться лечение при ОВГ G.

Фульминантный гепатит. Необходима срочная госпитализация больного, при возможности – в центры, где проводится трансплантация печени. В клинике устанавливается наблюдение за состоянием пациента, контролируется рН, содержание электролитов и глюкозы крови, мониторируется центральное венозное и внутричерепное давление. Проводятся мероприятия по поддержанию жизненно важных функций и лечению осложнений. В их комплекс включается назначение маннитола при прогрессирования отека мозга, антибиотиков (подавление кишечной микрофлоры, лечение инфекционных осложнений). При плохом прогнозе больного готовят к трансплантации печени.

Холестатический гепатит. Для уменьшения выраженности кожного зуда и ускорения разрешения холестаза проводятся короткие курсы лечения преднизолоном – в суточной дозе 30 мг в течение 3 недель или лечение урсодеоксихолевой кислотой (урсосаном). Урсосан назначается в дозе 10 мг/кг/сут в 3 приема вместе с пищей, длительность курса до разрешения холестаза. Возможно назначение холестирамина, антигистаминных средств.

Рецидивирующий гепатит. Рекомендации по лечению этой формы течения гепатита аналогичны рекомендациям при самоограничивающемся течении.


*• Глава 4. Хронический вирусный гепатит • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

Глава 4
Хронический вирусный гепатит
М.В. Маевская, Ю.В. Тельных, В.Б. Золотаревский.

Хронический вирусный гепатит (ХВГ) - это одна из важнейших клинических проблем во всем мире. Он вызывается вирусами с парентеральным путем передачи: В, С и Д. Роль вируса гепатита G в этом процессе изучается. Каждая форма ХГ имеет особенности эпидемиологии, клинического течения и лечебной тактики, поэтому они рассматриваются по отдельности.

Определение. Хронический гепатит (ХГ) - хроническое воспаление в печени, продолжающееся без тенденции к улучшению на протяжении не менее 6 месяцев после первоначального выявления и/или возникновения болезни. Вирусный гепатит считается хроническим, если инфекция персистирует более 6 месяцев, так как иммунная система организма не может с ней справиться.


*• 4.1. Хронический гепатит В (ХГ В) • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

4.1. Хронический гепатит В (ХГ В)

Особенности структуры и репликации вируса гепатита В описаны в главе 3.

Эпидемиология. Примерно 5% населения Земли – это хронические носители HBV. Распространенность этого вируса широко варьирует в различных отделах земного шара и составляет от 8% до 15% на Дальнем, Среднем Востоке и в Африке и только 0,2% - 1% - в Западной Европе и США (рис.4.1). Россия относится к странам со средней степенью распространенности HBV инфекции (~7%). Заболеваемость гепатитом В в России растет: в 1991 г. она составляла 17.9 на 100 тыс. населения, а к 1999 г. увеличилась до 43.5 на 100 тыс. населения. Параллельно увеличивается частота носительства HBV инфекции: с 2.1. на 100 тыс. в 1992 г. до 82.0 на 100 тыс. в 1999г. В эпидемический процесс интенсивно вовлекаются люди молодого возраста (15 - 30 лет), на долю которых приходится около 90% от общего количества заболевших этой инфекцией. Объяснить такой возрастной состав могут доминирующие пути передачи HBV инфекции в настоящее время: внутривенная наркомания и половой путь. В 1999 г. половым путем заразилось 51.5%, при внутривенном введении наркотиков – 30.1% лиц. Молодые люди в возрасте до 30 лет по данным формы Госстатучета №2 составляют 80% умерших от гепатита В. 42% летальных исходов обусловлено одновременным инфицированием HBV, HCV и HDV. Следует отметить, что удельный вес внутрибольничной заболеваемости HBV-инфекцией в структуре общей заболеваемости населения ежегодно снижается: от 34.1% в 1993г. до 3.3% в 1999г.

Рис. 4.1. Географическое распределение хронических носителей HBC-инфекции

Пути передачи HBV и группы риска инфицирования описаны в главе 3.

Риск хронизации острого гепатита В напрямую связан с возрастом пациента в момент инфицирования. У взрослых с нормальной иммунной системой ХГВ развивается менее, чем в 5% случаев. Среди детей, инфицированных в возрасте от 1 до 5 лет, хронический процесс возникает в 30% случаев, для новорожденных эта цифра возрастает до 90%. Приблизительно у 0,1 – 0,5% больных с острым гепатитом В развивается фульминантная печеночная недостаточность, смертность от которой без трансплантации печени составляет 80%.

Течение HBV инфекции. Естественное течение HBV-инфекции определяется взаимоотношениями вируса и иммунного ответа организма. Дополнительное значение имеет возраст пациента в момент его инфицирования. Прогрессированию заболевания могут способствовать пол (см. ниже), употребление алкоголя и сочетание HBV с другими вирусами гепатитов.

В целом, хроническая HBV инфекция разделяется на две фазы: ранняя репликативная фаза с острым процессом в печени и поздняя нерепликативная фаза с ремиссией заболевания (рис. 4.2).

Рис. 4.2. Естественное течение хронической HBV-инфекции

Для детей, инфицированных внутриутробно, выделяют дополнительную фазу - иммунной толерантности, при которой репликация вируса не сопровождается какими-либо симптомами заболевания.

У внутриутробно инфицированных больных первая фаза инфекции характеризуется высоким уровнем репликации HBV (наличие HBeAg и HBV DNA в сыворотке крови) без клинических признаков болезни, с нормальным уровнем АЛТ и минимальными изменениями при биопсии печени. Это объясняется иммунной толерантностью организма к HBV, причины которой окончательно не известны.

Переход ко второй фазе (иммунного клиренса) у этих больных происходит в возрасте от 15 до 35 лет. Данный процесс сопровождается спонтанным клиренсом HBeAg, средняя частота которого составляет 10% -20% в год (рис. 4.2, б). Иммунный клиренс может протекать бессимптомно, или сопровождаться клиническими признаками ОГВ. Иногда в этот период появляются антитела класса IgM к HBcAg, что может быть причиной неправильной диагностики ОГВ у ранее нераспознанных носителей инфекции. Такие обострения заболевания приблизительно в 2,5% случаев приводят к его декомпенсации или фульминантной печеночной недостаточности. Предполагается, что пусковым фактором иммунного клиренса инфекции является увеличение вирусной нагрузки или изменения в презентации вирусных антигенов иммунокомпетентным клеткам.

Клинические обострения не всегда сопровождаются сероконверсией HBeAg и исчезновением HBV DNA. Недостаточный иммунный ответ в некоторых случаях приводит к прекращению иммунного клиренса инфекции, в результате чего формируется хроническое рецидивирующее заболевание. Повторные эпизоды некровоспалительной активности могут приводить к формированию цирроза печени и повышать риск развития гепатоцеллюлярной карциномы (ГЦК). Рецидивирующее течение заболевания чаще встречается у мужчин, чем у женщин. Причина этого факта не ясна.

Инфицированные во взрослом возрасте пациенты чаще имеют следующий тип течения хронической инфекции (рис. 4.2, а): во время первой репликативной фазы имеются клинические признаки заболевания, повышение уровня АЛТ и наличие HBeAg и HBV DNA в сыворотке крови; при гистологическом исследовании ткани печени - картина хронического гепатита. Частота спонтанной сероконверсии HBeAg также составляет в среднем 10 – 20% в год. Однако, рецидивы обострений значительно реже сопровождаются сероконвесией HBeAg в anti-HBe.

Во время третьей фазы заболевания у перинатально инфицированных и второй фазы у инфицированных взрослых происходит сероконверсия, т.е. пациенты становятся HBeAg-негативными и у них появляются anti-HBe. В этот период заболевание входит в фазу ремиссии, хотя в сыворотке крови может сохраняться и циркулировать HBsAg. Частота отсроченного клиренса HBsAg в среднем составляет 0,5 – 2% в год.

В целом, при заражении HBV последовательность событий такова: из числа всех инфицированных лиц приблизительно 70% - 80% становятся бессимптомными носителями, у 10 – 30% формируется хронический гепатит; самостоятельное разрешение хронической HBV инфекции также возможно. За 10 – 50 лет существования хронического гепатита у пациента может сформироваться цирроз печени, что служит фоном для развития ГЦК. Риск развития ГЦК составляет, в среднем, 4% в год у больных с ЦП (рис. 4.3).

Рис. 4.3. Течение гепатита B

Клиническая картина. В странах с низкой и средней частотой распространенности HBV инфекции приблизительно 1/3 –1/2 больных ХГВ в прошлом переносят клинически манифестный ОГВ, который постепенно прогрессирует в хроническую форму. Оставшиеся пациенты, а также лица с ХГВ, проживающие в эндемичных для этой инфекции зонах, часто не имеют анамнестических указаний на острую фазу инфекции.

В эндемичных районах основной путь заражения HBV – вертикальный: от инфицированной матери к ребенку. В результате в таких регионах у 9 человек из 10 от всех инфицированных к моменту достижения ими взрослого состояния уже имеется хроническая инфекция.

Специфических симптомов хронической HBV инфекции не существует (табл. 4.1). У большинства больных вообще отсутствуют какие-либо клинические признаки заболевания.

Таблица 4.1. Симптомы HBV инфекции (большинство пациентов с ХГВ не имеют никаких клинических симптомов заболевания)

Острый гепатит В | Хронический гепатит В
Утомляемость или гриппоподобный синдром | Симптомы, аналогичные ОГВ
Тошнота, эпигастральная боль | Мышечные и суставные боли
Диарея | Слабость
Кожная сыпь | Симптомы и стигмы цирроза печени
Желтуха | Симптомы и стигмы рака печени
Темная моча, светлый кал |

Основной симптом хронического гепатита – немотивированная слабость или недомогание. Иногда пациенты ощущают боль или дискомфорт в правом верхнем отделе живота или эпигастральной области. ХГВ в фазе репликации HBV по своему течению может походить на острый гепатит В. В таких случаях больные ощущают утомляемость, отсутствие аппетита, тошноту, появляется желтуха. Иногда развивается печеночная декомпенсация.

При физикальном осмотре можно не обнаружить никаких специфических признаков или выявить стигмы хронического заболевания печени, например, пальмарную эритему, сосудистые звездочки или умеренную гепатомегалию. Для больных с циррозом печени характерна спленомегалия. Прогрессирование заболевания приводит к появлению осложнений цирроза печени в виде варикозного расширения вен пищевода и желудка с возможностью кровотечений из них, асцита, периферических отеков, энцефалопатии.

Внепеченочные проявления хронической HBV инфекции. Приблизительно у 10-20% больных встречаются внепеченочные проявления хронической HBV инфекции. Считается, что они вызываются циркулирующими иммунными комплексами, хотя их истинное происхождение окончательно не известно.

Сывороточная болезнь. Иногда начало острого гепатита В подобно сывороточной болезни с лихорадкой, артралгиями, артритами и кожной сыпью. При кожной и суставной манифестации болезни быстро присоединяется желтуха.

Нодозный периартериит. У 10 – 50% больных с нодозным периартериитом обнаруживается HBsAg. Иммунные комплексы, содержащие антигены и антитела к HBV рассматриваются в качестве триггера поражения сосудов. В патологический процесс могут вовлекаться крупные, средние и мелкие артерии с поражением сердечно-сосудистой системы (перикардит, артериальная гипертензия, сердечная недостаточность), почек (гематурия, протеинурия), гастроинтестинального тракта (васкулит мезентериальных сосудов с болями в животе), костно-мышечной системы (артралгии и артриты), нервной системы (мононевриты или поражения ЦНС), кожи (сыпь).

Гломерулонефрит. HBV-опосредованный гломерулонефрит чаще встречается у детей. Морфологически это мембранозная, мембранознопролиферативная формы или IgA-опосредованная нефропатия. При манифестации заболевания поражением почек изменения в печени редко бывают тяжелыми. Приблизительно у 30 – 60% детей с HBV опосредованным мембранозным гломерулонефритом развиваются спонтанные ремиссии. Лечение кортикостероидами, как правило, неэффективно и способствуют репликации HBV. Положительные результаты лечения интерфероном показаны в нескольких клинических исследованиях, но они значительно ниже у взрослых, чем у детей. Приблизительно у 30% больных заболевание может прогрессировать с развитием почечной недостаточности, в среднем,10% их них будут требовать постоянного гемодиализа.

Эссенциальная смешанная криоглобулинемия. Смешанная крио-

глобулинемия – системное заболевание с вовлечением в патологический процесс преимущественно мелких сосудов, проявляющееся гломерулонефритом, артритом и пурпурой. В криоглобулинах обнаруживают HBsAg, HBsAb и HBV -подобные частицы. Однако, последние исследования ставят под сомнение связь эссенциальной смешанной криоглобулинемии с HBV и указывают на строгую ассоциацию между этим состоянием и хронической HCV инфекцией.

Болезнь Джанотти (папулезный акродерматит). Клинически проявляется симметричной макулопапулезной эритематозной сыпью на ногах, ягодицах, предплечьях, сохраняющейся от 15 до 20 дней, иногда сопровождающейся лимфоаденопатией. В патогенезе патологического процесса играют роль циркулирующие иммунные комплексы, содержащие HBsAg и антитела к нему. У детей эта форма заболевания всегда строго ассоциируется с выявлением HBsAg в сыворотке крови.

Апластическая анемия. В литературе описаны тяжелые случаи апластической анемии в ранней фазе ОГВ. Однако, результаты недавних исследований показали, что ассоциированная с гепатитом апластическая анемия развивается по иммунопатологическому механизму и патогенетически напрямую не связана с вирусом.


*• Диагностика хронической HBV инфекции • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

Диагностика хронической HBV инфекции

Диагностика хронической HBV инфекции. Диагноз хронической HBV инфекции ставится на основании выявления в сыворотке крови HBsAg. Дальнейшее обследование проводится для выяснения необходимости противовирусной терапии. С этой целью исследуют сыворотку крови на HBeAg и HBV DNA. Диагностические маркеры хронической HBV инфекции и их интерпретация указаны в табл. 4.2.

Таблица 4.2. Диагностические маркеры хронической HBV инфекции.

Репликативная фаза | HBsAg, HBeAg, HBV DNA, anti-HBc IgG
Не (низко) репликативная фаза | HBsAg, anti-HBe, anti-HBc IgG
Прекоровые мутанты (см. главу 3) | HBsAg, HBV DNA, anti-HBe, anti-HBc IgG

Об активности патологического процесса можно судить по уровню аминотрансфераз сыворотки крови (АЛТ и АСТ), которые отражают степень повреждения печени. В связи с отсутствием прямой корреляции между степенью некровоспалительной активности в ткани печени и уровнем АЛТ и АСТ, а также для определения стадии заболевания проводится гистологическое исследование ткани печени, которую получают методом пункционной биопсии.

Морфологические признаки хронического гепатита В. В биоптатах печени обнаруживают дистрофию и некроз гепатоцитов, воспалительную клеточную инфильтрацию и фиброзные изменения в дольках и портальных трактах (табл.4.3). Очень характерна гидропическая дистрофия гепатоцитов (рис. 4.4), реже - крайняя ее форма – баллонная дистрофия. Некроз гепатоцитов имеет вид цитолитического (колликвационного) или “Ацидофильного” (коагуляционного). В последние годы приводятся данные об апоптозе (программированной смерти) гепатоцитов. Повреждение и деструкция гепатоцитов обусловлены действием иммунных механизмов при участии Т-лимфоцитов, продукты распада клеток, в свою очередь, захватываются макрофагами. Поэтому очаги некроза паренхимы, как правило, содержат лимфоидно-макрофагальный инфильтрат (некро-воспалительная активность). Клетки инфильтрата (лимфоциты, макрофаги; в небольшом количестве плазмоциты и нейтрофилы) постоянно локализуются в портальных трактах.

Рис. 4.4. Хронический вирусный гепатит B (биоптат печени, окраска г/э, х100). Фиброзные септы с нарушением долькового строения печени, формирующаяся ложная долька. Гидропическая дистрофия гепатоцитов

Таблица 4.3. Морфологические признаки хронического гепатита В.
Гидропическая дистрофия гепатоцитов
Ацидофильные тельца (Каунсильмена)
Очаги некроза гепатоцитов
Лимфогистиоцитарная инфильтрация
Фиброз портальных трактов
“Матовостекловидные гепатоциты” - маркер HBsAg
“Песочные ядра” - маркер HBcAg

Очаги некроза отличаются по локализации и размерам. В дольках наблюдаются мелкие очаги некроза, содержащие клетки инфильтрата (пятнистые некрозы). Более крупные участки некроза – мостовидные, захватывают территорию двух соседних долек. Они делятся на порто-центральные (от портального тракта до центральной вены), см. рис. 4.5, и порто-портальные (от одного портального тракта до другого). Для хронического гепатита В характерны ступенчатые некрозы (рис. 4.6), которые локализуются в перипортальной зоне, на периферии долек и возникают в результате цитопатического действия клеток воспалительного инфильтрата, проникающих сюда из портальных трактов (другое, более позднее название этих изменений – “пограничный гепатит”).

Рис. 4.5. Хронический вирусный гепатит B (биоптат печени, окраска г/э, х200). Порто-центральный мостовидный некроз. В зоне некроза - лимфо-гистиоцетарный инфильтрат

Рис. 4.6. Хронический вирусный гепатит B (биоптат печени, окраска г/э, х200). Ступенчатый некроз, лимфо-гистиоцитарная инфильтрация портального тракта и периферии дольки

При хроническом гепатите в ткани печени постоянно развиваются фиброзные изменения. В дольках на месте прежних мелких очагов некроза находят участки фиброза ретикулярной стромы. Воспалительная инфильтрация портальных трактов сопровождается их утолщением и фиброзом, после ступенчатых некрозов возникает перипортальный фиброз. На месте мостовидных некрозов образуются прослойки волокнистой соединительной ткани (порто-портальные и порто-центральные фиброзные септы). Фиброзные септы могут окружать формирующиеся регенераторные узлы, ложные дольки, что приводит к нарушению долькового строения печени (рис. 4.4) и в дальнейшем может вести к циррозу.

О вирусном гепатите В может свидетельствовать обнаружение “матово-стекловидных” гепатоцитов (содержат HBsAg), см. рис. 4.7., и реже – “песочных” ядер этих клеток (содержат HBcAg). В пользу вирусной природы гепатита свидетельствует выявление ацидофильных округлых телец Каунсильмена, образующихся в результате коагуляционного некроза гепатоцитов. Наличие HBsAg в гепатоцитах можно выявить при окраске по Шиката.

Рис. 4.7. Хронический вирусный гепатит B (биоптат печени, окраска г/э, х400). Матово-стекловидные гепатоциты

По выраженности некроза паренхимы и воспалительной клеточной инфильтрации (некро-воспалительная активность) определяют степень активности (тяжести) хронического гепатита: минимальная, умеренная, выраженная. Определяют также степень фиброза. Для более точного определения степени активности и фиброза при хроническом гепатите применяют полуколичественный анализ, оценивая выраженность гистологических признаков в баллах. Например, определяют “Индекс гистологической активности” (ИГА) по R. J. Knodell et al., 1981 – см. табл. 4.4. В соответствии с ИГА общее число баллов варьирует от 0 до 22. Активность (тяжесть) гепатита оценивается как минимальная при 1–3, мягкая (слабая) – 4-8, умеренная – 9-12, выраженная – 13 и более баллов. Основным недостатком ИГА является включение фиброза в систему подсчета, что может привести к завышению уровня активности гепатита. В последующих системах подсчета по баллам некро-воспалительная активность и степень фиброза рассматриваются отдельно (P.J. Schener, 1991; K. Ishak et al., 1995 и др.). Гистологическая стадия хронического гепатита отражает предыдущую активность некротического и воспалительного процесса и характеризуется степенью фиброза и развитием цирроза (табл. 4.5).

Таблица 4.4. Индекс гистологической активности (по R. J. Knodell et al., 1981, с сокращениями).

Гистологический признак | Число баллов
Перипортальные некрозы и мостовидные некрозы | 0 –10
Внутридольковые дистрофия и очаговые некрозы | 0 – 4
Портальное воспаление | 0 – 4
Фиброз (включая цирроз) | 0 – 4

Таблица 4.5. Полуколичественная система учета степени фиброза печени при определении стадии хронического гепатита (по В.В. Серову, 1996)

Степень фиброза | Признаки | Баллы
Отсутствует | Нормальные портальные тракты | 0
Слабый | Фиброз и расширение портальных трактов, перипортальный фиброз. | 1
Умеренный | Перипортальный фиброз, порто-портальные септы | 2
Тяжелый | Порто-центральные септы, фиброз с нарушением долькового строения печени | 3
Цирроз | Сформированный цирроз | 4

Хроническая HBV инфекция и алкоголь. Распространенность HBV инфекции среди алкоголиков в 2 – 4 раза выше, чем в общей популяции. Алкоголизм в сочетании с HBV инфекцией приводит к более тяжелому повреждению печени и способствует развитию цирроза и гепатоцеллюлярной карциномы. Продолжительность жизни неинфицированных алкоголиков выше, чем инфицированных. Однако, окончательно не известно, являются ли алкоголь и HBV независимыми повреждающими печень факторами, или действуют синергично.

Сочетание HBV с HCV или HDV. У 10 – 15% больных с ХГВ, циррозом печени или ГЦК выявляется HCV. Коинфекция HCV может удлинить инкубационный период заболевания, уменьшить срок HBsAg-емии, уменьшить пиковое значение сывороточных трансаминаз в сравнении с моноинфекцией HBV. В то же время, имеются данные о том, что острая коинфекция HCV и HBV может протекать в форме фульминантного гепатита.

Суперинфекция HCV у носителей HBsAg снижает уровень HBV DNA в сыворотке крови и ткани печени и повышает скорость сероконверсии HBsAg в anti-HBs. У большинства пациентов с двойной инфекцией (HBV и HCV)в сыворотке крови можно выявить HCV RNA, а не HBV DNA, что свидетельствует о способности вируса гепатита С подавлять репликацию HBV и определять течение болезни. Поражение печени у лиц с двойной инфекцией обычно тяжелее, чем при моноинфекции вирусом гепатита В. У этих больных чаще, чем при инфицировании одним вирусом, развивается ГЦК.

Острая коинфекция HBV и HDV протекает более тяжело, чем моноинфекция HBV и чаще приводит к фульминантному течению гепатита. Суперинфекция HDV у пациентов с хронической HBV инфекцией обычно сопровождается прекращением (супрессией) репликации HBV. Большинство исследователей полагают, что HDV суперинфекция приводит к более тяжелому повреждению печени и прогрессированию в цирроз, другие авторы это мнение не разделяют.

HBV инфекция и ГЦК. Повсеместно ГЦК занимает третье место по смертности от онкологических заболеваний среди мужчин и седьмое место среди женщин. Чаще всего эта форма рака встречается в эндемичных для HBV зонах.


*• Лечение ХГВ • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

Лечение ХГВ

Лечение. Основные цели лечения ХГВ:

  • предупреждение развития осложнений длительно существующей инфекции;
  • снижение смертности;
  • улучшение субъективного самочувствия больных;
  • элиминация HBV DNA;
  • сероконверсия HBeAg в anti-HBe;
  • нормализация аланиновой аминотрансферазы (АЛТ) сыворотки
  • крови;
  • гистологическое уменьшение степени воспалительной активности печеночного процесса.

В течение последних 10 лет лечение хронического гепатита В проводилось интерфероном-альфа (ИФ-a ). На основании многочисленных длительных международных мультицентровых исследований доказано, что этот препарат обладает выраженной антивирусной активностью. Положительный ответ на лечение при ХГВ составляет 30 – 40%. В течение последних лет появились новые препараты, обладающие антивирусной и иммуномодулирующей активностью. Некоторые из них являются многообещающими и могут играть ключевую роль в лечении хронической HBV инфекции (табл. 4.6).

Таблица 4.6. Препараты, применяемые в лечении хронического гепатита В.

Интерферон a /b
Антивирусные агенты

  • Ламивудин
  • Фамцикловир
  • Адефовир
  • Лобукавир
  • Ганцикловир
Неспецифические для HBV иммуномодуляторы

  • Интерлейкин-12
  • Тимозин
Специфические для HBV иммуномодуляторы

  • Pre-S/S-вакцина
  • CTL-эпитоп вакцинация
  • DNA-вакцинация
  • Адаптивный иммунный трансфер
Новые антивирусные препараты

  • Противосмысловые олигонуклеотиды, рибозимы
Комбинированное лечение

  • Антивирусный агент+иммуномодулятор
  • Два антивирусных агента и больше
Последовательное лечение.

  1. Антивирусный агент с целью уменьшения вирусной нагрузки
  2. Иммуномодулятор для элиминации остаточных количеств вируса
  3. DNA-вакцинация с целью индукции выработки anti-HBs

Индивидуально подобранные препараты для завершения стандартных курсов противовирусного лечения.

ИФ-a имеет свои достоинства и недостатки. По данным разных авторов только у 1/3 больных в высоко репликативной фазе инфекции наблюдается положительный эффект при лечении этим препаратом Большое значение в достижении успеха лечения имеют режим дозирования препарата и длительность его применения.

Противовирусный механизм действия ИФ-a заключается в индукции олигоаденилатсинтетазы и протеинкиназы. Олигоаденилатсинтетаза активирует латентную эндонуклеазу, включенную в процесс деградации вирусной РНК. Протеинкиназа опосредованно блокирует трансляцию вирусных протеинов (рис. 4.8). Иммуномодулирующее действие ИФ-a заключается в увеличении экспрессии протеинов главного комплекса гистосовместимости класса I на поверхности гепатоцитов и активации клеточного иммунитета.

вирус-инфицированная
клетка
неинфицированная
клетка
продукция ИФ α/β
ИФ связывается с неинфицированными клетками
Интерферон индуцирует синтез
2', 5'-олигоаденилат-синтетазы
протеинкиназа
активация эндонуклеазы
деградация вирусной mRNA
подавление синтеза протеинов
предупреждение вирусной инфекции
вирус

Рис. 4.8. Молекулярная основа для действия интерферона

Дозы и режим введения. Применяются различные схемы введения ИФ-a при гепатите В: в США рекомендуемая доза составляет 5 МЕ ежедневно или 10 МЕ х 3 раза в неделю в течение 4-х месяцев;

в Европе – 4,5–5 МЕ х 3 раза в неделю в течение 4 – 6 месяцев. Препарат вводится подкожно. Разовая доза ИФ-a ниже 4, 5 МЕ связана с более низким иммунным ответом. Эффективность дальнейшего увеличение дозы интерферона или удлинения курса лечения сверх 24 недель не доказана.

Положительный ответ на лечение сопровождается исчезновением маркеров репликации HBV: HBV DNA и HBeAg. Исчезновение HBsAg наблюдается значительно реже: только у 5 – 10% больных.

Показания для лечения ИФ-a хронического гепатита В:

  • признаки активной репликации HBV: HBeAg и HBV DNA в сыворотке крови;
  • признаки активности печеночного процесса: повышение уровня АЛТ и гистологические признаки хронического гепатита.

У anti-HBe –позитивных пациентов, как правило, нет репликации HBV и активного воспалительного процесса в печени. Соответственно, они не нуждаются в лечении интерфероном. Однако, у небольшой части больных репликация HBV продолжается и заболевание находится в активной форме. В таких ситуациях отсутствие HBeAg обусловлено мутацией вируса в прекоровом регионе, в результате чего HBeAg не секретируется. Лечение ИФ-a может подавлять репликацию HBV и уменьшать активность заболевания, но частота рецидивов гепатита при мутантной форме вируса очень велика.

Противопоказания для лечения ИФ-a указаны в табл. 4.7.

Таблица 4.7. Противопоказания для лечения ИФ-a

Абсолютные Относительные
  • Тяжелые заболевания сердца
  • Неконтролируемая медикаментозно эпилепсия
  • Нейтропения (<1500 )
  • Тромбоцитопения (<90 000)
  • Трансплантация органов (за исключением печени)
  • Декомпенсированный цирроз печени
  • Неконтролируемый медикаментозно сахарный диабет
  • Аутоиммунные заболевания

Прогностические факторы положительного ответа на ИФ-терапию. Выявлено несколько прогностических факторов хорошего ответа на лечение ИФ-a . К ним относятся следующие: высокий уровень АЛТ и низкий уровень вирусной нагрузки до начала лечения, инфицирование HBV во взрослом возрасте, признаки активного воспаления при гистологическом исследовании ткани печени, женский пол, отсутствие коинфекции HDV или HIV. В качестве основных и наилучших прогностических факторов успешного лечения ХГВ рассматриваются первые два: высокий уровень АЛТ и низкий уровень вирусной нагрузки до начала лечения. Необходимо отметить, что эти же два фактора чаще всего ассоциируются со спонтанной сероконверсией HBeAg.

Побочные действия ИФ-терапии. Лечение ИФ-a сопровождается широким спектром побочных действий. Наиболее часто встречается гриппоподобный синдром, который наблюдается в начале лечения. Он включает в себя лихорадку, озноб, головную боль, миалгии, недомогание. Из других побочных действий часто встречаются анорексия, похудание, алопеция, недомогание. ИФ-a обладает миелосупрессивным действием. Уменьшение количества нейтрофилов менее 1,000/мм3 или тромбоцитов менее 60,000/мм3 требует уменьшения дозы препарата или преждевременного окончания лечения. Однако, на практике глубокие цитопении встречаются редко, за исключением пациентов с исходно низким количеством форменных элементов крови. Проблему для врача представляет способность ИФ-a изменять эмоциональный статус пациента, что проявляется раздражительностью, тревожными состояниями и депрессией, иногда с суицидальными попытками. ИФ-a способен индуцировать выработку различных аутоантител, что, как правило, не сопровождается клиническими проявлениями. Однако, появление антител к щитовидной железе может сопровождаться как ее гипер- ,так и гипофункцией и требовать специального лечения. Иногда ИФ-a индуцирует скрытый аутоиммунный гепатит, приводя к ухудшению в течение заболевания.

Другие формы ИФ. ИФ-g может подавлять репликацию HBV, но его эффективность ниже, чем у ИФ-a . Эффективность полученного из культуры фибробластов и рекомбинантного ИФ-b ограничена. Комбинация ИФ-g с ИФ-a и ИФ-b , или с каждым из них по отдельности не приводит к усилению противовирусного эффекта и сопряжена с дополнительными побочными действиями.

Лечение пациентов с циррозом печени. Пациенты с морфологическими признаками цирроза без печеночной декомпенсации (класс А по Child-Pugh) переносят и отвечают на лечение ИФ-a так же как пациенты с ХГВ. К моменту появления декомпенсации заболевания у большинства пациентов уже нет репликации HBV и, соответственно, лечение ИФ-a не приводит к успеху. При сохранении репликации HBV у пациентов с декомпенсированным ЦП можно добиться улучшения в течение заболевания на фоне ИФ-терапии. Однако этот процесс сопряжен с опасностью побочных эффектов лечения, таких как серьезные инфекционные осложнения или обострения заболевания с развитием печеночной недостаточности даже при введении ИФ в низких дозах (3МЕ 3 раза в неделю). Хороший антивирусный эффект и клиническое улучшение, как правило, наблюдаются у больных ЦП без тяжелой декомпенсации.

Результаты длительного наблюдения за эффектом ИФ-терапии. У большинства больных с положительным эффектом лечения ИФ-a сохраняется длительная ремиссия заболевания. Отсроченная реактивация патологического процесса чаще всего происходит в течение первого года после окончания ИФ-терапии и наблюдается только у 10 – 20% из всех ответивших. Стойкий положительный ответ на противовирусную терапию, особенно у больных с сероконверсией HBsAg и HBeAg, сопровождается нормализацией уровня АЛТ и уменьшением некровоспалительной активности в ткани печени. Результаты длительного наблюдения за больными со стойким положительным ответом на ИФ-терапию свидетельствуют об улучшении выживаемости у этих пациентов и удлинении периода времени до развития печеночной декомпенсации. Для подтверждения гипотезы об уменьшении риска развития ГЦК у этой категории пациентов необходимы дополнительные данные.

В последние годы в многочисленных рандомизированных плацебо-контролируемых исследованиях было показано, что повысить эффективность интерферонотерапии и уменьшить выраженность побочных эффектов можно путем комбинации препаратов ИФ-a с урсодеоксихоловой кислотой (урсосаном). А в тех случаях, когда назначение препаратов ИФ-a не показано монотерапия урсодеоксихоловой кислотой позволяет улучшить самочувствие больных, уменьшить проявления синдрома холестаза и нормализовать уровень печеночных трансаминаз.

Аналоги нуклеозидов. В настоящее время в лечении хронического гепатита В применяются новые антивирусные агенты: аналоги нуклеозидов. Их применение стало возможным после более детального изучения процессов репликации HBV и обнаружения их сходства с репликацией вируса иммунодефицита человека (ВИЧ). В разработке новых методов лечения хронического гепатита В большую помощь оказал опыт лечения больных с ВИЧ-инфекцией, так как и HBV и ВИЧ копируют свои геномы с помощью обратной транскрипции.

Среди аналогов нуклеозидов в лечении хронического гепатита В большой интерес представляют препараты ламивудин и фамцикловир.

Ламивудин (зефикс) - пероральный аналог цитозина, который фосфорилируется в трифосфат (3ТС-ТР). 3ТС-ТР обладает способностью встраиваться в растущую цепь ДНК вируса, вызывая ее прерывание. Это происходит как во время обратной транскрипции первой, так и синтеза второй цепочки ДНК.

В настоящее время доказано, что монотерапия ламивудином эффективна в лечении хронической HBV-инфекции. По данным многочисленных исследований оптимальная суточная доза препарата составляет 100 мг, курс лечения – 12 месяцев. Более короткий курс обычно не дает устойчивого эффекта, эффективность более продолжительного лечения изучается. К моменту окончания 12-месячного курса лечения у 60-70% больных наблюдается исчезновение HBV DNA из сыворотки крови, нормализация АЛТ и уменьшение некровоспалительной активности в ткани печени. Ламивудин улучшает гистологическую картину печени и замедляет развитие фиброза вне зависимости от НВе-сероконверсии.

Оптимальный ответ на монотерапию ламивудином наблюдается у больных ХГВ с уровнем АЛТ, превышающим норму в 5 раз.

Отсутствие токсичности препарата позволяет надеяться на возможность его длительного применения, особенно, у больных с неэффективным иммуномодулирующим лечением. Отсутствие миелосупрессивного действия и крайне редкие обострения заболевания (цитолитический криз с подъемом АЛТ) на фоне лечения позволяют назначать его больным с декомпенсированным циррозом печени и пациентам после трансплантации печени по поводу циррозов, вызванных HBV. Более того, частота реинфекции HBV снижается у больных с трансплантацией печени по поводу HBV-ассоциированных ЦП, если монотерапия ламивудином начата за 4 недели до трансплантации печени и продолжается в посттрансплантационном периоде даже в отсутствие введения специфического иммуноглобулина (HBIg). Для достижения стойкого эффекта необходима длительная терапия.

Фамцикловир (фамвир) – предшественник пенцикловира, который может применяться в пероральной форме, является аналогом гуанозина. В печени он превращается в активное соединение - пенцикловир (PCV). Последний фосфорилируется до трифосфата (PCV-TP), после чего конкурирует с dGTP за внедрение во вновь синтезируемую цепь ДНК, что приводит к быстрому ее прерыванию или дестабилизации обеих цепей. Клинические исследования препарата показывают его хорошую переносимость и, соответственно, возможность использования у больных циррозом печени и в посттрансплантационном периоде при рецидиве ХГВ. Доза составляет 500 мг 3 раза в день, Курс лечения - от 1 до 6 месяцев. Эффект обычно неустойчив, отмечается низкий клиренс HBeAg. Двенадцатимесячный курс лечения в настоящее время находится в стадии клинических исследований.

Адефовир-Дипивоксил – аналог аденозин монофосфата. Способен ингибировать обратную транскриптазу и активность ДНК - полимеразы. Препарат обладает мощной антивирусной активностью широкого спектра действия, направленной против вируса гепатита В, HIV, вируса простого герпеса. В пилотных клинических исследованиях показана его способность уменьшать уровень HBV DNA сыворотки крови и подавлять вирусную репликацию во внепеченочных областях.

Лобукавир – аналог гуанина. В клинических исследованиях показана хорошая переносимость препарата и его способность снижать уровень HBV DNA сыворотки крови.

Ганцикловир . Результаты лечения подобны таковым при лечении фамцикловиром. Пероральная доза 3 или 6 г/день в течение 8 недель приводит к снижению уровня циркулирующей HBV DNA приблизительно у 80% больных, стойкий положительный эффект наблюдается редко

Ацикловир – эффективность в лечении хронической HBV инфекции не доказана.

Аденин Арабинозид 5’ – Монофосфат (ARA -AMP)

Ранее проведенные исследования показали эффективность ARA –AMP в лечении хронической HBV инфекции. Однако, применение препарата было ограничено необходимостью его длительных внутривенных инфузий. Рандомизированные контролированные исследования 4-х недельного курса лечения дали противоречивые результаты, по которым эффективность препарата, оцениваемая по HBeAg сероконверсии, колебалась от 0% до 55%. Для улучшения эффекта действия использовались более продолжительные курсы лечения и комбинации ARA -AMP с ИФ-a , что существенно не изменило результат, но привело к развитию побочных действий – нейротоксичности.


*• • Болезни печени и желчевыводящих путей

Новые достижения в разработке антивирусных агентов. Несколько новых направлений применения антивирусных агентов исследовано in vitro и на животных моделях. Например, их селективное действие на печень. Конъюгация антивирусных агентов в лиганды, которые селективно захватываются печенью, может позволить уменьшить дозы и побочные действия этих препаратов. В частности, исследовалась конъюгация ARA -AMP с лактозаминированным человеческим сывороточным альбумином, изготовленным из липосом, содержащих фосфатидил дидеоксинуклеотиды или ламивудин. В результате доза ARA –AMP может быть уменьшена и снижена его токсичность.

Противосмысловые олигонуклеотиды. Транскрипция и трансляция HBV DNA и HBV RNA могут быть прерваны противосмысловыми молекулами или рибозимами, которые комплементарны матрицам DNA или RNA. Эти молекулы могут быть получены путем изменения молекулы или вектора DNA . Эффективность этих препаратов изучена в нескольких пилотных исследований на животных, на людях подобные исследования не проводились.

Неспецифическая иммуномодуляция. Неспецифические для HBV иммуномодуляторы мало эффективны в лечении этой инфекции.

Тимозин - белковый препарат, получаемый из тимуса и способный стимулировать функцию Т-клеток. Пилотные исследования показали его эффективность в лечении хронической HBV инфекции, однако, эти данные не подтвердились в двойных слепых клинических испытаниях.

Левамизол действует как стимулятор Т-клеток. Проведенные исследования не показали его эффективности как в качестве монотерапии, так и при комбинированном лечении ХГВ.

Интерлейкин-2 (ИЛ-2). У пациентов с ХГВ нарушена продукция интерлейкина-2. Однако, по результатам клинических исследований низкие и нетоксичные дозы ИЛ-2 оказывают незначительный терапевтический эффект. Увеличение дозы подавляет репликацию HBV , но приводит к появлению побочных действий. Комбинация ИЛ-2 с ИФ-a не повышает эффективность монотерапии ИФ-a .

Интерлейкин-12 (ИЛ-12). ИЛ-12 один из основных цитокинов, способствующих дифференцировке Th1 (T-helper) и подавляющих функцию Th2. ИЛ-12 стимулирует продукцию ИФ-g периферическими мононуклеарными клетками и повышает цитотоксичность естественных киллеров и антигенспецифическую пролиферацию цитотоксичных лимфоцитов. ИЛ-12 играет ключевую роль в иммунном клиренсе внутриклеточных патогенов. Изменения уровней эндогенного ИЛ-12 впервые было отмечено у больных ХГВ на фоне лечения ИФ-a . Исследование этого феномена показало, что значительное повышение продукции эндогенного ИЛ-12 происходит у больных с сероконверсией HBeAg в анти-HBe. Был исследован временной курс иммунологических событий, происходящих при клиренсе HBV у этих больных и выявлено, что пик продукции ИЛ-12 либо предшествует, либо совпадает со временем HBe-сероконверсии. Сывороточные уровни эндогенного ИЛ-12 и ответ вирусоспецифичных Т-хелперов мониторировались у 33 больных, инфицированных HBV и получающих лечение ИФ-a . Проводилась корреляция этих показателей со временем пика АЛТ и временем сероконверсии HBeAg в анти-НВе. Результаты показали, что стимуляция продукции ИЛ-12 происходила после пика подъема АЛТ. Полученные результаты четко свидетельствуют о роли ИЛ-12 в клиренсе HBV-инфекции. Требуются дальнейшие исследования для детализации этих данных.

HBV-специфическая иммуномодуляция. В течение последних лет было открыто несколько специфических для HBV иммуномодуляторов. Некоторые из них представляются перспективными.
DNA-вакцинация подразумевает введение плазмидной DNA, которая способна экспрессировать протеины вируса in situ. Это стимулирует Т- (увеличивается продукция как хелперов, так и цитотоксических Т-лимфоцитов) и В-клеточный ответ. Результаты проведенных исследований показатели, что эта форма вакцинации приводит к HBs-сероконверсии. В настоящее время уже получены результаты DNA –вакцинации в виде уменьшения HBsAg- носителей и снижения частоты ГЦК.

Новая генерация HBV-вакцин содержит Pre S /S эпитопы, их эффективность в настоящее время исследуется. Предполагается, что Pre S/S HBV-вакцины будут приводить к более быстрой серопротекции посредством использования меньших доз, чем общепринятые в настоящее время вакцины.

Недавно были получены сведения о возможности применения таких вакцин в лечебных целях у лиц с ХГВ. Первые исследования проведены в Европе и Восточной Азии, в настоящее изучение этой области продолжается.

Новые направления в лечении ХГВ. Основной прогресс в лечении ХГВ достигнут в течение последних пяти лет, большую помощь в этом процессе оказал успех в изучении ВИЧ-инфекции. Стало понятно, что монотерапия одним антивирусным агентом или ИФ-a недостаточно эффективна. В настоящее время исследуются возможности комбинированной терапии, что преследует определенные цели: уменьшение лекарственной резистентности и снижение частоты мутаций вируса. Основной вопрос заключается в том, какие препараты необходимо комбинировать: ИФ и антивирусные агенты, два антивирусных агента, дополнительное использование иммуномодуляторов и т.д. Серьезное теоретическое обоснование имеет комбинация, как минимум, двух аналогов нуклеозидов, так как каждый из них имеет свой путь активации в трифосфатную форму, следовательно, возникает успешная конкуренция различных деоксинуклеозидных трифосфатов за воздействие на HBV ДНК полимеразу. Например, комбинация ламивудина и фамцикловира может иметь дополнительное синергичное действие. Эта теоретическая гипотеза должна найти практическое подтверждение. Однако, в данном случае возникает проблема дополнительной токсичности и перекрестной резистентности.

Идеальная комбинация лекарственных препаратов должна обладать следующими качествами:

  • суммирующие или синергичные эффекты на все виды HBV DNA,
  • воздействие на вирус при его как печеночной, так и внепеченочной локализации;
  • предотвращение или удлинение периода развития лекарственной резистентности;
  • отсутствие дополнительной токсичности;
  • безопасность и легкость в применении.

Лекарственная резистентность и развитие мутантных форм вируса.

Основные проблемы в лечении хронического гепатита В связаны с мутациями вируса во время курса противовирусной терапии, развитием лекарственной резистентности и наличием экстрапеченочных резервуаров вирусной инфекции в человеческом организме.

Во время лечения ИФ-a выявлено частое и быстрое появление прекоровых мутаций. Монотерапия ламивудином и фамцикловиром также приводит к появлению HBV-мутантов, резистентных к данным препаратам, что впервые было обнаружено при лечении пациентов, подвергшихся трансплантации печени. Появление лекарственно резистентных мутантов при лечении хронического гепатита В не было неожиданностью, так как подробный феномен наблюдался уже у больных, инфицированных ВИЧ и вирусом простого герпеса. Клинически данный феномен совпадает по времени с повышением уровня АЛТ и HBV DNA в сыворотке крови. Молекулярный анализ вирусной ДНК, полученной из сыворотки леченных ламивудином и фамцикловиром больных, показал, что мутации расположены в гене ДНК-полимеразы. В случае резистентности к ламивудину мутации обнаружены в каталитическом домене С (YMDD) и представляют собой замену метионина (М) в аминокислотной последовательности 550 на изолейцин (I) или валин (V). В результате проведенного в Азии мультицентрового исследования сообщено о мутациях M550V или M550I у 14% больных, леченных ламивудином в дозе 100 мг в сутки в течение 12 месяцев. По данным Honkoup et al. в Европе резистентность к ламивудину составляет 30%. Мутации в результате лечения фамцикловиром имеют другую локализацию (домен В) и представляют собой замену валина на лейцин в аминокислотной позиции 519 (V519L) и лейцина на метионин в позиции 526 (L526M).

HBV обладает способностью размножаться не только в гепатоцитах, но и в других клетках. Экстрапеченочные резервуары инфекции могут быть источником реактивации или обострения заболевания после успешной лекарственной эрадикации вируса в печени или его естественного иммунного клиренса. В эксперименте на животной модели было показано, что лечение ламивудином и фамцикловиром приводило к успешной эрадикации вируса в печени и оказывало минимальный эффект на его репликацию во внепеченочных областях (клетки Лангерганса и клетки билиарного тракта). Следует обратить внимание на лимфоидный компартмент организма, который представляет собой одну из основных зон для обратного рассеивания вируса в гепатоциты даже во время противовирусного лечения.

С целью предотвращения лекарственной резистентности необходимо соблюдать следующие принципы:

  • усиление антивирусной терапии - назначение самых высоких доз наиболее сильных препаратов;
  • усиление генетических барьеров к резистентности – комбинированная терапия, действующая на разные звенья патологического процесса.

Единственный способ предотвращения резистентности - это полное подавление репликации вируса.

Ни один из ныне существующих препаратов нельзя считать идеальным противовирусным агентом из-за неспособности блокировать репликацию вируса во всех типах инфицированных клеток и подавлять образование и процессинг всех типов вирусной ДНК. Это вызывает необходимость применения комбинированной терапии.

Вакцинация против ХГВ описана в главе 3.


*• 4.2. Хронический гепатит С (ХГС) • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

4.2. Хронический гепатит С (ХГС)

Структура и механизм повреждающего действия HCV описаны в главе 3.

Эпидемиология. Распространенность хронической HCV-инфекции варьирует от 0.5% до 2% во всем мире. Существуют области с ее высоким распространением: более 6% в Заире и Саудовской Аравии, выше 16% в изолированных поселениях Японии. В России заболеваемость гепатитом С впервые официально регистрировалась в 1994 г. и составила 3.2 на 100 тыс. населения. В 1999 г. эта цифра выросла до 19.3 на 100 тыс. населения.

В настоящее время чаще всего инфицируются HCV молодые люди, преимущественно мужчины, в возрасте около 20 лет. 38% - 40% из них заражаются при внутривенном введении наркотиков. Приблизительно у половины больных путь инфицирования HCV определенно выяснить не удается.

Пути передачи HCV. Основной путь передачи HCV – парентеральный: трансфузии, трансплантация органов от инфицированных доноров, внутривенная наркомания. Возможно инфицирование половым путем, от матери к ребенку и при бытовых контактах (см. ниже).

В прошлом HCV был основной причиной развития посттрансфузионного гепатита (минимум – 85% случаев). В пользу этой точки зрения свидетельствует тот факт, что 37% - 58% больных с ХГС старше 50 лет имеют в анамнезе переливания крови до 1990 года. В настоящее время гемотрансфузии ответственны менее, чем за 4% острых случаев гепатита С.

В течение последних 10 лет ведущим фактором риска инфицирования HCV стала внутривенная наркомания. Заражение происходит очень быстро после начала применения наркотиков: 50% - 80% наркоманов становятся anti-HCV позитивными в течение 12 месяцев от первой инъекции. Кроме того, выявлена ассоциация HCV-инфекции с интраназальным введением кокаина (например, совместное использование одной трубочки для вдыхания порошка). Риск инфицирования HCV существует при выполнении татуировок, пирсинга, маникюра и прочих подобных манипуляций.

Работники здравоохранения представляют собой группу риска инфицирования HCV . По данным американских авторов риск заражения HCV у стоматологов составляет 1.75% по сравнению с 0.14% у их пациентов. Для хирургов-стоматологов эта цифра возрастает до 9.3%.

Нозокомиальное распространение инфекции происходит при несоблюдении мер безопасности, неправильной дезинфекции и обработке медицинского оборудования.

Риск инфицирования HCV половым путем намного ниже в сравнении с HBV, ВИЧ и другими передающимися половым путем инфекциями. Моногамные пары могут не использовать методов барьерной контрацепции. Половой путь инфицирования HCV более актуален для лиц, ведущих беспорядочную половую жизнь и гомосексуалистов, его частота по данным авторов составляет 0.8% - 22%.

Перинатальное инфицирование также не имеет ведущего значения. В среднем, только 5% детей от anti-HCV позитивных матерей имеют маркеры HCV-инфекции.

Спорадические случаи (путь инфицирования выявить не удается) острого гепатита С составляют 30 – 40%.

Течение HCV-инфекции. В нескольких проспективных исследованиях показано, что у 60% - 70% от всех инфицированных HCV лиц развивается хронический гепатит с повышением сывороточных трансаминаз и виремией. Однако, реальная цифра выше, т.к. нормализация АЛТ после острой инфекции не всегда сопряжена с ее разрешением: персистенция HCV RNA наблюдается приблизительно у половины больных. Если она сохраняется более 3 или 6 месяцев, то ее спонтанное разрешение представляется мало вероятным.

Клиническая картина. У большинства пациентов с ХГС на фоне высоких сывороточных трансаминаз заболевание протекает бессимптомно. Только 6% больных ощущают слабость. Достаточно частый симптом - тупая непостоянная или связанная с положением тела боль в верхнем правом квадранте живота. Реже встречаются тошнота, потеря аппетита, кожный зуд, артралгии и миалгии. Клинические признаки поражения печени или внепеченочные знаки отсутствуют. Физикальный осмотр пациента помогает в диагнозе только на стадии ЦП.

Уровень АЛТ обычно изменяется незначительно и только у четверти больных превышает верхний лимит нормы в 2 раза. Однако колебания этого показателя могут быть очень широкими, но периоды его повышения не сопровождаются клиренсом HCV. В целом, сывороточные трансаминазы у пациентов с ХГС имеют ограниченное клиническое значение за исключением периода противовирусного лечения. Несмотря на то, что общепринято традиционное мнение о корреляции между уровнем печеночных ферментов с тяжестью гистологических изменений в ткани печени, АЛТ не является основным ориентиром для оценки воспалительной активности у конкретного больного. Только при ее десятикратном и более повышении можно достоверно предполагать существование мостовидных некрозов. Подобно этому, уровень вирусной нагрузки HCV также плохо коррелирует с гистологическими изменениями.

Проспективные и ретроспективные исследования показали, что пациенты с ХГС представляют собой группу риска развития ЦП и ГЦК. Достаточно часто прогрессирование заболевания протекает бессимптомно, и пациент обращается к врачу уже на конечной стадии патологического процесса. Однако, относительно течения ХГС мнения ученых расходятся. Одни считают, что это заболевание неизбежно прогрессирует в свою конечную стадию и потенциально летально, другие не разделяют эту точку зрения. По данным проведенных исследований частота ЦП в результате ХГС колеблется от 2.4% до 24%. В среднем, процесс формирования ЦП занимает около 20 лет, иногда удлиняясь до 50. Скорость развития цирроза в основном зависит от воспалительной активности и фиброза (гистологические признаки), и в меньшей степени от других факторов (табл. 4.8).

Таблица 4.8. Вероятность развития цирроза печени в зависимости от степени гистологических изменений.

Диагноз при выявлении ХГС в зависимости от степени воспалительной активности | Риск развития цирроза печени (%) через
5 лет | 10 лет | 20 лет
ХГС с минимальной или слабо выраженной активностью | 7 | 7 | 30
ХГС с умеренной активностью | 25 | 44 | 95
Тяжелый ХГС | 68 | 100 | 100
Выраженный фиброз | 58 | 100 | 100

ГЦК является достоверным осложнением HCV-инфекции, хотя очень редко встречается в отсутствие цирроза печени. В США и большинстве стран Европы для больных с ЦП ежегодный риск развития ГЦК составляет 1.4% . В Италии и Японии он выше и колеблется от 2.6% до 6.9%. Средняя продолжительность развития ГЦК для больных с HCV-инфекцией составляет 28 – 29 лет.

Другие факторы, способствующие прогрессированию HCV-инфекции.

Алкоголь. Ассоциация между алкогольным повреждением печени и HCV-инфекцией впервые была отмечена в эпидемиологических исследованиях по изучению выживаемости носителей anti-HCV. В настоящее время четко определено, что регулярный прием алкоголя увеличивает повреждение печени у лиц с HCV-инфекцией. Механизм этого процесса остается не вполне ясным: усиливает алкоголь репликацию HCV, или является дополнительным фактором повреждения печени. Однако, прием алкоголя лицами, инфицированными HCV, запрещается.

Роль таких факторов окружающей среды, как токсины, курение и т.д. четко не доказана в прогрессировании HCV.

Возраст может играть роль в прогрессировании заболевания, если инфицирование произошло до 50-55 лет.

Предварительные данные свидетельствуют о том, что фенотип HLA DRB1 может отвечать за восприимчивость к инфекции, а другие фенотипы играют роль в регуляции репликации HCV.

Такие факторы, как этническая принадлежность требуют дальнейших исследований, так как прогрессирование заболевания и развитие ГЦК чаще всего встречается в Японии и Италии.

Есть предположения, что женщины реже болеют тяжелыми формами HCV-инфекции, но этот факт требует дальнейших исследований.

Роль генотипа вируса в прогрессии заболевания обсуждается.

Морфологические признаки ХГС. Для этой формы довольно характерны участки крупнокапельной жировой дистрофии гепатоцитов (рис. 4.9), плотное расположение, агрегация лимфоидных клеток в портальных трактах с образованием в части случаев лимфоидных узелков ( с или без центров размножения) (рис. 4.10), негнойный холангит с лимфоидной и плазмоклеточной инфильтрацией стенок протоков. Клеточная инфильтрация перипортальной зоны наблюдается часто (рис. 4.11), но ступенчатые некрозы выражены обычно довольно слабо. Мостовидные некрозы наблюдаются нечасто. Несмотря на относительно слабую выраженность некротических и воспалительных изменений, отмечается тенденция к прогрессированию фиброза, нередко приводящая к циррозу (рис. 4.12, 4.13). Этому, возможно, способствуют быстро протекающие очаговые некротически-воспалительные изменения в дольках. Для идентификации антигенов вируса гепатита С используют полимеразную цепную реакцию.

Рис. 4.9. Хронический вирусный гепатит B (биоптат печени, окраска г/э, х200). Расширение, деформация, фибриоз портального тракта, выраженная лимфоидная инфильтрация с распространением инфильтрата на периферию дольки. Рядом - небольшой участок крупнокапельной жировой дистрофии гепатоцитов

Рис. 4.10. Хронический вирусный гепатит C (биоптат печени, окраска по Ван Гизону, х200). Фиброзные септы окружают формирующуюся ложную дольку. В одной из септ виден лимфоидный узелок

Рис. 4.11. Хронический вирусный гепатит C (биоптат печени, окраска г/э, х200). Портальный тракт со слабой лимфо-гистиоцитарной инфильтрацией, без фиброзных изменений. Минимальная активность гепатита

Рис. 4.12. Хронический вирусный гепатит C (биоптат печени,). Фиброзная порто-портальная септа. В портальном тракте - выраженная лимфо-гистиоцитарная инфильтрация с аггрегацией лимфоидных элементов

Рис. 4.13. Хронический вирусный гепатит C (биоптат печени, окраска по Ван Гизону, х200). Фиброзные изменения и выраженная клеточная инфильтрация портального тракта и периферии дольки с развитием ступенчатого некроза. Ложная долька слева. Гидропическая дистрофия гепатоцитов.

Внепеченочные проявления HCV. Внепеченочные проявления HCV-инфекции перечислены в табл. 4.9, истинный патогенез их развития не известен. Предполагается, что большинство из них иммуноопосредованы и проявляют себя через следующие события: индукция моноклональных или поликлональных лимфоцитов, отложение в тканях иммунных комплексов, образование аутоантител или активация специфических лимфоцитов, эффекты вирусиндуцированых цитокинов или высвобождение медиаторов воспаления и.д.

Таблица 4.9. Внепеченочные проявления HCV-инфекции.

Механизм развития Клинические проявления
Продукция или отложение иммуноглобулинов
  • Аутоантитела
  • Криоглобулинемия
  • Лейкоцитокластический васкулит
  • Мембранопролиферативный гломерулонефрит
  • В-клеточная лимфома
  • Плазмацитома
  • MALT
Аутоиммунный
  • Тиреоидит
  • Синдром Съегрена
  • Идиопатическая тромбоцитопеническая пурпура
  • Плоский лишай
Неизвестный механизм
  • Поздняя кожная порфирия

У пациентов с ХГС часто обнаруживают различные аутоантитела. Антиядерный фактор (ANF), антитела к гладкой мускулатуре (SMA), антитела к щитовидной железе встречаются в 40-65% случаев. Однако, их присутствие не влияет ни на клинические проявления, ни на течение заболевания и ответ на противовирусную терапию. Антитела к печеночно-почечным микросомам-1(anti-LKM-1) заслуживают особого внимания, т.к. считаются маркером аутоиммунного гепатита 2 типа. Однако, при исследовании европейских пациентов с anti-LKM-1 в 48% - 88% случаев у них были обнаружены anti-HCV. Более того, выявлено несколько очень важных различий между пациентами позитивными к anti-LKM-1 и anti-HCV и позитивными только к anti-LKM-1 (аутоиммунный гепатит тип 2). У пациентов с аутоиммунным гепатитом 2 типа anti-LKM-1 реагируют с сегментом 33АА цитохрома Р450 IID6, в то время как у anti-HCV-позитивных пациентов anti-LKM-1 связываются с клеточным протеином GOR 47-1.Iia. Это предполагает молекулярную мимкрию между Р450 IID6 и HCV, хотя гомологичных эпитопов не обнаружено. В заключение необходимо отметить, что иногда у пациентов с аутоиммунным гепатитом 1 типа и высоким уровнем гаммаглобулинов встречается ложно позитивный тест на анти-HCV.

Смешанная криоглобулинемия относится к лимфопролиферативным расстройствам. В ее основе лежит отложение иммунных комплексов в сосудах мелкого и среднего калибра. Наиболее часто она проявляется триадой симптомов: пальпируемой пурпурой, артралгиями и слабостью. Однако, в патологической процесс могут быть вовлечены различные органы и нервная система. В последние годы отмечена четкая связь смешанной криоглобулинемии с HCV-инфекцией. Anti-HCV и HCV RNA выявляют в 42-54% и 84% соответственно у больных со смешанной криоглобулинемией II типа. Криоглобулины обнаруживают у 19 – 54% больных с гепатитом С, особенно, на стадии цирроза. Однако, клиническая симптоматика имеется только в 25% случаев. Более часто криоглобулины встречаются у пациентов с высокой вирусной нагрузкой, генотип не имеет клинического значения. Лечение ИФ приводит к уменьшению или исчезновению криоглобулинов, кожных и других симптомов. Клиническое улучшение не всегда сочетается с вирусологическим ответом и наоборот. Однако, положительный вирусологический ответ и нормализация АЛТ сочетаются с исчезновением криоглобулинов, и, в свою очередь рецидив виремии часто сочетается с рецидивом криоглобулинемии.

Мембранозный гломерулонефрит. HCV четко ассоциируется с развитием мембранопролиферативного гломерулонефрита и нефротического синдрома. Anti-HCV и HCV RNA у таких пациентов обнаруживаются в циркулирующих иммунных комплексах; их депозиты, криоглобулиноподобные структуры и сердцевинный протеин HCV локализуются в гломерулах. ИФ-терапия часто приводит к уменьшению протеинурии, однако, рецидив виремии сочетается с обострением гломерулонефрита. Есть предположения о том, что в таких ситуациях высокие дозы ИФ более эффективны.

Лимфома. Получены данные о широком распространении HCV у больных с В-клеточной не-Ходжкинской лимфомой (20 – 40%). Также описана ассоциация HCV с MALT-лимфомами. Есть результаты об эффективности лечения ИФ HCV-ассоциированных лимфом, однако, этот опыт ограничен.

Аутоиммунные расстройства встречаются в среднем у 23% больных с HCV, ассоциации с генотипом вируса не отмечается.

Наиболее часто наблюдаются расстройства со стороны щитовидной железы. Антитела к щитовидной железе встречаются в 5.2-12.5% случаев. Среди расстройств функции преобладает гипотироидизм (3.1 – 5.5%), преимущественно - у пожилых женщин и пациентов с высоким титром антител к пероксидазе. Лечение ИФ, в свою очередь, может индуцировать заболевание щитовидной железы и выработку к ней антител. Однако, прекращение лечения останавливает этот процесс.

Синдром Съегрена (сухой синдром) связан с прогрессирующей деструкцией экзокринных желез (слюнных и слезных) в связи с их хронической лимфоцитарной инфильтрацией активированными Т- и иногда – В-клетками. HCV-инфекция не связана с первичным синдромом Съегрена, однако, в одном из исследований у 57% больных с ХГС был обнаружен лимфоцитарный сиалоденит, подобный таковому при синдроме Съегрена.

Аутоиммунная идиопатическая тромбоцитопеническая пурпура. У 10-19% больных с аутоиммунной идиопатической тромбоцитопенической пурпурой обнаруживаются anti-HCV. Причинно-следственные связи этих состояний находятся в процессе исследований.

Плоский лишай (Lichen planus). Anti-HCV присутствуют у 10-38% с этой патологией. Механизм ассоциации HCV с Lichen planus не ясен. В процессе ИФ-терапии часто наблюдается обострение Lichen planus.

Поздняя кожная порфирия. Причиной поздней кожной порфирии является снижение активности уропорфириноген декарбоксилазы. Прием алкоголя, эстрогенов и перегрузка железом приводят к клиническим проявлениям этого патологического состояния. Поздняя кожная порфирия ассоциируется с алкогольной болезнью печени и гемосидерозом. Сообщается о выявлении anti-HCV у 62-91% больных с поздней кожной порфирией, что заставляет рассматривать anti-HCV как важнейший фактор развития этого заболевания, хотя конкретная роль HCV в его патогенезе в настоящее время не ясна.


*• Лечение и профилактика ХГС • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

Лечение и профилактика ХГС

Лечение ХГС. Основные принципы лечения и наблюдения за больными ХГС были разработаны на согласительных конференциях Национального Института Здоровья США в 1997 г. и Европейской ассоциации по изучению печени в Париже в 1999 г.

Основная цель лечения: предотвратить прогрессирование заболевания. Для этого необходимо: 1) избежать трансформации острого гепатита в хронический и, 2) адекватно лечить хронический гепатит.

Для оценки эффективности лечения служат следующие понятия.

  1. Биохимический ответ – нормализация уровня АЛТ в результате лечения.
  2. Вирусологический ответ – исчезновение HCV RNA в результате лечения.
  3. Полный ответ – сочетание биохимического и вирусологического ответов
  4. Неполный ответ – либо биохимический, либо вирусологический ответы.
  5. Ответ на момент окончания лечения – эффект лечения оценивается непосредственно на момент завершения его курса.
  6. Стойкий ответ – сохранение нормального уровня АЛТ и негативный тест на HCV RNA через 6 месяцев после завершения курса лечения.
  7. Неответившие на лечение – отсутствие биохимического и вирусологического ответов на момент окончания курса лечения.

Основной препарат, доказавший свою эффективность в лечении гепатита С, - это ИФ-a . Механизм действия ИФ-a на HCV остается не вполне понятным. Считается, что ИФ-a скорее предотвращает инфицирование новых клеток, чем подавляет внутриклеточную репликацию HCV. В результате уровень HCV RNA в сыворотке крови снижается, что косвенно уменьшает гетерогенность вируса.

ИФ-a в лечении острого гепатита С. Основная цель лечения острого гепатита – это предупреждение хронизации заболевания. По результатам проведенных исследований короткий курс ИФ-терапии ( 3МЕ х 3 раза в неделю в течение 3 месяцев) уменьшает развитие хронической HCV –инфекции (HCV RNA-позитивные пациенты с нормальным уровнем АЛТ) с 96% до 59% и хронического гепатита (HCV RNA-позитивные пациенты с повышенными трансаминазами) с68% до 47%. Проблема заключается в большом количестве бессимптомных форм острого гепатита С, которые не обращаются к врачу.

ИФ-a в лечении хронического гепатита С. Различные дозы и режимы введения ИФ-a изучались в многочисленных клинических исследований. На сегодняшний день принята оптимальная схема монотерапии этим препаратом. Разовая доза составляет 3МЕ, которая вводятся подкожно или внутримышечно 3 раза в неделю в течение 3 месяцев. Через 3 месяца необходимо исследовать HCV RNA. Если HCV RNA сохраняется в сыворотке крови, то схему лечения пациента изменяют, т.к. продолжение ИФ-терапии в прежней дозе будет неэффективным. Если HCV RNA в этот период не обнаруживается в сыворотке крови, то монотерапию ИФ можно продолжать. В последнем случае оптимальная длительность курса составляет 12 месяцев. Стойкий положительный ответ в этой ситуации составляет 15 – 20%.

К хорошим прогностическим факторам ответа на лечение относятся следующие: молодой возраст, женский пол, низкий уровень вирусной нагрузки перед началом лечения, все генотипы, за исключением генотипа-1, вируса гепатита С, отсутствие фиброза или цирроза печени, низкий уровень сывороточного ферритина и содержания железа в ткани печени.

Наиболее важными среди перечисленных факторов являются гистологические признаки и генотип вируса. Влияние на эффект лечения последнего прослеживается очень четко. Положительный ответ на ИФ-терапию к моменту окончания курса лечения у больных с генотипом 1 составляет приблизительно 30%, у больных с генотипами 2 и 3 – 60-70%. Стойкий положительный ответ при генотипе - 1 составляет только 8-10%, при генотипах 2 и 3 - приблизительно 30%. Пациенты с более чем двумя квазивидами вируса плохо отвечают на ИФ-терапию.

Отбор пациентов для лечения. Гистологические изменения ткани печени. Показанием для назначения ИФ-терапии служит умеренное или тяжелое воспаление и/или фиброз. Решение о лечении пациентов с циррозом печени принимается индивидуально в каждом отдельном случае. Необходимо помнить о возможности у них тяжелых последствий при повышении сывороточных трансаминаз на фоне введения ИФ. Больные с минимальной гистологической активностью подлежат динамическому наблюдению, т.к. имеют хороший жизненный прогноз без лечения и очень малый шанс развития ЦП через 10 – 20 лет болезни.

Возраст. Для решения вопроса о назначении лечения возраст имеет значение в следующих аспектах: мало вероятно, что пациенты старше 60 лет с низкой активностью гепатита физически доживут до его реальных осложнений; возраст имеет значение для оценки состояния сердечно-сосудистой системы при назначении рибавирина (см. ниже)

Клинические проявления. Наличие у больного астенического синдрома свидетельствует в пользу назначения противовирусного лечения.

Уровень виремии и генотип вируса полезны для оценки вероятности ответа на лечение, но не должны использоваться для отказа от него.

Пациенты с нормальным уровнем АЛТ. Исследование гистологического материала у больных ХГС с нормальным уровнем АЛТ выявило следующие закономерности: нормальная гистологическая картина или неспецифические изменения – 27%, хронический активный гепатит – 19%, хронический гепатит с минимальной активностью– 54% цирроз печени- 0.3%.

На сегодняшний день больным позитивным к HCV RNA и нормальным уровнем АЛТ противовирусное лечение проводить не рекомендуется.

Пациенты с неполным ответом на лечение подлежат дальнейшему изучению.

Пациентам, не ответившим на лечение ИФ через 12 недель (3 месяца), необходимо изменение схемы лечения, т.к. его продолжение в прежней дозе неэффективно.

Комбинированное лечение ХГС. Оптимальная схема лечения ХГС в настоящее время - это комбинация ИФ-a с рибавирином. Kakumi с соавт. первыми выявили синергичное действие этих двух препаратов.

Рибавирин -аналог гуанозина, in vitro обладает широким спектром активности против ДНК и РНК-содержащих вирусов, включая семейство Flaviviridae. Рибавирин эффективен против HCV только в комбинации с ИФ-a , механизм действия рибавирина не вполне ясен. Предполагается, что он способен подавлять репликацию HCV и активность провоспалительных цитокинов.

По рекомендации согласительной конференции Европейской ассоциации по изучению печени (1999г.) больным с впервые установленным диагнозом ХГС и показаниями к лечению необходимо назначать комбинацию ИФ-a с рибавирином по следующей схеме:

  • в течение 6 месяцев при генотипах 2 и 3;
  • в течение 6 месяцев при генотипе 1 и низком уровне виремии;
  • в течение 12 месяцев при генотипе 1и высоком уровне виремии.

Стойкий положительный ответ при комбинированном лечении ИФ-a и рибавирином наблюдается в 40-60% случаев, что достоверно выше в сравнении с эффектом монотерапии ИФ-a .

Суточная доза рибавирина составляет 1000-1200мг в зависимости от массы тела.

Противопоказания и побочные действия рибавирина: указаны в табл. 4.10.

Таблица 4.10. Противопоказания и побочные действия рибавирина.

Побочные действия Противопоказания
  • Гемолитическая анемия
 Абсолютные
  • Тяжелые заболевания сердца
  • Терминальная почечная недостаточность
  • Анемия
  • Гемоглобинопатии
  • Беременность
  • Несоблюдение контрацепции во время лечения
Относительные
  • Неконтролируемая АГ
  • Пожилой возраст

Наблюдение за больными ХГС в процессе лечения. Для оценки эффективности лечения при монотерапии ИФ-a через 3 месяца от его начала проводится исследование HCV RNA. Негативный результат исследования позволяет продолжать монотерапию до завершения полного курса, позитивный результат HCV RNA требует изменения схемы лечения (например, применение комбинации ИФ-a с рибавирином).

При назначении комбинации ИФ-a с рибавирином с лечении первичных больных с ХГС контроль HCV RNA проводится через 6 месяцев. Если тест позитивен, то схема дальнейшего лечения выбирается индивидуально, при негативном тесте курс лечения проводится соответственно описанному выше.

Наблюдение за больными после завершения курса лечения. Через 6 месяцев после окончания курса лечения исследуется уровень АЛТ и HCV RNA. Если уровень АЛТ нормален и тест на HCV RNA отрицателен, то эффект лечения расценивается, как стойкий положительный. В противном случае дальнейшая тактика ведения пациента подбирается индивидуально.

Наблюдение за больными ХГС, которым не проводится противовирусное лечение.

Для контроля за течением заболевания при ХГС с минимальной степенью активности повторные биопсии печени проводятся каждые 4 – 6 лет. HCV RNA-позитивным пациентам с нормальным уровнем АЛТ каждые 6 месяцев исследуется уровень АЛТ. Больным с циррозом печени каждые 6 месяцев проводится исследование альфа-фетопротеина и УЗИ.

Другие противовирусные агенты в лечении ХГС. Амантадин (ремантадин) обладает активностью против вируса гриппа А нарушая транскрипцию вирусной РНК и, возможно, блокируя вирусный протеин М2 (мембранный матриксный протеин), который функционирует как ионный канал для эндоцитоза вируса. В ряде исследований, в которых изучалась эффективность амантадина и ремантадина при ХГС, было выявлено, что эти препараты в 29% вызывают нормализацию АЛТ и в 21% случаев приводят к исчезновению HCV RNA к концу лечения, однако, стойкий ответ отсутствует. Результаты монотерапии этими препаратами неудовлетворительны. Предварительные результаты исследования комбинации ИФ-a с амантадином свидетельствуют о сопоставимости их эффективности с комбинацией ИФ и рибавирина через 12 недель от начала лечения. Интересным представляется изучение эффективности тройной комбинации ИФ-a с амантадином и рибавирином.

Применение урсодеоксихолевой кислоты в качестве монотерапии и нестероидных противовоспалительных препаратов в лечении ХГС не влияет на стойкий биохимический, вирологический или гистологический ответы. Однако, применении УДХК позволяет улучшить качество жизни пациентов и уменьшить выраженность холестатического синдрома. Назначение же УДХК (урсосана) в комбинации с препаратами ИФ-a позволяет достоверно повысить эффективность интерферонотерапии и уменьшить частоту и выраженность побочных эффектов.

Новые достижения в лечении ХГС. В течение последних лет для улучшения эффективности ИФ применяется процесс пегулирования, который заключается в присоединении к молекуле ИФ полиэтиленгликоля, что формирует вокруг нее защитный барьер. В результате этого процесса образуется Peg-интерферон, который имеет в сравнении с обычным интерфероном более длинный период полураспада. Это качество представляет возможность вводить препарат только один раз в неделю, поддерживая его постоянную концентрацию в крови. По результатам проведенных исследований можно сказать, что эффективность монотерапии Peg-ИФ (Пегасис – peg-ИФ-a 2а) у больных с ХГС составляет 39%. Предварительные данные о комбинированном лечении Peg-ИФ и рибавирином свидетельствуют о стойком ответе в 70% случаев в общей популяции больных с ХГС, и еще более высоком показателе – 88% у больных с генотипом 2.

Профилактика ХГС. Вакцина против HCV находится в стадии разработки, поэтому для профилактики инфекции необходимо следовать определенным рекомендациям:

  • не использовать HCV-инфицированных лиц в качестве доноров крови, органов или тканей;
  • в быту HCV-инфицированным лицам рекомендуется иметь индивидуальные личные принадлежности (маникюрный набор, бритва и т.д.)
  • HCV-инфицированным лицам необходимо избегать: злоупотребления алкоголем, переливания крови и ее заменителей, смены сексуальных партнеров (сексуальные партнеры HCV-инфицированных лиц должны быть информированы о возможности передачи вируса половым путем);
  • HCV-инфицрованные лица должны вакцинироваться против вирусов гепатитов А и В.


*• 4.3. Хронический вирусный гепатит D (ХГD) • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

4.3. Хронический вирусный гепатит D (ХГD)

Структура HDV, особенности его репликации и эпидемиология описаны в главе 3.

Течение ХГD. Как указано выше, HDV-инфекция может протекать в виде ко- и суперинфекции. При коинфекции двумя вирусами у лиц с нормальной иммунной системой в большинстве случаев HBV-инфекция заканчивается выздоровлением, что также приводит к разрешению HDV-инфекции. Только в 2% случаев коинфекция HDV приводит к хронизации инфекционного процесса. При суперинфекции HDV HBsAg-носителей риск хронизации повышается до 90%.

Естественное течение хронической HDV-инфекции широко варьирует. В результате проведенных исследований было показано, что она может протекать как в виде тяжелого повреждения печени, так и практически бессимптомно. У меньшей части больных, особенно у наркоманов, при наличии двух активных составляющих заболевания (HBV и HDV) наблюдается быстрое прогрессирование болезни с развитием печеночной недостаточности в сроки от нескольких месяцев до 2-х лет. В 15% случаев заболевание протекает доброкачественно, Однако, в большинстве случаев наблюдается быстрое нарушение архитектоники печени с формированием цирроза в течение нескольких лет. Тем не менее, состояние больных с ЦП может оставаться стабильным десятилетиями. Риск развития ГЦК у больных с хроническим ХГD схож с таковым при ХГВ.

Диагностика ХГD. Серологическая диагностика является основным тестом для выявления HDV (см. главу 3). При хронической HDV –инфекции ориентиром служит является высокий титр anti-HD IgG , в то время, как при перенесенной инфекции титр этих антител бывает низким.

Клиническая картина ХГD подобна таковой при ХГВ.

Морфологические признаки ХГD. При исследовании биоптата печени находят признаки, аналогичные изменениям, наблюдаемым при хроническом гепатите В (см выше). О наличии вирусного гепатита D могут свидетельствовать значительные воспалительные и некротические изменения в дольках вместе с выраженным –перипортальным (пограничным) гепатитом.

Лечение ХГD. Единственный препарат, доказавший свою эффективность в лечении ХГD, - это ИФ-a . Оптимальные дозы составляют 5 – 9МЕ 3 раза в неделю длительными курсами (до 48 месяцев). Частота рецидивов заболевания после окончания лечения очень высока и достигает 97%.

Профилактика заключается в предупреждении инфицирования HBV.


*• Глава 5. Аутоиммунный гепатит • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

Глава 5
Аутоиммунный гепатит
А.О. Буеверов

Определение. Аутоиммунный гепатит (АИГ) - хроническое заболевание печени неизвестной этиологии, характеризующееся перипортальным или более обширным воспалением, и протекающее со значительной гипергаммаглобулинемией и появлением в сыворотке широкого спектра аутоантител.

Как следует из приведенного определения, причина заболевания остается невыясненной, следовательно, понятие “аутоиммунный” характеризует не этиологию, а патогенез. В качестве потенциальных кандидатов на этиологический фактор рассматриваются различные агенты, в частности, вирусы (гепатита С, простого герпеса и др.), однако до настоящего времени не получено убедительных доказательств их причинной роли.

Классификация. По спектру выявляемых аутоантител выделяют АИГ 1-го и 2-го типов (некоторые авторы также выделяют 3-й тип). Тип 1 является преобладающим (85% от общего числа больных), на долю 2-го типа приходится не более 10-15% случаев. Кроме того, у некоторых больных патологический процесс характеризуется наличием биохимических и гистологических черт как АИГ, так и первичного билиарного цирроза (ПБЦ), что дает основание для вынесения их в группу лиц с перекрестным (overlap) синдромом.

Морфология. С гистологической точки зрения АИГ представляет собой воспаление ткани печени неизвестной природы, характеризующееся развитием портального и перипортального гепатита со ступенчатыми или мостовидными некрозами, значительной лимфомакрофагальной инфильтрацией в портальной и перипортальной зонах, а также в дольках (рис. 5.1). Часто в составе инфильтрата имеется значительное количество плазматических клеток. В большинстве случаев происходит нарушение дольковой структуры печени с избыточным фиброгенезом и формированием цирроза печени. По данным большинства авторов, цирроз обычно имеет черты макронодулярного и нередко формируется на фоне незатухающей активности воспалительного процесса. Изменения гепатоцитов представлены гидропической, реже жировой дистрофией. Перипортальные гепатоциты могут формировать железистоподобные структуры – розетки.

Рис. 5.1. Аутоимунный гепатит биоптат печени, окраска г/э, х400. Значительная инфильтрация лимфоидными клетками портального тракта и перипортальной зоны дольки

Патогенез. По современным представлениям, ключевая роль в патогенезе АИГ принадлежит нарушению иммунорегуляции, под воздействием разрешающих факторов, ведущему к появлению “запрещенных” клонов лимфоцитов, сенсибилизированных к аутоантигенам печени и осуществляющих повреждение гепатоцитов.

Антигены главного комплекса гистосовместимости (HLA). Для АИГ характерна тесная связь с рядом антигенов HLA, участвующих в иммунорегуляторных процессах. Так, гаплотип A1 B8 DR3 выявляется у 62-79% больных по сравнению с 17-23% в контроле. Другим часто встречающимся при АИГ антигеном является DR4, более распространенный в Японии и странах Юго-Восточной Азии. Течение АИГ, ассоциированное с HLA DR4, характеризуется поздним дебютом, частыми системными проявлениями и относительно редкими рецидивами на фоне иммуносупрессии.

Аутоантигены-мишени. При АИГ 1-го типа роль основного аутоантигена принадлежит печеночно-специфическому протеину, главным компонентом которого, выполняющим функцию мишени аутоиммунных реакций, является асиалогликопротеиновый рецептор (ASGP-R). Наблюдается сенсибилизация к ASGP-R как антител, так и Т-лимфоцитов, причем титр антител снижается на фоне иммуносупрессивной терапии, а его возрастание предшествует развитию рецидива. При хроническом вирусном гепатите анти-ASGP-R либо не вырабатываются, либо вырабатываются транзиторно и в низком титре.

При АИГ 2-го типа мишенью иммунных реакций служит антиген микросом печени и почек (liver-kidney microsomes, LKM1), основу которого составляет цитохром P450 IID6. В отличие от хронического гепатита С, при котором у 10% больных также вырабатываются анти-LKM1, антитела при АИГ выявляются в высоком титре, характеризуются гомогенностью и реагируют со строго определенными линейными эпитопами. Однако, несмотря на несомненное диагностическое значение, патогенетическая роль анти-LKM1 в развитии АИГ до настоящего времени не ясна.

Антитела к растворимому печеночному антигену (soluble liver antigen, SLA), служащие критерием диагностики АИГ 3-го типа, представляют собой антитела к цитокератинам 8 и 18. Их роль в патогенезе пока не определена.

Дефект иммунорегуляции. В отличие от заболеваний с известной этиологией, причиной аутоиммунных процессов принято считать нарушение взаимодействия субпопуляций лимфоцитов, ведущее к развитию иммунного ответа на антигены собственных тканей. В то же время неясно, является ли данное нарушение первичным или вторичным, возникшим в результате изменения антигенных свойств тканей под воздействием не установленного фактора.

При АИГ наблюдаются:

  • дисбаланс CD4/CD8 лимфоцитов в пользу первой субпопуляции;
  • увеличение количества Т-хелперов 1-го типа, продуцирующих провоспалительные цитокины (ИФН-g , ИЛ-2, ТНФ-a );
  • гиперактивность антителопродуцирующих В-клеток;
  • сенсибилизация К-лимфоцитов, осуществляющих антителозависимую клеточную цитотоксичность;
  • повышенная экспрессия HLA II класса на поверхности гепатоцитов.

Все это отражает гипериммунный статус организма, реализация которого ведет к повреждению ткани печени.

На основании накопленных к сегодняшнему дню знаний патогенетическую цепь аутоиммунного повреждения печени можно представить следующим образом:

генетическая предрасположенность к развитию аутоиммунного процесса (ослабление иммунологического надзора над аутореактивными клонами лимфоцитов) ® воздействие не установленного разрешающего фактора ® повышенная экспрессия печеночных аутоантигенов и HLA II класса ® активация аутореактивных клонов Т, В и К-лимфоцитов ® продукция медиаторов воспаления ® повреждение ткани печени и развитие системного воспаления.

Клиническая картин. Соотношение женщин и мужчин среди заболевших составляет 8:1. Более чем у половины больных первые симптомы появляются в возрасте от 10 до 20 лет. Второй пик заболеваемости приходится на постменопаузу. Наиболее часто заболевание развивается постепенно, проявляясь в дебюте неспецифическими симптомами: слабостью, артралгиями, желтушностью кожи и склер. У 25% больных дебют болезни напоминает картину острого вирусного гепатита с резкой слабостью, анорексией, тошнотой, выраженной желтухой, иногда лихорадкой. Наконец, встречаются варианты с доминирующими внепеченочными проявлениями, протекающие под маской системной красной волчанки, ревматоидного артрита, системных васкулитов и т.д.

Развернутая стадия АИГ характеризуется наличием астенического синдрома, желтухи, лихорадки, артралгий, миалгий, абдоминального дискомфорта, разнообразных кожных высыпаний. Интенсивный кожный зуд нехарактерен и заставляет усомниться в диагнозе. При объективном исследовании выявляются “сосудистые звездочки”, ярко-розовые стрии на животе и бедрах, геморрагические и угревые кожные высыпания, кушингоидное перераспределение жира (еще до применения глюкокортикоидов), болезненное увеличение печени, спленомегалия. На стадии цирроза присоединяются признаки портальной гипертензии (асцит, расширение подкожных вен на животе) и печеночной энцефалопатии (астериксис, печеночный запах изо рта).

АИГ свойственны многообразные системные проявления: кожные васкулиты, полиартрит, полимиозит, лимфаденопатия, пневмонит, фиброзирующий альвеолит, плеврит, перикардит, миокардит, тиреоидит Хасимото, гломерулонефрит (в т.ч. имеющий черты люпоидного), тубулоинтерстициальный нефрит, синдром Шегрена, язвенный колит, сахарный диабет, гемолитическая анемия, идиопатическая тромбоцитопения, гиперэозинофильный синдром.

Лабораторные исследования. В анализах крови выявляют: повышение СОЭ, умеренно выраженные лейкопению и тромбоцитопению. Анемия обычно смешанная - гемолитическая и перераспределительная, что подтверждается результатами прямой пробы Кумбса и исследованиями обмена железа.

Билирубин повышен в 2-10 раз, преимущественно за счет прямой фракции у 83% больных. Трансаминазы могут повышаться в 5-10 и более раз, коэффициент де Ритиса (отношение АСТ/АЛТ) меньше 1.

Уровень щелочной фосфатазы повышен незначительно или умеренно. На фоне высокой активности возможно появление симптомов преходящей печеночной недостаточности: гипоальбуминемия, снижение протромбинового индекса (ПИ), увеличение протромбинового времени.

Характерна гипергаммаглобулинемия с превышением нормы в 2 и более раз, обычно поликлональная с преимущественным повышением IgG.

Нередки неспецифические положительные результаты различных иммуносерологических реакций: выявление антител к бактериям (Escherichia coli, Bacteroides, Salmonella) и вирусам (кори, краснухи, цитомегаловирусу). Возможно повышение альфа-фетопротеина, коррелирующее с биохимической активностью. На цирротической стадии снижаются показатели синтетической функции печени.


*• Диагностика и лечение АИГ • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

Диагностика и лечение АИГ

Диагностика. Международной группой по изучению АИГ предложена балльная система диагностики данного заболевания (табл. 5.1). Подразделение АИГ на типы основано на выявлении различных спектров сывороточных антител.

Таблица 5.1. Балльная система диагностики аутоиммунного гепатита

Параметр | Баллы
Женский пол | +2
Соотношение ЩФ / АСТ
3 и больше | -2
Меньше 3 | +2
Концентрация гамма-глобулинов или IgG
Выше нормы в 2 раза и больше | +3
Выше нормы в 1,5-2 раза | +2
Выше нормы в 1,5 раза и меньше | +1
Титр ANA, SMA или анти-LKM1
Меньше 1:80 | +3
1:80 | +2
1:40 | +1
Наличие AMA | -2
Вирусные маркеры
HBsAg или анти-HAV IgM | -3
HCV RNA или другие гепатотропные вирусы | -3
Анти-HCV по данным RIBA | -2
Все указанные анализы негативные | +3
Сопутствующие иммуноопосредованные заболевания | +1
Применение гепатотоксических препаратов
Да | -2
Нет | +1
Гемотрансфузии в анамнезе
Да | -2
Нет | +1
Употребление алкоголя
Меньше 25 г в день | +2
Больше 60 г в день | -2
Гистологические признаки
Лобулярный гепатит + мостовидные некрозы | +3
Только ступенчатые некрозы | +2
Розетки | +1
Значительное количество плазматических клеток | +1
Поражение желчных протоков | -1
Признаки другой этиологии | -3
HLA B8-DR3 или DR4 | +1
Ответ на лечение ГКС
Полный | +2
Частичный | 0
Отсутствие | -2
Обострение | -3
Сумма баллов, определяющая диагноз
До лечения | После лечения
Определенный >15 | Определенный >17
Вероятный 10-15 | Вероятный 12-17

АИГ 1-го типа. Характеризуется наличием в сыворотке антинуклеарных антител (ANA) у 70-80% больных и антител к гладкой мускулатуре (SMA) - у 50-70%. Специфично выявление антител и сенсибилизированных Т-лимфоцитов к человеческому ASGP-R.

Данный тип гепатита может наблюдаться в любом возрасте, однако типично бимодальное распределение (10-20 лет и постменопауза). У 40% больных гепатит сочетается с другой аутоиммунной патологией, среди которой:

  • аутоиммунный тиреоидит - 12%;
  • диффузный токсический зоб - 6%;
  • язвенный колит - 6%;
  • ревматоидный артрит - 1%;
  • пернициозная анемия - 1%;
  • системная склеродермия - 1%;
  • Кумбс-позитивная гемолитическая анемия - 1%;
  • идиопатическая тромбоцитопения - 1%;
  • лейкоцитокластический васкулит - 1%;
  • гломерулонефрит - 1%;
  • узловатая эритема -1%;
  • фиброзирующий альвеолит - 1%.

Формирование цирроза отмечается у 43% больных в течение трех лет. У большинства пациентов наблюдается хороший ответ на кортикостероидную терапию.

АИГ 2-го типа. У 100% больных обнаруживаются анти-LKM1, которые являются главным диагностическим критерием. Заболевание развивается преимущественно у детей в возрасте от 2 до 14 лет, взрослые составляют 20% от общего числа пациентов в Европе и 4% в США. Обычно АИГ 2-го типа ассоциирован с каким-либо другим аутоиммунным заболеванием (витилиго, инсулин-зависимый сахарный диабет, аутоиммунный тиреоидит).

Цирроз за трехлетний период формируется в два раза чаще, чем при АИГ 1-го типа - у 82%, что определяет более тяжелый прогноз. Данный тип АИГ более резистентен к медикаментозной иммуносупрессии.

АИГ 3-го типа. Характеризуется наличием антител к растворимому печеночному антигену (SLA). Наблюдается чаще у лиц молодого возраста, из которых 90% - женщины.

Многими исследователями АИГ 3-го типа рассматривается как подтип АИГ 1-го типа. ANA и анти- LKM1 отсутствуют. У 35% больных обнаруживаются SMA, у 22% - антитела к митохондриям (АМА) и ревматоидный фактор, у 26% - органоспецифические антитела (к париетальным клеткам желудка, печеночно-панкреатическому антигену).

К числу необходимых диагностических мероприятий при всех типах АИГ относится биопсия печени. Она дает возможность выявления характерных гистологических признаков АИГ, определения степени активности воспалительного процесса и стадии заболевания, а также исключения других нозологических форм.

Overlap-синдром. Представляет собой особую форму АИГ с характерными биохимическими и гистологическими признаками АИГ и ПБЦ. У 88% больных выявляются АМА в титре ≤ 1:160, служащие диагностическим маркером ПБЦ, и только у 8% обнаруживаются специфичные для последнего АМА к антигену внутренней мембраны митохондрий М2.

Дифференциальный диагноз. АИГ дифференцируется с группой заболеваний печени с известной этиологией. В первую очередь необходимо исключить острый или хронический вирусный гепатит, для чего выполняется исследование серологических маркеров гепатотропных вирусов: HBsAg, HBeAg, анти-HBc IgM, HBV ДНК, анти-HCV, HCV РНК, нуклеиновых кислот вируса Эпштейна-Барр и цитомегаловируса (см. главу 3).

Исследование антител к вирусу гепатита С должно осуществляться с помощью иммуноферментного анализа как минимум второго поколения, желательно с последующим подтверждением результатов рекомбинантным иммуноблоттингом. Данное требование обусловлено высокой вероятностью получения ложноположительного результата анализа на анти-HCV при применении иммуноферментной системы первого поколения, особенно у больных с выраженной гипергаммаглобулинемией.

В то же время у 11% пациентов, соответствующих критериям АИГ и не отвечающих на иммуносупрессивную терапию или дающих рецидив после отмены кортикостероидов, наблюдается положительный результат полимеразной цепной реакции на HCV RNA, что дает основание рассматривать их как больных вирусным гепатитом С с аутоиммунными проявлениями. Почти у 90% лиц с данным вариантом HCV инфекции титр SMA и ANA не превышает 1:80.

У больных в возрасте до 40 лет необходимо исследование уровня сывороточного церулоплазмина с целью исключения болезни Вильсона (Вильсона-Коновалова) (см. главу 17).

Анализы на сывороточное железо, трансферрин и ферритин, а также альфа1-антитрипсин следует выполнить для исключения идиопатического гемохроматоза и альфа1-антитрипсиновой недостаточности соответственно (см. главу 18).

В некоторых случаях возникает необходимость проведения дифференциальной диагностики с алкогольным гепатитом, для которого не характерны столь выраженные иммунологические сдвиги (см. главу 6).

Лечение. Отсутствие возможности проведения этиотропного лечения выводят на первый план патогенетическую иммуносупрессивную терапию, основой которой до сегодняшнего дня остаются глюкокортикостероиды (ГКС). Эффективность ГКС при АИГ обусловлена нарушением выработки цитокинов, участвующих во взаимодействии иммунокомпетентных клеток. Показания к лечению АИГ представлены в табл. 5.2.

Таблица 5.2. Показания к лечению аутоиммунного гепатита

Абсолютные | Относительные | Лечение не проводится
Симптомы выражены Неуклонное прогрессирование | Симптомы умеренно выражены или отсутствуют | Бессимптомное течение с небольшими лабораторными изменениями Непереносимость преднизолона и/или азатиоприна в анамнезе
АСТ ≥ 10 норм | АСТ 3-9 норм | АСТ <3 норм
АСТ ≥ 5 норм + g -глобулины ≥ 2 норм | АСТ ≥ 5 норм + g -глобулины <2 норм | Выраженная цитопения
Мостовидные некрозы Мультилобулярные некрозы | Перипортальный гепатит | Портальный гепатит Неактивный цирроз Декомпенсированный цирроз с кровотечением из вен пищевода в анамнезе

Необходимость лечения АИГ определяется выраженностью воспалительного синдрома, а не печеночной дисфункции. Так, гипербилирубинемия и снижение ПИ не служат показанием к иммуносупрессии в отсутствие признаков активного воспаления. С другой стороны, наличие цирроза не является противопоказанием к терапии при высокой воспалительной активности.

Препаратами выбора являются преднизолон или метилпреднизолон. Применение последнего сопряжено с меньшими побочными эффектами ввиду практически отсутствующей минералокортикоидной активности. Фторированные ГКС (триамцинолон, дексаметазон и др.), несмотря на более высокую активность, хуже переносятся больными преимущественно за счет тяжелой миопатии, развивающейся при длительном приеме.

С целью повышения эффективности иммуносупрессии и уменьшения дозы ГКС, соответственно уменьшение их побочного действия, к терапии нередко добавляется азатиоприн. Азатиоприн является производным 6-меркаптопурина и обладает антипролиферативной активностью. Наиболее серьезными побочными эффектами азатиоприна являются: лейкопения и повышение риска развития злокачественных опухолей. Схемы лечения АИГ приведены в табл. 5.3.

Таблица 5.3. Схемы лечения аутоиммунного гепатита (по W.H.J. Summerskill и соавт., 1974; A.J. Czaja, 1991)

Недели лечения Монотерапия –
преднизолон,
мг в день 		Комбинированная терапия
преднизолон,
мг в день 		азатиоприн,
мг в день
Первая 60 30 -
Вторая | 40 | 20 | 50
Третья и четвертая | 30 | 15 | 50
Пятая и далее | 20 | 10 | 50
Относительные противопоказания
Преднизолон | Азатиоприн
  • Постменопауза
  • Остеопороз
  • Диабет
  • Артериальная гипертензия
  • Кушингоид
  • Беременность
  • Цитопения
  • Злокачественная опухоль

Примечание: Сывороточные уровни билирубина, g -глобулинов и активность АСТ определяются на 3, 6, 9 и 12-й неделях лечения, затем каждые 6 месяцев в течение года, и далее раз в год

Целью лечения является достижение клинической и биохимической ремиссии, которая наблюдается в среднем у 65% больных и является основанием для постепенной отмены иммуносупрессоров (табл. 5-4). Однако прекращение лечения приводит к развитию рецидива у 50% пациентов в течение 6 месяцев, и у 70-86% в течение трех лет. С учетом этого, по данным отдельных исследований, полная отмена иммуносупрессивных препаратов рекомендуется по окончании 4-х летнего курса терапии (K.H.M. Buschenfelde, A.W. Lohse, 1995).

Таблица 5.4. Схемы отмены препаратов при аутоиммунном гепатите (по A.J. Czaja, 1991)

Недели лечения | Монотерапия – преднизолон, мг в день | Комбинированная терапия
преднизолон, мг в день | азатиоприн, мг в день
Первая | 15 | 7,5 | 50
Вторая | 10 | 7,5 | 50
Третья | 5 | 5 | 50
Четвертая | 5 | 5 | 25
Пятая | 2,5 | 2,5 | 25
Шестая | 2,5 | 2,5 | 25
Седьмая | Отмена | Отмена | Отмена

Условием прекращения иммуносупрессии является исчезновение признаков воспаления в биоптате печени, что наблюдается у 20% больных. У 9% применение любого терапевтического лечения не приводит к достижению даже неполной ремиссии.

Отсутствие достаточного эффекта или плохая переносимость преднизолона и азатиоприна дают основания для попытки назначения других иммуносупрессоров: 6-меркаптопурина, циклофосфамида, циклоспорина или такролимуса. Следует отметить, что последние два препарата, являющиеся селективными блокаторами Т-клеточного звена иммунного ответа, не оправдали в полной мере возлагавшихся на них надежд, что косвенно свидетельствует о многообразии патогенетических механизмов, участвующих в повреждении печени при АИГ.

Определенный эффект дает включение в комплекс лечебных мер урсодеоксихоловой кислоты (урсосана), которая обладает иммуномодулирующим действием, уменьшая экспрессию антигенов главного комплекса гистосовместимости на мембранах гепатоцитов и холангиоцитов.

Особые трудности вызывает лечение случаев верифицированной HCV-инфекции с выраженным аутоиммунным компонентом. Исследователи клиники Мейо предлагают применение ГКС при титрах ANA или SMA более 1:320. В случае меньшей выраженности аутоиммунного компонента и выявления сывороточной HCV RNA рекомендуется назначение интерферона-a . При этом следует учитывать, что применение интерферона может привести к усугублению аутоиммунных нарушений и ускорить прогрессирование заболевания вплоть до развития острой печеночной недостаточности. С другой стороны, ГКС способны усиливать репликацию вируса за счет подавления механизмов естественной противовирусной резистентности.

Трансплантация печени. Показания к трансплантации печени при АИГ определяются как неэффективностью первичного лечения или множественными рецидивами, так и выраженными побочными эффектами терапии ГКС и цитостатиками: остеопорозом, артериальной гипертензией, эрозивно-язвенным поражением пищеварительного тракта, диабетом, лейкопенией. Обычно основанием для включения в лист ожидания является наличие признаков декомпенсации цирроза, однако явная резистентность к проводимой терапии и неуклонное прогрессирование заболевания позволяют рассматривать в качестве кандидатов на пересадку печени больных на доцирротической стадии.

Прогноз трансплантации благоприятный, 5-летняя выживаемость достигает 96%. Рецидив заболевания отмечается редко, хотя возможен.

Прогноз. Современные схемы лечения позволяют рассматривать прогноз больных АИГ как относительно благоприятный. 10-летняя выживаемость составляет в среднем 93%.


*• Глава 6. Алкогольная болезнь печени • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

Глава 6
Алкогольная болезнь печени
А.О. Буеверов

Эпидемиология. Связь употребления алкоголя с развитием цирроза печени впервые установлена M. Baillie в 1793 г. Несмотря на открытие в последние десятилетия многообразных этиологических факторов поражения печени, по сегодняшний день одним из ведущих среди них остается алкоголь. По данным G.A. Zeldin и A.M. Diehl, в 1988 г. среди умерших от цирроза, в 44% случаев причиной заболевания печени явился алкоголь. Следует учитывать, что не у всех лиц, злоупотребляющих спиртными напитками, развивается поражение печени: среди данной группы частота выявления цирроза на вскрытии не превышает 10-15%, в то время как у 30% изменения печени вообще отсутствуют.

Критическая доза алкоголя. Большинство исследователей сходится во мнении, что риск поражения печени значительно увеличивается при употреблении более 80 г чистого этанола в день на протяжении не менее 5 лет. В то же время данная доза может рассматриваться как критическая, преимущественно по отношению к мужчинам. Для женщин, несмотря на очевидно большую чувствительность к алкоголю, подобные данные обычно не приводятся, хотя некоторые авторы указывают в качестве безопасной дозы 20 г этанола в день.

Развитие алкогольной болезни печени (АБП) не зависит от типа спиртных напитков, следовательно, при расчете суточной дозы алкоголя у конкретного больного необходимо учитывать только общую концентрацию этанола.

Постоянное употребление алкоголя наиболее опасно, поэтому риск АБП ниже у лиц, употребляющих спиртные напитки с перерывами не менее двух дней в неделю.

Термины “АБП” и “алкоголизм” не являются синонимами, последний применяется в наркологии для обозначения состояния, характеризующегося психической и физической зависимостью от алкоголя. Более того, по данным A.D. Wodak и соавторов (1983 г), у большинства больных АБП наблюдается слабо выраженная зависимость от алкоголя. У них редко возникает тяжелый похмельный синдром, что позволяет им употреблять спиртные напитки в больших количествах на протяжении многих лет.

Факторы, способствующие развитию АБП. Пол. Женщины более чувствительны к токсическому действию алкоголя, что в определенной степени можно объяснить меньшей активностью алкогольдегидрогеназы слизистой оболочки желудка, что обусловливает более активный печеночный метаболизм этанола.

Генетический полиморфизм метаболизирующих этанол ферментов. (см. ниже).

Питание. Этанол нарушает кишечную абсорбцию и депонирование питательных веществ, а также приводит к снижению аппетита за счет высокой собственной калорийности. В результате возникает хронический дефицит белка, витаминов и минералов.

Инфекция гепатотропными вирусами. Инфицирование вирусами гепатитов В и С, нередко наблюдающееся у лиц, злоупотребляющих алкоголем, ведет к прогрессированию поражения печени.

Токсичность ксенобиотиков. (см. ниже)

Метаболизм алкоголя. Основным местом метаболизма этанола является печень. До 85% этанола окисляется цитозольным ферментом алкогольдегидрогеназой (АДГ) до ацетальдегида.

1. С2Н5ОН + НАД+ [image] СН3СНО + НАД·Н + Н+
Этанол Ацетальдегид

Ацетальдегид, в свою очередь, при помощи митохондриального фермента альдегидегидрогеназы (АлДГ) подвергается дальнейшему окислению до ацетата через стадию ацетил-СоА.

 | АлДГ |
2. С2Н4О + НАД+ [image] СН3СООН + НАД·Н + Н+
Ацетальдегид |  | Ацетат

В обеих реакциях в качестве кофермента участвует никотинамиддинуклеотид (НАД), который, присоединяя протон, восстанавливается до НАД·Н.

Различия в скорости элиминации алкоголя в значительной мере обусловлены генетическим полиморфизмом ферментных систем. АДГ кодируется пятью различными локусами на хромосоме 4. Преобладание наиболее активного изофермента АДГ 2, чаще всего встречающееся у представителей монголоидной расы, обусловливает повышенную чувствительность к спиртным напиткам, проявляющуюся тахикардией, потливостью, гиперемией лица. В случае продолжения употребления алкоголя риск развития поражения печени у них выше вследствие усиленного образования ацетальдегида.

АлДГ кодируется четырьмя локусами на четырех различных хромосомах. У 50% китайцев и японцев основной изофермент АлДГ 2 находится в неактивном состоянии, что служит причиной накопления ацетальдегида и повышения риска поражения печени.

Около 10-15% этанола метаболизируется в микросомах гладкого эндоплазматического ретикулума микросомальной этанол-окислительной системой (МЭОС). Входящий в систему цитохром Р450 2Е1 участвует в метаболизме не только алкоголя, но и ряда лекарственных препаратов, в том числе парацетамола (ацетаминофена). При повышении нагрузки МЭОС проявляет свойства самоиндукции, что в значительной степени обусловливает повышение толерантности к алкоголю на определенном этапе хронического злоупотребления спиртными напитками. Усиленная работа МЭОС ведет к повышенному образованию токсичных метаболитов лекарств, что может явиться причиной поражения печени при применении даже терапевтических доз медикаментов.

Роль каталазной системы, локализованной в пероксисомах цитоплазмы и митохондриях, в метаболизме этанола у человека незначительна.

Патогенез. Токсическое действие ацетальдегида. Ацетальдегид, образующийся в печени под воздействием АлДГ и МЭОС, обусловливает значительную часть токсических эффектов этанола. Основными из них являются:

  • усиление перекисного окисления липидов,
  • нарушение электронно-транспортной цепи в митохондриях,
  • подавление репарации ДНК,
  • нарушение функции микротрубочек,
  • образование комплексов с белками,
  • стимуляция продукции супероксида нейтрофилами,
  • активация комплемента,
  • стимуляция синтеза коллагена.

Одним из важнейших гепатотоксических эффектов ацетальдегида, проявляющегося в результате усиления перекисного окисления липидов и формирования стойких комплексных соединений с белками, является нарушение функции основного структурного компонента клеточных мембран - фосфолипидов. Это ведет к повышению проницаемости мембран, нарушению трансмембранного транспорта, изменениям функционирования клеточных рецепторов и мембраносвязанных ферментов.

Образование ацетальдегид-белковых комплексов нарушает полимеризацию тубулина микротрубочек, что находит отражение в патоморфологическом феномене, носящим название алкогольного гиалина или телец Мэллори. Ввиду того, что микротрубочки участвуют во внутриклеточном транспорте и секреции белков, нарушение их функции ведет к задержке белков и воды с формированием баллонной дистрофии гепатоцитов.

На экспериментальных моделях показано, что подавление репарации ДНК при хроническом употреблении этанола ведет к усилению апоптоза - программированной смерти клеток.

Нарушение липидного обмена. Окисление этанола обусловливает повышенный расход кофермента НАД+ и увеличение соотношения НАД·Н/НАД. Это приводит к сдвигу вправо реакции:

Дегидроксиацетонфосфат + НАД·Н + Н+ [image] глицеро-3-фосфат + НАД+

Последствием повышенного синтеза глицеро-3-фосфата является усиление эстерификации жирных кислот и синтеза триглицеридов, что служит начальным этапом развития гиперлипидемии и жировой дистрофии печени. Наряду с этим, нарастание концентрации НАД·Н сопровождается снижением скорости b -окисления жирных кислот, что также способствует их отложению в печени.

Нарушение функции митохондрий. Хроническое употребление алкоголя способствует снижению активности митохондриальных ферментов и разобщению окисления и фосфорилирования в электронно-транспортной цепи, что, в свою очередь, приводит к уменьшению синтеза АТФ. В роли непосредственных “виновников” указанных нарушений выступают ацетальдегид и жирные кислоты. Развитие микровезикулярного стеатоза печени, представляющего собой одно из наиболее тяжелых осложнений АБП, связывают с повреждением ДНК митохондрий продуктами перекисного окисления липидов.

Повышение клеточного редокс-потенциала. Увеличение соотношения НАД·Н/НАД ведет к повышенному синтезу лактата из пирувата, что обусловливает развитие лактат-ацидоза, наиболее резко выраженного при тяжелых формах острого алкогольного гепатита.

Гипоксия и фиброз. Высокая потребность гепатоцитов в кислороде обусловливает прогрессирующее уменьшение его концентрации в печеночной дольке от зоны 1 (окружение портальной венулы и печеночной артериолы) к зоне 3 (окружение центральной вены). Следовательно, гепатоциты, локализованные в зоне 3, наиболее подвержены последствиям гипоксии - некрозу. Более того, максимальное количество цитохрома Р450 2Е1, в составе МЭОС участвующего метаболизме этанола, обнаруживается именно в зоне 3.

Механизмы этанол-индуцированного фиброгенеза до конца не расшифрованы, однако установлено, что при АБП формирование цирроза может происходить путем прогрессирования фиброза в отсутствие выраженного воспаления. Важным звеном фиброгенеза является активация при гипоксии цитокинов, среди которых особое внимание уделяется трансформирующему фактору роста бета (ТФРb ,TGFb ). Происходит трансформация жиронакапливающих клеток Ито в фибробласты, продуцирующие преимущественно коллаген 3-го типа. Другим стимулятором коллагенообразования являются продукты перекисного окисления липидов.

Иммунные механизмы. Реакции клеточного и гуморального иммунного ответа не только играют существенную роль в повреждении печени при злоупотреблении алкоголем, но и в значительной степени могут объяснить случаи прогрессирования заболевания печени после прекращения употребления спиртных напитков. В то же время выраженные иммунологические сдвиги у больных АБП в большинстве случаев обусловлены иными причинами, нежели непосредственное действие этанола, в частности, инфекцией гепатотропными вирусами.

Участие гуморальных механизмов проявляется в первую очередь в повышении уровня сывороточных иммуноглобулинов, преимущественно за счет IgA, и в отложении IgA в стенке печеночных синусоидов. Кроме того, в невысоком титре выявляются сывороточные антитела к компонентам ядра и гладкой мускулатуре, а также антитела к неоантигенам (алкогольному гиалину и ацетальдегид-белковым комплексам).

Отражением клеточных механизмов служит циркуляция цитотоксических лимфоцитов у больных острым алкогольным гепатитом. CD4 и CD8-лимфоциты обнаруживаются также в воспалительных инфильтратах в ткани печени, наряду с повышенной мембранной экспрессией молекул HLA I и II классов. В роли антигенов-мишеней в данном случае, по-видимому, также выступают продукты взаимодействия метаболитов этанола и клеточных структур. Это подтверждается корреляцией количества ацетальдегид-белковых комплексов в биоптатах печени с показателями активности заболевания.

У больных АБП выявляют повышенные концентрации сывороточных провоспалительных цитокинов: интерлейкина-1(ИЛ-1), ИЛ-2, ИЛ-6, тумор-некротизирующего фактора альфа (ТНФ-a ), которые участвуют во взаимодействии иммунокомпетентных клеток. Кроме того, ТНФ-a и ИЛ-8 (фактор хемотаксиса нейтрофилов) через стимуляцию продукции активных форм кислорода и оксида азота вызывают повреждение клеток-мишеней, обусловливая картину полиорганной недостаточности при остром алкогольном гепатите.

На стадии цирроза, в качестве мощного стимулятора перечисленных цитокинов, присоединяется бактериальный эндотоксин. Его проникновение в избыточных количествах в системную циркуляцию обусловлено повышенной проницаемостью кишечной стенки.

Морфология. Жировая дистрофия (стеатоз печени). Жировые включения локализуются преимущественно в гепатоцитах 2 и 3 зон печеночного ацинуса, в более тяжелых случаях капли жира распределяются в ткани печени диффузно (рис. 6.1). В большинстве случаев включения имеют крупные размеры (крупнокапельное ожирение или макровезикулярный стеатоз). Микровезикулярный стеатоз (мелкокапельное ожирение) ассоциирован с повреждением митохондрий, поэтому наблюдается уменьшение количества митохондриальной ДНК в гепатоцитах.

Рис. 6.1. Жировой гепатоз (биоптат печени, окраска г/э, х200). Диффузная крупнокапельная дистрофия гепатоцитов

Алкогольный гепатит. При развернутой картине острого алкогольного гепатита гепатоциты находятся в состоянии баллонной и жировой дистрофии; практически обязательное присутствие последней послужило поводом для введения термина “алкогольный стеатогепатит” (рис. 6.2).

Рис. 6.2. Алкогольная болезнь печени (биоптат печени, окраска г/э, х200). Алкогольный гепатит на фоне диффузного крупнокапельного ожирения гепатоцитов. Фиброз

В цитоплазме гепатоцитов выявляется алкогольный гиалин (тельца Мэллори), который представляет собой эозинофильные включения, состоящие из конденсированных промежуточных микрофиламентов цитоскелета. Тельца Мэллори характерны для алкогольного поражения печени, однако, также могут встречаться при ПБЦ, болезни Вильсона-Коновалова, раке печени и т.д.

Имеется в той или иной степени выраженный перивенулярный и перисинусоидальный фиброз преимущественно вокруг центральных вен, очаговая инфильтрация долек нейтрофилами с некрозом гепатоцитов в зоне инфильтрации. В различной степени выраженные фиброзные изменения и воспалительная клеточная инфильтрация наблюдаются также в портальных трактах.

Цирроз печени. В начальной стадии цирроз обычно микронодулярный. Формирование узлов происходит относительно медленно вследствие ингибирующего действия алкоголя на регенерацию печени. В ряде случаев выраженного воспаления не наблюдается, что позволяет предположить возможность развития цирроза через стадию перицеллюлярного и септального фиброза (рис. 6.3).

Рис. 6.3. Алкогольный монолобулярный цирроз печени (секционный случай, окраска г/э, х200). Ложная долька, окруженная прослойкой фиброзной ткани

На поздних стадиях цирроз нередко приобретает черты макронодулярного, что ассоциировано с повышением риска развития гепатоцеллюлярной карциномы (ГЦК).

Для АБП характерно умеренное отложение гемосидерина в гепатоцитах и клетках Купфера, обусловленное повышенным всасыванием железа в кишечнике, высоким содержанием его в некоторых спиртных напитках, гемолизом, портокавальным шунтированием.


*• Клиническая картина при АБП • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

Клиническая картина при АБП

Клиническая картина. Стеатоз печени. У многих больных протекает бессимптомно и обнаруживается случайно при обследовании. В других случаях пациенты указывают на анорексию, дискомфорт и тупую боль в правом подреберье или эпигастрии, тошноту. При пальпации печень увеличенная, гладкая, с закругленным краем. Биохимические показатели без существенных отклонений от нормы. При УЗИ выявляется характерная картина “опалесцирующей” печени. В сложных случаях диагноз подтверждается гистологически.

Острый алкогольный гепатит. Выделяют латентную, желтушную, холестатическую и фульминантную формы. Необходимо помнить, что острый алкогольный гепатит нередко развивается после тяжелого запоя у больных с уже существующим циррозом печени, что обусловливает суммирование симптоматики и значительно ухудшает прогноз.

Латентная форма. Не имеет самостоятельной клинической картины и диагностируется по повышению трансаминаз у больного, злоупотребляющего алкоголем. Для подтверждения диагноза требуется биопсия печени.

Желтушная форма. Встречается наиболее часто. У пациентов отмечаются выраженная слабость, анорексия, тупая боль в правом подреберье, тошнота, рвота, диарея, похудание, желтуха; последняя не сопровождается кожным зудом. Приблизительно у половины больных наблюдается ремиттирующая или постоянная лихорадка, часто достигающая фебрильных цифр. Печень увеличена почти во всех случаях, уплотнена, с гладкой поверхностью (при циррозе бугристая), болезненна. Выявление выраженной спленомегалии, асцита, телеангиоэктазий, пальмарной эритемы, астериксиса свидетельствует о наличии фонового цирроза. Часто развиваются сопутствующие бактериальные инфекции: пневмония, мочевая инфекция, спонтанный бактериальный перитонит, септицемия.

Холестатическая форма. Наблюдается в 5-13% случаев и сопровождается выраженным зудом, желтухой, обесцвечиванием кала, потемнением мочи. При наличии лихорадки и боли в правом подреберье клиническая картина трудноотличима от острого холангита.

Фульминантный гепатит. Отличается быстрым прогрессированием симптоматики: желтухи, геморрагического синдрома, печеночной энцефалопатии, почечной недостаточности, и частым развитием летального исхода.

Мелкокапельная жировая дистрофия мало отличается по клинической картине от тяжелого алкогольного гепатита. Кроме печеночной недостаточности, причинами смерти могут явиться жировая эмболия легких и гипогликемия.

Лабораторные показатели. Характерен нейтрофильный лейкоцитоз, достигающий 15-20× 109/л, повышение СОЭ до 40-50 мм/ч. Изменения красной крови обычно проявляются макроцитозом.

Билирубин повышается преимущественно за счет прямой фракции, достигая особенно высоких показателей при холестатической форме (до 18 мг%).

Активность трансаминаз возрастает умеренно (обычно не более 6 норм), при этом соотношение АСТ/АЛТ превышает 2.

При холестатической форме многократно повышается активность g -глутамилтранспептидазы вместе со щелочной фосфатазой. Обычно значительно повышена концентрация IgA.

При наличии цирроза и тяжелом течении алкогольного гепатита нарастают биохимические признаки печеночной недостаточности.

Наибольшим прогностическим значением обладают такие биохимические показатели, как протромбиновое время (ПВ) и сывороточный билирубин. В 1978 г. Maddrey и соавторы предложили для определения прогноза т.н. дискриминантную функцию (DF):

DF = 4,6 × (ПВпациента - ПВконтроль) + сывороточный билирубин (мг%)

У больных со значением DF более 32 вероятность летального исхода в текущую госпитализацию составляет приблизительно 50%.

Цирроз печени. Формирование цирроза у больных АБП может происходить без стадии выраженного воспаления, и нередко диагноз устанавливается только при появлении симптомов декомпенсации. Диспепсический синдром, появившийся на ранних стадиях, сохраняется и усиливается. При объективном исследовании выявляется выраженная гепатомегалия при умеренном увеличении селезенки, яркие телеангиоэктазии, гинекомастия. Асцит появляется раньше, чем при вирусном циррозе. Характерно значительное снижение питания. Энцефалопатия может носить смешанный характер. Установке правильного диагноза помогает мультиорганное поражение, свойственное хронической интоксикации этанолом.

Выделение рядом авторов как отдельной клинической формы АБП фиброза печени не представляется целесообразным ввиду отсутствия патогномоничных клинических и биохимических признаков. Возможно, при длительном наличии биохимических и гистологических показателей воспалительной активности на доцирротической стадии у больного АБП имеются основания для постановки диагноза хронического алкогольного гепатита.


*• Диагностика и лечение АБП • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

Диагностика и лечение АБП

Диагностика. Важнейшей задачей диагностики АБП является тщательный сбор алкогольного анамнеза. Учитывая склонность пациентов скрывать свое злоупотребление спиртными напитками, для практического применения предложены вопросники, из которых наибольшей известностью пользуется CAGE (аббревиатура составлена по ключевым словам вопросов на английском языке):

  • Чувствовали ли Вы когда-нибудь необходимость сократить употребление спиртных напитков?
  • Раздражает ли Вас, когда окружающие критикуют Ваше злоупотребление спиртными напитками?
  • Ощущаете ли Вы чувство вины после приема алкоголя?
  • Трудно ли Вам проснуться на следующий день после приема алкоголя?

Положительный ответ на два и более вопросов указывает на скрытое пристрастие к алкоголю.

При объективном исследовании следует обращать внимание на т.н. “алкогольные стигмы”, к которым относятся: расширение сосудов носа и склер, увеличение околоушных желез, атрофия мышц плечевого пояса, яркие телеангиоэктазии, гинекомастия, контрактура Дюпюитрена, атрофия яичек, болезненное увеличение печени.

Мультиорганное поражение у алкоголиков включает периферическую полинейропатию, энцефалопатию, миокардиопатию, хронический панкреатит, нефропатию и другие нозологические формы.

Лабораторные показатели, характерные для АБП, приведены выше. Активность ГГТП обычно существенно превышает активность трансаминаз. Диагностическое значение имеет также резкое снижение активности ГГТП на фоне абстиненции.

В последние годы в качестве нового маркера алкогольной интоксикации предложен безуглеводистый (десиализированный) трансферрин, повышение концентрации которого в крови происходит при недельном приеме 60 г. и более этанола в сутки.

Биопсия подтверждает наличие поражения печени и позволяет во многих случаях подтвердить его алкогольную этиологию. Серьезные трудности иногда возникают при дифференциальной диагностике АБП с неалкогольным стеатогепатитом, развивающимся на фоне ожирения, диабета, еюноилеального шунтирования, длительного парентерального питания, болезни Вильсона (Вильсона-Коновалова), абеталипопротеинемии, приема амиодарона, нифедипина, эстрогенов (см. гл. 7).

Лечение. Первым и обязательным условием является полное прекращение употребления алкоголя, без чего прогрессирование заболевания почти неизбежно. Во многих случаях выполнение только этого условия приводит к обратному развитию патологических изменений в печени. При наличии наркологических показаний желательно включение пациента в одну из программ социальной реабилитации алкоголиков.

Диета. Учитывая сниженный нутритивный статус злоупотребляющих алкоголем лиц, важным компонентом лечения является адекватное поступление питательных веществ. Энергетическая ценность диеты должна быть не менее 2000 ккал в сутки, с содержанием белка 1г на 1кг массы тела и достаточным количеством витаминов (в составе продуктов или мультивитаминных препаратов).

При анорексии применяется энтеральное зондовое или парентеральное питание. При легких и среднетяжелых формах АБП определенный эффект могут дать анаболические стероиды.

Кортикостероиды. Мета-анализ двух рандомизированных плацебо-контролируемых исследований продемонстрировал клиническую эффективность кортикостероидов у больных тяжелым острым алкогольным гепатитом при отсутствии инфекционных осложнений и гастроинтестинального кровотечения. Четырехнедельный курс метилпреднизолона в дозе 32 мг в день вдвое снижал летальность больных в течение одного месяца при значении DF>32. Следует отметить, что в эти исследования включались пациенты без клинически выраженного диабета, панкреатита и инфекции гепатотропными вирусами. Данным критериям соответствует приблизительно только 25% госпитализированных больных с острым алкогольным гепатитом. Кроме того, имеются данные об отсутствии улучшения отдаленных результатов на фоне лечения кортикостероидами по сравнению с контрольной группой.

Пропилтиоурацил. Механизм действия связан с уменьшением гипоксического повреждения печени, возникающего на фоне хронической алкогольной интоксикации. Это побудило к попыткам использования пропилтиоурацила для лечения АБП, в основном на стадии цирроза. Получены данные об улучшении биохимических показателей и прогноза преимущественно у больных, прекративших или сокративших употребление спиртных напитков.

Препараты разных групп. Имеются указания на улучшение клинико-биохимической и гистологической картины на фоне применения у больных АБП урсодеоксихолевой кислоты (урсосана), что, вероятно, связано не только с ее антихолестатическим эффектом, но и с подавлением секреции провоспалительных цитокинов.

Популярные в России и странах СНГ т.н. гепатопротективные препараты (эссенциале, легалон, цитрат бетаина и др.), по-видимому, оказывают влияние только на ускорение регресса жировой инфильтрации печени. Имеются данные об улучшении клинико-биохимических показателей при применении S-аденозилметионина.

При развитии цирроза основные усилия должны быть сосредоточены на профилактике и лечении его осложнений (кровотечения из варикозных вен пищевода, асцита, печеночной энцефалопатии). Показания и противопоказания к трансплантации печени изложены в главе 29.

Прогноз. Прогностическое значение при АБП имеет преимущественно скорость развития и прогрессирования цирроза, за исключением случаев тяжелого острого алкогольного гепатита, прогностические критерии которого изложены выше.

Алкогольный цирроз развивается обычно медленно, и прогноз при нем значительно лучше, чем при циррозах другой этиологии. Так, среди лиц, употребляющих около 160 г этанола в день, цирроз формируется в среднем через 21 год. Существенное влияние на прогноз оказывает прекращение или продолжение употребления алкоголя после установления диагноза АБП.

К неблагоприятным гистологическим прогностическим признакам относятся внутрипеченочный холестаз и перивенулярный фиброз.

Наиболее неблагоприятный прогноз у больных острым алкогольным гепатитом, развившимся на фоне цирроза: летальность среди таких больных достигает 50%.

Существенно снижает выживаемость больных АБП сопутствующая инфекция вирусами гепатитов В и С, в том числе за счет повышения риска развития ГЦК.

Наличие жировой дистрофии печени на выживаемость больных не влияет, однако при продолжении приема алкоголя имеется высокая вероятность прогрессирования заболевания и развития осложнений.


*• Глава 7. Стеатоз печени и неалкогольный стеатогепатит • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

Глава 7
Стеатоз печени и неалкогольный стеатогепатит
Ю.О. Шульпекова, Ю.В. Тельных

“Стеатоз печени” – это описательный термин, означающий накопление капель жира, жировых включений в гепатоцитах. Стеатоз может быть очаговым или диффузным.

Неалкогольный стеатогепатит (НАСГ) – клинический синдром стеатоза и воспаления печени, который устанавливается по результатам биопсии печени, после исключения других причин заболевания печени. НАСГ, как правило, носит характер диффузного процесса.

Гистологические изменения в печени, сходные с картиной алкогольного гепатита, впервые описаны в 1980г. Ludwig и сотр. у пациентов, не употреблявших алкоголь в количествах, вызывающих повреждение печени.

Частота выявления НАСГ среди больных, которым проводилась биопсия печени, составляет примерно 7—9% в западных странах и 1,2% в Японии. Алкогольный гепатит встречается в 10—15 раз чаще.

Обследование больших групп пациентов с криптогенным циррозом печени, включавшее оценку сопутствующих заболеваний и факторов риска, позволило выдвинуть предположение, что во многих случаях (до 60-80%) цирроз печени “неясной этиологии” развивается на фоне нераспознанного НАСГ.

Этиологические факторы и факторы риска. Выделяют случаи первичного и вторичного стеатоза печени и НАСГ (табл. 7.1).

Таблица 7.1. Этиологические факторы неалкогольного стеатогепатита

Первичный НАСГ | Вторичный НАСГ
Ожирение Сахарный диабет (в особенности - синдром резистентности к инсулину) Гиперлипидемия | Лекарственные препараты (амиодарон, глюкокортикоиды, синтетические эстрогены, тамоксифен, пергексилина малеат, метотрексат, тетрациклин, нестероидные противовоспалительные средства (аспирин, вальпроат натрия, ибупрофен, др.), нифедипин (?), дилтиазем (?) и пр.) Синдром мальабсорбции (как следствие наложения илео-еюнального анастомоза, билиарно-панкреатической стомы, гастропластики по поводу ожирения, расширенной резекции тонкой кишки и пр.). Быстрое похудание Длительное (свыше 2 нед.) парентеральное питание (в особенности - не содержащее жиров или не сбалансированное по содержанию углеводов и жиров) Смешанные нарушения (синдром избыточного бактериального обсеменения кишечника (на фоне дивертикулеза тонкой кишки и пр.)) Абеталипротеинемия Липодистрофия конечностей Болезнь Вильяма-Крисчена Болезнь Вильсона-Коновалова

Первичный НАСГ, как правило, ассоциирован с эндогенными нарушениями липидного и углеводного обмена. Наиболее высок риск развития стеатоза печени у лиц с ожирением, инсулинонезависимым сахарным диабетом, гипертриглицеридемией.

Вторичный НАСГ индуцируется внешними воздействиями и развивается на фоне некоторых метаболических расстройств, приема ряда медикаментов, синдрома мальабсорбции. Отмечены случаи развития НАСГ на фоне недостаточности альфа-1-антитрипсина.

Примерно у 42% пациентов не удается выявить факторов риска развития заболевания. Исследуется роль наследственной предрасположенности. Среди пациентов с НАСГ чаще встречаются гетерозиготы по C282Y.

Патогенез. Патогенез стеатоза печени и НАСГ плохо изучен. Принято считать, что стеатоз печени является ступенью, предшествующей развитию стеатогепатита. Ряд исследователей выражает сомнение, что избыточное накопление липидов как таковое может быть причиной вторичного воспаления, поскольку выраженному стеатозу печени не всегда сопутствуют явления гепатита.

На рис. 7.1 и 7.2 схематично представлена роль печени в липидном обмене.

Рис. 7.1. Участие печени в жировом обмене

Рис. 7.2. Основные этапы метаболизма липидов в гепатоците

Избыточное накопление жира в ткани печени (в гепатоцитах и звездчатых клетках) может быть следствием:

  • повышения поступления свободных жирных кислот (СЖК) в печень;
  • снижения скорости β-окисления СЖК в митохондриях печени;
  • повышения синтеза жирных кислот в митохондриях печени;
  • снижения синтеза или секреции липопротеинов очень низкой плотности (ЛПОНП) и экспорта триглицеридов в составе ЛПОНП.

Предполагают, что, независимо от причин развития стеатоза, в основе воспалительно-некротических изменений в печени лежат универсальные механизмы. Будучи высокореактогенными соединениями, СЖК служат субстратом перекисного окисления липидов (ПОЛ). ПОЛ сопровождается повреждением митохондрий, лизосом, клеточных мембран. Продукты ПОЛ стимулируют коллагенообразование, образование телец Мэллори (агрегатов мономеров цитокератина).

Существует противоположная гипотеза, согласно которой воспалительные изменения, индуцируемые неизвестными стимулами, вызывают дисфункцию гепатоцитов с развитием жировой дистрофии.

При НАСГ наблюдается повышенная активность цитохрома P450 2E1 в печени, что сопровождается образованием активных радикалов кислорода и усилением реакций ПОЛ.

Предполагается, что для инициации стеатонекроза необходимо определенное воздействие, приводящее к формированию активных форм кислорода в митохондриях.

Первичный НАСГ. У пациентов с избыточной массой тела имеются более выраженные запасы СЖК в организме, и нередко - повышенное содержание СЖК в плазме крови. Кроме того, для этой категории больных достаточно характерна пониженная чувствительность периферических рецепторов к инсулину. Уровень инсулина крови нередко повышен. Инсулин активизирует синтез СЖК и триглицеридов (ТГ), снижает скорость бета-окисления СЖК в печени и секрецию липидов в кровоток. Таким образом, при синдроме резистентности к инсулину содержание жира в органе может возрастать.

Вторичный НАСГ. Механизм развития стеатогепатита как осложнения длительного тотального парентерального питания остается неизвестным. Возможно, он носит мультифакторный характер (табл. 7.2).

Таблица 7.2. Возможные механизмы развития стеатоза печени и стеатогепатита на фоне длительного тотального парентерального питания

Чрезмерно высокая скорость инфузии растворов глюкозы (при превышении максимальной скорости утилизации глюкозы (4-5 г/кг) происходит синтез жиров).
Избыточное введение липидных эмульсий (фагоцитоз липидных капель в печени).
Питание, несбалансированное по аминокислотам, жирам и углеводам (приводит к возрастанию внутрипеченочного синтеза липидов).
Дефицит поступления карнитина, холина, эссенциальных жирных кислот, глутамина.
Воздействие токсичных метаболитов аминокислот и желчных кислот.
Отрицательное влияние дисбаланса желудочно-кишечных гормонов.

При синдроме мальабсорбции патогенетическое значение имеют дефицит поступления пищевых факторов (метионина, холина, необходимых для синтеза лецитина, обеспечивающего тонкое диспергирование липидов в клетке), а также быстрое похудание (повышенная мобилизация СЖК из жировых депо).

Исследованы некоторые механизмы развития вторичного лекарственного НАСГ.

В качестве примеров можно привести следующие.

В метаболизме аспирина и вальпроата натрия участвует коэнзим А - катализатор бета-окисления СЖК. При применении данных препаратов возможно развитие “перераспределительного дефицита” коэнзима А.

Тетрациклин, помимо подавляющего влияния на бета-окисление СЖК, нарушает секрецию ТГ гепатоцитами.

Амиодарон не только угнетает бета-окисление в митохондриях (приводит к накоплению субстратов ПОЛ), но и нарушает процесс переноса электронов в дыхательной цепи, способствуя формированию активных форм кислорода. Поэтому гепатотоксичное влияние амиодарона обычно не ограничивается стеатозом, и выражается в развитии НАСГ. Предполагается также, что амиодарон (его метаболиты?) и триметоприм/сульфаметоксазол подавляют лизосомальный катаболизм фосфолипидов, что приводит к развитию фосфолипидоза.

Эстрогены вызывают ультраструктурные изменения митохондрий, с подавлением процессов бета-окисления.

Интерферон – альфа блокирует транскрипцию митохондриальной ДНК.

Генетическая предрасположенность к развитию НАСГ также связана с накоплением потенциально токсичных СЖК в цитоплазме в результате дефектов бета-окисления, обусловленного нарушением захвата карнитина гепатоцитом, “челночного механизма” переноса жирных кислот в митохондрии (протекающего с участием ряда ферментов и карнитина),дисфункцией какого-либо звена мультиферментного комплекса бета-окисления. Изменения структуры митохондриальной ДНК сопровождаются угнетением системы окислительного фосфорилирования и восстановления необходимых для бета-окисления NADH и FADH2. В этих случаях развиваются, как правило, полиорганные расстройства.

Врожденные нарушения синтеза мочевины сопровождаются накоплением в печени аммиака, угнетающего бета-окисление жирных кислот.

Существуют патогенетические параллели с морфологическими особенностями стеатоза печени (табл. 7.3).

Клинические проявления. Большинство пациентов, страдающих стеатозом печени и НАСГ (65%-80%), - женщины, и большинство из них имеет избыточную массу тела, на 10-40% превышающую идеальную. Инсулин-независимый сахарный диабет обнаруживается у 25% - 75% пациентов.

Средний возраст больных на момент диагностики НАСГ составляет 50 лет.

У большинства пациентов (48-100%) симптомы, характерные для заболеваний печени, отсутствуют. У меньшей части отмечаются неопределенный дискомфорт в животе или тяжесть, ноющие боли в верхнем правом квадранте живота, выражен астенический синдром. При мелкокапельном стеатозе возможно развитие эпизодов геморрагий, а также обморока, гипотензии, шока (вероятно, опосредованы влиянием высвобождающегося при воспалении туморнекротизирующего фактора).

При осмотре у 75% больных обнаруживается гепатомегалия. Увеличение селезенки имеет место примерно в 25% случаев. Желтуха, асцит, “печеночные знаки” выявляются редко.

Индекс массы тела выступает как единственный независимый фактор для оценки степени жировой инфильтрации печени.


*• Диагностика и лечение НАСГ • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

Диагностика и лечение НАСГ

Диагностика. Клинико-биохимические маркеры НАСГ недостаточно специфичны. Программа обследования пациента направлена на исключение других заболеваний печени: исключить вирусную инфекцию (исследовать HBs-AG, HCV-AB); исключить болезнь Вильсона-Коновалова (исследовать уровень церулоплазмина крови); целесообразно исключить врожденную недостаточность альфа-1-антитрипсина; исключить идиопатический (генетический) гемохроматоз (исследовать обмен железа, оценить состояние других органов); исключить аутоиммунный гепатит (оценить титры антинуклеарных антител, антител к гладкой мускулатуре, целесообразно исследование антимитохондриальных антител и LKM-I).

Лабораторные данные. Наиболее часто выявляется повышение активности сывороточной АЛТ в 2-3 раза и АСТ в 2-10 раз по сравнению с нормой. Оценка соотношения АСТ/АЛТ не позволяет провести различия между алкогольным гепатитом и НАСГ. Соотношение АСТ/АЛТ, превышающее “3”, обнаруживается примерно у 32% пациентов с НАСГ, свыше “1” - у 40% пациентов. Нормальная активность аминотрансфераз не исключает наличия стеатоза печени и НАСГ.

Гипербилирубинемия, в пределах 25 - 35 ммоль/л, имеет место в 12% - 17% случаев, чаще уровень сывороточного билирубина сохраняется в пределах нормы. Активность щелочной фосфатазы умеренно повышена у 40% - 60% пациентов. Нарушение белковосинтетической функции печени малохарактерно для НАСГ. При мелкокапельном стеатозе может наблюдаться снижение протромбинового индекса.

Гипергаммаглобулинемия выявляется у 13% - 30% больных, антитела к ядерному антигену в титре 1:40 - 1:320 – у 40% больных. Антитела к гладкой мускулатуре отсутствуют.

Гиперлипидемия (гипертриглицеридемия и гиперхолестеринемия) выявляется примерно у 20% больных. В группе пациентов с избыточным весом нарушения липидного обмена (особенно – гиперлипидемия IV типа) обнаруживаются более чем в половине случаев.

Инструментальные методы обследования. По данным ультразвукового исследования может выявляться лишь значительная степень накопления жира (гиперэхогенная печень).

При компьютерной томографии может обнаруживаться снижение плотности паренхимы печени.

Радионуклидное сканирование с коллоидом серы, меченным 99mTc, позволяет визуализировать очаговый стеатоз как дефекты накопления изотопа.

С помощью методов визуализации не представляется возможным провести различия между стеатозом печени и НАСГ.

Морфологическое исследование печени. Гистологические изменения в печени при НАСГ объединяют признаки жировой дистрофии гепатоцитов, стеатонекроза, внутридолькового воспаления и фиброза (рис. 7.3).

Рис. 7.3. Неалкогольный стеатогепатит (биоптат печени, окраска г/э, х200). Скопление ПЯЛ в дольке на фоне крупнокапельной жировой дистрофии гепатоцитов, фиброзные изменения портального тракта

Таблица 7.3. Крупнокапельный и мелкокапельный стеатоз

Признак | Крупнокапельный стеатоз | Мелкокапельный стеатоз
Относительная частота выявления | Значительная | Редко
Тип липидов, накапливающихся в клетке | Главным образом, триглицериды | Главным образом, жирные кислоты
Преобладающие факторы риска | Избыточный вес, сахарный диабет, гиперлипидемия (первичный НАСГ) | Прием гепатотоксичных лекарственных препаратов (вторичный НАСГ)
Ведущие патогенетические механизмы | Повышенная мобилизация жира из депо, повышение синтеза жирных кислот в печени и их эстерификация с образованием ТГ. Снижение секреции ТГ гепатоцитом. | Угнетение бета-окисления жирных кислот с (без) активации образования активных форм кислорода
Активность бета-окисления жирных кислот. | Не изменена или несколько снижена | Значительно нарушена. Вторичное повышение эстерификации СЖК с образованием ТГ. Избыток СЖК и ТГ приводит к образованию мелкодисперсной липидной эмульсии в цитоплазме. СЖК также ингибируют секрецию ЛПОНП.
Влияние на общее функциональное состояние гепатоцита. | Как правило, не оказывает критического влияния на клеточный метаболизм. | Угнетение бета –окисления и сопутствующее нарушение глюконеогенеза (ацил-КоА – активатор глюконеогенеза) приводит к “энергетическому кризису” клетки. Накопление СЖК и их дериватов разобщает окислительное фосфорилирование.

В большинстве случаев выявляется крупнокапельная жировая дистрофия, главным образом в зоне 3 (центролобулярно), которая характеризуется наличием крупных липидных капель в цитоплазме гепатоцитов со смещением ядра к периферии клетки. При мелкокапельной жировой дистрофии в гепатоцитах выявляется множество мелких липидных капель, ядро располагается в центре клетки. Стеатоз смешанного типа (мелко-крупнокапельное ожирение) следует расценивать как мелкокапельный, так как оба эти варианта прогностически менее благоприятны по сравнению с крупнокапельным.

Обнаруживаются также гепатоциты в состоянии баллонной дистрофии. Фокальные центрилобулярные некрозы чаще развиваются при мелкокапельном стеатозе. С различной частотой выявляются гиалиновые тельца Мэллори.

Воспалительный инфильтрат внутри долек содержит нейтрофилы, лимфоциты и гистиоциты. Инфильтрация портальных трактов не характерна для НАСГ.

Фиброзные изменения характеризуется ранним перицеллюлярным и перивенулярным распространением в зоне 3. Мягко и умеренно выраженные фиброзные изменения зафиксированы в 76 - 100% случаев; выраженные - у 15 - 50% пациентов. Цирроз печени выявляется у 7% - 16% взрослых больных, и не характерен для детского возраста.

В ряде случаев НАСГ сопровождается повышенным накоплением гемосидерина в печени, но содержание железа в ткани не коррелирует со степенью фиброзных изменений и активностью течения болезни.

Основой диагностики НАСГ служит морфологическое исследование печени, однако, без учета данных анамнеза (исключения употребления пациентом алкоголя в гепатотоксической дозе - более 20 мл этанола в сутки) по гистологической картине невозможно провести различие между алкогольным гепатитом и НАСГ.

Биопсия печени не показана в тех случаях, когда уровень сывороточных аминотрансфераз в норме.

Диагностика первичного НАСГ требует исключения воздействия лекарств, обладающих способностью индуцировать вторичный НАСГ.

Стойкое двукратное повышение трансаминаз в крови на фоне лечения больного амиодароном требует проведения пункционной биопсии печени.

При повышении активности сывороточных трансаминаз у пациента, получающего метотрексат, дозу препарата следует уменьшить, с последующим временным прекращением приема, если уровень ферментов не нормализуется. Необходимо обсудить вопрос о биопсии печени перед возобновлением терапии.

Лечение. Не разработано строгих схем ведения пациентов с НАСГ. При выборе лечебного подхода учитывается наличие фоновых заболеваний и состояний, факторов риска.

Диетические мероприятия. Постепенное, умеренное похудание наиболее эффективно в случаях развития НАСГ на фоне ожирения и сахарного диабета и сопровождается положительной динамикой клинико-лабораторных показателей, снижением индекса гистологической активности. Резкое похудание может вести к ухудшению течения болезни.

Консервативная терапия. 1. Применение антибиотиков. Назначение метронидазола при наличии илео-еюнального анастомоза приводит к уменьшению выраженности стеатоза печени. Значение этого препарата при первичном НАСГ не установлено.

2. Использование препаратов, нормализующих обмен липидов и обладающих прямым цитопротекторным действием. Исследование эффекта клофибрата при НАСГ, сочетающемся с гипертриглицеридемией, установило значительное улучшение показателей липидного спектра крови. Однако влияния на течение стеатогепатита не отмечено.

3. Исследуется лечебная эффективность препаратов урсодезоксихолевой кислоты (урсосана). Предполагается наличие у последней цитопротекторного, мембраностабилизирующего действия. В пилотных исследованиях применение УДХК (в дозе 13 - 15 мг/кг/день) в течение 12 мес. сопровождалось значительным улучшением показателей печеночных тестов, уменьшением явлений стеатоза печени, без существенного снижения массы тела.

Хирургические методы. Как показали специальные исследования, у пациентов с массой тела 175% от идеальной, до проведения гастропластики по поводу ожирения НАСГ выявлялся в 73% случаев; спустя год после операции - в 40% случаев. Уменьшалась выраженность воспалительных изменений в печени.

Снижение веса в течение года после операций подобного рода наблюдается у 12% - 42% пациентов. Наложение илеоеюнального анастомоза, несмотря на наблюдающееся снижение массы тела, приводит к прогрессированию стеатоза и фиброзных изменений в печени.

В условиях прогрессирования печеночной недостаточности может потребоваться проведение ортотопической трансплантации печени (ОТП). Возможны рецидивы стеатогепатита в аллотрансплантате (сроки наблюдений – 3 нед.-24 мес.), особенно при наличии факторов риска развития стеатоза печени и стеатогепатита. В целом, ОТП остается эффективным методом лечения печеночной недостаточности при НАСГ, и ее отдаленные результаты требуют уточнения.

Прогноз. Течение крупнокапельного стеатоза печени с явлениями стеатогепатита обычно относительно доброкачественное. При мелкокапельном стеатозе темпы прогрессирования поражения печени выше, прогноз более серьезный.

Спонтанное улучшение гистологической картины печени спустя 3,5 года отмечено у 3% больных, прогрессирование воспалительных изменений и фиброза печени у 5-38%, декомпенсация печеночной функции развилась у 0-2% пациентов. Прогрессирование до стадии цирроза печени отмечено в 0% - 15% случаев (при алкогольном гепатите – у 38% - 50% пациентов за тот же период).

5- и 10-летняя выживаемость пациентов с НАСГ составила 67 и 59% соответственно (38 и 15% - для пациентов с алкогольным гепатитом).

Среди наиболее значимых факторов в отношении предсказания риска прогрессирования фиброза печени с исходом в цирроз выделены: пожилой возраст, тучность, сахарный диабет, соотношение активности АСТ/АЛТ > 1. Пациентам, имеющим эти факторы риска, наиболее целесообразно проводить биопсию печени для оценки активности процесса. Прогностическая значимость показателей обмена железа и пола пациента в оценке риска развития цирротических изменений оказалась незначительна.

При сочетании вирусного гепатита С со стеатозом печени у пациентов с избыточной массой тела темпы прогрессирования фиброзных изменений в печени повышены.


*• Глава 8. Лекарственные поражения печени • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

Глава 8
Лекарственные поражения печени
Никитин И. Г., Сторожаков Г. И.

Лекарственные поражения печени составляют около 10% от всех побочных реакций макроорганизма, связанных с применением фармакологических препаратов. Лекарственные поражения печени в США являются причиной 2.5 – 3.0% всех случаев остро развившейся желтухи, в Европе этот показатель еще несколько выше и составляет 3.0 – 4.0%. Говоря о фульминантной печеночной недостаточности, следует подчеркнуть, что лекарственные поражения печени являются ее причиной в 25 – 28% случаев, занимая второе место после вирусных заболеваний. Поскольку печень является одним из основных звеньев биотрансформации лекарственных веществ в организме человека, лекарственные поражения ее встречаются, по – видимому, даже более часто, чем о том свидетельствует официальная медицинская статистика; настоящее обстоятельство связано с несколькими факторами, среди которых: возможность латентного течения лекарственных поражений печени, неадекватная трактовка клинической симптоматики и клинико–лабораторных показателей, недостаточно внимательное расследование анамнеза.

Лекарственное поражение печени необходимо диагностировать как можно в более ранние сроки, так как продолжающийся прием лекарственных препаратов, предположительно вызвавших поражение печени, способен многократно усилить тяжесть клинических проявлений и существенно повлиять на исход заболевания в целом. Кроме того, в этой связи важны и юридические аспекты, поскольку нераспознанное лекарственное поражение печени при продолжающемся приеме препарата, предположительно вызвавшего это поражение – предмет нередких профессиональных и уголовных расследований.

Реакция печени на лекарство зависит от многих факторов, однако, при этом особенно необходимо подчеркнуть роль исходного состояния функции печени (уже имеющиеся заболевания печени в анамнезе) и наследственности. При наличии этих факторов у пациентов значительно возрастает риск развития поражения печени, ассоциированный с приемом лекарственных препаратов, а если лекарственное поражение печени все же развивается, то прогноз его течения значительно утяжеляется. Возраст и пол пациентов так же можно отнести к факторам, влияющим на метаболизм лекарств в печени. Известно, что у детей, например, реакции на лекарства развиваются редко, за исключением случаев существенного превышения дозы препарата. У пожилых людей замедляется выведение лекарств из организма из-за уменьшения объема печеночной паренхимы и снижения в ней кровотока. Отмечено также, что статистически достоверно более частолекарственные поражения печени отмечаются среди женщин.

Один и тот же тип лекарственных препаратов может вызывать различные варианты поражения печени с точки зрения клинических и морфологических проявлений. Классическим примером в этом смысле является галотан, вызывающий обычно некроз III зоны ацинуса, при этом повреждение печени имеет морфологические черты, свойственные острому гепатиту. Такие лекарственные препараты, как трициклические антидепрессанты или центральные альфа–адреноблокаторы, могут вызывать острые или хронические гепатиты с цитолизом, холестазом и гранулематозными поражениями.

Метаболизм лекарств в печени. Метаболизм лекарственных веществ в печени можно, хотя и несколько условно, разделить на три фазы: I фаза – метаболизм лекарств с участием системы микросомальной фракции гепатоцитов, монооксигеназ, цитохром С – редуктазы и цитохрома Р 450. Универсальным кофактором в этих системах служит восстановленный НАДФ. II фаза – биотрансформация, которой подвергаются лекарства или их метаболиты. Сущность данной фазы состоит в конъюгации метаболитов с эндогенными молекулами. При этом следует подчеркнуть, что ферментные системы, обеспечивающие эту конъюгацию, не являются специфичными для печени, однако обнаруживаются в ней в довольно высокой концентрации. III фаза – активный транспорт и экскреция биотрансформированных продуктов с желчью и мочой.

Система цитохрома Р 450 представлена семейством гемопротеинов, расположенных в эндоплазматической сети гепатоцитов. В настоящее время идентифицировано как минимум 55 изоферментов системы Р 450. Каждый из этих ферментов кодируется отдельным геном. Существует мнение, что по мере продвижения в изучении генома человека, в ближайшее время удастся идентифицировать еще несколько изоферментов системы Р 450. У человека превращение лекарств в печени обеспечивают цитохромы, относящиеся к трем семействам: Р450 – I, II, III. Каждый цитохром способен метаболизировать несколько лекарств. Выявленные в последнее время генетические различия каталитической активности фермента объясняют причину развития идиосинкразии на вводимый препарат. Увеличение содержания ферментов системы цитохрома Р 450 в результате их индукции резко повышает выработку токсичных метаболитов.

Не все лекарственные препараты способны метаболизироваться через систему печеночных ферментов, подвергаясь дальнейшей биотрансформации. К настоящему времени изучены и иные механизмы повреждения печени при приеме лекарственных препаратов, например, механизм иммунной гепатотоксичности. Лекарственное вещество или его метаболит могут оказаться гаптеном для белков печеночной паренхимы, вызывая ее иммунное повреждение.

Варианты лекарственного поражения печени. Клинико – морфологические проявления лекарственных поражений печени весьма многообразны, их систематизация к настоящему времени позволяет выделить некоторые варианты:

  • некроз гепатоцитов III зоны
  • некроз гепатоцитов I зоны
  • митохондриальные цитопатии
  • фиброз
  • поражение сосудов
  • острый гепатит
  • хронический гепатит
  • реакции гиперчувствительности
  • канальцевый холестаз
  • паренхиматозно – канальцевый холестаз
  • внутрипротоковый холестаз
  • желчный сладж
  • склерозирующий холангит
  • опухоли печени

Некроз гепатоцитов III зоны. Вещества, применение которых потенциально ведет к развитию лекарственного повреждения печени преимущественно по типу некроза гепатоцитов III зоны: четыреххлористый углерод, толуол, трихлористый этилен, грибы рода Amanita, парацетамол, салицилаты, кокаин.

Повреждение гепатоцитов при этом типе лекарственного поражения печени в основном связано с активными метаболитами лекарств, имеющих высокую полярность. Эти промежуточные вещества обладают выраженным алкилирующим или ацетилирующим действием, благодаря чему ковалентно связываются с печеночными молекулами. Данный процесс сопровождается катастрофическим снижением внутриклеточной детоксикации, выражающейся значительным снижением глутатиона. Следствием этого и является некроз, выраженность которого, как правило, напрямую коррелирует с принятой дозой лекарственного вещества. Однако, в этом смысле могут оказаться исключения, примером тому может служить галотан – механизм некроза в случае применения галотана не может быть объяснен только прямым цитотоксическим действием, в экспериментах показано и развитие идиосинкразии к его метаболитам. Вот почему даже при применении незначительных доз галотана морфологически процесс поражения печени может быть представлен сливающимися зональными некрозами и иметь выраженную воспалительную реакцию.

Эффект гепатотоксичности парацетамола связан с действием не самого препарата, как такового, а вызывается его нестабильным метаболитом - N-ацетил-р-аминобензохиноном (NAPQI), который, в свою очередь, инактивируется глютатионом. В норме лишь небольшая фракция парацетамола конвертируется в активный метаболит, который связывается с глютатионом и затем экскретируется в виде меркаптуриновой кислоты . Большие дозы парацетамола приводят к повышенному образованию его активного метаболита - NAPQI; когда истощаются запасы связывающего NAPQI глютатиона, этот метаболит ковалентно связывается с белками плазмы с образованием комплексов, вызывающих некроз. Таким образом, гепатотоксичность парацетамола зависит от следующих условий:

1)доза препарата; 2)скорость его трансформации; 3)тканевые запасы глютатиона; 4)обстоятельства или агенты потенциально способные индуцировать соответствующее звено цитохрома Р450 или сокращать запасы глютатиона (например, хронический алкоголизм или прием противоэпилептических препаратов).

К особенностям клинического течения лекарственных поражений печени, морфологическим субстратом которого является некроз гепатоцитов III зоны, следует отнести частое поражение других органов и систем, в частности, почек, что выражается различного рода нарушениями их функции вплоть до развития острой почечной недостаточности.

Некроз гепатоцитов I зоны. Препараты железа и фосфорорганические соединения при приеме внутрь в больших дозах способны вызвать повреждение печени с преимущественным поражением I зоны (перипортальной). При этом следует отметить, что в силу специфики веществ, вызывающих данный тип поражения в морфологической картине практически отсутствуют иные типы изменений, свойственных поражению гепатоцитов III зоны – мелкокапельная жировая дистрофия, иногда достаточно выраженная воспалительная реакция. Кроме того, в клинической картине пациентов с лекарственным типом поражения печени, характеризующимся преимущественно некрозом гепатоцитов I зоны, отсутствуют сколь бы – то ни было существенные признаки вовлечения в процесс почек, однако поражение пищеварительного тракта при этом наблюдается часто и выражается гастритом и энтеритом.

Митохондриальные цитопатии. Обычно, данный тип лекарственного поражения печени ассоциирован с приемом антибиотиков тетрациклинового ряда (доксициклин, хлортетрациклин, метациклин), аналогов нуклеозидов, применяемых для лечения вирусных инфекций (диданозин, зальцитабин, зидовудин), вальпроат натрия. Механизм данного типа лекарственного поражения печени обусловлен, в основном, токсическим действием лекарственного препарата на митохондрии, а точнее - блокадой ферментов дыхательной цепи. Непосредственный механизм подавления ферментов дыхательной цепи у перечисленных выше препаратов различен: от прямого подавления (метаболит вальпроата натрия – 2 – пропилпентаноевая кислота) до опосредованного (высокое сродство к внутриклеточным митохондриям противовирусных нуклеозидных аналогов)

С клинической точки зрения данный тип поражения характеризуется частым развитием гипераммониемии, лактацидозом, развитием гипогликемий, диспепсического синдрома и полинейропатий. Морфологические особенности поражения печеночной паренхимы характеризуются некрозом гепатоцитов, в основном в III зоне, развитием мелкокапельной жировой дистрофии. Электронная микроскопия позволяет выявить значительное повреждение митохондрий вплоть до их деструкции.

Стеатогепатит. Наиболее часто данный тип лекарственного повреждения печени может быть ассоциирован с применением амиодарона (рис. 8.1), синтетических эстрогенов, антагонистов кальция, противомалярийных препаратов (делагил, плаквенил).

Клинически данный тип поражения представлен очень широко – от бессимптомного повышения трансаминаз до развития фульминантной печеночной недостаточности (последний вариант встречается в 2 – 6% случаев при данном типе лекарственного повреждения). Кроме того, возможно присоединение стойкого холестатического синдрома.

Рис. 8.1. Морфологическая картина стеатогепатита, развившегося у больного на фоне приема амиодарона

Морфологическая картина напоминает острый алкогольный гепатит с фиброзом, однако, при этом типе лекарственного поражения печени в отличие от истинного алкогольного поражения гиалиновые тельца Мэллори обнаруживаются преимущественно в III зоне. Электронная микроскопия обнаруживает ламеляризацию лизосом, нагруженных фосфолипидами и миелином.

Фиброз. Вещества, ассоциированные с данным типом лекарственного повреждения печени могут представлены цитостатиками (в первую очередь метотрексат), витамином А и другими ретиноидами, соединениями мышьяка.

Фиброз, как морфологический процесс, развивается в той или иной степени практически при любом типе повреждения печеночной паренхимы, связанном с приемом лекарственных препаратов. Однако, при некоторых вариантах лекарственного повреждения печени данный морфологический признак может быть ведущим. При этом фиброзная ткань откладывается преимущественно в перисинусоидальных пространствах, вызывая, в первую очередь, нарушение кровотока в синусоидах и в значительно меньшей степени нарушение функции гепатоцитов. Клиническим проявлением такого типа лекарственного поражения печени является нецирротическая портальная гипертензия.

Поражение сосудов. Данный тип лекарственного поражения печени представлен несколькими морфологическими вариантами, в числе которых расширение синусоидов, пелиоз, веноокклюзионная болезнь.

Расширение синусоидов в основном локализуется в I зоне и может наблюдаться при применении контрацептивов, анаболических стероидов и азатиоприна.

Пелиоз – морфологический вариант лекарственного повреждения печени, характеризующийся образованием крупных полостей, заполненных кровью и зачастую выстланных синусоидальными клетками. В основе этого морфологического феномена может лежать прохождение эритроцитов через эндотелиальный барьер синусоидов с последующим развитием перисинусоидального фиброза. Такое повреждение печени может быть связано с применением контрацептивов, андрогенов, анаболических стероидов, антиэстрогеновых препаратов (тамоксифен), антигонадотропных препаратов (даназол).

Веноокклюзионная болезнь характеризуется повреждением, в первую очередь, мелких печеночных вен III зоны, которые особенно чувствительны к токсическим агентам. Клинически данный тип поражения печени характеризуется ее увеличением и болезненностью, асцитом; при этом выраженность желтухи и цитолиза в начальной стадии незначительны. Развитие данного типа лекарственного повреждения печени ассоциировано наиболее часто с применением азатиоприна, циклофосфана, цитостатиков – производных мочевины. Развитие веноокклюзионного синдрома может быть так же связано с облучением печени по поводу онкологических заболеваний, при этом помимо поражения сосудов часто выявляется морфологическая картина острого гепатита.

Острый гепатит. Данный тип поражения печени развивается приблизительно через 5 – 8 дней от начала приема лекарственного препарата, предсказать его развитие, как правило, не представляется возможным. Развитие данного типа лекарственного повреждения печени не зависит от дозы, но значительно повышается при длительном и многократном применении лекарственного препарата. Клинически отличить его от острого гепатита практически не удается. Преджелтушный период характеризуется неспецифическими симптомами: анорексия, диспепсия, адинамия. Желтушный период сопровождается ахолией, потемнением мочи, гепатомегалией, коррелирующей с повышением трансаминаз. При отмене препарата, предположительно вызвавшего острый гепатит, регресс клинической симптоматики проходит достаточно быстро,однако, возможны случаи развития фульминантной печеночной недостаточности.

Морфологически картина данного типа лекарственного повреждения печени неотличима от таковой при остром вирусном гепатите: возможно выявление некрозов, воспалительная инфильтрация выражена в различной степени и зависти от активности заболевания. Острый гепатит как реакция на лекарственные препараты описан при использовании противотуберкулезных агентов (изониазид; рис. 8.2), аминогликозидных антибиотиков (стрептомицин, амикацин, рифампицин), антигипертензивных препаратов (метилдофы, атенолола, метопролола, лабетолола, ацебутолола, производных гидролазина, эналаприла, верапамила), противогрибковых препаратов (кетоконазол, флуконазол), антиандрогенных препаратов (флутамид), такрина, пемолина, клозепама, препаратов никотиновой кислоты (ниацин, эндурацин).

Хронический гепатит. Данный тип поражения печени, ассоциированный с применением лекарственных препаратов по своим признакам чрезвычайно напоминает аутоиммунный гепатит: отсутствуют маркеры вирусной инфекции, в некоторых случаях возможно обнаружение аутоантител. Отмена лекарственного вещества, предположительно вызвавшего хронический гепатит, как правило, сопровождается значительным улучшением состояния больного. Следует подчеркнуть, что хронический лекарственный гепатит зачастую выявляется случайно, при этом без диагностированного ранее эпизода острого гепатита.

Рис. 8.2. Морфологическая картина острого гепатита на фоне приема изониазида

Морфологическая картина данного типа поражения ассоциирована в основном с ацинарным и перипортальным типом поражения, высоким содержанием в инфильтрате плазматических клеток, иногда с достаточно выраженным фиброзом.

Лекарственные вещества, способные вызвать данный тип лекарственного повреждения печени могут быть представлены изониазидом, фибратами (клофибрат), миноциклином, нитрофуранами.

Реакции гиперчувствительности. Данный тип лекарственного повреждения печени обычно развивается через 2 – 4 недели лечения, впоследствии удается часто констатировать повторное применение лекарственного препарата. Клиническая картина такого типа поражения печени отличается значительным многообразием: от картины обычного острого гепатита с умеренной активностью до высокоактивных форм с выраженной желтухой, артритами, кожным васкулитом, эозинофилией и гемолизом.

Морфологическая картина данного типа лекарственного поражения печени так же отличается пестротой: выраженные “пестрые” некрозы, частое вовлечение в процесс желчных канальцев, значительная эозинофильная инфильтрация печеночной паренхимы, иногда возможно формирование гранулем.

Лекарственные вещества, применение которых может вызвать развитие реакции гиперчувствительности с вовлечением в патологический процесс печени, могут быть представлены сульфаниламидами (септрин, “тяжелые” сульфаниламиды – сульфасалазопиридазин, фанзидар), нестероидными противовоспалительными препаратами (салицилаты, клинорил, диклофенак, пироксикам, напроксен, фелден), антитиреоидными средствами (пропицил, тиамазол), препаратами хинина и хинидином, противосудорожными средствами (фенитоин, карбамазепин).

Канальцевый холестаз. Основная причина развития канальцевого холестаза, как варианта лекарственного повреждения печени, связана с приемом гормональных препаратов, содержащих в своем составе циклопентанпергидрофенантреновое кольцо – андрогенами и эстрогенами.

Патофизиология данного процесса сводится к нескольким составляющим, среди которых: уменьшение тока желчи, не зависящего от желчных кислот, подавление Na+, K+ - АТФазы, уменьшение текучести мембран синусоидов, нарушение плотности межклеточных контактов, снижение сократительной способности околоканальцевых микрофиламентов.

К основным клиническим проявлениям канальцевого холестаза относятся кожный зуд при незначительном уровне билирубинемии, транзиторное увеличение трансаминаз; в то время как повышение щелочной фосфатазы регистрируется не всегда, часто оставаясь в пределах нормальных значений.

Морфологическим проявлением канальцевого холестаза является сохраненная архитектоника печени, холестатический компонент затрагивает в основном III зону с невыраженным развитием клеточной периреакции.

Наиболее часто канальцевый холестаз, как вариант лекарственного повреждения печени, может быть связан с приемом пероральных контрацептивов, содержащих эстрогены и гестагены (регивидон, триквилар, нон – овлон), андрогенных и анаболических стероидов (метилтестостерон, ретаболил, неробол), а также циклоспорина А (сандиммун).

Паренхиматозно – канальцевый холестаз. Данный тип лекарственного повреждения печени наряду с развитием холестаза характеризуется более значительным повреждением гепатоцитов, что связывают с преобладанием в развитии данного процесса механизмов иммунного поражения. Еще одной отличительной чертой данного варианта лекарственного повреждения печени является относительная длительность холестатического синдрома, который может присутствовать в клинической картине заболевания в течение нескольких месяцев и даже лет, несмотря на отмену препарата.

Морфологическая картина паренхиматозно – канальцевого холестаза (рис. 8.3) представлена холестатическим компонентом в большей степени III и I зон с выраженной клеточной реакцией, локализующейся преимущественно портально, при этом в инфильтрате в большом количестве встречаются эозинофилы, возможно так же образование гранулем

Рис. 8.3. Паренхиматозно-кальцевый холестаз, развившийся на фоне приема бисептола

Основные препараты, вызывающие паренхиматозно – канальцевый холестаз: хлорпромазин, сульфаниламиды, полусинтетические и синтетические пенициллины (оксациллин, ампициллин, амоксициллин, карбенициллин, метициллин, флуклоксациллин), макролиды (эритромицин, олеандомицин), блокаторы гистаминовых рецепторов (циметидин, ранитидин, париет), пероральные сахароснижающие препараты – производные сульфанилмочевины (глибурид, гликлазид, глибенкламид).

Внутрипротоковый холестаз. Основным морфологическим субстратом данного типа поражения является заполнение протоков и канальцев сгустками концентрированной желчи без воспалительной реакции в окружающих тканях. Сгустки содержат билирубин. Данный тип лекарственного повреждения печени казуистически редок, ранее подобная реакция описывалась в основном для одного препарата – беноксипрофена;случаи развития желтухи у данной категории пациентов часто ассоциировались с развитием острой почечной недостаточности, которая и являлась основной причиной неблагоприятных исходов. В связи с чрезвычайной токсичностью беноксипрофена лечение последним в настоящее время запрещено.

Сгущение желчи (сладж). Данный вариант лекарственного повреждения характеризуется в большей степени нарушением пассажа желчи, в основном по внепеченочным протокам. Данный феномен обусловлен нарушением с одной стороны транспорта желчных кислот в печени, с другой - экскреции липидов с желчью. При этом нарушение физико - химических свойств желчи сочетается с повышенным содержанием кальциевых солей лекарственных препаратов.

Клинически синдром сгущения желчи часто протекает бессимптомно, но у некоторых больных может развиваться типичный приступ желчной колики.

Основные лекарственные препараты, применение которых ассоциировано с развитием сладж – синдрома, - антибиотики цефалоспориновой группы (в первую очередь цефтриаксон и цефтазидим).

Склерозирующий холангит. В данном случае речь идет о развитии склерозирующего холангита как осложнения лекарственной терапии. Основной отличительной чертой данного осложнения от первичного склерозирующего холангита является интактность панкреатических протоков.

Клиническая картина данного осложнения лекарственной терапии во многом сходна с таковой при первичном склерозирующем холангите и проявляется стойким и упорным холестазом.

Основные причины развития лекарственного склерозирующего холангита: введение химиотерапевтических средств непосредственно в печеночную артерию (5-фторурацил, цисплатина, тиабендазол), введение этанолового алкоголя в кисты при лечении эхинококкоза; рентгенотерапия с облучением нижней части живота, например, по поводу лимфогранулематоза.

Опухоли печени. По результатам имеющихся на сегодня клинических наблюдений еще предстоит доказать факт приема лекарственных веществ с развитием опухолей печени. В настоящее время в литературе имеется описание ряда исследований, дизайн которых был спланирован таким образом, чтобы изучить неслучайность более часто развития опухолей печени при использовании ряда лекарственных препаратов. Необходимо подчеркнуть, что для констатации такого положения необходим более или менее длительный период наблюдения. Основными лекарствами – кандидатами, претендующими на роль экзогенных триггеров онкогенеза в печени, в настоящее время рассматриваются в основном гормональные (эстрогены, андрогены, гестагены) и антигормональные препараты (даназол, ципротерона ацетат).

Диагностика лекарственного повреждения печени. Диагностика лекарственного повреждения печени часто бывает затруднительной и требует от врача не только необходимости тщательного сбора анамнеза пациента с развившимся заболеванием, но и хорошей ориентации в его клинических и морфологических проявлениях. Основные моменты, которые необходимо учитывать при постановке лекарственного повреждения печени:

  • тщательный сбор анамнеза пациента: выяснение принимаемых им препаратов, их химического строения, фармакокинетики; оценивается длительность и доза принимаемых лекарственных препаратов; выясняется возможность их приема пациентом в прошлом;
  • оценка временной связи выявленных клинико – лабораторных синдромов, характеризующих повреждение печени, с приемом лекарственного препарата;
  • оценка динамики выявленных клинико – лабораторных синдромов, характеризующих повреждение печени, с отменой лекарственного препарата;
  • исключение других возможных причин повреждения печени (вирусные гепатиты, аутоиммунный гепатит, тезаурисмозы, механическая желтуха, первичный склерозирующий холангит, гранулематозы);
  • тщательная оценка состояния больного после повторного (случайного) приема препарата;
  • тщательная оценка морфологического исследования печеночного биоптата, часто не “вписывающегося” в рамки “классического” (нелекарственного) хронического диффузного заболевания печени.


*• Глава 14. Первичный билиарный цирроз • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

Глава 14
Первичный билиарный цирроз
Е.Н. Широкова

Эпидемиология. Заболевание встречается с частотой 19-151 на 1.000.000 населения. Ежегодно регистрируется 4-15 новых случаев заболевания на 1.000.000. В структуре мировой смертности от всех циррозов печени доля первичного билиарного цирроза (ПБЦ) составляет почти 2%.

ПБЦ болеют люди всех рас. Среди больных 90-95% составляют женщины. Заболевание обычно начинается в возрасте 30-70 лет.

Генетика. Генетические факторы, очевидно, играют определенную роль в возникновении ПБЦ, хотя заболевание не наследуется по доминантному или рецессивному типу. Описаны семейные случаи заболеваемости ПБЦ. Вероятность заболевания в семьях, где имеется больной ПБЦ, в 1000 раз больше, чем в общей популяции.

Данные об отсутствии развития ПБЦ у одного из близнецов, если второй болен, позволяют предположить необходимость запускающего фактора у генетически восприимчивого индивидуума. Имеется слабая связь между ПБЦ и антигенами гистосовместимости HLA DR8 и геном DQB1.

Иммунологические нарушения. Большое число иммунных нарушений у больных ПБЦ указывает на то, что заболевание вызвано некоторыми нарушениями иммунной регуляции. Однако прямого подтверждения этой гипотезы нет.

Антимитохондриальные антитела (АМА) обнаруживаются у 95% больных ПБЦ. Они не оказывают влияния на течение заболевания и не являются специфичными для ПБЦ, т.к. встречаются у некоторых больных с аутоиммунным и лекарственным гепатитом.

АМА - это семейство антител, которое взаимодействует с различными антигенами митохондрий. Специфичными для ПБЦ считаются анти-М2. Они направлены непосредственно против дигидролипоилацетилтрансферазы (Е2) пируватдегидрогеназного комплекса внутренней мембраны митохондрий (рис. 14.1).

Рис. 14.1. Схема пируват - дегидрогеназного комплекса

У больных ПБЦ также определяли другие АМА: анти-М4, анти-М8 и анти-М9. Однако недавно проведенные исследования с использованием в качестве антигенов высоко очищенных клонированных человеческих белков митохондрий не подтвердили существование этих антител. Они могут быть артефактами ранее используемых технологий.

Связь между АМА и иммунным повреждением желчных протоков остается неясной. Е2 антигены пируватдегидрогеназного комплекса стимулируют продукцию интерлейкина 2 мононуклеарами периферической крови и Т-клетками, клонированными из биопсийного материала печени больных ПБЦ. Молекула с некоторыми антигенными признаками Е2 компонента пируватдегидрогеназного комплекса аберрантно экспрессируется на поверхности эпителия желчных протоков больных ПБЦ, но не обнаруживается в контрольной группе или у пациентов с первичным склерозирующим холангитом (ПСХ). Пируватдегидрогеназный Е2 компонент начинает экспрессироваться эпителиальными клетками желчных протоков до экспрессии двух других антигенов, которые необходимы для цитотоксичности Т-лимфоцитов: антигенов HLA II-го класса и фактора ВВ1/В7.

Митохондриальные антигены не являются специфичными для определенного типа ткани. Не установлено корреляции между титром АМА и тяжестью течения ПБЦ. Высокие титры АМА могут быть воспроизведены у экспериментальных животных путем иммунизации чистой человеческой пируватдегидрогеназой. Однако у этих животных не развивается заболевание печени.

У больных ПБЦ обнаруживают и другие циркулирующие антитела: антинуклеарные, антитиреоидные, лимфоцитотоксичные, к ацетилхолиновым рецепторам, к тромбоцитам, к антирибонуклеопротеиновому антигену Ro, антигистоновые, антицентромерные.

Определяются высокие уровни сывороточного иммуноглобулина М (IgM), отличающегося высокой иммунной реактивностью и криопреципитацией. Тесты на иммунные комплексы могут быть ложноположительными из-за высоких уровней иммуноглобулинов сыворотки.

ПБЦ может сочетаться с другими аутоиммунными заболеваниями: с тиреоидитом, гипотиреозом, ревматоидным артритом, CREST синдромом (C - кальциноз, R - синдром Рейно, E - нарушение моторики пищевода, S - склеродактилия, T - телеангиоэктазии), синдромом Шегрена, склеродермией.

У больных имеются изменения клеточного иммунитета: нарушение Т-клеточной регуляции, уменьшение циркулирующих Т-лимфоцитов, секвестрация Т-лимфоцитов внутри печеночных портальных триад, отрицательные кожные пробы гиперчувствительности замедленного типа.

Патогенез. По-видимому, существуют два взаимосвязанных процесса, вызывающих повреждение печени и проявляющихся клиническими признаками ПБЦ (схема 14.1).

Генетически восприимчивый организм
(невозможность подавить T-клеточную атаку эпителия желчных протоков)
Возраст старше 21 года
(определенный гормональный профиль?) 		Пусковой фактор:
  • Повреждение эпителиальных клеток желчных протоков?
  • Реакция на лекарство?
  • Вирусная или бактериальная инфекция?
  • Субклиническая обструкция желчных протоков?
Прогрессирующее повреждение эпителия желчных протоков
Повышенная экспрессия
антигенов HLA I и II классов 		Задержка токсичных веществ
(например, желчных кислот)
Холестаз
Постепенное исчезновение желчных протоков
Прогрессирующий портальный и перипортальный фиброз
Цирроз и портальная гипертензия
Печеночная недостаточность и осложнения портальной гипертензии

Схема 14.1. Предполагаемый патогенез ПБЦ

Первый процесс - это хроническая деструкция мелких желчных протоков, очевидно, вызываемая активированными лимфоцитами. Вероятно, начальное повреждение обусловлено цитотоксическими Т-лимфоцитами. Клетки желчных протоков у больных ПБЦ экспрессируют повышенное количество антигенов I-го класса комплекса гистосовместимости HLA-A, HLA-B, HLA-C и антигенов II-го класса HLA-DR, по сравнению с нормальными клетками желчных протоков. Повреждения желчных протоков сходны с нарушениями, вызываемыми цитотоксическими Т-лимфоцитами, такими как болезнь трансплантат против хозяина и реакция отторжения аллогенного трансплантата.

Второй процесс - химическое повреждение гепатоцитов в тех областях печени, где дренирование желчи нарушено вследствие повреждения мелких желчных протоков и проявляется уменьшением их числа. Происходит задержка желчных кислот, билирубина, меди и других веществ, которые в норме секретируются или экскретируются в желчь. Увеличенная концентрация некоторых из них, таких как желчные кислоты, может вызвать дальнейшее повреждение клеток печени.

Симптомы ПБЦ обусловлены длительно существующим холестазом. Разрушение желчных протоков, в конечном счете, ведет к портальному воспалению, фиброзу, и в итоге к циррозу и печеночной недостаточности.

Морфология. Макроскопически печень по мере нарастания холестаза приобретает зеленоватую окраску, на стадии цирроза становится мелкобугристой, окрашенной в темно-зеленый цвет.

ПБЦ – длительно текущее заболевание, которое характеризуется деструкцией внутрипеченочных желчных протоков с уменьшением их числа, пролиферацией холангиол (как попытка компенсации утраты желчных протоков), воспалительной клеточной инфильтрацией портальных трактов и долек печени, образованием гранулем, а в дальнейшем развитием холестаза, деструкции печеночной ткани, нарастанием фиброзных изменений с формированием мелкоузлового цирроза в финале.

Выделяют четыре морфологические стадии ПБЦ:

  • I – хронического негнойного деструктивного холангита (дуктальная стадия),
  • II – пролиферация холангиол и перидуктального фиброза (дуктулярная стадия),
  • III – фиброза стромы при наличии воспалительной инфильтрации паренхимы печени,
  • IV – цирроза печени.

В I стадию происходит разрушение междольковых желчных протоков в зоне гранелематозного воспаления. Разрушающиеся желчные протоки в виде муфт окружены клетками воспалительного инфильтрата, преимущественно лимфоцитами, портальные тракты густо инфильтрированы лимфоцитами, плазмоцитами, макрофагами, в небольшом количестве эозинофилами (рис. 14.2).

Рис. 14.2. Первичный билиардный цирроз печени (биоптат печени, окраска г/э, х400). Деструктивный холангит. Рядом с протоком - гранулема, лимфоидный инфильтрат

Во II стадию продолжающаяся деструкция желчных протоков приводит к уменьшению их числа, появляются портальные тракты без желчных протоков (“пустой” портальный тракт), вокруг сохранившихся протоков разрастается волокнистая соединительная ткань. Уменьшение числа желчных протоков в портальных трактах – важный диагностический признак ПБЦ. Происходит также пролиферация холангиол. Возникают признаки холестаза. Развитие портальной гипертензии в этот сравнительно ранний период (I – II стадии ПБЦ) объясняют фиброзом и клеточной инфильтрацией портальных трактов (рис. 14.3).

Рис. 14.3. Первичный билиардный цирроз печени (биоптат печени, окраска г/э, х100). Фиброзные изменения и воспалительная клеточная инфильтрация, желчные протоки не выявляются (дуктопения)

В III стадии усиливается химическое повреждение, некроз гепатоцитов вследствие нарушения внутрипеченочного оттока желчи и воспалительная клеточная инфильтрация долек, появляются порто-портальные и порто-центральные септы, которые окружают формирующиеся ложные дольки.

IV стадия, которая может наступить спустя много лет от начала заболевания, выявляется сформированный мелкоузловой цирроз печени.


*• 14.1. Клинические проявления • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

14.1. Клинические проявления

У 48-60% больных заболевание выявляют на бессимптомной стадии, по измененным анализам крови, которые выполняются по причинам, не связанным с заболеванием печени.

Кожный зуд. Основные симптомы ПБЦ обусловлены длительно существующим холестазом. Самый ранний специфический симптом - кожный зуд, усиливающийся в ночное время. Зуд может первоначально возникнуть в последнем триместре беременности и персистировать после родов. Зуд редко проходит спонтанно до последней стадии цирроза, когда единственно возможным лечением является пересадка печени.

Этиология зуда не известна. Он обусловлен не задержкой первичных и вторичных желчных кислот, а другими веществами, которые в норме секретируются в желчь и могут связываться холестирамином и колестиполом. Предполагают также в качестве возможной причины зуда повышенный опиоидергический тонус, связанный с хроническим холестазом.

Наиболее распространенный симптом на ранних стадиях заболевания - слабость, которая наблюдается у 78% пациентов.

Мальабсорбция. Нарушение секреции желчи ведет к снижению поступления желчных кислот в просвете кишки. Концентрация желчных кислот может упасть ниже критической мицеллярной концентрации и быть недостаточной для полного пищеварения и всасывания нейтральных жиров. Пациентов беспокоят ночная диарея, объемный пенистый стул и потеря веса несмотря на хороший аппетит и увеличение калорийности пищи. Нарушается всасывание жирорастворимых витаминов А, D, E, К и кальция. Мальабсорбция может также развиваться вследствие внешнесекреторной недостаточности поджелудочной железы, что встречается у больных с сопутствующим синдромом Шегрена.

Остеопороз. Остеопения наблюдается почти у 25% больных ПБЦ. Патогенез ее окончательно не установлен. Остеомаляция развивается редко и встречается только у пациентов с развернутыми стадиями ПБЦ, находящихся на постельном режиме и недостаточным пребыванием на солнце. Клиническими признаками остеопороза являются: боль в костях, спонтанный перелом тел позвонков и переломы ребер. Переломы длинных костей встречаются реже.

Физикальное исследование больного. При бессимптомном течении заболевания можно ничего не обнаружить. При симптоматическом течении ПБЦ у 70% больных определяется гепатомегалия, у 35% - спленомегалия. Кожные покровы гиперпигментированы и напоминают выдубленную кожу, что на ранних стадиях ПБЦ обусловлено меланином, а не билирубином. Из-за мучительного зуда могут быть распространенные ссадины.

Желтуха обычно присоединяется позднее зуда. Наличие ксантелазм и ксантом коррелирует с гиперхолестеринемией. Ксантелазмы встречаются чаще ксантом, которые образуются только у 10% больных. Ксантомы располагаются на ладонях и подошвах, на разгибательной поверхности локтей и колен, над сухожилиями лодыжек и запястий, на ягодицах.

Редко встречается кольцо Кайзера-Флейшера, обусловленное накоплением меди. На конечных стадиях ПБЦ наблюдаются телеангиоэктазии, преходящая потеря мышечной массы проксимальных частей конечностей, асцит и отеки, свидетельствующие о циррозе.

История заболевания и прогноз. При бессимптомном течении болезни предполагаемая продолжительность жизни больше, чем у больных с клиническими проявлениями.По данным различных авторов средняя выживаемость для больных с клиническими проявлениями составляет 7,5-10 лет, при бессимптомном течении заболевания -10-16 лет. У больных с III и IV гистологическими стадиями средняя продолжительность жизни – 7 лет.

Клинические проявления у большинства больных с бессимптомным течением ПБЦ развиваются в течение 2-4 лет от момента установления диагноза. Наличие и титр АМА не влияют на выживаемость.

Целесообразно определять время до направления на трансплантацию печени. Его можно определить вычитанием 1-2 лет из числа лет предполагаемой продолжительности жизни.

Диагноз. Лабораторные данные. Маркеры холестаза, биохимические тесты редко оказываются диагностически значимыми для больных ПБЦ. Вначале повышаются уровни: щелочной фосфатазы (ЩФ) и гамма-глутамилтранспептидазы (ГГТП). Они остаются повышенными на протяжении всего заболевания, однако степень повышения имеет небольшое значение для прогноза.

В начале заболевания незначительно повышен уровень трансаминаз – аланиновой (АЛТ) и аспарагиновой (АСТ), что также малозначимо в прогностическом плане. Уровень билирубина сыворотки повышается по мере прогрессирования заболевания.

В начале заболевания содержание альбумина и протромбина сыворотки в пределах нормы. Они снижаются на поздних стадиях заболевания, что служит плохим прогностическим признаком.

АМА положительны у 95% больных. Повышен уровень IgM, по меньшей мере, у половины пациентов повышен уровень холестерина. Увеличивается содержание липопротеинов высокой плотности (ЛВП), повышено содержание меди в печени и моче при повышенном или нормальном уровне сывороточного церулоплазмина.

Для выявления сопутствующего гипотиреоза наиболее точным методом является определение содержания тиреотропного гормона. Уровень Т4 может быть ложно нормальным вследствие увеличения концентрации тиреоидсвязывающего белка сыворотки.

Биопсия печени. Результаты биопсии печени позволяют установить диагноз ПБЦ и оценить продолжительность заболевания. Считается, что чем больше выражена гистологическая стадия, тем больше продолжительность заболевания. Данные биопсии также необходимы для определения прогноза и эффективности терапии.

Инструментальные методы. Использование дополнительных методов исследования необходимо для исключения обструкции желчных протоков. Ультразвуковое исследование (УЗИ) - неинвазивный метод, обычно достаточен для исключения обструкции желчных протоков. Компьютерная томография используется в тех случаях, когда УЗИ технически невыполнимо. К эндоскопической холангиографии прибегают у АМА-негативных пациентов для исключения ПСХ.

Диагноз основывается на совокупности клинико-лабораторных данных и биопсии печени. Диагноз ПБЦ вероятен, если повышен уровень ЩФ и IgM, положительны АМА. Диагноз следует подтверждать данными биопсии печени для определения гистологической стадии и прогноза.


*• 14.2. Лечение • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

14.2. Лечение

Ввиду того, что причина, ведущая к развитию ПБЦ, остается неизвестной, проведение этиотропного лечения не представляется возможным.

Целью патогенетической терапии служит замедление прогрессирования заболевания, увеличение продолжительности и повышение качества жизни больных. На сегодняшний день наиболее эффективным средством считается урсодеоксихоловая кислота (урсосан), рассматривающаяся в качестве препарата выбора при установленном диагнозе ПБЦ.

Применение иммуносупрессивных препаратов дает неоднозначные результаты.

Патогенетическое лечение (табл. 14.1).

Таблица 14.1. Лекарственные препараты, используемые в лечении первичного билиарного цирроза печени

Название препарата | Эффективность | Побочные действия
Кортикостероиды | Вероятна | +
Азатиоприн | Минимальна | +/-
Циклоспорин | 0 | ++
D-пенициламин | 0 | ++
Метотрексат | Исследуется | +
Колхицин | Минимальна | 0
Талидомид | 0 | ++
Урсодеоксихолевая кислота | Доказана | 0

Урсодеоксихолевая кислота (урсосан). Из всего арсенала лекарственных препаратов, применяемых для патогенетического лечения ПБЦ, УДХК представляется наиболее эффективным. Влияние УДХК на течение ПБЦ оценено в ряде развернутых рандомизированных исследованиях, в большинстве из которых доза препарата составляла 13-15 мг на кг веса в сутки. Результаты почти всех исследований, а также их суммирование выявили повышение продолжительности жизни больных без выполнения трансплантации печени (Heathcote E.J. et al., 1995; Poupon R.E., 1999; Miloshevski M. et al., 2000; рис.12). Вместе с тем, другие исследователи скептически оценивают влияние УДХК на выживаемость больных ПБЦ и предотвращение осложнений цирроза (Papatheodoridis G.V. et al, 2000). Практически единодушным остается мнение о более низкой эффективности препарата на 4-й (цирротической) стадии заболевания.

Механизмы действия УДХК окончательно не изучены. Наиболее вероятным представляется цитопротективный и холеретический эффект вследствие вытеснения пула токсических гидрофобных желчных кислот за счет конкурентного захвата рецепторами желчных кислот в подвздошной кишке. Цитопротективное влияние на клетки билиарного эпителия реализуется в предотвращении выхода цитохрома С из митохондрий, что, в свою очередь, блокирует активацию каспаз и апоптоз холангиоцитов (Gores G.J., 2000). Помимо этого, УДХК обладает иммуномодулирующим действием, уменьшая экспрессию молекул HLA на клетках билиарного эпителия и снижая продукцию провоспалительных цитокинов (ИЛ-1, ИЛ-6, ИФН-g ).

УДХК (урсосан)- безопасный препарат, практически не имеющий побочного действия. Возможно некоторое послабление стула. Общепринятой дозировкой считается 13-15 мг на кг веса в сутки. Имеются отдельные указания на усиление эффекта при использовании повышенных доз, что требует подтверждения в дополнительных исследованиях. Курс лечения должен быть длительным – не менее 1-2 лет. Резистентность к терапии УДХК требует тщательного исключения дополнительных причин поражения печени, и в первую очередь перекрестного синдрома АИГ/ПБЦ (Poupon R.E., 2000).

Кортикостероиды. Не влияют на течение заболевания, ускоряют развитие остеопороза. Усиленная резорбция костной ткани важнее преходящего улучшения биохимических показателей, поэтому использование кортикостероидов нежелательно.

Азатиоприн. Имеет ограниченную эффективность. Он безопасен, но не способен улучшить биохимические показатели или гистологическую картину.

D-пеницилламин. Является препаратом, выводящим медь с мочой, обладает некоторым противовоспалительным эффектом. Неэффективен в терапии ПБЦ. Более чем у четверти больных развиваются серьезные побочные эффекты.

Хлорамбуцил. По данным пилотных исследований по применению препарата коротким курсом, показано положительное влияние на уровень билирубина, альбумина, IgM и IgG, уменьшение выраженности воспалительного процесса в печени. Однако, миелотоксичность препарата, риск развития некурабельной лейкемии при продолжительном использовании ограничивают его длительное применение.

Колхицин. Проведено пять двойных слепых исследований перорального приема колхицина по 0,6 мг х 2 раза в день. В трех работах колхицин сравнивали с плацебо, в одной - с плацебо и УДХК, в другой - с метотрексатом. В одном исследовании был отмечен положительный эффект в отношении изменения уровня билирубина, альбумина, ЩФ, холестерина, АЛТ, АСТ и увеличения выживаемости.

В двух исследованиях зафиксировано снижение уровней АЛТ, АСТ, ЩФ. Монотерапия колхицином оказалась менее эффективной в отношении улучшения биохимических показателей, чем сочетание колхицина с УДХК или метотрексатом.

У 10% больных развилась диарея, что потребовало уменьшения дозы препарата до 0,6 мг через день. Терапия колхицином не оказывала влияния на выраженность клинических проявлений и гистологическую картину печени. Мета-анализ первых трех опубликованных работ показал, что колхицин уменьшает смертность от печеночной недостаточности. По-видимому, препарат замедляет уровень прогрессирования заболевания. В настоящее время монотерапия колхицином не может считаться средством выбора для лечения ПБЦ.

Циклоспорин. Предварительные данные об улучшении биохимических показателей, уменьшении симптомов и стабилизации гистологической картины печени не были подтверждены в ходе шестилетнего мультицентрового европейского исследования, в которое было включено 349 пациентов с ПБЦ. Циклоспорин уступал азатиоприну по влиянию на выживаемость. Применение циклоспорина ограничивается его нефротоксичностью и гипертензивным эффектом. В настоящее время препарат не используется как средство монотерапии ПБЦ.

Метотрексат. В одном из пилотных исследований показано, что пероральный прием низких доз метотрексата способствует уменьшению выраженности симптомов, снижению уровней биохимических показателей и улучшению гистологической картины печени. Однако, у 15% больных развивается интерстициальный пневмонит, что чаще, чем у других больных, принимающих метотрексат: при ревматоидном артрите (3-5%), псориазе и опухолях. Пневмонит подвергается обратному развитию после прекращения лечения и назначения кортикостероидов.

При сравнении эффективности комбинации УДХК + метотрексат и монотерапии УДХК у больных ПБЦ дополнительного положительного эффекта метотрексата не отмечено.

Применение метотрексата у пациентов с отсутствием биохимического ответа на прием УДХК оказывается эффективным. У части больных ПБЦ с прецирротическими стадиями в ответ на монотерапию метотрексатом либо на комбинированную терапию метотрексат + УДХК + колхицин наблюдается уменьшение выраженности симптомов, улучшение биохимических тестов и, что важно, улучшение гистологической картины печени. Последние данные позволяют предположить, что ПБЦ можно успешно лечить комбинацией этих лекарств, достигая ремиссии заболевания. Важен индивидуальный подбор препарата и его дозы при динамическом контроле за печеночными пробами и гистологической картиной печени. Лечебная тактика ПБЦ на разных стадиях заболевания показана на схеме 14.2.

Схема 14.2. Лечебная тактика ПБЦ на разных стадиях заболевания

Купирование симптомов хронического холестаза. Средства, применяемые для купирования кожного зуда.

Холестирамин - неабсорбируемая смола, облегчающая зуд более чем у 90% больных. Доза составляет обычно 4 г. х 3 раза в день, лучше во время приема пищи. В зависимости от тяжести холестаза зуд уменьшается через 1-4 дня от начала лечения.

Антигистаминные средства редко помогают на ранних стадиях заболевания при несильном зуде. Их действие, вероятно, обусловлено индукцией сна.

Гидрохлорид колестипола (смола аммония) эффективен как холестирамин, может использоваться у больных, которые не могут принимать холестирамин из-за его вкусовых качеств.

Другие противозудные средства (приводятся в порядке предпочтительного использования): уросодеоксихолевая кислота (УДХК), фенобарбитал, преднизолон, циметидин, рифампицин, метилтестостерон, налоксон (антагонист опиатов, его использование основано на недавно полученных данных о связи зуда с опиоидергической нейротрансмиссией), фототерапия ультрафиолетовыми лучами, плазмаферез (почти всегда эффективный, но неудобный и дорогой метод).

Лечение мальабсорбции. Мальабсорбция жирорастворимых витаминов соответствует тяжести холестаза. Следует измерять уровень витаминов А, D, Е и К у больных ПБЦ с желтухой и лечить пациентов с низким уровнем витаминов.

Витамины назначают перорально, раздельно с холестриамином, так как последний может связывать и подавлять их абсорбцию. Витамин К назначается внутрь по 5 мг в день, витамин А - 10.000-25.000 ед. в день, витамин Е - 400-1000 единиц в день, 25-ОН витамин D - 20 мкг х 3 раза в неделю с контролем его уровня через несколько недель. Необходим дополнительный прием кальция.

Лечение стеатореи предусматривает диету с низким содержанием жира, обогащенную триглицеридами со средней длиной цепи (ТСЦ) для поддержания адекватного поступления калорий. Ежедневная доза составляет 60 мл масла с ТСЦ. У некоторых больных ПБЦ с синдромом Шегрена развивается внешнесекреторная недостаточность поджелудочной железы. Она оценивается при помощи бентиромидного теста и корригируется заместительной ферментной терапией.

Лечение остеопороза. Назначается витамин D, кальций, кальцитонин, УДХК, однако это лечение не достаточно эффективно. Установлено, что после трансплантации печени плотность костей увеличивается, но улучшение редко наблюдается в течение первого года после пересадки. В течение первых 6 месяцев плотность костей обычно уменьшается из-за постельного режима и терапии кортикостероидами.

У больных ПБЦ может развиваться железодефицитная анемия, отражающая скрытые кровопотери из желудочно-кишечного тракта. Для выявления варикозно расширенных вен пищевода и портальной гипертензионной гастропатии необходима эзофагогастродуоденоскопия.

Заключение. Отсутствие единого подхода к терапии ПБЦ служит отражением неполного понимания патогенеза заболевания. Несмотря на отсутствие однозначных доказательств, что лекарственная терапия влияет на естественное течение ПБЦ, индекс эффективность/риск при использовании УДХК, метотрексата и колхицина выше, чем при альтернативном подходе - без лечения (с направлением в конечном итоге на трансплантацию печени). В настоящее время проводятся исследования, оценивающие эффективность различных комбинаций УДХК, колхицина, метотрексата, и циклоспорина, такролимуса.

Трансплантация печени. Трансплантация печени показана больным с последней стадией ПБЦ. Последняя стадия определяется как цирроз, осложнившийся кровотечением из варикозно-расширенных вен пищевода и желудка, рефрактерным асцитом, печеночной энцефалопатией, тяжелым остеопорозом со спонтанными переломами костей, кахексией, уровнем сывороточного альбумина ниже 2,8 г/дл, уровнем сывороточного билирубина выше 10 мг/дл.

Однолетняя выживаемость после трансплантации печени у больных ПБЦ составляет 85-90%. При проведении адекватной иммуносупрессивной терапии рецидивы заболевания после трансплантации развиваются редко.


*• Глава 21. Печень и беременность • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

Глава 21
Печень и беременность
М.Ю. Надинская

Физиологические изменения печени у беременных. При нормально протекающей беременности размеры печени и селезенки остаются в пределах нормы. Может выявляться пальмарная эритема и телеангиоэктазии (на лице, передней поверхности грудной клетки, конечностях), которые проходят после родов. При биохимическом исследовании отмечается отклонение от нормы ряда параметров, что может имитировать заболевание печени (табл. 21.1). Эти изменения требуют правильной оценки и, при выявлении отклонений, совместного наблюдения гастроэнтеролога и акушера.

Таблица 21.1. Изменения печеночных функциональных тестов у беременных

Биохимический показатель крови | Изменение* | Причина изменений
Альбумин | Снижение (в 1,6 раза) | Гемодилюция, возможно, снижение синтеза в печени
Антитромбин-III Гаптоглобин | Снижение | Снижение синтеза в печени
Триглицериды Холестерин | Увеличение (в 3 раза) Увеличение (в 1,6 раза) | Увеличение потока свободных жирных кислот в печень и синтеза триглицеридов, липопротеидов
Фибриноген a1-, a2-, b-глобулины Церулоплазмин Трансферрин | Увеличение (в 1,5 раза) | Увеличение синтеза в печени
Желчные кислоты | Увеличение (в 3 раза) | Нарушение транспорта в печени и/или билиарной секреции
ЩФ ЛАП | Увеличение (в 2-4 раза) | Освобождение плацентарной фракции энзимов
Билирубин | Норма или незначительное повышение | Умеренное снижение печеночного клиренса
ПВ (ПИ) | Нет |
ГГТП | Нет |
АЛТ, АСТ | Нет |

* В скобках приведены максимальные изменения

При биопсии печени выявляются неспецифические изменения: увеличение вариабельности формы и размеров гепатоцитов, гранулярность цитоплазмы, гипертрофия клеток Купфера. В центролобулярных гепатоцитах более часто, чем у небеременных, обнаруживаются вакуоли жира.


*• 21.1. Заболевания печени у беременных • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

21.1. Заболевания печени у беременных

При классификации заболеваний печени у этой группы больных беременность рассматривают как возможный “этиологический” фактор (табл. 21.2).

Таблица 21.2. Классификация заболеваний печени у беременных

1-я группа заболеваний - обусловлены беременностью Внутрипеченочный холестаз беременных
Острая жировая печень беременных
Поражение печени при:
  • hyperemesis gravidarum;
  • преэклампсии/эклампсии, HELLP-синдром, острый разрыв печени
2-я группа – заболевания имеют особенности протекания у беременных Заболевания билиарного тракта
Гепатит, вызванный вирусом простого герпеса
Гепатит Е
Синдром Бадда-Киари
3-я группа – заболевания не связаны с беременностью Острый вирусный гепатит
Обострение или манифестация предсуществующего заболевания печени

Заболевания печени, обусловленные беременностью. Поражение печени при hyperemesis gravidarum. Неукротимая рвота беременных развивается в I триместре и может вести к дегидратации, электролитному дисбалансу, дефициту питания. Частота развития - 0,02 - 0,6%. Факторы риска: возраст моложе 25 лет, избыток веса, многоплодная беременность.

Дисфункция печени наступает у 50% больных через 1-3 недели от появления тяжелой рвоты и характеризуется желтухой, потемнением мочи и, иногда, кожным зудом. При биохимическом исследовании отмечается умеренное увеличение билирубина, трансаминаз – аланиновой (АЛТ) и аспарагиновой (АСТ) и щелочной фосфатазы (ЩФ).

Проводится симптоматическое лечение: регидратация, противорвотные препараты. После коррекции водно-электролитных нарушений и возврата к обычному питанию печеночные функциональные тесты (ПФТ) возвращаются к норме через несколько дней. Дифференциальный диагноз проводится с вирусным и лекарственно индуцированным гепатитом. Прогноз благоприятный, хотя аналогичные изменения могут развиться при последующих беременностях.

Внутрипеченочный холестаз беременных (ВХБ). Также обозначается как зуд, холестатическая желтуха, холестаз беременных. ВХБ - относительно доброкачественное холестатическое заболевание, которое обычно развивается в III триместре, самостоятельно разрешается через несколько дней после родов, и часто рецидивирует при последующих беременностях.

В Западной Европе и Канаде ВХБ отмечается у 0,1-0,2% беременных. Наибольшая частота описана в Скандинавских странах и Чили: 1-3% и 4,7-6,1% соответственно. Заболевание чаще развивается у женщин, имеющих семейный анамнез по ВХБ или с указаниями на развитие внутрипеченочного холестаза при приеме оральных контрацептивов.

Этиология и патогенез изучены недостаточно. В развитии ВХБ ведущая роль придается врожденной повышенной чувствительности к холестатическим эффектам эстрогенов.

Заболевание обычно начинается на 28-30нед. беременности (реже - раньше) с появления кожного зуда, который характеризуется изменчивостью, часто усиливается ночью, и захватывает туловище, конечности, включая ладони и стопы. Через несколько недель от появления зуда, у 20-25% больных появляется желтуха, что сопровождается потемнением мочи и осветлением кала. При этом сохраняется хорошее самочувствие, в противоположность острому вирусному гепатиту (ОВГ). Тошнота, рвота, анорексия, боли в животе появляются редко. Размеры печени и селезенки не изменяются. В анализах крови значительно увеличена концентрация желчных кислот, что может быть первым и единственным изменением.

Повышается уровень билирубина, ЩФ, гамма-глутамилтранспептидазы (ГГТП), 5' -нуклеотидазы, холестерина и триглицеридов. Трансаминазы увеличиваются умеренно.

Для диагностики ВХБ биопсия печени необходима в редких случаях. Морфологически ВХБ характеризуется центролобулярным холестазом и желчными пробками в мелких желчных канальцах, которые могут быть расширенными. Гепатоцеллюлярные некрозы и признаки воспаления обычно отсутствуют. После родов гистологическая картина возвращается к норме.

Диагноз ставится на основании клинических и биохимических данных. Наиболее часто ВХБ дифференцируют с холедохолитиазом, для которого характерны боли в животе и лихорадка. В этом случае помощь в диагностике оказывает ультразвуковое исследование (УЗИ).

ВХБ относительно не опасен для матери и ребенка. Преждевременное родоразрешение необходимо редко.

Лечение симптоматическое и направлено на обеспечение максимального комфорта для матери и ребенка. В качестве средства выбора для уменьшения кожного зуда применяют холестирамин в суточной дозе 10-12г., разделенной на 3-4 приема. Препарат не обладает токсичностью, однако, его эффективность невысока. У пациенток с выраженными симптомами ночного зуда могут применяться снотворные препараты. Существуют отдельные данные о применении урсодеоксихолевой кислоты (урсосана) в лечении ВХБ. В неконтролируемых исследованиях показано уменьшение зуда и улучшение лабораторных показателей при применении короткого курса УДХК в дозе 1г. в сутки, разделенной на три приема. Положительный эффект на кожный зуд отмечен при назначении 7 дневного курса дексаметазона в суточной дозе 12 мг. В отдельных исследованиях показан положительный эффект S-аденозин-L-метионина.

У женщин с ВХБ существует повышенный риск послеродовых кровотечений, из-за сниженной абсорбции витамина К, поэтому в лечение рекомендуется включать препараты витамина К в инъекциях.

Прогноз для матери характеризуется увеличением частоты послеродовых кровотечений и инфекций мочевыводящих путей. При повторных беременностях повышен риск образования камней в желчном пузыре. Для ребенка повышается риск недоношенности, низкого веса при рождении. Увеличена перинатальная смертность.

Острая жировая печень беременных (ОЖПБ). Представляет собой редкое идиопатическое заболевание печени, которое развивается в III триместре беременности и имеет крайне неблагоприятный прогноз. При биопсии печени выявляются характерные изменения - микровезикулярное ожирение гепатоцитов. Аналогичная картина наблюдается при синдроме Рейе, генетических дефектах окисления длинно- и среднецепочечных жирных кислот (дефицит соответствующих ацил-КоА-дегидрогеназ), а также при приеме некоторых лекарственных препаратов (тетрациклин, вальпроевая кислота). Помимо характерной гистологической картины эти состояния, относящиеся к группе митохондриальных цитопатий, имеют сходные клинические и лабораторные данные.

Частота ОЖПБ составляет 1 на 13.000 родов. Риск развития повышен у первородящих, при многоплодной беременности, если плод - мальчик.

Точная причина ОЖПБ не установлена. Высказывается гипотеза о генетическом дефиците 3-гидрокси-ацил-КоА-дегидрогеназы, которая участвует в окислении длинноцепочечных жирных кислот. ОЖПБ развивается у матерей - гетерозиготных носителей гена, кодирующего этот энзим, если плод гомозиготен по этому признаку.

ОЖПБ развивается обычно не ранее 26 нед. беременности (описана в другие сроки беременности и в ближайшем послеродовом периоде). Начало - неспецифическое с появления слабости, тошноты, рвоты, головной боли, болей в правом подреберье или эпигастральной области, которые могут имитировать рефлюкс-эзофагит. Через 1-2нед. от возникновения этих симптомов появляются признаки печеночной недостаточности - желтуха и печеночная энцефалопатия (ПЭ). Если ОЖПБ своевременно не распознана, то она прогрессирует с развитием фульминантной печеночной недостаточности (ФПН), коагулопатии, почечной недостаточности, и может приводить к летальному исходу.

При физикальном исследовании определяются незначительные изменения: болезненность живота в правом подреберье (частый, но не специфический симптом), печень уменьшена в размерах и не пальпируется, на поздних стадиях заболевания присоединяется желтуха, асцит, отеки, признаки ПЭ.

В анализах крови выявляются эритроциты, содержащие ядра и сегментированные эритроциты, выраженный лейкоцитоз (15х109л и более), признаки синдрома диссеминированного внутрисосудистого свертывания (ДВС-синдрома) - увеличение протромбинового (ПВ) и частичного тромбопластинового времени (ЧТВ), увеличение содержания продуктов деградации фибриногена, уменьшение фибриногена и тромбоцитов. Изменения ПФТ касаются повышения билирубина, активности аминотрансфераз и ЩФ. Также определяется гипогликемия, гипонатриемия, повышается концентрация креатинина и мочевой кислоты. При проведении УЗИ, компьютерной томографии (КТ) печени могут выявляться признаки жировой дистрофии, однако их отсутствие не исключает диагноз ОЖПБ.

Биопсия печени дает характерную картину: микровезикулярное ожирение центролобулярных гепатоцитов. При традиционном гистологическом исследовании диагноз может не подтвердиться из-за того, что жир перемещается в процессе фиксации. Для того чтобы избежать получения ложноотрицательных результатов должны исследоваться замороженные образцы ткани печени.

Диагноз ОЖПБ ставится на основании сочетания клинических и лабораторных данных с признаками микровезикулярного ожирения печени. Дифференциальный диагноз проводится с ОВГ, поражением печени при преэклампсии/эклампсии, лекарственно индуцированным гепатитом (тетрациклин, вальпроевая кислота). ОВГ развивается на любых сроках беременности, имеет эпиданамнез и характерный серологический профиль. При ОВГ уровни трансаминаз обычно выше, чем при ОЖПБ, а ДВС-синдром - не характерен.

У 20-40% с ОЖПБ развивается преэклампсия/эклампсия, что вызывает значительные трудности для дифференциальной диагностики этих состояний. Биопсия печени в этом случае не требуется, так как лечебные мероприятия сходны.

Специфической терапии ОЖПБ не разработано. Средством выбора остается немедленное родоразрешение (предпочтительнее через кесарево сечение) как только установлен диагноз, и поддерживающая терапия. До и после родов контролируют уровень тромбоцитов, ПВ, ЧТВ, гликемию. При необходимости проводится коррекция этих показателей: в/в вводится раствор глюкозы, свежезамороженная плазма, тромбоцитарная масса. При неэффективности консервативных мероприятий и прогрессировании ФПН решается вопрос о трансплантации печени.

Прогноз для матери и плода неблагоприятный: материнская смертность - 50% (при немедленном родоразрешении - 15%), детская смертность - 50% (при немедленном родоразрешении - 36%). У женщин, выживших после ОЖПБ, функция печени после родов быстро улучшается и в дальнейшем каких-либо признаков заболевания печени не отмечается. Если развивается последующая беременность, то она обычно протекают без осложнений, хотя описаны повторные эпизоды ОЖПБ.

Поражение печени при преэклампсии/эклампсии. Преэклампсия - системное заболевание неизвестной этиологии, которое обычно развивается во II триместре беременности и характеризуется триадой признаков: артериальная гипертензия, протеинурия, отеки. Эклампсия представляет собой более продвинутую стадию заболевания с появлением судорожных припадков и/или комы. Ассоциирована с почечной недостаточностью, коагулопатией, микроангиопатической гемолитической анемией, ишемическими некрозами многих органов. Поражение печени при преэклампсии и эклампсии сходные и колеблются от умеренных гепатоцеллюлярных некрозов до разрыва печени.

Преэклампсия развивается у 5-10%, эклампсия у 0,1-0,2% беременных во II триместре. Может развиваться после родов. Факторами риска являются: верхняя и нижняя границы возраста, благоприятного для беременности, первая беременность, многоплодная беременность, многоводие, семейный анамнез по преэклампсии, предсуществующие заболевания: сахарный диабет, артериальная гипертензия.

Этиология и патогенез преэклампсии/эклампсии до конца не раскрыты. Предложенная в настоящее время гипотеза включает вазоспазм и повышенную реактивность эндотелия, которые ведут к гипертензии, повышению коагуляции и внутрисосудистому отложению фибрина. Обсуждается влияние сниженного синтеза оксида азота.

При преэклампсии средней степени тяжести АД повышено от 140/90 мм.рт.ст. до 160/110 мм.рт.ст. При тяжелой преэклампсии АД превышает 160/110 мм.рт.ст. В тяжелых случаях могут появляться боли в эпигастрии и правом подреберье, головные боли, нарушение полей зрения, олигурия, сердечная недостаточность. Размеры печени остаются в пределах нормы или отмечается их незначительное увеличение. В анализах крови отмечается значительное увеличение трансаминаз, которое пропорционально тяжести заболевания, увеличивается уровень мочевой кислоты, билирубина, развивается тромбоцитопения, ДВС-синдром, микроангиопатическая гемолитическая анемия. Осложнениями преэклампсии/эклампсии являются HELLP-синдром и разрыв печени.

При гистологическом исследовании ткани печени обнаруживается диффузное отложение фибрина вокруг синусоидов (частично фибрин откладывается в мелких сосудах печени), геморрагии, некрозы гепатоцитов.

Диагноз ставится на основании клинических и лабораторных данных. Дифференциальный диагноз проводится с ОЖПБ.

Выбор способа лечения зависит от степени тяжести заболевания и сроков беременности. При эклампсии средней степени тяжести и сроках беременности менее 36нед. проводится поддерживающая терапия. Артериальная гипертензия контролируется гидралазином или лабеталолом. Для предупреждения и контролирования судорожных припадков используется сернокислая магнезия. В качестве профилактического средства прогрессирования преэклампсии может применяться аспирин в низких дозах. Единственным эффективным способом лечения тяжелой преэклампсии и эклампсии считается немедленное родоразрешение. После родов лабораторные изменения и гистологическая картина печени возвращаются к норме.

Исход зависит от степени тяжести преэклампсии/эклампсии, возраста матери (преждевременный для беременности), предсуществующих заболеваний у матери (сахарный диабет, артериальная гипертензия).

Прогноз для матери сопряжен с увеличение смертности (в специализированных центрах около 1%), большая часть которой - 80% - обусловлена осложнениями со стороны ЦНС; с повышением риска разрыва печени и преждевременной отслойки плаценты. Риск развития преэклампсии/эклампсии при следующей беременности - 20-43%. У детей, рожденных от матерей с преэклампсией/эклампсией, отмечается низкий вес при рождении и отставание в развитии.

HELLP-синдром. Был впервые обозначен в 1982г. в США. Характеризуется микроангиопатической гемолитической анемией (H emolisis), повышением активности печеночных ферментов (E levated Liver enzymes) и тромбоцитопенией (L ow Platelet count).

HELLP-синдром регистрируется у 0,2-0,6% беременных. Встречается у 4-12% больных с тяжелой преэклампсией. Наиболее часто развивается после 32 нед. беременности. У 30% женщин появляется после родов. Риск HELLP-синдрома повышен у повторнородящих в возрасте старше 25 лет.

Причины развития синдрома окончательно не выяснены. В его развитии могут принимать участие такие факторы, как вазоспазм и гиперкоагуляция.

Пациентки с HELLP-синдромом имеют неспецифические симптомы: боли в эпигастральной области или в правом подреберье, тошнота, рвота, слабость, головные боли. У большинства выявляется умеренная артериальная гипертензия.

При физикальном исследовании специфических симптомов нет. В анализах крови: микроангиопатическая гемолитическая анемия с увеличенным уровнем лактатдегидрогеназы, непрямая гипербилирубинемия, увеличение активности трансаминаз, выраженная тромбоцитопения, снижение уровня гаптоглобина, незначительное увеличение ПВ (соответственно снижение ПИ) и ЧТВ, повышение уровня мочевой кислоты и креатинина. В анализах мочи - протеинурия.

Диагноз ставится на основании сочетания трех лабораторных признаков. Дифференциальный диагноз проводится с тяжелой преэклампсией, ОЖПБ.

В план лечебных мероприятий включается мониторирование АД, числа тромбоцитов, коагуляционные тесты. Если легкие плода созрели, или имеются признаки значительного ухудшения состояния матери или плода, то проводят немедленное родоразрешение. Если срок беременности менее 35 недель и состояние матери стабильное, то несколько дней вводят кортикостероиды, после чего проводится родоразрешение. При необходимости проводят переливание свежезамороженной плазмы, тромбоцитов.

Прогноз для матери: увеличение риска ДВС-синдрома, печеночной недостаточности, сердечно-легочной недостаточности, преждевременного отторжения плаценты. Повторные эпизоды развиваются у 4-22% пациенток.

Прогноз для плода: увеличение смертности до 10-60%, увеличение риска преждевременных родов, отставание в развитии, риск ДВС-синдрома и тромбоцитопении.

Острый разрыв печени. Представляет собой редкое осложнение беременности. Более 90% случаев ассоциировано с преэклампсией и эклампсией. Также может развиться, но значительно реже, при гепатоцеллюлярной карциноме, аденоме, гемангиомах, абсцессе печени, ОЖПБ, HELLP-синдроме.

Частота колеблется от 1 до 77 случаев на 100.000 беременных. Развивается у 1-2% пациенток с преэклампсией/эклампсией, обычно в III триместре. До 25% случаев происходит в течение 48 ч. после родов. Более часто наблюдается у повторнородящих старше 30 лет.

Этиология окончательно не установлена. Кровоизлияния и разрыв печени, вероятно, обусловлены выраженными некрозами гепатоцитов и коагулопатией при тяжелой преэклампсии/эклампсии.

Заболевание начинается остро с появления резких болей в правом подреберье, которое могут иррадиировать в шею, лопатку. До 75% случаев связано с разрывом правой доли печени. Если происходит разрыв левой доли, то боли обычно локализуются в эпигастральной области. Также могут появляться тошнота и рвота.

При физикальном исследовании наблюдаются признаки преэклампсии и напряжение мышц живота. В течение нескольких часов от появления болей развивается гиповолемический шок при отсутствии признаков наружного кровотечения. В анализах крови отмечается анемия и снижение показателей гематокрита, значительное увеличение трансаминаз. Остальные изменения соответствуют таковым при преэклампсии.

Диагноз ставится на основании клинических данных (боли в правом подреберье и гиповолемический шок) и обнаружения кровоизлияния и разрыва печени по данным УЗИ, КТ. Для диагностики также может использоваться диагностическая лапаротомия, перитонеальный лаваж и ангиография.

Дифференциальный диагноз проводится с другими состояниями, которые могут дать сходную симптоматику: отторжение плаценты, перфорация полого органа, разрыв матки, перекрут матки или яичника, разрыв аневризмы селезеночной артерии.

Раннее распознание острого разрыва печени – необходимое условие успешного лечения. Необходима стабилизация показателей гемодинамики и немедленное родоразрешение. Проводятся переливания продуктов крови. Хирургическое лечение включает: эвакуацию геморрагической жидкости, местное введение гемостатиков, сшивание раны, перевязку печеночной артерии, частичную гепатэктомию, чрескожную катетерную эмболизацию печеночной артерии. К послеоперационным осложнениям относятся: повторные кровотечения и образование абсцессов.

Отмечено увеличение материнской смертности до 49% и детской смертности до 59% . У пациенток, выживших после острого разрыва печени, гематома постепенно рассасывается в течение 6 месяцев. Повторные эпизоды описаны в единичных случаях.

Заболевания печени, которые имеют особенности протекания у беременных. Желчнокаменная болезнь (ЖКБ). Частота ЖКБ у женщин значительно выше, чем у мужчин. Она также зависит от возраста: 2,5% женщин в возрасте 20-29 лет и 25% в возрасте 60-64 лет страдают ЖКБ. Риск ЖКБ увеличивается в 3,3 раза после четвертой беременности.

При беременности концентрируется холестерин в печени и в пузырной желчи. Общее содержание желчных кислот увеличивается, но одновременно увеличивается секвестрация желчных кислот в желчном пузыре и в тонкой кишке, обусловленные сниженной моторикой. Это приводит к снижению секреции желчных кислот в желчь, снижению энтерогепатической циркуляции желчных кислот и уменьшению соотношения хенодезоксихолевой к холевой кислоте. Указанные изменения предрасполагают к осаждению холестерина в желчи. При беременности также увеличивается остаточный объем и объем натощак желчного пузыря из-за снижения его сократительной способности.

Билиарный сладж развивается у 30% женщин в конце III триместра. У 10-12% при УЗИ выявляются камни в желчном пузыре, у 30% из них развиваются приступы желчной колики. Клинические и лабораторные данные соответствуют таковым у небеременных.

В большинстве случаев эффективными оказываются консервативные мероприятия. Если развивается холедохолитиаз, то возможно проведение папиллосфинктеротомии. Безопасным методом растворения сладжа и холестериновых желчных камней является применение урсодеоксихоловой кислоты (урсосана): этот метод эффективен в случае если подтверждена холестериновая природа конкрементов, если их размеры не превышают 10 мм, а объем пузыря заполнен не больше чем на 1/3 при сохранности его функции. Холецистэктомия наиболее безопасна в I и II триместрах. Преимуществом перед традиционной обладает лапароскопическая холецистэктомия. После родов билиарный сладж исчезает у 61% в течение 3 месяцев и 96% в течение 12 месяцев, мелкие камни растворяются спонтанно у 30% женщин в течение года. Беременность является предрасполагающим фактором не только к развитию ЖКБ, но и к манифестации клинических симптомов у женщин, имевших ранее “немые” камни.

Острый калькулезный холецистит. Частота составляет 8 случаев на 10.000 беременных. Терапия обычно консервативная. Часто хирургическое вмешательство лучше отложить на послеродовой период. У пациенток с рецидивирующими симптомами или обструкцией общего желчного протока необходимо хирургическое вмешательство, которое сопряжено с низким риском материнской и детской смертности.

Гепатит, вызванный инфекцией вируса простого герпеса (HSV). HSV-гепатит редко развивается у взрослых без признаков иммунодефицита. Около половины этих случаев описано у беременных. Смертность достигает 50%. Заболевание начинается с лихорадки, длительностью от 4 до 14 дней, на фоне которой появляются системные симптомы вирусной инфекции и боли в животе, чаще в правом подреберье. Развиваются осложнения со стороны верхних дыхательных путей и имеются герпетические высыпания на шейке матки или наружных половых органах. Желтухи обычно нет. Первым симптомом заболевания может быть ПЭ.

В анализах крови характерна диссоциация между резким повышением трансаминаз (до 1000-2000МЕ) и незначительным увеличением билирубина. Увеличивается ПВ. При рентгенологическом исследовании легких могут быть признаки пневмонии.

Помощь в диагностике может оказать биопсия печени. Характерными признаками являются: фокусы или сливные поля геморрагических и коагу внутриядерные герпетические включения в жизнеспособных гепатоцитах.

Проводится исследование культуры HSV в ткани печени, в слизистой цервикального канала, в мазке из глотки, а также серологические исследования.

Лечение - ацикловир или его аналоги. Ответ на лечение развивается быстро и приводит к значительному снижению материнской смертности. При развитии печеночной недостаточности проводятся поддерживающие мероприятия.

Хотя вертикальная трансмиссия HSV происходит не часто, дети, рожденные от матерей, перенесших HSV-гепатит, должны быть сразу после рождения обследованы на наличие инфекции.

Синдром Бадда-Киари (см. главу 20). Представляет собой окклюзию одной или более печеночных вен. Наиболее частая форма сосудистого тромбоза, описанного у беременных. Предрасполагающим фактором считается эстроген-обусловленное повышение свертывания крови, ассоциированное со снижением активности антитромбина-III. У некоторых женщин тромбоз печеночных вен сопряжен с распространенным венозным тромбозом, который может развиваться одновременно в подвздошной вене или нижней полой вене. В большинстве случаев регистрируется в течение 2 месяцев или сразу после родов. Может развиваться после абортов.

Заболевание начинается остро с появления болей в животе, затем развивается гепатомегалия и асцит, резистентный к диуретикам. У 50% больных присоединяется спленомегалия. В анализах крови отмечается умеренное повышение билирубина, трансаминаз, ЩФ. При исследовании асцитической жидкости: белок 1,5-3г/дл, сывороточно-асцитический альбуминовый градиент > 1,1, лейкоциты < 100/мм3.

Диагноз и лечебные мероприятия соответствуют таковым у небеременных.

Прогноз неблагоприятный: летальность без трансплантации печени более 70%.

Вирусный гепатит Е. Эпидемическая форма гепатита, передающегося фекально-оральным путем, частота и тяжесть которого увеличиваются у беременных. Смертность от HEV (hepatitis E virus) гепатита у беременных составляет 15-20%, в то время как в популяции 2-5%. Риск спонтанных абортов и внутриутробной гибели плода около 12%. Беременные должны обязательно изолироваться из очага инфекции. Специфическое лечение и профилактика не разработаны.

Заболевания печени не связанные с беременностью. Вирусные гепатиты (см. также главу 3,4). Характеристика вирусных гепатитов у беременных представлена в табл. 21.3.

Беременность при хронических заболеваниях печени. Беременность при хронических заболеваниях печени наступает редко из-за развития аменореи и инфертильности. Однако у женщин с компенсированным заболеванием печени репродуктивная функция сохраняется и возможно наступление беременности. Изменения функции печени у таких пациенток непредсказуемы и зачастую беременность протекает без осложнений со стороны печени.

Аутоиммунный гепатит. Большинство женщин, получающих иммуносупрессивную терапию, переносят беременность хорошо. Однако возможно транзиторное изменение ПФТ: увеличение билирубина и ЩФ, которые возвращаются к исходным значениям после родов. Описаны случаи значительного ухудшения состояния, что требует увеличения дозы кортикостероидов. Также отмечены случаи летального исхода. Однако контролированные исследования не проводились, и не ясно, с чем было связано ухудшение состояния. Прогноз для плода хуже, чем для матери: увеличивается частота спонтанных абортов и внутриутробной смерти.

Цирроз печени. Беременность у пациенток с циррозом развивается крайне редко. Оценка действительного риска печеночных осложнений у таких больных сложна. У 30-40% увеличивается уровень билирубина и ЩФ, которые у 70% возвращаются к исходным значениям после родов. Материнская смертность увеличивается до 10,5%, 2/3 которой обусловлено кровотечениями из варикозно-расширенных вен пищевода (ВРВП), а 1/3 - печеночной недостаточностью. Общие показатели смертности не отличаются от аналогичных показателей у небеременных с циррозом.

Профилактика кровотечений из ВРВП заключается в наложении селективного портокавального шунта или склеротерапии. Значительно повышается число спонтанных абортов до 17%, преждевременных родов до 21%. Перинатальная смертность достигает 20%. Риск развития послеродовых кровотечений 24%.

Таблица 21.3. Вирусные гепатиты у беременных

Признак Острый
гепатит А 		Острый
гепатит В 		Хронический гепатит В Острый или хронический гепатит С Острый
гепатит Е
Усиление тяжести протекания у беременных | Нет | Нет | Редко | Нет | Да
Факторы риска передачи ребенку:
  • период беременности
 III триместр, после родов III триместр, после родов Роды, после родов Неизвестен Неизвестен
  • серология матери
 HAV IgM HBsAg
Анти HBc IgM,
HBeAg,
HBV DNA 		HBsAg
анти HBc IgM
HBeAg,
HBV DNA 		Анти HCV,
HCV RNA 		Анти HEV
  • гепатит у ребенка
 Редко на 2-4 неделе 70% в III триместре 80-90% если у матери HBeAg;
<25% если у матери HBeAb. Коррелирует с уровнем HBV DNA 		Коррелирует с уровнем HCV RNA Не описан
Дети, приобретающие статус носительства | Нет | 80-90% | 80-90% | Менее 10% | Не описаны
Профилактика у ребёнка Специфический иммуноглобулин Специфический иммуноглобулин,
HBV вакцина 		Не доказана


*• Глава 22. Болезни печени у детей • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

Глава 22
Болезни печени у детей
М.А. Коновалова

У детей приобретенные заболевания печени встречаются значительно реже, чем у взрослых. Патология печени в детском возрасте чаще связана с врожденными нарушениями формирования гепатобилиарной системы или генетически обусловленными нарушениями процессов метаболизма.

Болезни печени в детском возрасте чаще всего проявляются теми же симптомами, что и у взрослых: гипербилирубинемией, гепатомегалией, печеночно-клеточной недостаточностью, портальной гипертензией, холестазом. У детей так же диагностируют циррозы печени, опухолевые и кистозные образования.


*• 22.1. Физиологическая незрелость печени • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

22.1. Физиологическая незрелость печени

Физиологическая незрелость печени в перинатальном периоде обусловлена становлением ее функциональных систем, что оказывает влияние на метаболизм и клиренс потенциально токсичных эндогенных и экзогенных соединений. Основными причинами этих изменений являются:

  • низкая концентрация цитохрома Р450 в печени младенцев (клиренс препаратов, зависимый от цитохрома Р450 у детей старшего возраста выше, чем у взрослых);
  • низкая активность аминопирин N-деметилазы и анилин р-гидроксилазы (снижается клиренс некоторых препаратов и билирубина, что приводит к быстрому достижению в крови токсичных концентраций этих соединений);
  • низкие уровни глутатион-пероксидазы и глутатион-S-трансферазы (потенциальная уязвимость к повреждению оксидантами).

Физиологическая незрелость печени также характеризуется изменением концентрации и состава желчных кислот.

Физиологическая желтуха. У 30% новорожденных развивается желтуха в течение первой недели жизни. Младенцы, которых кормят грудью, имеют более высокий риск развития желтухи, чем младенцы, которые получают искусственное вскармливание. Эту желтуху рассматривают как вариант нормы и называют “физиологической желтухой”.

Она возникает на второй - третий день после рождения и самостоятельно исчезает без осложнений обычно к концу недели. Физиологическая желтуха отражает переход клиренса и метаболизма неконъюгированного билирубина от матери к младенцу.

Рассматриваются следующие причины этой желтухи:

  • повышенная продукция билирубина, обусловленная большей массой эритроцитов у младенцев и более коротким периодом полураспада, по сравнению с эритроцитами взрослых;
  • неэффективное связывание белков сыворотки с билирубином;
  • задержка формирования конъюгационной системы печени (остается недоказанной и вряд ли может являться единственной причиной).

Признаки, позволяющие предположить патологическую желтуху:

  • гипербилирубинемия, сохраняющаяся более 14 дней возраста;
  • концентрация общего билирубина сыворотки крови > 15мг/дл;
  • концентрация прямого билирубина > 2мг/дл.

Гипербилирубинемия. Изменения на любом этапе метаболизма билирубина могут вызывать желтуху, превышающую физиологическую. Потенциальные изменения в этапах метаболизма билирубина представлены на рис. 22.1.

Рис. 22.1. Этапы метаболизма билирубина

1.Увеличение продукции билирубина. Происходит при увеличении освобождения гема из эритроцитов. Это может быть обусловлено: гемолизом - вследствие резус несовместимости, АВ0 несовместимости или других вариантов несовместимости групп крови матери и плода; повышенной хрупкостью эритроцитов при врожденных дефектах (сфероцитоз, элиптоцитоз, полицитемия, ферментативные дефекты эритроцитов - недостаток глюкозо-6-фосфат дегидрогеназы, пируваткиназы, гексокиназы); внутренней гематомой.

2. Сниженный захват билирубина гепатоцитом. Может быть вызван гипотиреозом (тироксин необходим для нормальной функции плазматической мембраны) или гестагенами, которые нарушают проникновение билирубина через мембрану гепатоцитов. Уменьшение содержания билирубина, связанного с белками сыворотки, также приводит к снижению его захвата гепатоцитами. Это происходит при гипоальбуминемии, генерализованной гипопротеинемии или нарушении соотношения протеинов крови, вызванном сульфаниламидами, салицилатами, гепарином и кофеином.

3. Нарушение внутриклеточного связывания или выделения билирубина из гепатоцита. Встречается редко и включает дефицит или изменение активности глутатион S-трансферазы, которая первично связывает билирубин с белком.

Синдром Ротора представляет собой нарушение экскреторной функции гепатоцита (постмикросомальная желтуха) и характеризуется прямой и непрямой гипербилирубинемией без гемолиза и изменения активности ферментов печени. Происходит увеличение уровня копропорфиринов в моче, особенно копропорфирина III. Гистологическая картина печени не изменена. Лечение не показано. Течение заболевания обычно доброкачественное.

4. Неэффективная конъюгация билирубина в гепатоците. Внутри гепатоцита билирубин конъюгируется с глюкуроновой кислотой с помощью уридиндифосфат глюкуронилтрансферазы (УДФ-ГТ), и образуется моно или диглюкуронид билирубина. Снижение активности УДФ-ГТ наблюдается при синдроме Жильбера, приводя к повышению уровня сывороточного билирубина, особенно во время стресса или вирусного заболевания. Синдром Криглера-Найяра характеризуется почти полным отсутствием УДФ-ГТ, ведущим к некомпенсированной неконъюгированной гипербилирубинемии и тяжелым неврологическими нарушениям вследствие ядерной желтухи.

Гемохроматоз новорожденных, дефицит альфа1-антитрипсина, болезнь Волмана, болезнь Ниманна-Пика и муковисцидоз могут вызывать гипербилирубинемию у новорожденных, вероятно вследствие вторичного поражения гепатоцитов (см. ниже).

5. Изменения секреции билирубина через каналикулярную мембрану в билиарный тракт. Конъюгированный билирубин (диглюкуронид) экскретируется в канальцы с помощью белка-переносчика. Изменение функции этого протеина, как считается, является причиной синдрома Дабина-Джонсона. У таких пациентов наблюдается повышение содержания копропорфирина I в моче. Биопсия печени обнаруживает только характерные меланиноподобные пигменты, которые откладываются в клетках печени. Благодаря доброкачественному течению этой патологии лечение обычно не требуется.

6. Структурные аномалии билиарного дерева. Нарушают дренаж желчи из канальцев в 12-ти перстную кишку, вызывая рефлюкс билирубина в систему кровообращения. Встречается несколько вариантов аномалий.

Внепеченочная билиарная атрезия (БА). Характеризуется воспалением и фиброзом внепеченочного билиарного тракта, приводя к частичной или полной облитерации внепеченочных желчных протоков. БА обычно проявляется холестазом (конъюгированная гипербилирубинемия) между второй и шестой неделями после рождения. При биопсии печени обнаруживают фиброз и пролиферацию желчных протоков. БА может сочетаться примерно в 15% случаев с сердечными аномалиями, полиспленизмом, мальротацией или situs inversus, но в большинстве случаев бывает изолированной. Этиология неизвестна. При этой аномалии прибегают к портоэнтеростомии, которая позволяет проводить дренаж желчи прямо из печени в кишку, что часто замедляет прогрессирование заболевания. Радикальным методом лечения этой патологии является ортотопическая трансплантация печени.

Внутрипеченочный холестаз.Может быть связан с такими врожденными гистологическими изменениями как уменьшение числа межлобулярных желчных протоков, которое рассчитывается по соотношению их количества с количеством портальных трактов. В норме это соотношение равно 0,9 - 1,8, показатели < 0,5 характеризуют обеднение межлобулярных желчных протоков. Эта патология может быть составляющей синдрома Алажиля, и в этом случае сочетаться со стенозом легочной артерии, изменениями позвонков и характерным стулом. Лечение симптоматическое, особое внимание уделяется диетотерапии и борьбе с кожным зудом. Эффективным и безопасным средством является урсодеоксихоловая кислота (урсосан) в дозе 10-15 мг/кг/сут. В некоторых случаях показана трансплантация печени.

Кисты холедоха, кистозное расширение билиарного дерева.Могут быть исключительно внепеченочными или включать расширение внутрипеченочных желчных протоков. Этиология этих изменений неизвестна. Она наиболее распространена в Восточной Азии, на долю Японии приходится более 50% описанных случаев. Большинство пациентов - это младенцы с абдоминальной болью, желтухой и иногда с пальпируемым образованием в брюшной полости. Диагноз может быть поставлен с помощью ультразвукового исследования (УЗИ), компьютерного томографического сканирования (КТ), или эндоскопической ретроградной холангиопанкреатографии (ЭРХПГ). Лечение хирургическое, предпочтение отдается иссечению расширенного сегмента, нежели созданию обходного шунтирования или дренажа, так как последние ведут к увеличению частоты образования злокачественных опухолей из эпителия кист.

7. Изменения энтерогепатической циркуляции. Приводят к увеличению реабсорбции билирубина из кишки. Это может происходить при интестинальной обструкции различной этиологии, или при изменении бактериальной флоры кишки после терапии антибиотиками.

Осложнения, обусловленные гипербилирубинемией:

1. Неконъюгированная гипербилирубинемия:

  • ядерная желтуха, получившая название из-за окрашивания базальных ганглиев билирубином, приводит к тяжелым неврологическим проявлениям, включая судороги;

2. Конъюгированная гипербилирубинемия (холестаз):

  • недостаточность питания и дефицит жирорастворимых витаминов вследствие мальабсорбции жира;
  • не корригируемый кожный зуд;
  • ксантоматоз вследствие изменения метаболизма холестерина.

Лечение неконъюгированной гипербилирубинемии:

  • обменная трансфузия двойного объема. Уменьшает риск ядерной желтухи у новорожденных путем быстрого снижения концентрации билирубина в сыворотке крови;
  • фототерапия. Фотоизомеризация билирубина до полярного соединения позволяет его экскрецию с мочой;
  • ускорение метаболизма билирубина. Может быть достигнуто путем введения фенобарбитала - индуктора микросомальных ферментов.
Лечение холестаза:
  • хирургическая коррекция анатомических аномалий;
  • урсодеоксихолевая кислота (урсосан). Используется с целью усиления тока желчи (см. главу 14);
  • в отдельных случаях может быть необходима трансплантация печени.

Гепатомегалия. Гепатомегалия может иметь различную этиологию, включая венозный застой, жировую инфильтрацию или появление структур, не характерных для ткани печени.

Инфильтрация при воспалении и пролиферация клеток Купфера.Вирусный гепатит (см. гл. 3 и 4) представлен ’’мягкой’’ гепатомегалией вследствие воспаления. Гистологическая картина аутоиммунного гепатита включает массивную воспалительную инфильтрацию, которая приводит к гепатомегалии. Ювенильный ревматоидный артрит может также быть представлен перипортальным воспалительным инфильтратом и гиперплазией клеток Купфера. В последних двух случаях при лечении противовоспалительными препаратами, гепатомегалия разрешается по мере рассасывания инфильтрата.

Фиброз. Врожденный фиброз печени может проявляться гепато- и спленомегалией вследствие развития портальной гипертензии. Заболевания, сопровождающиеся инфильтрацией ткани печени, приводят к фиброзу. По мере того как фиброзный субстрат замещает гепатоциты, идет процесс “сморщивания” печени.

Венозный застой. Сердечно-сосудистая недостаточность приводит к венозному застою в печени, что проявляется гепатомегалией.

Накопление метаболических субстанций. Накопление жира. Вызывает гепатомегалию при многих нарушениях метаболизма, наиболее часто это ожирение, неправильное питание и сахарный диабет (см. главу 7).

Сахарный диабет (СД) может вызывать гепатомегалию вследствие неадекватной инсулинотерапии. Синдром Мориака развивается у детейс трудно контролируемым СД, и характеризуется замедлением роста, выраженной гепатомегалией, избирательным ожирением (лицо, живот) и гипогенитализмом. Гепатомегалия в этом случае обусловлена массивным отложением гликогена. Этот синдром, как правило, не сопровождается существенным изменением показателей функциональных печеночных тестов (ПФТ) и разрешается на фоне адекватного гликемического контроля. В результате излишнего введения инсулина возникает эффект Сомоджи, что может привести к накоплению жира в печени.

Нарушение окисления жирных кислот. Развивается при дефиците ацил-КоА-дегидрогеназ средне- и длинноцепочечных жирных кислот. Характеризуется гепатомегалией, гипогликемией и повышенными уровнями аминотрансфераз в крови. Эти дефекты приводят к неспособности утилизировать жир, который откладывается в печени. Эпизодам декомпенсации, характеризующимся летаргией и тяжелой гипогликемией, часто предшествуют другие детские заболевания (воспаление среднего уха или острый гастроэнтерит). Такие эпизоды быстро разрешаются при восполнении жидкости и глюкозы. Диагноз предполагается по аномальному профилю органических кислот в моче. Низкое соотношение кетоновых тел и дикарбоксиловой кислоты означает неспособность метаболизировать накопленные жиры. При повышенной фракции ацилкарнитина, общий карнитин сыворотки остается низким.

Галактоземия. Развивается как следствие генетически обусловленного дефицита галактозо-1-фосфатуридилтрансферазы. Обычно проявляется в течение первых нескольких дней жизни, наследуется по аутосомно-рецессивному типу. Такой дефицит ведет к накоплению галактозо-1-фосфата, обладающего цитотоксическим действием. Без терапии эти младенцы погибают, в том числе, от печеночной недостаточности. Лечение состоит в исключении из диеты лактозы (расщепляется на глюкозу и галактозу) и галактозы.

Дефекты окислительного фосфорилирования, как при синдроме Олперса, приводят к глубокому лактатацидозу. Этот дефект проявляется увеличением соотношения лактат/пируват и повышением концентрации 3-гидроксибутирата. Эти нарушения обычно представлены неврологическими заболеваниями, судорогами, миопатией и прогрессирующей печеночной недостаточностью. При лечении судорог любой этиологии часто бывает трудно дифференцировать гепатотоксические побочные эффекты противосудорожных препаратов от синдрома Олперса.

Синдром Рейе(см. ниже) может проявляться быстро увеличивающейся печенью вследствие накопления триглицеридов и гипертрофии гладкого эндоплазматического ретикулума. Лечение симптоматическое.

Болезнь накопления эфиров холестерина (БНЭХ) и болезнь Волмана (семейный висцеральный ксантоматоз). Основным биохимическим дефектом выступает недостаточность лизосомальной кислой липазы, что приводит к внутриклеточному накоплению триглицеридов и эфиров холестерина.

Болезнь Волмана проявляется в первые недели жизни. Накопление липидов происходит не только в гепатоцитах, но в клетках других органов, в том числе страдают эпителиоциты кишки. Данная патология характеризуется лихорадкой, рвотой, диареей со стеатореей, неврологической симптоматикой. Как правило, заболевание заканчивается летальным исходом к концу первого года жизни. Лечение заключается, главным образом, в парентеральном питании. Клетки костного мозга также подвержены поражению и может быть показана трансплантация костного мозга для нормализации эритропоэза.

БНЭХ – патология, в основе которой лежат изменения, подобные таковым при болезни Волмана. Течение доброкачественное и много лет единственным клиническим симптомом служит гепатомегалия, появляющаяся уже в раннем детском возрасте и медленно прогрессирующая. Показатели ПФТ не изменены. Прогноз относительно благоприятный. Специфического лечения нет.

Болезни накопления гликогена (гликогенозы) тип I и тип IV (см. главу 18).Проявляются гепатомегалией вследствие накопления гликогена в гепатоцитах. При гликогенозе I типа (болезнь Гирке) активность глюкозо-6-фосфатазы отсутствует или снижена, что нарушает глюконеогенез и приводит к накоплению гликогена в гепатоцитах. Структура гликогена остается нормальной. У пациентов развивается гипогликемия даже после коротких периодов голодания, сопровождающаяся лактатацидозом, гиперурикемией, гипофосфатемией и гиперлипидемией. Лечение включает диету с высоким содержанием крахмала, частое кормление, обеспечивающее постоянный источник глюкозы. У таких пациентов часто развиваются печеночные аденомы.

Гликогеноз IV типа (болезнь Андерсена) - редкое заболевание, обусловленное недостатком амило-1,4,1,6-трансглюкозидазы, проявляющееся у младенцев гепатоспленомегалией и задержкой прибавки веса. Как и при гликогенозе I типа, дефект глюконеогенеза ведет к накоплению гликогена, но при этой патологии уже аномального. Лечение состоит в пересадке печени.

Болезнь Гоше (см. главу 18).Заболевание с аутосомно-рецессивным типом наследования. Характеризуется накоплением сфинголипида, в результате недостатка лизосомного фермента глюкоцереброзидазы, ответственного за разрушение сфинголипида. Выделяют 3 типа заболевания. Тип I обычно проявляется гепатоспленомегалией, анемией, поражением кожи и слизистых оболочек, патологическими переломами, течение хроническое без неврологической клиники. Тип II также проявляется гепатоспленомегалией, но имеет неврологические признаки (умственная отсталость, судороги, псевдобульбарный синдром). Летальный исход часто наступает в возрасте до 2 лет. При типе III гепатоспленомегалия сочетается с поздним началом неврологических признаков.

Болезнь Ниманна-Пика. Характеризуется отложением сфингомиелина и холестерина в клетках ретикулогистиоцитарной системы многих органов, включая печень. Это объясняют генетически обусловленным снижением активности сфингомиелиназы. В пунктатах селезенки, печени, лимфатических узлов и костного мозга находят характерные “пенистые клетки”.

Дефицит альфа1-антитрипсина (см. главу 18). Проявляется гепатомегалией вследствие внутриклеточных накоплений аномальных молекул альфа1-антитрипсина вдоль эндоплазматического ретикулума. Поражение печени развивается у лиц с фенотипом PiZZ. Оно в большинстве случаев проявляется клинически уже в первые четыре месяца жизни. Лечение симптоматическое, иногда показана трансплантация печени.

Болезни накопления меди (см. главу 17). Болезнь Вильсона (Вильсона-Коновалова) (БВ) - генетическое заболевание, приводящее к перегрузке организма медью. Аномальный ген располагается на 13-ой хромосоме. Частота носителей гена в гетерозиготном состоянии 1 на 90. Дефектная экскреция меди приводит к излишнему накоплению ее в печени с последующим отложением в центральной нервной системе и других органах. Заболевание проявляется в возрасте старше 6 лет, в половине случаев до 15 лет. Раннее проявление обычно связано с симптомами поражения печени, позднее - имеет неврологическую или психиатрическую клинику.

БВ диагностируется по снижению уровня церулоплазмина в сыворотке < 20 мг/дл, увеличению меди в печени > 250мкг/г и меди в моче > 100мкг/24ч. Биопсия печени обнаруживает стеатоз в раннем периоде, по мере прогрессирования процесса развивается фиброз, некрозы и в последующем цирроз. Обнаружение характерного окрашивания печени медью может быть полезным для диагностики, но не специфично, и отсутствие такой окраски не исключает БВ.

Без лечения развивается летальный исход вследствие печеночной недостаточности. В лечении применяется D-пеницилламин и триентин - вещества, которые увеличивают экскрецию меди с мочой. Так же используется цинк, который блокирует кишечную абсорбцию меди. Некоторые случаи БВ манифестируют фульминантной печеночной недостаточностью (ФПН), и единственным эффективным лечением в этой ситуации служит трансплантация печени.

Индийский детский цирроз – болезнь, связанная с накопления меди, наблюдается у маленьких детей. Этиология неизвестна, предполагается излишнее поглощение меди, а так же дефекты в экскреции меди. Проявляется раньше, чем при БВ печеночной недостаточностью, быстро ведущей к смерти в течение нескольких недель - месяцев. У детей наблюдаются анорексия и раздражительность, а развитие гепатомегалии и желтухи следует как вторичное проявление болезни печени. Содержание меди в печени этих больных часто более 1000мкг/г. Накопление меди подавляет транспорт внутриклеточных протеинов, приводя к отеку гепатоцитов. Эта болезнь часто заканчивается летальным исходом в возрасте до 4 лет. Лечение такое же, как и при БВ.


*• 22.2. Опухолевая инфильтрация • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

22.2. Опухолевая инфильтрация

Опухолевая инфильтрация печени может проявляться гепатомегалией. Первичные опухоли включают эмбриональную рабдомиосаркому билиарного дерева, тератомы, гепатобластому и гемангиоэндотелиому. Опухоли, которые могут вторично инфильтрировать печень: нейробластома, опухоль Вильмса и лимфома. Эти опухоли первично могут быть определены при КТ печени, скорее как очаговая аномалия, нежели как диффузная инфильтрация. Диагноз ставится по результатам биопсии печени. Лечение зависит от типа опухоли.


*• 22.3. Острые заболевания печени • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

22.3. Острые заболевания печени

Многие из ранее обсуждавшихся заболеваний имеют период скрытого течения или проявляются незначительными симптомами. Острые же заболевания печени, такие как вирусный гепатит и синдром Рейе, характеризуются внезапным началом.

Вирусный гепатит. Наиболее частые формы острого вирусного гепатита у детей - это гепатит А и гепатит В. Обе формы гепатита могут проявляться острой фебрильной лихорадкой с желтухой и гепатомегалией, проявления и течение заболевания могут отличаться от таковых у взрослых (см. главу 3).

Острый гепатит А. Передается фекально-оральным путем. Вспышки заболевания могут часто встречаться в детских коллективах, где возможны нарушения правил гигиены. Взрослые, работающие с детьми в этих учреждениях, относятся к группе повышенного риска. В то время как у детей в 75-95% случаев заболевание протекает бессимптомно, у взрослых, напротив, симптомы проявляются у 75-95% заболевших, и у некоторых заболевание протекает с тяжелым поражением печени. Введение вакцины против гепатита А детям и взрослым, подверженным высокому риску, должно снизить частоту заболеваемости гепатитом А.

Острый гепатит В. Путь передачи - парентеральный. Дети заражаются таким же путем что и взрослые, и клинически заболевание протекает так же, как и у взрослых. Редко встречаются, на фоне поражения печени в результате нарушений иммунной регуляции, такие синдромы как мембранозный гломерулонефрит или папулярный акродерматит детей (синдром Джанотти-Крости). Младенцы, родившиеся от матерей с положительным HBsAg (особенно в сочетании с положительным HBeAg), относятся к группе риска хронической HBV инфекции, и у них может развиться гепатоцеллюлярная карцинома. Введение иммуноглобулина против гепатита В в течение 4 - 6 часов после рождения с последующей вакцинацией, может предупредить это заболевание (см. также гл. 21).

Синдром Рейе. Это редкая причина ФПН у детей. Типично синдром проявляется после острого заболевания с лихорадкой, как, например инфекция верхних дыхательных путей, или ветряной оспы, и часто сочетается с лечением аспирином.

Длительная рвота появляется через 5-7 дней после начала заболевания. Прогрессирование процесса вплоть до печеночной недостаточности и развития неврологической симптоматики в виде судорог и комы может произойти очень быстро. Сывороточные уровни аминотрансфераз обычно превышают норму более чем в три-четыре раза. Значительно повышенное содержание аммиака или снижение протромбинового времени указывают на прогрессирование заболевания. В печени появляются гепатоциты с пенистым накоплением триглицеридов в цитоплазме. Электронная микроскопия позволяет обнаружить изменения в митохондриях клеток печени. Аналогичные изменения наблюдаются и в митохондриях клеток мозга.

Лечение симптоматическое, особое внимание уделяется контролю внутричерепного давления. Исход заболевания зависит от ранней постановки диагноза. В тех случаях, когда терапию начинают до проявления тяжелых неврологических признаков, она бывает успешной у большинства пациентов.


*• 22.4. Кистозные болезни печени • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

22.4. Кистозные болезни печени

Кистозные заболевания печени (см. главу 32) считаются результатом нарушения нормального эмбрионального развития билиарного дерева. Спектр заболеваний зависит от размера измененного желчного протока.

Болезнь Кароли - это название, данное кистозному заболеванию печени, при котором дефектны крупные внутрипеченочные желчные протоки. Из-за желчного стаза в кистах протоков эти пациенты предрасположены к рецидивирующему холангиту. Болезнь Кароли наряду с большинством других поликистозных заболеваний печени может сочетаться и с внепеченочной локализацией кист, в частности кистозным заболеванием почек.


*• 22.5. Метаболические состояния, протекающие с поражением печени • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

22.5. Метаболические состояния, протекающие с поражением печени

Муковисцидоз (см. главу 18).Заболевание, обусловленное изменением секреции хлоридов, наиболее часто поражает легкие и поджелудочную железу. Однако, у многих пациентов с муковисцидозом, находят билиарный цирроз, часто сочетающийся с портальной гипертензией. Заболевания печени не зависят от генотипа муковисцидоза, и так же не связаны с тяжестью легочных поражений. Очень часто опущение нижней границы печени у этих пациентов обусловлено не гепатомегалией, а эмфиземой легких. У пациентов с муковисцидозом, как правило, имеются выраженный билиарный сладж, холелитиаз, стриктуры желчных протоков и длительный холестаз. Желчный пузырь маленьких размеров. УДХК (урсосан), как правило, улучшает лабораторные данные при заболеваниях печени, связанных с муковисцидозом. Однако остается неясным, является ли необходимой профилактическая терапия у всех пациентов с муковисцидозом.

Серповидно-клеточная анемия. У пациентов с серповидно-клеточной анемией обычно находят гепатомегалию, очевидно носящую вторичный характер, вследствие расширения синусоидов и гиперплазии клеток Купфера. Этиология, скорее всего, связана с хронической гипоксией, обусловленной анемией. Повышенная частота холелитиаза, наблюдающаяся у этих больных, объясняется ускорением кругооборота билирубина, что характерно для гемолитических состояний.

Ожирение. У детей, так же как и у взрослых, ожирение может привести к гепатомегалии. Это связано со стеатозом, небольшим воспалением и гиперплазией клеток Купфера. Прогрессирование до фиброза и цирроза встречается редко. Гистологические изменения обычно нормализуются на фоне потери веса (см. главу 7).

Парентеральное питание. У детей, особенно у недоношенных новорожденных, этот тип питания часто приводит к холестазу, который может прогрессировать до цирроза и печеночной недостаточности. Точная этиология этой патологии неизвестна и, вероятно, является многофакторной. Предполагается дефицит питательных веществ и микроэлементов, действие токсических субстратов (могут содержаться в парентеральном питании) и токсических продуктов разложения бактерий, проникающих через атрофическую слизистую оболочку. Единственное эффективное лечение - замена парентерального питания энтеральным.

Мышечные дистрофии. Этот вид патологии не связан с заболеваниями печени, но часто сопровождается повышением активности аспарагиновой трансаминазы (АСТ), что вызывает необходимость исключать патологию печени. При дальнейшем обследовании, выявленная высокая активность креатинкиназы подтверждает, что в этих случаях источником АСТ служит мышечная ткань.


*• Глава 31. Желчнокаменная болезнь и холецистит • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

Глава 31
Желчнокаменная болезнь и холецистит
М.А. Коновалова
31.1. Классификация желчных камней

Желчнокаменная болезнь (ЖКБ) распространена во всем мире. Она может протекать бессимптомно или приводить к широкому спектру клинических проявлений.

Существует два основных типа желчных камней: холестериновые и пигментные, различные по составу и патогенезу. Первые встречаются наиболее часто, соотношение их к пигментным во многом зависит от региона и популяции. Клинические синдромы, вызываемые камнями в желчном пузыре, не зависят от типа камня. Схематическое расположение камней в желчевыводящих путях показано на рис. 31.1.

Рис. 31.1. Схематическое изображение возможных мест локализации желчных камней

1 - желчный пузырь, шейка желчного пузыря, пузырный поток
2 - общий печеночный поток
3 - различные отделы общего желчного потока
4 - ампула Фатерова соска
5 - внутрипеченочные желчные протоки

Холестериновые камни. Состоят главным образом из холестерина (доля которого обычно >60%), муцина, билирубината, фосфата, карбоната и пальмитата кальция, а также небольших количеств других субстанций. “Чистые” (100%) холестериновые камни составляют примерно 10-15% всех холестериновых камней.

Некоторые камни содержат меньше, чем 60% холестерина, но имеют морфологические и микроструктурные признаки типичных холестериновых камней, их называют смешанными камнями.

Установлено, что ниже перечисленные факторы ассоциированы с высоким риском формирования холестериновых камней:

  • пожилой возраст,
  • женский пол,
  • ожирение,
  • беременность,
  • быстрая потеря веса,
  • неправильное питание.

Патогенез. Супернасыщение желчи холестерином (индекс насыщения холестерина >1) необходимое, но не достаточное условие для образования этого типа камней. Значимым считается абсолютное или относительное повышение муцина, других пронуклеаторов и ионов кальция в желчном пузыре, а также снижение антинуклеаторных факторов. В некоторых случаях определенная роль отводится стазу желчного пузыря.

Начальным этапом в образовании холестериновых камней выступает нуклеация холестериновых моногидратных кристаллов из билиарных холестерино-фосфолипидных пузырьков и образования ядра камня путем агрегации кальциевых солей пигмента и/или муцина. Время нуклеации желчи (время до образования кристаллов холестерина) у пациентов с холестериновыми камнями значительно короче, чем у лиц из контрольных групп.

Пигментные камни. Состоят в основном из билирубина и солей кальция. Существует два типа пигментных камней: черные и коричневые.

Черные пигментные камни. Состоят из билирубината кальция и других соединений билирубина, муцина, кальциевых солей фосфата и карбоната и небольших количеств других субстанций. Обнаруживаются почти исключительно в желчном пузыре, и редко, в желчных протоках.

Состояния, связанные с риском развития этого типа камней, включают:

  • пожилой возраст,
  • цирроз печени,
  • хронический гемолиз (в частности, серповидно-клеточная анемия и наследственный сфероцитоз),
  • длительное полное парентеральное питание.

Коричневые пигментные камни. Состоят из билирубината кальция, холестерина, пальмитата кальция и других субстанций. Обнаруживаются, главным образом, в желчных протоках. В странах Восточной Азии коричневые пигментные камни часто определяются в желчном пузыре, в Западных странах – значительно реже. Большинство пациентов с коричневыми камнями в желчных протоках характеризуются наличием стаза и/или инфекции, как предрасполагающих состояний. Этот тип камней может быть обнаружен у пациентов через много лет после холецистэктомии.

Патогенез. Преципитация кальциевых солей и пигмента является основным патофизиологическим механизмом. Неспособность поддерживать ионы кальция в растворе рассматривается как ключевой момент, который приводит к преципитации (осаждению) билирубината, фосфата и карбоната кальция. Считается, что муцин желчного пузыря действует как пронуклеаторный фактор.


*• 31.2. Естественное течение ЖКБ • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

31.2. Естественное течение ЖКБ

Бессимптомные желчные камни. У большинства пациентов с наличием желчных камней клиническая симптоматика отсутствует на протяжении многих лет. Ежегодно только у 1-2% из них появляется билиарная боль, при этом риск осложнений остается очень низким, поэтому таким пациентам профилактическая холецистэктомия не показана.

Билиарная боль. В настоящее время термину билиарная боль отдается предпочтение перед термином билиарная колика, поскольку первый отражает состояние, возникающее при временной обструкции пузырного протока не только камнями, но и сладжем.

Локализация. Наиболее часто боль локализуется в эпигастрии. Она может иррадиировать в область правой лопатки или в правое плечо. Иногда боль может ощущаться в области мечевидного отростка.

Интенсивность, характер. Боль может быть разной степени выраженности и характера. Описывается как давящая, сходная с зубной, колющая, схваткообразная или как чувство тяжести. Пациенты, ощущая боль, не могут найти удобного положения для ее уменьшения, и могут все время двигаться. У некоторых больных на фоне приступа появляется тошнота, рвота - явление достаточно редкое. Симптомы интоксикации отсутствуют.

Начало и продолжительность приступа. Боль имеет внезапное начало и длится обычно от 15-30 минут до 3-4 часов (иногда до 6-8 часов). Продолжительность болевого приступа более 12 часов бывает в тех случаях, когда развивается острый холецистит. После того, как болевой приступ проходит, у пациента в течение некоторого времени остается неприятное ощущение в области живота.

Периодичность. Болевые приступы могут развиваться ежедневно, один раз в неделю, месяц, год или реже. В очень редких случаях бывает всего один приступ. У отдельных пациентов интервал между эпизодами имеет тенденцию оставаться одним и тем же в течение длительного периода времени.

Типичность приступа. Во многих случаях, билиарная боль может иметь не все вышеперечисленные признаки и отличается от типичной по одному или более клиническим проявлениям, например, по местоположению, длительности или характеру.

Течение. Если у пациента развился первый эпизод билиарной боли, вероятность появления последующих эпизодов высокая и составляет примерно 75% в последующие два года. Риск развития серьезных осложнений (острый холецистит, панкреатит или холангит) у пациента после первого эпизода билиарной боли, составляет примерно 1% в год последующего наблюдения. Чаще, примерно 2% в год, это наблюдается, если обнаружена окклюзия пузырного протока по данным пероральной холецистографии.

Дифференциальный диагноз. Часто могут определяться лишь слабо выраженные абдоминальные симптомы или нерезкие боли в нижней части грудной клетки или правом верхнем квадранте живота. В таких случаях не всегда удается найти взаимосвязь между наличием камней и этими нечеткими симптомами. Следует проводить дифференциальный диагноз со следующими заболеваниями:

  • язвенная болезнь,
  • холедохолитиаз,
  • панкреатит,
  • гастроэзофагеальная рефлюксная болезнь (ГЭРБ),
  • стенокардия,
  • кишечная непроходимость,
  • заболевания печени,
  • синдром раздраженной кишки (СРК),
  • нефролитиаз.

Тщательный анализ клинических симптомов, дальнейшее обследование, динамическое наблюдение и, возможно, эмпирическое лечение по поводу ГЭРБ или СРК, могут прояснить клиническую картину.

Термин “хронический холецистит” в клинической практике применяется, чтобы описать повторные приступы билиарной боли. Однако не установлено четкой корреляции между патологическими изменениями в желчном пузыре и клиническими симптомами. Поэтому термин может использоваться только при наличии гистологических изменений в желчном пузыре.

Диагноз. Ультразвуковое исследование (УЗИ) служит методом выбора диагностики камней желчного пузыря (чувствительность » 95%). При УЗИ можно также визуализировать желчные протоки, печень и поджелудочную железу и, таким образом, получить необходимую дополнительную информацию.

Камни в желчных протоках могут быть обнаружены на УЗИ только в 30% случаев. Основным методом их выявления рассматривается холангиография, преимущественно эндоскопическая ретроградная холангиопанкреатография (ЭРХПГ). Реже используется чрескожная чреспеченочная холангиография (ЧЧХГ) или интраоперационная холангиография во время холецистэктомии.

Чувствительность эндоскопического УЗИ (ЭУЗИ) в обнаружении камней в протоках приближается к таковой ЭРХПГ и составляет более 90%.

Около 15% камней желчного пузыря можно выявить на обзорной рентгенограмме органов брюшной полости.

Компьютерная томография (КТ) дает более обширную информацию, нежели обзорный снимок, но ее чувствительность в обнаружении желчных камней значительно ниже по сравнению с УЗИ.

Пероральная холецистография используется не часто, но может дать информацию о состоянии проходимости пузырного протока и о составе камней, что учитывается при определении показаний к медикаментозной литолитической терапии.

В последние годы все шире применяется магнитно-резонансная холангиография (МРХ) как метод исследования анатомии желчных протоков и выявления камней.

Диагностика “скрытого” литиаза. Речь идет о клинических симптомах холелитиаза при отрицательных результатах УЗИ. В этих случаях диагностическую информацию дает микроскопическое исследование образца желчи, собранного при эндоскопическом исследовании. Обнаружение кристаллов холестерина с высокой степенью достоверности свидетельствует в пользу присутствия камней. Наличие кристаллов (гранул) пигментов имеет меньшее диагностическое значение. ЭУЗИ представляет ценную информацию о наличии сладжа или камней в желчном пузыре.

Плановое лечение ЖКБ. Хирургическое лечение. В настоящее время считается, что при бессимптомных желчных камнях холецистэктомию проводить не следует (за некоторыми исключениями, например, при ’’фарфоровом’’ желчном пузыре).

Плановые операции по поводу билиарной боли. Лапароскопическая холецистэктомия служит операцией выбора при лечении симптоматических желчных камней. На решение вопроса о времени операции сильно влияет отношение пациента. В действительности, по инициативе многих пациентов хирургическое вмешательство откладывают на месяцы или даже годы.

В 5% случаев вместо планируемой лапароскопической холецистэктомии, обычно из-за плотных спаек или других анатомических особенностей, по решению хирурга, проводят открытую холецистэктомию. Иногда попытка лапароскопической холецистэктомии обречена на неудачу, из-за обширных рубцов в области правого верхнего квадранта живота, оставшихся после предыдущих операций.

Прежде чем, на основании клинических данных и результатов дополнительного исследования будет принято решение о плановой холецистэктомии, следует исключить наличие камней в холедохе.

Исключение холедохолитиаза. Около 5-10% пациентов, которым проводят холецистэктомию, имеют камни в холедохе, часто без каких-либо симптомов.

В настоящее время нет единого мнения об обязательном исследовании общего желчного протока на наличие камней у всех пациентов перед плановой лапароскопической холецистэктомией. Ряд клиницистов считают такую диагностику необходимой, несмотря на высокую частоту отрицательных результатов. Другие предпочитают выжидательную тактику с последующим послеоперационным исследованием при необходимости.

Показания для проведения ЭРХПГ перед лапароскопической холецистэктомией:

  • желтуха,
  • значительное повышение (более 3 раз) активности щелочной фосфатазы (ЩФ), аспарагиновой или аланиновой аминотрансфераз (АСТ, АЛТ),
  • расширение холедоха по данным УЗИ,
  • симптомы холангита.

В качестве альтернативного подхода для выявления камней холедоха используется интраоперационная холангиография или холангиоскопия через пузырный проток.

При открытой холецистэктомии, общий желчный проток доступен для прямой холангиографии, и предоперационная ЭРХПГ в этих случаях не применяется.

Медикаментозное лечение. Соли желчных кислот - урсодеоксихолевая кислота и хенодеоксихолевая кислота применяются перорально.

Этот метод лечения рекомендуется для лечения пациентов при наличии у них противопоказаний для хирургического вмешательства, или в случаях их отказа от операции.

Необходимым условием успешного лечения определенно считается проходимость пузырного протока, что определяется на основании результатов пероральной холецистографии.

Эффективность этого метода лечения зависит от правильного отбора больных для литолитической терапии. При соблюдении всех критериев эффективность составляет 80-100%. К числу таких критериев относятся размеры конкрементов (не более 10 мм), их характер – только холестериновые (рентгеннегативные), форма – округлые или овальные, поверхность – гладкая или в виде тутовой ягоды. Если камни ’’плавающие’’, то частота растворения увеличивается. Подобная терапия не рекомендуется при больших камнях (>20 мм). Все эти критерии определяются по данным УЗИ.

Лечение желчными кислотами не рекомендуется пациентам с частыми или тяжелыми приступами билиарной боли, т.к. максимальный эффект достигается не раньше, чем через 12 –24 месяца.

Урсодеоксихолевая (урсосан) кислота служит препаратом выбора. Хенодеоксихолевая кислота применяется реже из-за его побочных эффектов. Доза урсосана составляет 10 мг/кг в день, суточная доза – 600-900 мг однократно на ночь. Побочные эффекты развивается редко: транзиторная диарея встречается менее чем у 5% больных.

Динамическое наблюдение проводится каждые 6 месяцев с помощью УЗИ. Препарат принимают до полного растворения конкрементов + 3 месяца после для профилактики рецидива камнеобразования.

Другие методы лечения. В ряде стран для лечения ЖКБ используется экстракорпоральная ударно-волновая литотрипсия. После литотрипсии, фрагменты камней растворяются посредством пероральной литолитической терапии.

Метод чрескожного удаления камней желчного пузыря под контролем рентгеноскопии используется редко.


*• 31.3. Острый холецистит • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

31.3. Острый холецистит

Острый холецистит обоснованно рассматривается как наиболее частое осложнение ЖКБ и показание для неотложной холецистэктомии. Обычно диагноз не вызывает трудностей, но в некоторых случаях симптомы бывают атипичными. Острый холецистит должен предполагаться у любого пациента с абдоминальной болью.

Патогенез. В основе синдрома лежит обструкция пузырного протока камнем, определенную роль также могут играть слизь и сладж. Вначале развивается абактериальное воспаление, затем может последовать вторичное инфицирование. Лизолецитин, простагландины и другие субстанции, которые образуются, как результат стаза в желчном пузыре, ведут к воспалению стенки желчного пузыря. Разрывается нормальный слой слизи на поверхности слизистой оболочки, что позволяет токсичным желчным кислотам контактировать со слизистой оболочкой желчного пузыря.

Клиническая картина. Проявления заболевания могут быть от слабых до очень тяжелых с общей интоксикацией. У большинства пациентов появляется умеренная боль в эпигастрии или в правом верхнем квадранте живота, которая может иррадиировать в правое плечо или лопатку. Боль обычно держится в течение нескольких часов (обычно 3-6 ч.), прежде чем пациент попадает к врачу. У многих бывает тошнота, реже рвота (иногда довольно тяжелая). Может повышаться температура, обычно не выше 39°С, более высокая температура заставляет предположить бактериемию или абсцесс. При пальпации отмечается болезненность в правом верхнем квадранте и часто положительный симптом Мерфи (усиленная боль при пальпации правого подреберья во время вдоха).

В некоторых случаях трудно дифференцировать между длительным приступом билиарной боли и острым холециститом. Наблюдение в течение нескольких часов обычно позволяет решить эту проблему, но если остаются сомнения, необходима госпитализация в стационар. В случаях длительной билиарной боли, холецистэктомия остается по-прежнему методом выбора.

Особенности клинической картины. При остром холецистите боль может быть очень слабой, особенно у стариков или у пациентов, принимающих транквилизаторы. У всех пациентов с необъясненной бактериемией или сепсисом, интра-абдоминальным абсцессом и перитонитом необходимо исключать острый холецистит.

У некоторых пациентов холецистит проявляется сразу в токсической форме, с высокой температурой, выраженной абдоминальной болью, бактериемией и значительным лейкоцитозом. Практически во всех случаях диагноз можно поставить на основании клинической картины. Тем не менее следует планировать гепатобилиарное сканирование или УЗИ, за исключением случаев, когда пациент не нуждается в срочном хирургическом вмешательстве. Если есть подозрение на абсцесс, используют КТ.

У пациентов с симптомами, типичными для заболевания желчных путей и при наличии тяжелых заболеваний других органов, необходимо добиться стабилизации общего состояния. В этих случаях в дооперационном периоде накладывается холецистостома для дренирования желчного пузыря.

При ограниченной гангрене или некрозе части стенки желчного пузыря, симптомы могут не отличаться от симптомов неосложненного острого холецистита. При эмпиеме, распространенной гангрене, перфорации, перитоните или эмфизематозном холецистите клиническая картина обычно тяжелая, с выраженной интоксикацией. В этих случаях необходимо срочное хирургическое вмешательство.

Лабораторные признаки. Характерен умеренный лейкоцитоз 10-15х109/л. Уровни ЩФ, АСТ, АЛТ и билирубина могут оставаться в пределах нормальных значений или незначительно повышаться.

Если ЩФ непропорционально повышена относительно аминотрансфераз, нельзя исключить холедохолитиаз, в этих случаях необходимо определить диаметр желчных протоков с помощью УЗИ.

Примерно у 10% пациентов с обструкцией холедоха камнями, его диаметр по данным УЗИ может быть не расширен, особенно в раннем периоде или если обструкция только частичная. ЭРХПГ должна проводиться, если есть подозрение на обструкцию, независимо от результатов УЗИ.

У некоторых пациентов повышается активности амилазы в сыворотке, иногда выражено (>1000 ед.) без клинических признаков панкреатита. Однако, в подобных случаях холецистит, как правило, ассоциирован с панкреатитом, хотя бы в его интерстициально-отечной форме.

Диагноз. Диагноз острого холецистита основывается на сочетании характерных клинических данных с данными визуальных методов исследования.

УЗИ служит методом выбора поскольку дает значительную информацию, касающуюся состояния печени, желчных протоков, поджелудочной железы.

Ультразвуковое исследование. Чувствительность УЗИ в выявлении признаков острого холецистита составляет примерно 90-95%, а специфичность - 80%

К признакам острого холецистита относятся:

  • желчные камни,
  • расширение желчного пузыря,
  • утолщение стенки желчного пузыря,
  • отек стенки желчного пузыря или наличие околопузырной жидкости,
  • сладж в желчном пузыре.

Лечение. После поступления в стационар пациента с подозрением на острый холецистит необходимо осуществить в ближайшие сутки следующие мероприятия:

  • определить число лейкоцитов,
  • провести УЗИ,
  • консультировать больного у хирурга.

Первичные лечебные мероприятия. Обычно всем больным с острым холециститом вводятся антибиотики, действующие на энтерококки и грам-отрицательные аэробы. При выраженной интоксикации необходимо исключить анаэробную инфекцию.

Внутривенно вводится жидкость, так как больной может находиться в состоянии дегидратации вследствие повышенной температуры, рвоты или других причин.

Необходимо ликвидировать электролитный дисбаланс (особенно в отношении ионов калия, магния, кальция и фосфора), и восстановить кислотно-щелочное равновесие.При сильной рвоте вводят назогастральный зонд.При сильной боли, когда диагноз очевиден и выработана тактика дальнейшего лечения, возможно применение анальгетиков. При этом следует помнить, что симптоматика становится стертой.

Тактика ведения больного после госпитализации. Состояние большинства пациентов улучшается через 24-72 часов без хирургического вмешательства. Это дает возможность подготовить больного к планируемой операции.

При ухудшении состояния вопрос о неотложной операции решается положительно. При этом необходимо учитывать общее состояние пациента, в частности состояние сердечно-сосудистой системы, органов дыхания, почек и неврологический статус.

Определение вида операции. Выбор операции при остром холецистите проводится между лапароскопической холецистэктомией, открытой холецистэктомией и наложением холецистостомы.

Холецистэктомия может проводиться при обоснованном диагнозе и стабильном состоянии больного. Обычно это достигается в течение первых 2-4 дней после поступления. В подавляющем большинстве случаев, лапароскопическая холецистэктомия является операцией выбора.

В случаях обнаружения или подозрения на такие осложнения, как абсцесс, гангрена или перфорация, требуется открытая холецистэктомия.

У больных с циррозом печени риск операции особенно высок, поэтому следует оптимизировать их предоперационную подготовку (см. главу 29).


*• 31.4. Острый бескаменный холецистит (ОБХ) • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

31.4. Острый бескаменный холецистит (ОБХ)

Острый холецистит при отсутствии желчных камней в пузыре называется бескаменным. ОБХ составляет менее 5% всех случаев острого холецистита и наиболее часто встречается у тяжелых стационарных пациентов и у больных с синдромом приобретенного иммунодефицита (СПИД).

Патогенез. Как и при калькулезном холецистите основным патофизиологическим механизмом выступает окклюзия пузырного протока. Она может быть обусловлена сладжем, микролитиазом, слизью, воспалением и отеком стенки желчного пузыря. Стаз и ишемия желчного пузыря также могут играть роль в патогенезе ОБХ.

У пациентов со СПИДом, частой причиной являются инфекции, особенно вирусные.

ОБХ наиболее часто присоединяется у больных с тяжелыми ожогами, травмами, сепсисом, после обширных хирургических вмешательств, находящихся на полном парентеральном питании. Иногда причина остается неизвестной.

Диагноз. При ОБХ клинические симптомы могут быть менее выражены, чем при калькулезном холецистите. Это особенно относится к тяжелобольным, находящимся на искусственной вентиляции легких. У некоторых из них единственными симптомами могут быть повышение температуры и бактериемия.

УЗИ следует проводить сразу же, при подозрении на ОБХ. УЗИ может, дополнительно к признакам холецистита, выявить сладж в просвете желчного пузыря.

В некоторых случаях для подтверждения диагноза проводится чрескожная диагностическая пункция желчного пузыря под контролем ультразвука. Если аспирированная желчь инфицирована, катетер оставляют для дренирования желчного пузыря.

Развитие осложнений (гангрена, перфорация и абсцесс желчного пузыря) при ОБХ наблюдается чаще, чем при калькулезном холецистите, и при несвоевременной терапии отмечается высокая летальность.

Лечение. Медицинские мероприятия такие же, как и при лечении калькулезного холецистита. Показано применение антибиотиков широкого спектра действия.

Оптимальной тактикой считается выполнение экстренной холецистэктомии. Открытый доступ требуется более часто, чем при калькулезном холецистите.

У пациентов, состояние которых не позволяет провести холецистэктомию, может быть выполнена чрескожная холецистостомия под контролем УЗИ или рентгеноскопии для дренирования желчного пузыря.

При таком осложнении ОБХ, как перехолециститный абсцесс, необходимо срочное дренирование.

Проблемы после холецистэктомии. Термин “постхолецистэктомический синдром” применяется для обозначения оставшейся после холецистэктомии симптоматики в ближайшем послеоперационном периоде. Однако эта терминология из-за неопределенности вызывает обоснованную критику.

Наиболее часто персистирующие симптомы после холецистэктомии обусловлены заболеваниями, не диагностированными до операции и не имеющими непосредственного отношения к желчным камням. К таким заболеваниям относятся ГЭРБ, язва желудка или двенадцатиперстной кишки, СРК. Другими причинами сохраняющейся симптоматики после холецистэктомии служат камни в желчных протоках, стриктуры протоков или панкреатит.

Желчные камни, попавшие при лапароскопической холецистэктомии в брюшную полость, могут вызывать осложнения, наиболее серьезным из которых является абсцесс.


*• 31.5. Билиарный сладж • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

31.5. Билиарный сладж

Определение. Термин “сладж” (сгусток) применяется, для обозначения микроскопической аггломерации кристаллов холестерина, муцина, билирубината кальция и других пигментных кристаллов. Иногда микролиты (микроскопические желчные камни) сопутствуют сладжу. Термин микролитиаз правомерен при описании желчных камней диаметром менее 2-3 мм, которые нельзя обнаружить при УЗИ, так как они не дают акустических теней и их наличие интерпретируют как сладж. Сладж может также быть обнаружен во внутри- и внепеченочных протоках, особенно, когда имеется стаз желчи (рис. 31.2).

Рис. 31.2. Эхографическая картина замазкообразной желчи в полости желчного пузыря. Поперечный и продольный срезы желчного пузыря

Патогенез. Механизм образования сладжа в желчном пузыре изучен недостаточно. Предполагаемый механизм - нуклеация (преципитация) кристаллов холестерина. Определенную роль играет стаз желчного пузыря.

Неизвестно, выступает ли сладж предпосылкой к образованию камней. Не всегда на фоне сладжа формируются камни. Беременность, длительное применение парентерального питания, применение некоторых антибиотиков (цефтриаксон) может способствовать образованию сладжа.

Клиника. Билиарный сладж, хотя и редко, проявляется симптомами и осложнениями ЖКБ.

Диагноз. При УЗИ сладж виден как мобильные эхогенные образования внутри просвета желчного пузыря без акустических теней. Более достоверная диагностика сладжа осуществляется с помощью ЭУЗИ.

В отдельных случаях при эндоскопии из двенадцатиперстной кишки собирают желчь и исследуют в ней кристаллические образования с помощью световой микроскопии. Сладж желчного пузыря может сочетаться с острым холециститом, острым холангитом и, возможно, острым панкреатитом.

Лечение. Аналогично лечению желчных камней, при отсутствии симптомов проводится динамическое наблюдение.


*• 31.6. Редкие синдромы, связанные с желчными камнями • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

31.6. Редкие синдромы, связанные с желчными камнями

Водянка. Развивается в результате окклюзии пузырного протока камнем или сладжем, что приводит к растяжению стенки желчного пузыря. Клинические признаки водянки могут быть от минимальных, до тяжелой боли, вызываемой острым растяжением.

Кальцификация стенки желчного пузыря (’’фарфоровый’’ желчный пузырь). Развивается в течение многих лет. При высокой плотности стенки желчный пузырь может быть виден на обзорном снимке органов брюшной полости или при КТ.

Из за высокого риска малигнизации пациентам с ’’фарфоровым’’ желчным пузырем рекомендуется холецистэктомия.

“Молочно-кальциевая” (“известковая”) желчь. При хронической окклюзии пузырного протока с последующим увеличением концентрации кальция в желчи, желчный пузырь виден на обзорной рентгенограмме органов брюшной полости.

Синдром Миризи. Представляет собой обструкцию общего печеночного протока в результате наружного давления желчным камнем, находящимся в пузырном протоке или шейке желчного пузыря. Клиническая картина обычно такая же, как и при остром холангите. Радикальным методом лечения в этом случае является холецистэктомия. В качестве временной меры может применяться наложение дренажа холедоха с помощью ЭРХПГ или ЧЧХГ.

Свищи между желчным пузырем и другими органами. Могут развиться, как результат эрозии от воздействия желчного камня на стенку желчного пузыря. Наиболее часто образуются фистулы в двенадцатиперстную кишку или толстую кишку, плевру, бронхи. Иногда, может образоваться свищ между общим желчным протоком и другими органами (двенадцатиперстной кишкой). Большинство свищей желчного пузыря не связаны с предшествующим острым холециститом. Холецистокишечный свищ в зависимости от симптомов может требовать специфического вмешательства. Асимптоматичный свищ между желчным пузырем и двенадцатиперстной кишкой не требует лечения.

Желчнокаменная кишечная непроходимость. Наиболее часто встречается у пациентов старшего возраста. Подозрение на непроходимость возникает тогда, когда воздух обнаруживается в билиарном тракте, хотя отсутствие воздуха ее не исключает. Лечение такое же, как и при других причинах кишечной непроходимости. Вопрос о лечении билиарного заболевания в этих случаях решается индивидуально.


*• Список литературы • Болезни печени и желчевыводящих путей

Болезни печени и желчевыводящих путей

<< Назад Оглавление
Список литературы

Алажшь Л., Одъевр М. Заболевания печени и желчных путей у детей: Пер. с франц. - М.: Медицина, 1982.

Апросина З.Г. Хронический активный гепатит как системное заболевание. -М.: Медицина, 1981.

Баранская Е.К. Болезни желчных путей // Справочник практического врача по гастроэнтерологии / Под ред. В.Т. Ивашкина, С.И. Рапопорта. - М: Советский спорт, 1999. - С. 191-211.

Батрак Н.И. Вирусные гепатиты В, С и D как внутрибольничные инфекции в терапевтических стационарах // Воен. мед. журн. - 1994. - № 5 - С. 37-39.

Бисвас С.К. Диагностика и хирургическое лечение непаразитарных кист печени: Автореф. дис.... канд. мед. наук.. - М., 1990.

Блюгер А.Ф., Новицкий К.Н. Практическая гепатология. - Рига: Звайгзне, 1984. - С. 255-267.

Бронштейн А.С., Ярыгин Г.М., Арефьев А.Е. и др. Экстракорпоральная ударно-волновая литотрипсия в комплексном лечении больных с камнями желчного пузыря // Клин. мед. - 1991. - № 9. - С. 85-90.

Валенкевич Л.Н, Яхонтова О.М, Шубина М.Э. Поражение органов пищеварения при ВИЧ-инфекции // Росс. журн. гастроэнтерол., гепатол., колопроктол. -1999. - № 1. - С. 23-27.

Васильев Ю.В. Эндоскопическая панкреатохолангиография в диагностике поражений поджелудочной железы, вне- и внутрипеченочных желчных протоков // Росс. журн. гастроэнтерол., гепатол., колопроктол. - 1999. - Т.8, № 3. - С. 18-23.

Ветшев П.С., Шкроб О.С., Белъцевич Д.Г. Желчнокаменная болезнь // Мед. газета. - 1998 - С. 67-69.

Вишневский В.А. Совершенствование методов хирургического лечения очаговых поражений печени: Автореф. дис.... докт. мед. наук. - М., 1990.

Войно-Ясенецкий В.Ф. Очерки гнойной хирургии. - М.: Медгиз, 1956. -С. 363-378.

Гамингер Ю.И. Интраоперационные осложнения при лапароскопической холецистэктомии // Рос. журн. гастроэнтерол., гепатол., колопроктол. - 1994. -Т.4, № 4. - С. 77-78.

Гепатит С (диагностика, эпидемиология, лечение, профилактика) / Матер, научно-практической конференции «Гепатит С (Российский консенсус), 26-27 сентября 2000 г.» // Вирусные гепатиты: достижения и перспективы. -2000. - Т.Ш,№10. С.3-9.

Долгов В.В, Луговская С.А, Почтарь М.Е, Шевченко Н.Г. Лабораторная диагностика нарушений обмена железа. Учебное пособие. - М., 1996.

Ерамишанцев А.К. Хирургическое лечение портальной гипертензии // Рос. журн. гастроэнтерол., гепатол., колопроктол. - 1997. - Т. VII, № 3. - С. 72-76.

Запруднов A.M., Мазурин А.В., Филин В.А. Критерии диагностики билиарной и гастродуоденальной патологии в детском возрасте // Вопр. охр. мат. и дет. -1977.-№ 9.-С. 41-48.

Иванченкова Р.А. Постхолецистэктомический синдром // Руководство по гастроэнтерологии. - Т. 2. / Под ред. Ф.И. Комарова, А.Л. Гребенева, А.И. Хазанова. - М.: Медицина, 1995. - С. 475-491.

Ивашкин В.Т. Лечение первичного билиарного цирроза печени // Рос. журн. гастроэнтерол., гепатол., колопроктол. - 1993. - Т. 1, № 2. - С. 22-27.

Ивашкин В.Т. Синдром Reye // Рос. журн. гастроэнтерол., гепатол., колопроктол. - 1994. - № 1. - С. 23-27.

Ивашкин В.Т., Хазанов А.И., Васильев А.С. и др. Вирусы гепатитов В и С: эпидемиология, роль в патогенезе острых и хронических заболеваний печени // Рос. журн. гастроэнтерол., гепатол., колопроктол. - 1995. - № 2 - С. 15-20.

Ивашкин В.Т., Павлов Ч.С, Лукина Е.А. и др. Особенности обмена железа у больных хроническими вирусными гепатитами различной этиологии // Рос. журн. гастроэнтерол., гепатол., колопроктол. Матер. IV Рос. Гастроэнт. Нед. - 1998. - Т. VIII, приложение № 5. - С. 167.

Ивашкин В.Т., Маевская М.В., Фисенко В.П. Основные принципы метаболизма лекарств и безопасное применение парацетамола // Рос. журн. гастроэнтерол., гепатол., колопроктол. - 1999. - № 2. - С. 86-87.

Кан В.К. Холестаз: новое в патогенезе, диагностике и лечении // Рос. журн. гастроэнтерол., гепатол., колопроктол. - 1997. - Т. VII, № 3. - С. 25-30.

Кан В.К. Диагностика и лечение больных с синдромом холестаза // Рус. мед. журн.. 1998, № 7 - С. 460-472.

Киценко Е.А. Тактика ведения и медикаментозная терапия больных с портальной гипертензией // Рос. журн. гастроэнтерол., гепатол., колопроктол. - 1997. - Т. VII, № 5. - С. 14-19.

Климова Е.А. Фульминантные гепатиты с летальным исходом: этиология и особенности их течения // Рос. журн. гастроэнтерол., гепатол., колопроктол. -1998. - № 5. - С. 43-44.

Коновалов Н.В. Гепатоцеребральная дистрофия. - М., 1960.

Краевский Н.А., Смолянникова А.В. Руководство по патологической диагностике опухолей человека. - М: Медицина, 1971. - С. 158-160.

Крылов А.А., Спринцсон О.Г. О постреанимационных желтухах в кардиологической практике // Врач. дело. - 1982. - № 9. - С. 75-76.

Лебезев В.М., Губский Л.В. Печеночная энцефалопатия при хирургическом лечении больных с портальной гипертензией // Клин. мед. - 1995.-№ 2(73). - С. 37-39.

Левина А.А., Цибульская М.М., Циба Н.Н. и др. Динамика показателей метаболизма железа у больных наследственным гемохроматозом до и после лечения // Клин, и лабор. диагностика. - 1998. - № 8. - С. 31.

Лопаткина Т.Н. Лечение печеночной энцефалопатии при циррозе печени // Клин. фарм. и тер. - 1996. - № 1. - С. 48-50.

Люлинский Д.М. Ультразвуковое и компьютерно-томографическое исследование в диагностике и лечении хирургических заболеваний печени: Автореф. дис.... канд. мед. наук. - М., 1990.

Маевская М.В., Ивашкин В.Т. Гастроэнтерология: Справочник. - М.: Русский врач, 1998. - С. 70-71.

Майер К.-П. Гепатит и последствия гепатита: Практич. рук.: Пер. с нем. / Под ред. А.А. Шептулина. - М.: Гэотар-Медицина, 1999. - 432 с.

Мансуров Х.Х. Ключевые вопросы патогенеза желчеобразования // Пробл. гас-троэнтерол. (Душанбе). - 1993. - № 1.- С. 3-7.

Мансуров Х.Х. Портальная гипертензия: патофизиология, классификация, диагностика и тактика ведения больных // Рос. журн. гастроэнтерол., гепатол., колопроктол. - 1997. - Т. VII, № 3. - С. 69-72.

Мараховский Ю.Х. Желчнокаменная болезнь: на пути к диагностике ранних стадий патологического процесса // Рос. журн. гастроэнтерол., гепатол., колопроктол. - 1994. - Т. 4, № 4. - С. 6-19.

Надинская М.Ю. Печеночная энцефалопатия // Рос журн. гастроэнтерол., гепатол., колопроктол. - 1998. - № 2. - С. 25-32.

Найт Р. Паразитарные болезни: Пер. с англ. - М.: Медицина, 1985. - 416 с.

Овчинников В.А., Соловьев В.А., Приклонский А.В. Лечение непаразитарных кист печени и их осложнений // Рос. журн. гастроэнтерол., гепатол., колопроктол. - 1996. - Т. 6, № 2. -С. 34-37.

Педиатрия: Руководство. Инфекционные заболевания. Пер. с англ. / Под ред.

Р. Е. Бергмана, В.К. Вогана. -2-е изд., перераб. и доп. - М.: Медицина, 1992. - 640 с.

Подымет С.Д. Болезни печени: Руководство для врачей. - 3-е изд., перераб. и доп. - М.: Медицина, 1998. - 544 с.

Подымова С.Д. Острый вирусный гепатит: эпидемиология, клинические проявления, диагностика различных этиологический вариантов // Рус. мед. журн. -1998. - Т. 6, № 7. - С. 449-457.

Помедов B.C., Жумадилов Ж.Ш. Синдром полиорганной недостаточности в хирургии (Обзор) // Хирургия. - 1990. - № 7. - С. 158-161.

Поставит В.А. Руководство по инфекционным болезням. - СПб, 1997. - 501 с.

Ратбиль О.С. Экстракорпоральная литотрипсия // Клин. мед. - 1992. - № 3-4. -С. 133-140.

Романова Е.Л, Левина А.Л, Зарецкая Ю.М. и др. Дифференциальная диагностика наследственного гемохроматоза // Клин, и лаб. диагностика. - 1997. - № 5. - С. 73.

Романова Е.Л., Левина А.Л., Цибульская М.М. и др. Показатели обмена железа у доноров крови // Пробл. гематол. и пер. крови. - 1999. - № 2. - С. 14-17.

Руководство по гастроэнтерологии. В 3 т. / Под ред. Ф.И.Комарова, А.Л.Гребенева. - М.: Медицина, 1995. -1.2.- С. 242-276; 265-276; 300-309.

Серов В.В. Современная классификация хронических гепатитов // Рус. мед. журн. - 1996. - Т. 4, № 3. - С. 179-182.

Соринсон С.Н. Вирусные гепатиты. - СПб: Теза, 1998. - С. 158-177.

Справочник практического врача по гастроэнтерологии. Под ред. В.Т. Ивашкина, С.И. Раппопорта - М.: Издательский дом «Русский врач», 1998. - С. 96.

Струков А.И., Кауфман О.Я. Гранулематозное воспаление и гранулематозные болезни. - М.: Медицина, 1989. - С. 184.

Струков А.И., Серов В.В. Патологическая анатомия. - М: Медицина, 1993. - 395 с.

Трапезников Н.Н., Шайн А.Л. Онкология. - М: Медицина, 1992. - С. 308-324.

Хазанов А.И. Постхолецистэктомический синдром // Диагностика и лечение внутренних болезней / Под ред. Ф.И.Комарова, А.И.Хазанова. - М: Медицина, 1992. - Т.З. - С. 292-299.

Хазанов А.И. Острый калькулезный холецистит // Руководство по гастроэнтерологии. - T. 2 / Под ред. Ф.И. Комарова, А.Л. Гребенева, А.И. Хазанова. - М.: Медицина, 1995. - С. 442-450.

Хазанов А.И. Из полувекового опыта наблюдения за больными циррозом печени // Рос. журн. гастроэнтерол., гепатол., колопроктол. - 1998 - Т VIII № 2 - С. 50-57.

Хазанов А.И. Функциональная диагностика заболеваний печени. - М.: Медицина, 1998. - 301 с.

Хендерсон Дж. М. Патофизиология органов пищеварения: Пер. с англ. - М. -СПб.: Бином - Невский диалект, 1997. - 287 с.

Шахгшъдян И.В. Современная эпидемиологическая характеристика гепатитов В и С в Российской Федерации // Вирусные гепатиты: достижения и перспективы. - 1999. - Т.Ш, №7. С.9-16.

Шерлок Ш., Дули Дж. Заболевания печени и желчных путей: Пер. с англ. / Под. ред. З.Г. Апросиной, Н.А. Мухина. - М.: Гэотар-Медицина, 1999. - 864 с.

Шиманко И.И., Мусселиус С.Г. Острая печеночно-почечная недостаточность. -М.: Медицина, 1993. - 288 с.

Achord J.L. Review and treatment of alcoholic hepatitis: a meta-analysis adjusting for confounding variables // Gut. - 1995. -V. 37. - P.113-118.

Adams P.C., Kertesz A.E., Valberg L.S. Clinical presentation of hemochromatosis: a changing scene // Am. J. med., - 1991. - V. 90. - P.445-449.

Adams P.C., Valberg L.S. Evolving expression of hereditary hemochromatosis // Semin Liver Dis. - 1996. - V. 16. - P.47-54.

Agazamova G.S. Experience in treatment of chronic toxic hepatitis by ursodeoxi-cholic acid // Med. Tr. Prob. Ekol. - 2001. - V. 1 - P.39-42.

Aihara Т., Noguchi S., Sasaki Y. et al. Clonal analysis of precancerous lesion of hepa-tocellular carcinoma // Gastroenterology. - 1996. - V. 111. - P.455-460.

Al Amri S.M., Allam A.R., Al Mofleh Ы. Spontaneous bacterial peritonitis and culture negative neutrocytic ascites in patients with non-alcoholic cirrhosis // J. Gastroenterol. Hepatol. - 1994. - V. 9 - P.433-436.

Albers I., Hartman H., Bircher J., Creutzfeldt. Superiority of the Child-Pugh classification to quantitative liver function tests for assessing prognosis of liver chirrhosis. // Scand J.Gastroenterol. - 1989. - V. 24. - P.269-276.

Alison M.R., Saraff C.E. Liver cell death : patterns and mechanisms // Gut. – 1994 - V. 89. - P.1230.

Amouyal P., Amouyal G., Levy P et al. Diagnosis of choledocholithiasis by endoscop-ic ultrasonography // Gastroenterology. - 1994. - V. 106. - P.1062-1067.

Andreo P.H., Retoldini Т., Nagio F. et al. Drag - induced hepatitis: diagnosis, clinical syndroms and treatment // J. Gastroenterol. Hepatol. - 1999. - V. 34(suppl). -P.231-238.

Angulo P., Keach J.C. et al. Independant predictors of liver fibrosis in patients with nonalcoholic staetohepatitis // Hepatology. - December 1999. - V. 30; N 6. -P.1356-1362.

Arcidi J.M., Moore G. W., Hutchins G.M. Hepatic morphology in cardiac disfunction: a clinicopathological study of 1000 subjects at autopsy // Am. J. Pathol. - 1981. -V. 104.-P.159-166.

Arroyo V., Gines P., Gerbes A.L. et al. Definition and diagnostic criteria of refractory ascites and hepatorenal syndrome in cirrhosis // Hepatology. - 1996. - V. 23. -P.164-176.

Arroyo V. et al. Definition and diagnostic criteria of refractory ascites and hepatorenal syndrome in cirrhosis // Hepatology. - 1996. - V. 23 - P. 164-176.

Вас D.J. Spontaneous bacterial peritonitis: an indication for liver transplantation? // Scand. J. Gastroenterol. Suppl. - 1996. - V. 31. - P.38-42.

Bacon B.R., Farahvash M.J. et al. Nonalcoholic steatohepatitis: an expanded clinical entity // Gastroenterology. - 1994. - V. 107. - P.1103-1109.

Balistreri W.F. A new vaccine for an old disease // Viral Hepatitis Rev - 1996. - V. 2. - P.49-59.

Banks А.Т., Zimmerman H.J., Ishak K.G. et al. Diclofenak - associated hepatotoxi-city: analysis of 180 cases reported to the Food and Drag Administration as adverse reactions // Hepatology. - 1998. - V. 22. - P.820.

Barron W.M. The syndrome of preeclampsia // Gastroenterol. clin. North Am. - 1992. -V. 21.-P.851-872.

Bassett M.L., Halliday J.W., Ferris R.A., Powell L.W. Diagnosis of hemochromatosis in young subjects: predictive accuracy of biochemical screening tests // Gastroenterology. - 1984. - V. 87. - P 628-633.

Bastani B. Hepatic hydatid disease in Iran, with review of the literature // Mt Sinai J. med. - 1995. - 62. - P.62-69.

Belli L., De Carlis L, Beaty C. et al. Surgical treatment of symptomatic giant heman-giomas of the liver // Surg. Gyn. Obstet. - 1992. - 174. - P.474-479.

Benhamou Y, Caumes E., Gerosa Y. et al. AIDS-related cholahgiopathy: critical analysis of a prospective series of 26 patients // Dig. Dis. Sci. - 1993. - V. 38. - P.1113.

Benn P.D., Mercey D. E., Brink N. et al. Prophylaxis with a nucleoside analogs - containing triple regimen after exposure to HIV - I // Lancet. - 2001. - V. 357(9257). - P.687-689.

Besson I., Ingrand P., Person B. et al. Sclerotherapy with or without octreotide for variceal bleeding // N.Engl.J.med. - 1995. - V. 333. - P.555-560.

Bhuva M., Ganger D., Jensen D. Spontaneous bacterial peritonitis: an update on evaluation, management and prevention // Am. J. med. - 1994. - V. 97. - P.163-175.

Bianchi L. Glycogen storage disease 1 and hepatocellular tumors // Eur. J. Pediatr. - 1993. - V. 152.-P.63.

Bismuth H., Chiche L., Adam R. et al. Liver resection versus transplantation for hepatocellular carcinoma in cirrhotic patients // Ann. Surg. - 1993. - V. 218. - P.145-151.

Bismuth H., Samuel D., Castaing D. et al. Orthotopic liver transplantation in fulminant and subfulminant hepatitis - the Paul Brousse experience // Ann Surg. – 1995 -V. 222.-P.109-117.

Blei A.T. Hepatic Encephalopathy // Kaplowitz N. (ed). Liver and Biliary Diseases. - 1996. - P.615-628.

Bosch J., Navasa M., Garcia-Pagan J.C. et al. Portal. Hypertension // Med.Clin.North.Am. - 1989. - V. 73. - P.931-952.

Bosron W.F., Ehrig Т., Li Т.К. Genetic factors in alcohol metabolism and alcoholism // Sem Liver Dis. - 1993. - V. 13. - P.126-138.

Bouche H., Housset C., Dumont J.L. et al. AIDS-related cholangitis: diagnostic features and course in 15 patients // J. Hepatology. - 1993. - V. 17. - P. 34.

Broome U., Lofberg R., Veress В., Eriksson L.S. Primary sclerosing cholangitis and ulcerative colitis: evidence for increased neoplastic potential // Hepatology. - 1995. -V. 22. -P.1404-1408.

Buschenfelde K.H.M., Lohse A.W. Autoimmune hepatitis // N. Engl. J. Med. - 1995. -V. 333. -P.1004-1005.

Buytaert I., Elewaut A., Van Kets H. Early occurrence of acute fatty liver in pregnancy // Am. J. Gastroenterol. - 1996. - V. 91. - P.603-604.

Bynum Т.Е., Boitnott J.K., Maddrey W.C. Ischaemic hepatitis // Dig. Dis. Sci. - 1979. -V. 24.-P.129-135.

Caldwell S.H., Oelsner D.H., lezzoni J.C. et al. Cryptogenic cirrhosis: clinical characterisation and risk factors for underlying disease // Hepatology. - March 1999. - V. 30: 4. - P.664-669.

Caldwell S.H., Hespenheide E.E., van Bortsel G. Myositis, microvesicular hepatitis and progression to cirrhosis from troglitazone added to simvastatin // Dig. Dis. Sci. - 2001. - V. 46(2). - P.376-378.

Cassaval R.J., Lancaster D.J. Hypersensitivity syndrome associated with azithromycin // Am. J. Med. - 2001. - V. 110(4). - P.330-332.

Chalasani N., Wilcox C.M. Etiology, evaluation and outcome of jaundice in patients with acquired immunodeficiency syndrome // Hepatology. - 1996. - 23. - P. 728-733.

Charlotte E, Bachir D., Nenert M. et al. Vascular lesions of the liver in sickle cell disease. A clinicopathological study in 26 living patients // Arch. Pathol. Lab. Med. -1995.-V. 119. -P.46-52.

Chedid A., Mendenhall C.L., Moritz Т.Е. Cell-mediated hepatic injury in alcoholic liver disease // Gastroenterology. - 1993. - V. 105. - P.254-260.

Chen L.K., Hsieh B. N., Chen W.K. et al. Ticlopidine - induced hepatitis // Am. J. Hepatol. - 2001. - V. 64(1). - P.59-63.

Chien R. - N., Lin P.- Y, Leaw Y. - F. Hepatic tuberculosis: comparision of miliary and local form // Infection. - 1995. - V. 23. - P.5-12.

Chisari F.V., Klopchin K., Moriyama T. et al. Molecular pathogenesis of hepatocellular carcinoma in hepatitis В virus transgenic mice // Cell. - 1989. - V. 59. -P.1145-1153.

Colombo C., Crosignani A., Assaisso M. et al. Ursodeoxycholic acid therapy in cystic fibrosis-associated liver disease: a dose - response study // Hepatology. - 1992. - V. 16. - P.924-930.

Cook G.C. Malaria in the liver // Postgrad Med. J. - 1994. - V. 70. - P.780-793.

Czaja A.J. Diagnosis, prognosis and treatment of classical autoimmune chronic active hepatitis // Autoimmune liver disease / Ed. E.L. Krawitt, R.H. Wiesner -Raven press, 1991. - P.143-166.

Czaja A.J. The variant forms of autoimmune hepatitis // Ann. Intern. Med. - 1996. -V. 125. - P.588-598.

Czaja A.J. Recurrence of nonalcoholic steatohepatitis after liver transplantation // Liv. Trans. Surg. - 1997. - V. 3. - P.185-186.

D'Amico G., Pagliaro L, Bosch J. The treatment of portal hypertension: a meta-ana-lytic review // Hepatology. - 1995. - V. 22. - P.332-351.

Davids P.H.P., Tanka A.K.F., Rauws E.A.G. et al. Benign biliary structures: surgery or endoscopy? // Ann. Surg. - 1993. - V. 217. - P.237-243.

Di Biseglio A.M. Liver transplantation for hepatitis C: the promise and the challenge // Hepatology. - 1995. - V. 22. - P.660-665.

Diaz Belmont A., Dominiguez Henkel R., Uribe Ancira F. Parenteral S-adenosylmethy-onine compared to placebo in the treatment of alcoholic liver disease // Ann. Intern. Med.- 1996.-V. 13.-P.9-15.

Diehl A.M., Goodman Z, Ishak K.G. Alcohollike liver disease in nonalcoholics // Gastroenterology. - 1988. - V. 95. - P.1056-1062.

Duglas T.R., Santa Cruz V. Liu et al. Evaluation of the gender differences in 4,4" methylenedianilin toxicity distribution and effects on biliary parameters // J. Toxicol. Environ. Health Am. - 2001. - V. 23(3). - P.467-483.

Dupeyron C., Manganey N., Sedrati L. et al. Rapid emergence of quinolon resistance in cirrhotic patients treated with norfloxacin to prevent spontaneous bacterial peritonitis // Antimicrob. Agents Chemother. - 1994. - V.38. - P.340-344.

Ferend P., Puspok A., Steeindl P. Current concepts in the pathophysiology of hepatic encephalopathy// Eur.J.Clin.Invest. - 1992. - V.22. - P.573-581.

Ferrell L.D. Hepatic granulomas: a morphologic approach to diagnosis // Surg. Pathol.- 1990. - V. 3. - P.87-91.

Feu F, Garcia-Pagan J.C., Bosch J. et al. Relationship between portal pressure response to pharmacotherapy and risk of recurrent variceal hemorrhage hi patients with cirrhosis // Lancet. - 1995. - V. 346. - P.1056-1059.

Fischer J.E., Baldessarini R.J. Falsche neurotransmitters and hepatic failure // Lancet. - 1971. - V. 11. - P.75-80.

Folio A., Llovet J.M., Navasa M. et al. Renal impairment after spontaneous bacterial peritonitis: incidence, clinical course and prognosis // Hepatology. - 1994. - V. 20. -P.1495-1501.

Forbes A., Portmann В., Johnson P. et al. Hepatic sarcomas in adults: a review of 25 cases // Gut. - 1987. - V. 28. - P.668-672.

Fowler R., Imrie K. Thalidomide - associated hepatitis: a case report // Am. J. Hematol. - 2001. - V. 66(4). - P.300-302.

French S.W., Nash J., Shitabata P. et al. Pathology of alcoholic liver disease // Sem. Liver. Dis. - 1993. - V. 13. - P.154-164.

Friedman L.S., Martin P., Munoz S.J. Liver function tests and the objective evaluation of the patient with liver disease // Zakim D., Boyer T.D. (Eds.) Hepatology: A Textbook of Liver Disease. - Philadelphia: Saunders, 1996. - P.791 - 832.

From the Center for Disease Control and Prevention. Seriuos events attributed to nevi-rapine regimens for postexposure process after НГУ exposures - worldwide. – 1997 - 2000.

Fromenty В., Berson A., Pessayre D. Microvesicular steatosis and steatohepatitis: role of mitochondrial dysfunction and lipid peroxidation // Hepatology. - 1997. - V. 26 (Suppl. 1). - P.13-22.

Garsia G., Keeffe E.B. Acute liver failure // Friedman L.S., Keeffe E.B. (Eds.) Handbook of Liver Disease. - Churchill Livingstone, 1998. - P.15-26.

Geenen D.J., Hogan W.J., Geenen J.E. et al. Long-term follow-up in endoscopic therapy of benign bile duct structures // Gastroenterology. - 1995.- V. 108. - P.A415.

Gertz M.A., Kyle R.A. Hepatic amyloidosis: clinical appraisal in 77 patients // Hepatology. - 1997. - V. 25. - P.I 18-121.

Ghishan F.K. Alpha[ - antitrypsin deficiency // Zakim D., Boyer T.D. Hepatology: A Text book of Liver Disease. - 1996. - P.1565-1573.

Ghishan F.K. Inborn errors of metabolism that lead to permanent liver injury // Zakim D., Boyer Т.О. Hepatology: A Text book of Liver Disease. - 1996. - P.1574-1629.

Gish R.G., Lee A.H., Keeffe E.B. et al. Liver transplantation for patients with alcoholism and end-stage liver disease // Am. J. Gastroenterol. - 1993. - V. 88. - P.1337-1342.

Gitlin N. Hepatic Encephalopathy // Zakim D., Boyer T.D. (Eds.) Hepatology: A Textbook of Liver Disease. - Philadelphia: Saunders, 1996. - P.605-617.

Goon А.Т., Lee L. Т., Tay Y.K. et al. A case of trichlorethylene hypersensitivity syndrome // Arch. Dermatol.- 2001. - V. 137(3). - P.274-276.

Gottstein B, Reichen J. Echinococcosis /hydatidosis // Cook G.C., Mansons Tropical Diseases. - London: Saunders, 1996.

Grace N.D. Management of portal hypertension // Gastroenterologist. - 1993. - V. 1. - P.39-58.

Grace N.D. Nonsurgical therapy of hemorrhage from esophageal varices // Conn H.O., Palmaz J.C., Rosch J., Rossle M. (Eds). Transjugular intrahepatic potrosys-temic shunts. - New York: Igaku-Shoin, 1996. - P.15-34.

Grendell J.H., Cello J.P. HIV-Associated Hepatobiliary Disease // Zakim D, Boyer T.D. Hepatology: A Text book of Liver Disease, 1996. - P.1699-1706.

Guarner C., Runyon В A. Spontaneous bacterial peritonitis: pathogenesis, diagnosis // Gastroenterology. - 1995. - V. 3. - P.311-328.

Gururangan S., O'Meara A., MacMachon C. et al. Primary hepatic tumors in children: a 26 - year review // J. Surg. Oncol. 1992. - V. 50. - P.30-36.

Handbook of Liver Disease // L.S. Friedman, E.B. Keffe (eds.) - Churchill Livingstone, 1998. - P. 265-275.

Harmatz A. Hepatobiliary complications of inflammatory bowel disease // Med. Clin. N. Am. - 1994. - V. 78. - P.1378-1398.

Harris A.C., Ben-Ezra J.M., Cantos M.J., Kornstein M.J. Malignant lymphoma can present as hepatobiliary disease // Cancer. - 1996. - V. 78. - P.201-209.

Harrison's Principles of Internal Medicine. Fourteenth Edition // Copyright © 1998 by The McGraw-Hill Companies, Inc., USA.

Haussinger D., Maier K.-P. Hepatische Enzephalopathie. - Thieme Verlag, 1996. - 88 p.

Henrion J., Descamps O., Luwaert R, et al. Hypoxic hepatitis in patients with cardiac failure: incidence in a coronary care unit and measurement of hepatic blood flow // J. Hepatol. - 1994. - V. 21. - P.696-703.

Hoebe K.H., Witkamp R.E, Fink-Gremmels J. et al. Direct ceii - to - cell contakt between Kupfer cells and hepatocytes augments endotoxin - induced hepatic injury // Am. J. Physiol. Gastrointest. Liver Physiol. - 2001. - V. 280(4). - G720-728.

Hohbach R.T. Cholesterol nucleation in bile // Ital. J. Gastroenterol. - 1995. - V. 27. -P.101-105.

Hoofnagle J.H., Lau D. // J. Viral. Hepat. - 1997. - V. 4, suppl. 1. - P. 41-50.

Hourigan L.F., Macdonald G.A., Purdie D. et al. Fibrosis in chronic hepatitis С correlates significantly with body mass index and steatosis // Hepatology. - April 1999. -V. 29.-P.1215-1219.

Jeffors L.J., Alzate I, Aguilar H. et al. Laparoscopic and histologic findings in patients with the human immunodeficiency virus // Gastrointest Endosc.- 1994. - V. 40. - P.160.

Johnson L.N., Iseri O., Knodell R.G. Caseating hepatic granulomas in Hodgkin's lym-phoma // Gastroenterology. - 1990. - V. 99. - P.1837-1842.

Jones E.A., Bergasa N.V. The pruritus of cholestasis: from bile acids to opiate agonists // Hepatology. - 1990. - V. 11. - P.884-887.

Kaplan M.M. Primary biliary cirrhosis // N.Engl. J.Med. - 1996. - V. 335.-P.1570-1580.

Klara P.A., Guthrie J.A., Dibble J.B. Hepatic adenomas induced by norethisterone in patients receiving renal dialysis // Brit. J. Med. - 1987. - V. 294(10). - P.808-814.

Knox T.A., Kaplan M.M., Gelfand J.A. et al. Methtrexate treatment of ideopathic gran-ulematous hepatitis // Ann. Intern. Med. - 1995. - V. 122. - P.592-597.

Knox Т.А, Olans L.B., Kaplan M.M. Pregnancy and Liver Disease // Taylor M.B. Gastrointestinal Emergencies, 1996. - P.739-754.

Krawitt E.L. Autoimmune hepatitis // N. Engl. J. Med. - 1996. - V. 334. -P.897-903.

Kubo S.H., Walter B.A., John D.H.A. et al. Liver function abnormalities in chronic heart failure: influence of systemic hemodynamics // Arch. Intern. Med. - 1987. -V. 147.-P.1227-1230.

Kullmann F. Subclinical hepatic encephalopathy: the diagnostic value of evoked potentials // J.Hepatology. - 1995. - V. 1. - P.101-110.

Kumar A., Riely С A. Inherited liver disease in adults // West. J. Med. - 1995. -V. 163. - P.382-386.

Lack E.E. Mesenchymal hamartoma of the liver. A clinical and pathological study of nine cases // Am. J. Pediatr. Hematol /Oncol. - 1986. - V. 8. - P.91 - 99.

Lafon M.-E., Kirn A. Human immunodeficiency virus infection of the liver // Semin Liver Dis.- 1992. - V. 12. - P. 197.

Lake J.R. FHF: Incidence and Etiology // Book of Lectures and Abstracts 6th Postgraduate Course in Hepatology. - Ljublana, Slovenia, 1998.

Larrey D., Geneve J., Pessayre D. et al. Prolonged cholestasis after cyproheptadine -induced acute hepatitis // J. Clin. Gastroenterol. - 1987. - V. 9. - P.102.

Laurin J., Lindor K.D., Crippin J.S. et al. Ursodeoxycholic acid or clofibrate in the treatment of nonalcohol-induced steatohepatitis: a pilot study // Hepatology. - 1996. -V. 23.-P.1464-1467.

Lee Y-M, Kaplan M.M. Primary sclerosing cholangitis // N. Engl.J.Med. - 1995. -V. 332. - P.924-937.

Lefkowitch J.H., Mendez L. Morphologic features of hepatic injury in cardiac disease and shock // J. Hepatol. - 1986. - V. 2. - P.313-327.

Lewis J.H., Schiff E. Methotrexate - induced chronic liver injury: guidlines for detection and prevention // Am. J. Gastroenterol. - 1998. - V. 83. - P.1337.

Lieber C.S. Alcohol and the liver: 1994 update // Gastroenterology. - 1994. - V. 106. -P.1085-1099.

The Liver. Biology and pathobiology Arias, Jakoby, Popper, Schachter, Strafritz. -Second Edition // Copyright © 1988 by Raven Press, Ltd.- New York, USA.

Lombard M., Portmann В., Neuberger J. et al. Cyclosporine A treatment in primary biliary cirrhosis: results of a long-term placebo controlled trial and effect on survival // Gastroenterology. - 1993. - V. 104.- P.519-526.

Maddrey W.C., Sorrell M.F. Transplantation of the Liver, 2nd ed.- Norwalk: Appleton a. Lange, 1995.

Malet P.F. Complications of cholelithiasis // Kaplowitz N. (ed.). Liver and Biliary Diseases, 2nd edn. - Baltimore: Williams a. Wilkins, 1996. - P.673-691.

Manns M.P. Viral induction of autoimmunity: mechanisms and examples in hepatol-ogy // J. Viral. Hepatitis. - V. 4, suppl. 2. - P.42-47.

Mart J.Y, Guy G., Sevens M.N. et al. Delayed drug - induced hepatic injury. Evoking the role of am clavulanic acid combination // Therapie.- 2000. - V. 55(6). -P.699-704.

Markus B.H., Dickson E.R., Grambsch P.M. et al. Efficacy of liver transplantation in patients with primary biliary cirrhosis // N.Engl. J.Med. - 1989. - V. 320. -P.1709-1713.

Martin P., Friedman L.S. Assessment of liver function and diagnostic studies // Friedman L.S., Keeffe E.B. (Eds.) Handbook of Liver Disease. - Churchill Livingstone, 1998. - P.I-14.

Mazzaferro V., Regalia E., Doci R. et al. Liver transplantation for the treatment of small hepatocellular carcinomas in patients with cirrhosis // N. Engl. J. Med. - 1996. - V. 334. - P.693-699.

McGill D.B., Rakela J., Zinmierster A.R. A 21 year experience with major hemorrhage after percutaneos liver biopsy // Gastroenterology. - 1990. - V. 99. - P.1396-1400.

Mclntyre N., Benhamou J., Bircher J. et al. Oxford textbook of clinical hepatology. -Oxford: Oxford University Press, 1991.

Mendez R.J. et al. Hepatic abscesses: MR Imaging findings // Radiology. - 1994. -V. 190 (2). - P.431-436.

Mioni D., Buna P., Pujatti A. et al. Carbohydrate deficient transferrin (CDT) levels in alcohol abusers with and without severe liver disease // Gut. - 1997. -V. 43(1).-P.A181.

Morgan D.J., Elliott S.L., Ghabrial H., Small-wood R.A. Quantitative liver function test: a realizable goal? // Can. J. Gastroenterology. - 1991. - V.5. - P.77-85.

Mono L.A., Chiu H., Sprowles K.A. et al. Distinct roles of tumor necrosis - alpha andnitric oxide in acute liver injury induced by carbon tetrachloride in mice // Toxicol. Appl. Pharmacol. - 2001. - V. 172(1). - P.44-51.

Mosely R.A. Evaluation of abnormal liver function tests // Med. Clin. N. Am. - 1996. - V. 80. - P.887-906.

Moustafa S.A. Effect glutathione (GSH) depletion on the serum levels of triiodthyronine (T3), thyroxine (T4) and ТЗ /Т4 ratio in allyl alcochol - treated male rats and possible protection with zinc // Int. J. Toxicol. - 2001.- V. 20(1). - P.15-20.

Mowat A.P. Orthotopic liver transplantation in liver-based metabolic disorders // Eur. J. Pediatr. - 1992. - V. 22. - P.32-38.

Murena Y., Smith F. G. Fatal and severe hepatitis associated with rifampin and pyraz-imidine treatment of latent tuberculosis infection. - New York - Georgia, 2000 // Hepatology. - 2001. - V. 50(15). - P.289-291.

Nakeeb A., Pitt H.A., Sohn Т.А. et al. Cholangiocarcinoma: a spectrum of intrahepat-ic, perihilar, and distal tumors // Ann Surg. - 1996. - V. 224. - P.463-475.

Nazer H., Ede R.G., Mowat A.P. et al. Wilsonys disease: clinical presentation and use of prognostic index // Gut. - 1986. - V. 27. - P.1377.

Nordback I.H., Pitt H.A. et al. Unresectable hilar cholangiocarcinoma: percutaneous versus operative palliation // Surgery. - 1994. - V. 115. - P.597-603.

Oder W., Prayer L, Grimm G. et al. Wilsonys disease: evidens of subgroups derived from clinical findings and brain lesions // Nature. - 1993. - V. 43. - P. 120.

O'Grady J.G. The clinical Spectrum of Acute Liver Failure. In: Book of Lectures and Abstracts 6th Postgraduate Course in Hepatology. - Ljublana, Slovenia, 1998.

O'Grady J.G., Alexander G.H.M., Hayllar K.M., Williams R. Early Indicators of Prognosis in Fulminant Hepatic Failure // Gastroenterology. - 1989. - V. 97. - P. 439-445.

Ohto H., Terazawa S., Sasaki N. et al. Transmission of hepatitis С virus from mothers to infants // N. Engl. J. Med. - 1994. - V. 330(11). - P.744-750.

Orrego H., Blake J.E., Blendis L.M. et al. Long-term treatment of alcoholic liver disease with propylthiouracil. Part 2: Influence of drop-out rates and of continued alcohol consumption in a clinical trial // J. Hepatol. - 1994. - V. 20. - P.343-349.

Pariente E. - A. Azathioprine maintains remission in autoimmune hepatitis // Gastroenterol. Clin. Biol. - 1996. - V. 20. - P.328-330.

Peters R.L., Gay Т., Reynolds T.B. Post-jejunoileal bypass hepatic disease // Am. J. Clin. Pathol. - 1975. - V. 63. - P.318-331.

Pit H.A., Dooley W.C. et al. Malignancies of the biliary tree // Curr. Prob. Surg. -1995.-V. 32.-P.l-100.

Pit H.A., Nakeeb A. et al. Perihilar cholangiocarcinoma: postoperative radiotherapy does not improve survival // Ann. Surg. - 1995. - V. 221. - P.788-798.

Plevris J.N., Hayes P.C., Bouchier I.A.D. Ursodeoxycholic acid in the treatment of alcoholic liver disease // Eur. J. Gastroenterol. Hepatol. - 1991.- V. 3. - P.653-656.

Pol S., Romana C.A., Richard S. et al. Microsporidia infection in patients with the human immunodeficiency virus and unexplaned cholangitis // N. Engl. J. Med. -1993. - V. 328. - P.95.

Poupon R.E., Poupon R., Balkan B. Ursodiol for the long term treatment of primary biliary cirrhosis: UDCA-PBC Study Group // N. Engl. J. Med. - 1994. - V. 330.-P. 1342-1347.

Prat E, Amouyal G., Amouyal P. et al. Prospective controlled trial of endoscopic retrograde cholangiography in patients with suspected common bile duct lithiasis // Lancet. - 1996. - V. 247. - P.75-79.

Propst Т., Propst A, Dietze O. et al. Prevalence of hepatocellular carcinoma in a1-antitrypsin deficiency // J. hepatol. - 1994. - V. 21. - P.1006.

Que E.G., Gores G.J. Cell death by apoptosis // Gastroenterology. - 1996. - V. 110. - P.1238-1243.

Ramage J.K., Donaghy A., Farrant J.M. et al. Serum tumor markers for the diagnosis of cholangiocarcinoma in primary sclerosing cholangitis // Gastroenterology. - 1995. - V. 108. - P.805-809.

Raz A, Bergman R., Eilam O. et al. A case report of olanzapine - induced hypersesi-tivity syndrome // Am. J. Med. Sci. - 2001. - V. 321(12). - P.156-158.

Reyes H. The spectrum of liver and gastrointestinal disease seen in cholestasis of pregnancy // Gastroenterol. Clin. North. Am. - 1992. - V. 21(4). - P.905-921.

Riely С A. Liver Diseases of pregnancy // Kaplowitz N. Liver and Biliary Diseases, 1996. - R483-494.

Rinder H.M., Lowe J. C., Wexler R. Amiodarone hepatotoxicity // N. Engl. J. Med.-1986.-V. 2(12).-P.314-318.

Rodes J., Bruguera M. The use of error: iatrogenic hepatitis // Lancet. - 2001. -V. 357(9258). - P.791-799.

Rubel L.R., Ishak K. G. Thorotrast-associated cholangiocarcinoma: an epidemiologic and clinicopathologic study // Cancer. - 1982. - V. 50. - P.1408-1414.

Runyon B.A. Approach to the patient with ascites // Yamada T. et al. (eds.). Textbook of Gastroenterology. - New York: Lippincott-Raven, 1995. - P.927-952.

Runyon В A., La Brecque D.R., Anuras S. The spectrum of liver disease in systemic lupus erythematosus // Am. J. Med. - 1980. - V. 69. - P.187-194.

Runyon B.A., Montana A.A., Akriviadis E.A. et al. The serum ascites albumin gradient is superior to the exudate-transudate concept in the differential diagnosis of ascites // Ann. Intern. Med. - 1992. - V. 117. - P.215-220.

Saini S. Imagining of the hepatobiliary tract // N. Engl. J. Med. - 1997. - V. 336. -P.1889-1894.

Sartin J.S., Walker R.C. Granulematous hepatitis: a retrospective review of 88 cases // Mayo Clin. - 1991. - V. 66. - P.914-921.

Schaefer J.W., Khan M.N. Echinococcosis (hybatid disease): lessons from experience with 59 patients // Rev. Infect. Dis. - 1991. - V. 13. - P.243-251.

Scheinberg I.H., Sternlieb I. Wilson disease and idiopathic copper toxicosis // Am. J. Clin. Nutr. - 1996. - V. 63. - P.842-845.

Schenker S., Whigham Т.Е., Bay M.K. Hepatic Encephalopathy // Taylor M.B. Gastrointestinal Emergencies, 1996. - P. 329-348.

Schiffs Diseases of the liver j Ed. E.R. Schiff, M.F. Sorrell, W.C. Maddrey. 8th edition. - Vol. 1 - 2. - Lippincott-Raven, 1999.

Schilsky M.L. Wilson disease: genetic basis of copper toxicity and natural history // Semin. Liver. Dis. - 1996. - V. 16. - P.83-95.

Schoen R.E., Sternlieb I. Clinical aspects of Wilsonys disease // Am. J. Gastroenterol. -1990.-V. 85. -P.1456.

Schorr-Lesnick B., Dworkin B., Rosenthal W. Hernolisis, Elevated Liver enzymes and Low Platelets in pregnancy (HELLP syndrome) // Dig. Dis. Sci. - 1991. - V. 36. -P.1649-1652.

Seeto R.K. et al Pyogenic liver abscess, changes in etiology, management and outcome // Med. - 1996. - V. 75. - P.99-113.

Sharma R.P., Bhandari N., He Q. el al. Decreased fumonosin hepatotoxicity in mice with a target deletion tumor necrosis factor receptor // Toxicology. - 2001. -V. 159(1 - 2). -P.69-79.

Sherlock S., Dooley J. Diseases of the liver and biliary system 10 ed. - Blackwell Science, 1997. - P. 309 - 315, 531-559.

Shibayama Y. The role of hepatic venous congestion and endotoxinaemia in the production of fulminant hepatic failure secondary to congestive heart failure // J. Pathol. - 1986. - V. 151. - P.133-138.

Silva M.O., Reddy K. R., McDonald T. et al. Danazol - induced cholestasis // Am. Gastroenterol. - 1989. - V. 84. - P.26.

Silva V.M., Chen C, Hennig G.E. et al. Changes in susceptibility to acetaminofen -induced liver injury by the organic anion indocyanine green // Am. J. Hepatol. -2001. -V. 39(3). -P.271-278.

Simon D., Taytor M.B. Gastrointestinal Complications of AIDS // Taylor M.B. Gastrointestinal Emergencies. - 1996. - P.837-857.

Singh N., Gayowski T., Yu V.L. el al. Trimetoprim-sulfamethoxazol for the prevention of spontaneous bacterial peritonitis in cirrhosis: a randomized trial // Ann. Intern. Med. 1995. - V. 122. - P.595-598.

Slater L.N., Welch D.F., Min F.W. Rochalimaea henselae causes bacillary angiomato-sis and peliosis hepatitis // Arch. Int. Med. - 1992. - V. 152. - P. 602.

Sleisenger & Fordtmn's Gastrointestinal and Liver Disease - Vol. 2. - P.I 188-1191.

Smith L., Moise K., Dildy G. et al. Spontaneous rupture of liver during pregnancy: current therapy // Obstet Gynecol. - 1991. - V. 77. - P.171-175.

Socol R.J. Copper storage diseases // Kaplowitz N. Liver and Biliary Diseases.-1996. -P.363-377.

Soto J.A., Barish M.A., Yucel E.K. et al Magnetic resonance cholangiography: comparison with endoscopic retrograde cholangiopancreatography // Gastroenteroiogy. - 1996.-V. 110. -P.589-597.

Steindl P., Ferend P., Dienes H.P. et al. Wilson's disease in patient presenting with liver disease: diagnostic challenge // Gastroenteroiogy. - 1997. - V. 113. - P.212-218.

Strasberg S. Biliary injury during laparoscopic cholecystectomy // Surg Gynecol Obstet. - 1995. - V. 180. - P.10I-125.

Strickland R.C., Schekner S. The nephrogenic hepatic disfunction syndrome: a review // Am. J. Dig. Dis. - 1977. - V. 22. - P.49-55.

Suchy F.J. (ed). Liver Disease in Children. - Mosby-Year Book, Inc. 1994.

Suchy F.J., Shneider B.L. Metabolic liver diseases of childhood // Kaplowitz N. Liver and Biliary Diseases. - 1996. - P.511-534.

Tait N., Little J.M. The treatment of gallstones // Br. Med. J. - 1995. - V. 311. - P.99-105.

Taketa K. Alpha-fetoprotein: reevaluation in hepatology // Hepatology, 1990. - V. 12. -P.1420-1426.

Tanner M.S., Taylor C.J. Liver disease in cystic fibrosis // Arch. Dis. Child. – 1995 - V. 72.-P.281.

Tejos S., Torrejon K, Reyes H. et al. Bleeding gastric ulcers and acute hepatitis: 2 simultaneous adverse reactions due nimesulide in a case // Rew. Med. Clin. – 2000 -V. 128(12). -P.1349-1353.

Textbook for therapeutics: drug and disease management / ed. T. Eric, Herfindal, R. Dick. Gourley. - 6 th ed. // Copyright © 1996 Williams & Wilkins, Baltimore, USA.

Tsuneyama K., Van de Water J., Leung P.S. et al. Abnormal expression of E2 component of the pyruvate dehydrogenase complex on the luminal surface of biliary epithelium occurs before major histocompatibility complex class II and BB1 /B7 expression // Hepatology. - 1995. - V. 21. - P.1031-1037.

Tung B.Y, Camthers R L. Jr. Cholestasis and alcocholic liver disease // Clin. Liver. Dis. - 1999. - V. 3(3). - P.585-601.

Tygstrup N. Assessment of liver function: principles and practice // J. Gastroenterol. Hepatol. - 1990. - V.5. - P.468-482.

Van Dyke R.W. The Liver in pregnancy // Zakim D., Boyer T.D. Hepatology: A Text book of Liver Disease. - 1996. - P.1734-1758.

Wanless I.R., Liu J.J., Butany J. Role of thrombosis in the pathogenesis of congestive heart failure (cardiac cirrhosis) // Hepatology. - 1995. - V. 21. - P.1232-1237.

Webb J., Whaley K., MacSween R.N.M. et al. Liver disease in rheumatoid arthritis and Sjogren's syndrome // Ann. Rheum. Dis. - 1975. - V. 34. - P.70-81.

Welsh M.J., Smith A.E. Molecular mechanisms of CFTR chloride channel dysfunction in cystic fibrosis // Cel I. - 1993. - V. 73. - P.1251.

Weltman M.D., Farrell G.C. et at. Hepatic cytochrome P450 2E1 is increased in patients with nonalcoholic steatohepatitis // Hepatology. - January 1998. - V. 27. 1. -P.128-133.

Wiesner R.K Primary sclerosing cholangitis // Schiff L., Schiff E.R. (Eds). Diseases of the liver, 7th edn., vol. 1. - Philadelphia: Lippincott, 1993. - P.411-426.

Wiesner R.H. Current concepts in primary sclerosing cholangitis // Mayo Clin. Proc. - 1994. - V.69. - P.969-982.

Wiesner R.H., Porayko M.K., Hay J.E. et al. Liver transplantation for primary sclerosing cholangitis: impact of risk factors on outcome // Liver Transplant. Surg. - 1996, 5 Suppl. -P.99-108.

Wolf J.L. Liver disease in pregnancy // Med. Clin. North. Am. - 1996. - V. 80.-P.1167-1187.

Wyke R.J. Problems of bacterial infections in patients with liver disease // Gut.-1987. - V. 28. - P.623-641.

Younossi Z.M., Gramlich T., Bacon B.R. et al. Hepatic iron and nonalcoholic fatty liver disease // Hepatology. - October 1999. - V. 30; N 4. - P.847-850.

Zetterman R.K. Primary cure management of the liver transplant patient // Am. Jf. Med.- 1994. - V. 96. - P.1A-10S.

Zucker S.D., Gollan J.L. Wilsonys disease and hepatic copper toxicosis // Zakim D., Boyer T.D. Hepatology: A Text book of Liver Disease - 1996. - P.1405-1439.