::.:: Нефрология в терапевтической практике -- ПРЕДИСЛОВИЕ

ПРЕДИСЛОВИЕ

Нефрология — один из важнейших разделов внутренних болезней — достигла значительных успехов как в изучении теоретических основ, так и в практике. Получены новые интересные данные об ультраструктуре нефрона и функции различных его отделов, позволяющие более глубоко объяснить происхождение клинических и клинико-лабораторных проявлений многих первичных и вторичных заболеваний почек. Успехи общей биологии, биохимии и других фундаментальных наук наряду с современными достижениями в развитии инструментальных, иммунологических, гистохимических методов исследования позволили выявить неизвестные ранее этиологические факторы и механизмы развития ряда нозологических форм болезней почек и важнейших синдромов, сопутствующих им.

Внедрение в клиническую практику современных методов лечения и новых лекарственных средств повысило эффективность лечения больных нефрологического профиля, увеличило продолжительность их жизни и срока трудоспособности. Этому во многом способствует и организация диспансерного наблюдения за нефрологическими больными с использованием профилактических и противорецидивных методов лечения в амбулаторных условиях.

В пособии в доступной форме дана краткая характеристика структуры и функций почек; представлены современные лабораторные, инструментальные и другие методы диагностики заболевания почек и оценки их функционального состояния; изложены основные синдромы (мочевой, отечный, гипертензивный, нефротический), встречающиеся при патологии почек, с учетом клинических проявлений и современных представлений о механизме их развития. Определенное место отводится освещению наиболее часто встречающихся в терапевтической практике как первичных, так и вторичных заболеваний почек с изложением современных представлений об их этиологии, патогенезе, клинике, диагностике, лечении и профилактике. Существенное значение придается вопросам диспансеризации этого контингента больных и медико-социальной экспертизе с учетом новых подходов и изменений, происходящих в последнее время в структуре здравоохранения и социального обеспечения.

Пособие дополнено главой "Особенности патологии почек в пожилом и старческом возрасте".

Авторы книги выражают надежду, что пособие будет полезным и окажет существенную помощь студентам старших курсов медицинских институтов, слушателям курсов института усовершенствования врачей, в повседневной практической работе врачей-терапевтов, нефрологов, урологов, общепрактикующих (семейных) врачей.

Профессор А. С. Чиж


::.:: Нефрология в терапевтической практике -- ГЛАВА 1. СТРУКТУРА И ФУНКЦИИ ПОЧЕК

ГЛАВА 1. СТРУКТУРА И ФУНКЦИИ ПОЧЕК

МОРФОСТРУКТУРА И РАСПОЛОЖЕНИЕ ПОЧЕК
СТРОЕНИЕ НЕФРОНА
КРОВООБРАЩЕНИЕ ПОЧКИ
ЛИМФАТИЧЕСКАЯ СИСТЕМА ПОЧКИ
ИННЕРВАЦИЯ ПОЧЕК
ЮКСТАГЛОМЕРУЛЯРНЫЙ АППАРАТ ПОЧЕК
МОЧА И МЕХАНИЗМ ЕЕ ОБРАЗОВАНИЯ
КЛУБОЧКОВАЯ ФИЛЬТРАЦИЯ
КАНАЛЬЦЕВЫЙ ТРАНСПОРТ ( РЕАБСОРБЦИЯ И СЕКРЕЦИЯ ) ВЕЩЕСТВ.
Транспорт натрия
Транспорт хлоридов
Транспорт калия
Транспорт кальция и магния
Транспорт фосфатов и сульфатов
Экскреция почками водородных и бикарбонатных ионов и аммиака
Транспорт глюкозы
Транспорт аминокислот
Транспорт белка
Транспорт мочевой кислоты
Транспорт мочевины
ОСМОТИЧЕСКОЕ РАЗВЕДЕНИЕ И КОНЦЕНТРИРОВАНИЕ МОЧИ
ИНКРЕТОРНАЯ ФУНКЦИЯ ПОЧЕК

Почки относятся к наиболее сложным по структуре и наиболее важным в функциональном отношении органам человека. Их роль и значение в сохранении нормальной жизнедеятельности организма незаменимы. Структура и функции почек находятся в тесной взаимосвязи. Нарушение макро- и микроструктуры почек под воздействием различных факторов экзогенной и эндогенной Природы приводит к снижению либо резкому падению их функциональной способности с развитием тяжелых расстройств гомеостаза, нередко несовместимых с жизнью. Поэтому изучение морфологии и гистологии, суммарной и парциальных функций почек до сих пор остается предметом пристального внимания анатомов и патологоанатомов, физиологов и патофизиологов.

Благодаря использованию в нефрологии достижений фундаментальных наук (физики, химии, биологии и в частности иммунологии) и новых методов исследования (прижизненная пункционная биопсия почки с электронной микроскопией полученного пунктата почечной ткани, гистохимические, иммунофлюоресцентные, радиоиммунные и др.) получены интересные в научном и важные в практическом аспекте сведения о гистологической структуре и ультраструктуре различных отделов нефрона, а также о микроструктуре других элементов почечной ткани. Это в свою очередь позволило на более высоком уровне изучить физиологию почки, установить тонкие механизмы клубочковой и канальцевых функций и их участие в процессе образования мочи и регуляции постоянства внутренней среды организма (гомеостаза). Кроме того, удалось выявить некоторые неизвестные ранее особенности морфогенеза, нарушения экскреторной и инкреторной функции при первичных и вторичных заболеваниях почек. Однако вопросы патанатомии и патофизиологии почек будут освещены в соответствующих главах, при описании отдельных нозологических форм болезней почек.

В этой главе кратко изложены современные представления о макро- и микроструктуре и основных функциях почек.


::.:: Нефрология в терапевтической практике -- МОРФОСТРУКТУРА И РАСПОЛОЖЕНИЕ ПОЧЕК

МОРФОСТРУКТУРА И РАСПОЛОЖЕНИЕ ПОЧЕК

Почки — парный орган своеобразной бобовидной формы. Различают верхний и нижний полюсы, медиальный и латеральный края, переднюю и заднюю поверхности почки (рис. 1). На середине медиального края расположены почечные ворота (hilus renalis), в которые входят почечная артерия, нервы и из которых выходят почечная вена и лимфатический проток. Здесь же находится и почечная лоханка.

Рис. 1. Строение почки:

а - общий вид; б - продольный разрез; 1 - корковое вещество; 2 - мозговое вещество; 3 - почечные ворота; 4 - почечная лоханка; 5 - почечные чашки; 6 - мочеточник

Средние размеры почек в норме у взрослых: длина от верхнего до нижнего полюса составляет 12 см (с колебаниями от 11 до 14 см), ширина от медиального до латерального края - 6 см (от 5 до 7 см) и толщина от передней до задней поверхности - около 3 см. Зная нормальные размеры почек, можно правильно определить их уменьшение или увеличение (одно-, двустороннее), наблюдающееся при аномалии развития либо при заболеваниях (поликистоз, пиелонефрит и др.). Каждая почка взрослого человека в среднем весит 150—160 г.

Почки расположены забрюшинно по обе стороны от позвоночника: верхний полюс левой почки — на уровне верхнего края XII грудного, а нижний — на уровне верхнего края III поясничного позвонков. Правая почка может находиться примерно на 1/3 позвонка ниже левой: она оттесняется книзу печенью. Почки располагаются под острым углом к позвоночнику так, что их верхние полюсы находятся друг к другу ближе, чем нижние (рис. 2). В норме в вертикальном положении допускается смещение почек книзу не более чем на 1/2 позвонка. Такая сравнительно ограниченная подвижность почек и их стабильное положение в забрюшинном пространстве независимо от положения тела обусловлены прежде всего тонусом мышц стенки живота и, следовательно, внутрибрюшным давлением. Удержанию почек в нормальном положении способствуют входящие в ворота и выходящие из них сосуды, а также околопочечная клетчатка. При снижении тонуса мышц брюшной стенки, резком уменьшении околопочечной клетчатки, удлинении почечных сосудов возможно опущение почек (нефроптоз, одно или двусторонний) различной степени выраженности. Для того чтобы судить о наличии нефроптоза и степени его выраженности, необходимо хорошо знать нормальную топографию почек.

Рис. 2. Скелетотопия почек взрослого человека (вид сзади):

1 - нижняя полая вена; 2 - верхний полюс почки; 3 - правая почечная артерия; 4 - правая почечная вена; 5 - правая почка; в --почечные ворота; 7 - почечная лоханка; 8 -нижний полюс почки; 9 - правый мочеточник; 10 - левый мочеточник; 11 - левая почка; 12 - брюшная аорта

Сверху почка покрыта плотной соединительнотканной капсулой. Поверхность почки ровная, гладкая, коричневого цвета. На разрезе видны два слоя — корковое и мозговое вещество почки. Между ними находится соединительнотканная прослойка, в которой проходят дуговые артерии и вены, лимфатические сосуды и нервы. В ткани коркового вещества при тщательном осмотре с помощью лупы можно обнаружить многочисленные точечные образования красного цвета — почечные (corpuscula renis), или малъпигиевы (corpuscula Malpighii), тельца, названные так по имени автора, впервые описавшего их. Ширина коркового вещества 7-8 мм, но во многих местах оно глубоко проникает в толщу мозгового вещества почки в виде радиарно расположенных почечных столбов (columnae renales). Последние разделяют мозговое вещество на почечные пирамиды (pyramides renales), которые основанием обращены кнаружи, а вершинами внутрь. Таких пирамид содержится от 8 до 12-18. Вершины пирамид одеты плотными соединительнотканными футлярами - малыми почечными чашками (calycex). При этом одна чашка охватывает вершины двух-трех пирамид, образуя так называемый сосочек, поэтому по количеству чашек меньше, чем пирамид. Малые чашки объединяются в одну большую чашку — почечную лоханку, переходящую в мочеточник, который впадает в мочевой пузырь. На поверхности каждого сосочка находится 13-15 отверстий собирательных трубочек (канальцы Беллини), по которым вытекает моча, попадая в малые чашки, а затем в почечную лоханку.


::.:: Нефрология в терапевтической практике -- СТРОЕНИЕ НЕФРОНА

СТРОЕНИЕ НЕФРОНА

Основной структурно-функциональной единицей почки является нефрон (рис. 3). В обеих почках взрослого человека в норме насчитывается 2,5-4,0 млн нефронов. Каждый нефрон состоит из почечного, или мальпигиева, тельца и канальца. Почечное тельце является начальной частью нефрона и состоит из клубочка и покрывающей его капсулы (капсула Шумлянского-Боумена). Клубочек (гломерула — glomerulus) представляет собой сосудистое образование, которое содержит около 50 капиллярных петель, начинающихся от приносящей клубочковой артериолы (arteriola glomerularis afferens seu vas afferens) и собирающихся в выносящую клубочковую артериолу (arteriola glomerularis efferens seu vas efferens).

Рис. 3. Строение нефрона:

1 - клубочек; 2 - проксимальный отдел канальца; 3 - дистальный отдел канальца; 4 - тонкий отдел петли Генле

Капсула Шумлянского—Боумена на разрезе имеет форму чаши, внутри которой расположен клубочек. Она состоит из двух листков (слоев) — внутреннего и наружного. Внутренний (висцеральный) листок клубочковой капсулы плотно прилегает к стенкам клубочковых капилляров и является одновременно наружным (эпителиальным) слоем стенки капилляра (рис. 4). Наружный (париетальный) листок капсулы несколько отстоит от внутреннего, в результате между ними образуется микроскопическая полость — полость капсулы Шумлянского—Боумена, куда после фильтрации поступает жидкая часть плазмы крови и где образуется ультрафильтрат, или первичная (превентивная) моча. Полость клубочковой капсулы непосредственно переходит в просвет, а наружный листок капсулы — в стенку канальца. Приносящая и выносящая артериолы клубочка образуют его полюс, располагаются рядом и не покрыты капсулой Шумлянского—Боумена. Клубочковые капилляры как бы подвешены к этому полюсу. Подсчитано, что общая длина клубочковых капилляров всех нефронов обеих почек составляет примерно 25 км, а их фильтрующая (рабочая) поверхность около 1,5 м2 (в среднем равна поверхности человеческого тела — 1,73 м2) (Г. Маждраков, 1965, 1973).

Рис. 4. Схематическое изображение мальпигиева тельца:

1 - приносящая клубочковая артериола; 2 - выносящая клубочковая артериола; 3 - капиллярные петли клубочка; 4 - капсула; 5 - каналец

С помощью электронной микроскопии установлено, что стенка клубочковых капилляров состоит из трех слоев (рис. 5). Внутренний (эндотелиалъный) слой представлен клетками эндотелия, которые не прилегают близко друг к другу, в результате между ними образуются микроскопические отверстия до 100-150 нм. В целом эндотелиальная пластинка имеет вид своеобразного сита и получила название lamina fenestrata. В норме пространства между клетками эндотелия заполнены межклеточным веществом, состоящим из основного вещества соединительной ткани, в которое входит и гиалуроновая кислота. Наружный слой стенки клубочкового капилляра состоит из клеток эпителия — подоцитов. Клетка подоцита имеет длинные (большие) протоплазменные отростки — трабекулы, от которых почти перпендикулярно к ним отходят малые, или подошвенные, отростки — педикулы. В результате сама клетка подоцита и ее трабекулы не прилегают непосредственно к базальной мембране клубочкового капилляра, а опираются на нее педикулами. Между базальной мембраной и подоцитами, трабекулами, а также между густо переплетающимися педикулами образуется ультрамикроскопическое “подподоцитарное пространство”. Его сравнивают с субмикроскопической губкой, которая, как полагают, способствует процессу клубочкрвой фильтрации, “отсасыванию” жидкой части плазмы крови из просвета клубочковых капилляров в полость капсулы почечного клубочка (рис. 6).

Рис. 5. Два просвета клубочковых капилляров:

1 - эндотелиальная клетка: 2 - эпителиальная клетка (подоцит); 3 - просвет капилляра: 4 - мезангиальный матрикс; 5 - ядро мезангиальной клетки

Рис. 6. Схема строения капиллярной петли почечного клубочка:

1 - просвет капилляра: 2 - эндотелий; 3 - подоцит; 4 - педикулы; 5 - трабекулы; 6 - базальная мембрана

Подоциты связаны между собой пучковыми (фибриллярными) структурами, наиболее выраженными между педикулами, где они образуют так называемую щелевидную диафрагму (slit diaphragma) с порами диаметром 5-12 нм. Щелевидной диафрагме отводится важная роль в клубочковой фильтрации. Снаружи она покрыта гликокаликсом подоцитов, а внутри граничит с наружным слоем базальной мембраны (В. В. Серов, 1983).

Средний слой стенки клубочкового капилляра составляет базальная мембрана толщиной 250—400 нм. Из трех слоев лишь она одна представляет непрерывный барьер между кровью, циркулирующей в капиллярах, и полостью капсулы почечного клубочка. При электронной микроскопии в базальной мембране различают три слоя: центральный (lamina densa), наружный, или субэпителиальный (lamina rara externa), и внутренний, или субэндотелиальный (lamina rara interna). В ней имеются поры, средний радиус которых равен 2,9± 1,0 нм (О. Шюк, 1975).

Кроме клеток эндотелия (интракапиллярных) и подоцитов (экстракапиллярных), между петлями клубочковых капилляров расположены мезангиалъные клетки, или мезангиоциты. Для последних характерно наличие в цитоплазме тонких фибрилл, с чем связывают способность мезангиоцитов к сокращению и их участие в процессе гломерулярной фильтрации. Мезангиоциты окружены аморфным веществом — мезангиалъным матриксом, который непосредственно соединен с базальной мембраной стенки клубочковых капилляров и обладает способностью продуцировать вещество базальной мембраны. Кроме того, мезангиоциты обладают и фагоцитарной способностью.

Почечный каналец нефрона условно делится на три основных отдела: проксимальный, или извитый, каналец I порядка; петлю Генле (петля нефрона) и дистальный, или извитый, каналец II порядка. По форме петля Генле напоминает головную шпильку. В ней различают толстый нисходящий сегмент, являющийся продолжением проксимального отдела канальца, тонкий сегмент (нисходящий и восходящий) и толстый восходящий сегмент, который переходит в дистальный отдел канальца. Последний через соединительную трубочку впадает в собирательную трубку, которая не является частью нефрона и в которую открываются дистальные отделы многих канальцев. По собирательной трубке, заканчивающейся отверстием на вершине сосочка пирамид, окончательная моча поступает в малую чашку. Длина канальца 35-50 мм.

Отделы канальцевой части нефрона существенно отличаются гистолическим строением выстилающих их внутреннюю поверхность клеток эпителия. Наиболее сложное строение у эпителия проксимального отдела канальца, клетки которого имеют кубическую форму. Для клеток эпителия этого отдела характерно наличие щеточной каемки, представляющей собой ультрамикроскопические ворсинки в виде пальцевидных выростов цитоплазмы, покрытых клеточной мембраной и гликокаликсом (В. В. Серов, 1983). Число таких микроворсинок на одной клетке эпителия извитой части проксимального отдела канальца достигает 6500, благодаря чему рабочая поверхность каждой клетки увеличивается в 40 раз. Если учесть, что в обеих почках имеется 2,5 млн нефронов, то поверхность щеточной каемки в них в целом будет равна примерно 40-50 м2, а по данным Г. Маждракова (1980) - 50-60 м2. Щеточная каемка является своеобразным приспособлением для выполнения огромной и строго дифференцированной работы по канальцевой реабсорбции в процессе образования мочи.

Внутри клеток эпителия находится множество митохондрий (в них вырабатывается энергия, обеспечивающая канальцевый транспорт веществ и канальцевую секрецию), внутриклеточных мембран, участвующих в процессах активного транспорта жидкости, и лизосом. В цитоплазме клетки содержатся высокоактивные ферменты — дегидрогеназы, липоамид-дегидрогеназа, гидролазы, а в щеточной каемке — щелочная фосфатаза АТФ-аза, аминопептидазы и другие ферменты, обеспечивающие высокодифференцированный процесс реабсорбции глюкозы, аминокислот, белка, фосфатов и других веществ из канальцевой жидкости.

Эпителий нисходящей части толстого сегмента петли Генле имеет в основном то же строение, что и эпителий извитого отдела, однако ворсинки щеточной каемки встречаются реже, они короче, грубее; в клетке меньше митохондрий, внутриклеточных мембран и ферментов. Клетки тонкого сегмента петли Генле небольшие, без щеточной каемки, с цитоплазмой низкой ферментативной активности. Восходящий толстый сегмент петли Генле и извитый каналец II порядка (извитая часть дистального отдела канальца) выстланы клетками эпителия, которые по строению похожи на клетки проксимального отдела, но лишены щеточной каемки. В цитоплазме этих клеток содержится много митохондрий, внутриклеточных мембран; в ней определяется высокая активность гидролитических, гликолитических ферментов и ферментов цикла Кребса, что свидетельствует о их сложной функции по факультативной реабсорбции воды, натрия и других веществ.


::.:: Нефрология в терапевтической практике -- КРОВООБРАЩЕНИЕ ПОЧКИ

КРОВООБРАЩЕНИЕ ПОЧКИ

Через почки, масса которых составляет менее 1/200 массы тела, в минуту проходит 1/4 часть объема крови (до 1 л в минуту или около 1500 л в сутки). Следовательно, кровоснабжение почек по сравнению с другими органами наиболее интенсивное. Например, в пересчете на 100 г ткани кровоток в почках составляет 430 мл/мин, в сердце — 66, в печени — 57 и в головном мозге — 53 мл/мин (А. К. Мерзон, 1972). Такое интенсивное кровоснабжение почек обеспечивается благодаря особенностям их артериальной и венозной системы (рис. 7).

Рис. 7. Схема строения почечной пирамиды:

1 - собирательная трубочка; 2 - междольковые артерии и вена; 3 - дугообразные артерии и вена; 4 - междолевые артерии и вена; 5 - протоки сосочка; в - отверстия сосочка; 7 - почечный сосочек; 8 - прямые почечные канальцы; 9 - мозговое вещество; 10 -граница между корковым и мозговым веществом; 11 - корковое вещество

Почечная артерия (a. renalis) отходит от брюшной аорты и представляет собой крупный сосуд с относительно большим диаметром. После вхождения в ворота почек она делится на несколько междолевых артерий (аа. interlobares), которые проходят в мозговом веществе почки между пирамидами до пограничной зоны почек. Здесь от междолевых артерий отходят дуговые артерии (аа. arcuatae), располагающиеся в соединительнотканной прослойке между корковым и мозговым веществом почки. От дуговых артерий в направлении коркового вещества идут междолъковые артерии (аа. interlobulares), которые дают начало многочисленным приносящим клубочковым артериолам. Последние сразу после входа в клубочковую капсулу распадаются на клубочковые капилляры, которые объединяются снова и образуют выносящие клубочковые артериолы. То выходе из капсулы почечного клубочка выносящая артериола снова распадается на капилляры, густо оплетающие проксимальные и в меньшей мере дистальные отделы канальцев, обеспечивая их кровью. Таким образом, междольковые артерии дважды распадаются на артериальные капилляры. В этом состоит принципиальная особенность строения капиллярной системы почек, получившей название “чудесной сети”. Междольковые артерии образуют многочисленные анастомозы, играющие важную компенсаторную роль.

В образовании околоканальцевой капиллярной сети существенное значение имеет артериола Людвига, которая отходит от междольковой артерии либо от приносящей клубочковой артериолы. Благодаря артериоле Людвига возможно экстрагломерулярное кровоснабжение канальцев в случае гибели почечных телец.

Артериальные капилляры, создающие околоканальцевую капиллярную сеть, переходят в венозные. Последние, сливаясь, образуют звездчатые венулы, расположенные под фиброзной капсулой почки. От них берут начало междольковые вены, впадающие в дуговые, а последние — в междолевые вены, располагающиеся по ходу соответствующих артерий. Междолевые вены, сливаясь, образуют почечную вену, которая в свою очередь впадает в нижнюю полую вену.

В почках различают (по J. Trueta) два круга кровообращения: большой — корковый и малый — юкстамедуллярный и соответственно два типа нефронов - корковые и юкстамедуллярные. Через корковый круг кровообращения в норме протекает 85—90 %, а через юкстамедуллярный 15-10 % крови.

Корковый круг почечного кровообращения образуют междольковые артерии и анастомозы между ними, артериола Людвига, приносящие и выносящие клубочковые артериолы, клубочковые капилляры корковых нефронов, околоканальцевые артериальные и венозные капилляры, междольковые вены. Юкстамедуллярный круг почечного кровообращения составляют проксимальные отделы междольковых артерий и вен, приносящие к выносящие артериолы юкстамедуллярных клубочков, сами клубочковые капилляры, прямые (венозные и артериальные) сосуды пирамид.

Между корковыми и юкстамедуллярными нефронами имеются существенные различия (рис. 8).

Рис. 8. Схематическое изображение корковых и юкстамедуллярных нефронов:

I - корковое вещество почки; II - мозговое вещество почки; 1 - тонкий сегмент юкстамедуллярного нефрона; 2 - собирательная трубка; 3 - тонкий сегмент коркового нефрона; 4,5 - клубочки; 6 - проксимальный отдел канальца; 7 - дистальный отдел канальца; 8 -.юкстамедуллярный нефрон; 9 - корковый нефрон

Клубочки корковых нефронов располагаются в корковом веществе почки. Диаметр их приносящих клубочковых артериол примерно на 1/3 больше диаметра выносящих. Последние образуют вторую сеть артериальных околоканальцевых капилляров; петля Генле короче и не опускается так глубоко в мозговое вещество почки, как у юкстамедуллярных нефронов.

Клубочки юкстамедуллярных нсфронов, хотя и располагаются в корковом веществе, но ближе к пограничной с мозговым веществом зоне; диаметр приносящего и выносящего сосудов их почти одинаков. Выносящая артериола по выходе из клубочка не распадается на капилляры, а образует несколько прямых (артериальных) сосудов, которые направляются к вершине пирамиды почти до сосочка, а затем, образуя поворот в виде петли, возвращаются обратно в корковое вещество в виде венозных сосудов. Между венозными и артериальными прямыми сосудами, а также между приносящими и выносящими артериолами клубочков имеются многочисленные анастомозы. Петли Генле юкстамедуллярных нефронов глубоко опускаются в мозговое вещество почки, достигая вершины пирамиды. Прямые сосуды юкстамедуллярных нефронов, располагаясь рядом с восходящим и нисходящим отделами петли Генле и являясь существенными элементами противоточно-поворотной системы почек, выполняют важную роль в процессах осмотического концентрирования и разведения мочи.

В физиологических условиях 85-90 % крови циркулирует по большому (корковому) кругу почечного кровообращения, однако при некоторых патологических состояниях основная масса крови начинает двигаться по малому кругу, или укороченному почечному пути. В таких случаях юкстамедуллярный путь кровообращения становится своеобразным шунтом, описанным впервые J. Trueta (шунт Труэта), по которому большая часть крови поступает не в корковое, а в мозговое вещество почек. Это может вызвать выраженную ишемию коркового вещества вплоть до образования в нем некрозов. При этом юкстамедуллярные прямые сосуды значительно расширяются, в результате чего возникает настолько выраженный артериовенозный шунт, что венозная кровь, оттекающая от почки, приобретает цвет артериальной крови. Сказанное позволяет рассматривать юкстамедуллярные клубочки не только как аппараты фильтрации, но и как дренажные системы почек (В. В. Серов, 1972, 1983).


::.:: Нефрология в терапевтической практике -- ЛИМФАТИЧЕСКАЯ СИСТЕМА ПОЧКИ

ЛИМФАТИЧЕСКАЯ СИСТЕМА ПОЧКИ

В корковом веществе почки лимфатическая система начинается мелкими лимфатическими капиллярами в перйгломерулярной и перитубулярной зонах. Постепенно укрупняясь и сливаясь, капилляры образуют междольковые, дуговые и междолевые лимфатические сосуды, располагающиеся рядом с соответствующими артериями и венами. Сливаясь, они у ворот почки образуют крупный лимфатический сосуду который впадает в боковой лимфатический узел аорты. В мозговом веществе почки лимфатических капилляров меньше, чем в корковом, они располагаются лишь по ходу прямых артерий и вен, а затем, соединяясь, образуют более крупные лимфатические стволики, которые впадают в дугообразные лимфатические сосуды.

Лимфатические сосуды почек вместе с междольковыми, дуговыми и междолевыми артериями и венами располагаются в одном соединительнотканном ложе и образуют единый сосудистый пучок.

В. В. Серов (1968, 1972, 1983) и другие исследователи установили, что лимфатическая система почек вместе с интерстициальной тканью является вторым звеном почечной реабсорбции. Она выполняет важную функцию в транспорте реабсорбированных в канальцах веществ. Нарушение этой функции может привести к развитию отека и гипоксии почечной ткани, к дистрофии канальцевого эпителия, нарушению канальцевой реабсорбции белка, появлению протеинурии, а в дальнейшем — к развитию склеротических изменений в почечной ткани.


::.:: Нефрология в терапевтической практике -- ИННЕРВАЦИЯ ПОЧЕК

ИННЕРВАЦИЯ ПОЧЕК

Почки богато снабжены симпатическими и парасимпатическими нервными волокнами. Симпатическая иннервация почек осуществляется за счет волокон большого и малого чревных нервов, а также за счет волокон, идущих от симпатических нервных ганглиев на уровне девятого грудного — четвертого поясничного позвонков (ThIX-LIV). Парасимпатические нервные волокна берут начало от ствола блуждающего нерва.

Вступая в почку через hilus renalis, мелкие веточки симпатической и парасимпатической нервной системы густо оплетают стенки крупных и мелких сосудов, в том числе стенки приносящей и выносящей клубочковых артериол, достигая базальных мембран клубочковых капилляров и почечных канальцев.


::.:: Нефрология в терапевтической практике -- ЮКСТАГЛОМЕРУЛЯРНЫЙ АППАРАТ ПОЧЕК

ЮКСТАГЛОМЕРУЛЯРНЫЙ АППАРАТ ПОЧЕК

Юкстагломерулярный аппарат (ЮГА) расположен в околоклубочковой зоне между приносящей и выносящей клубочковыми артериолами (рис. 9). Основная функция его заключается в выработке ренина. В морфологической структуре околоклубочкового аппарата различают три составные части: эпителиоидные клетки, недифференцированные клетки и плотное пятно.

Рис. 9. Схема строения ЮГА:

I - гранулированные эпителиоидные (юкстагломерулярные) клетки; II - клетки плотного пятна (macula dense); III - клетки Гормагтига (lads-клетки); IV - мезангиальные клетки; 1 — приносящая клубочковая артериола; 2 - каналец дистального отдела; 3 -выносящая клубочковая артериола; 4 - мезангий; 5 - капилляры клубочка; в - полость капсулы; 7 - наружный листок капсулы

Эпителиоидные клетки располагаются в стенке приносящего сосуда клубочка, охватывая последний наподобие муфты (манжетки). Они непосредственно связаны с эндотелиальной пластинкой артериолы, от которой отделяются лишь тонкой базальной мембраной. В небольшом количестве эпителиоидные клетки обнаруживаются также в стенке выносящей артериолы клубочка и в мезангии клубочка, единичные — по ходу междольковых артерий. Это клетки неправильной полигональной формы, имеют отростки. Для них характерно наличие в протоплазме мелких гранул. Количество гранул зависит от функциональной активности эпителиоидных клеток и стимулируется симпатической нервной системой, мельчайшие волокна которой достигают поверхности этих клеток. В гранулах концентрируется ренин, поскольку именно эпителиоидные клетки являются местом его образования. Увеличение количества гранул в протоплазме клеток свидетельствует о повышении их активности к секреции ренина.

Второй составной частью ЮГА являются недифференцированные клетки овальной или неправильной формы, иногда с длинными цитоплазматическими отростками. Они располагаются в треугольнике между приносящей и выносящей клубочковыми артериолами и плотным пятном. Эта группа клеток называется lacis-клетками. По структуре и функции они близки к мезангиоцитам и подобно им обладают фагоцитарной активностью.

Третья часть ЮГА - плотное пятно (macula densa), которое представляет собой клетки дистального отдела канальца в том месте, где этот каналец подходит к клубочковому полюсу. Здесь клетки эпителия канальца приобретают вытянутую цилиндрическую форму; ядро в них смещается к верхушечной части клетки, а сами они расположены полисадообразно. Клетки macula densa находятся в тесном контакте с эпителиоидными и lasic-клетками. Это позволяет ЮГА принимать активное участие в регуляции уровня артериального давления и электролитного состава крови путем увеличения или уменьшения выработки ренина, которое происходит с учетом концентрации ионов натрия и калия в канальцевой жидкости и плазме крови, протекающей через приносящую клубочковую артериолу.


::.:: Нефрология в терапевтической практике -- МОЧА И МЕХАНИЗМ ЕЕ ОБРАЗОВАНИЯ

МОЧА И МЕХАНИЗМ ЕЕ ОБРАЗОВАНИЯ

Конечным результатом деятельности почек является моча, представляющая собой сложную биологическую жидкость. В ее состав входит более 150 химических веществ органического и неорганического происхождения. В течение суток у взрослого здорового человека образуется 1,0-1,5 л мочи (у мужчин на 300—400 мл больше, чем у женщин). Количество экскретируемой мочи зависит от количества выпитой жидкости. Выделение мочи менее 500 мл и более 2000 мл в сутки следует расценивать как патологическое явление. Днем в норме мочи образуется больше (примерно 75-80 %), чем ночью. При некоторых патологических состояниях возможно полное или почти полное (до 200—300 мл в сутки) прекращение образования и выделения мочи (анурия) либо значительное уменьшение (700-400 мл за 24 ч) мочеотделения (олигурия); иногда ее количество резко увеличивается (полиурия). За сутки у здорового человека с мочой выделяется 20-35 г мочевины, 0,5-1,4 г мочевой кислоты, 1-2 г креатинина, от 10 до 80-100 мг белка, 8-18 г натрия хлорида, до 5 г натрия, до 3 г калия, 100-300 мг кальция, 60-120 мг магния.

Механизм образования мочи довольно сложный и окончательно не выяснен. В разное время существовали различные гипотезы и теории процесса мочеобразования.

По современной теории в механизме образования мочи участвуют клубочковая фильтрация, канальцевая реабсорбция и секреция. Поэтому ее можно назвать фильтрационно-реабсорбционно-секреторной теорией. Согласно этой теории, процесс мочеобразования начинается с клубочковой фильтрации. Образовавшийся ультрафильтрат (первичная моча), в котором содержатся все элементы плазмы крови в той же концентрации, за исключением белка (концентрация его составляет не более 30 мг %), поступает в просвет почечных канальцев, где подвергается реабсорбции. При этом в проксимальных отделах канальцев наряду с обильным всасыванием воды (до 60-80 %) полностью реабсорбируются глюкоза и белок, до 70-80 % натрия, 90-95 % калия, до 60 % мочевины, в значительном количестве ионы хлора, фосфаты, большая часть аминокислот и другие вещества (рис. 10). В то же время креатинин вообще не подвергается рёабсорбции. После прохождения через проксимальные отделы канальцев количество первичной мочи значительно уменьшается, но сохраняет изоосмию, т. е. осмолярность ее равна осмолярности плазмы крови. Это происходит из-за того, что в проксимальных отделах канальцев реабсорбция воды осуществляется в пропорциональном соотношении с реабсорбцией других осмотически активных веществ.

Рис. 10. Локализация реабсорбции и секреции электролитов и неэлектролитов в нефроне (по Ю. В. Наточину, 1983). Стрелка, обращенная из просвета канальца, указывает на реабсорбцию вещества, в просвет канальца - на секрецию

Реабсорбция воды и натрия осуществляется и в дистальных отделах канальцев, однако интенсивность всасывания воды здесь зависит от потребности в ней организма. При дегидратации организма (например, в условиях жаркого климата, при обильном потении) вода из этих канальцев всасывается почти полностью, а натрий не реабсорбируется, в результате выделяется мало мочи, но с высокой концентрацией в ней осмотически активных веществ. При гипергидратации организма в дистальных отделах канальцев всасывается натрий, а вода может не реабсорбироваться вообще или реабсорбируется в незначительном количестве. В связи с этим выделяется много мочи с низкой относительной плотностью (гипотоничной).

Таким образом, в проксимальных отделах канальцев осуществляется обязательная (облигатная), а в дистальных — факультативная (избирательная) реабсорбция воды.

В настоящее время доказано, что в процессе образования мочи участвует и канальцевая секреция. Известно, например, что некоторые вещества, обнаруживаемые в окончательной моче, отсутствуют в клубочковом фильтрате. Следовательно, в мочу они могут попадать только в результате секреции канальцевым эпителием. Установлено, что путем канальцевой секреции из организма выводятся некоторые чужеродные вещества (пенициллин, краски и др.), а также вещества, образуемые в клетках канальцевого эпителия (например, аммиак), секретируются также ионы водорода и калия.

Ниже кратко изложены современные представления о механизме процессов клубочковой фильтрации и канальцевого транспорта основных неорганических и органических веществ, экскретируемых с мочой в физиологических условиях, а также об осмотическом разведении и концентрировании мочи.


::.:: Нефрология в терапевтической практике -- КЛУБОЧКОВАЯ ФИЛЬТРАЦИЯ

КЛУБОЧКОВАЯ ФИЛЬТРАЦИЯ

Скорость клубочковой фильтрации (КФ, F) зависит от состояния проницаемости клубочкового фильтра (стенки клубочковых капилляров) и уровня эффективного фильтрационного давления Рf, а проницаемость клубочкового фильтра - в основном от размера пор в базальной мембране и от размера микрощелей (slit pores), образующихся между ножками подоцитов. Эндотелиальная пластинка стенки клубочковых капилляров не препятствует прохождению даже крупных белковых молекул и частиц других веществ, поскольку расстояние между клетками эндотелия (эндотелиальные поры) превышает размеры этих молекул и частиц.

Эффективное фильтрационное давление определяется разностью между гидростатическим давлением Рg крови в клубочковых капиллярах и суммой онкотического Рo и внутрипочечного (внутри клубочковой капсулы) Рc давления:

Рf = Рg - (Рo + Рс).

Гидростатическое давление крови в приносящей клубочковой артериоле и в клубочковых капиллярах в норме составляет 60-90 мм рт. ст., онкотическое - 25-30 мм рт. ст., а внутрипочечное - 10-20 мм рт. ст. Повышение гидростатического давления способствует усилению клубочковой фильтрации, такое же действие оказывает падение онкотического давления крови. В то же время снижение гидростатического давления крови, а также повышение внутрипочечного приводят к падению, а в тяжелых случаях к полному прекращению клубочковой фильтрации (коллапс, шок или обтурация мочевыводящих путей и др.). В физиологических условиях эффективное фильтрационное давление равно 25-30 мм рт. ст. Например, если Рg - 70 мм рт. ст., Рo = - 25, а Рc - 15, то Pf = (70- (25 + 15)) = 30 мм рт. ст.

Для обеспечения фильтрации необходимо, чтобы Рg превосходило Рo + Рc , иначе наступает прекращение мочеобразования.

Сосудистая система почек и регуляция почечного кровообращения (в частности, клубочковой фильтрации) построены таким образом, что даже при значительных колебаниях артериального давления в сторону повышения или понижения (от 80 до 180 мм рт. ст.) гидростатическое давление в приводящей клубочковой артериоле и клубочковых капиллярах, а также эффективное фильтрационное давление сохраняются в пределах, достаточных для того, чтобы клубочковая фильтрация протекала на нормальном уровне или, по крайней мере, не прекращалась. Сравнительно высокое давление в клубочковых капиллярах поддерживается прежде всего из-за разницы в диаметре приносящей и выносящей клубочковых артериол (приносящая примерно на 1/з шире выносящей). Уровень артериального давления в клубочковых капиллярах регулируется изменением тонуса этих артериол: при повышении тонуса приносящей артериолы просвет ее сужается, уменьшается приток крови в клубочковые капилляры и снижается гидростатическое давление в них, уменьшается скорость клубочковой фильтрации; при повышении тонуса выносящей клубочковой артериолы ее просвет сужается, сопровождаясь повышением артериального давления в капиллярах клубочка и увеличением скорости клубочковой фильтрации.

У человека регуляция почечного кровотока и уровня гидростатического давления в почечных клубочках осуществляется в основном за счет изменения тонуса и просвета выносящей клубочковой артериолы, которое происходит под влиянием симпатических сосудосуживающих нервных импульсов, а также в результате повышения концентрации в крови ренина, ангиотензина, адреналина и норадреналина. В течение суток в почках взрослого человека образуется около 180 л клубочкового ультрафильтрата, из которого 178,5-179,0 л подвергается обратной реабсорбции в канальцах и лишь 1-1,5 л выводится из организма в виде окончательной мочи.


::.:: Нефрология в терапевтической практике -- КАНАЛЬЦЕВЫЙ ТРАНСПОРТ ( РЕАБСОРБЦИЯ И СЕКРЕЦИЯ ) ВЕЩЕСТВ.

КАНАЛЬЦЕВЫЙ ТРАНСПОРТ ( РЕАБСОРБЦИЯ И СЕКРЕЦИЯ ) ВЕЩЕСТВ.

Транспорт натрия
Транспорт хлоридов
Транспорт калия
Транспорт кальция и магния
Транспорт фосфатов и сульфатов
Экскреция почками водородных и бикарбонатных ионов и аммиака
Транспорт глюкозы
Транспорт аминокислот
Транспорт белка
Транспорт мочевой кислоты
Транспорт мочевины

Под канальцевой реабсорцией понимают транспорт молекул или ионов веществ через клетки почечных канальцев из канальцевой жидкости в околоканальцевую внеклеточную жидкость. При канальцевой секреции эти вещества транспортируются канальцевыми клетками из околоканальцевой внеклеточной жидкости в просвет канальца.

Механизм реабсорбции некоторых веществ окончательно не выяснен. Однако установлено, что одни вещества реабсорбируются активно с участием ферментных систем канальцевого эпителия, потреблением кислорода и расходом энергии; другие - пассивно, по законам диффузии и осмоса, без затраты энергии. По современным представлениям, активный транспорт веществ осуществляется так называемыми переносчиками, образующими временную связь с транспортируемым веществом (Ю. В. Наточин, 1972, 1983 и др.). Предполагают, что образование связи между переносчиком и переносимыми им молекулами или ионами происходит свободно (пассивно), тогда как разделение их требует затраты энергии, источником которой, как считают, служит АТФ, которой богата внутренняя поверхность базальной мембраны эпителия канальцев.


::.:: Нефрология в терапевтической практике -- Транспорт натрия

Транспорт натрия

До 80 % профильтровавшихся в клубочках ионов натрия реабсорбируется в проксимальных отделах канальцев, тогда как в дистальных отделах и собирательных трубках их всасывается около 8-10% ( О. Шюк, 1975; Ю. В. Наточин 1976; Г. Маждраков, 1980). Причем в проксимальных отделах канальцев натрий всасывается с осмотически эквивалентным количеством воды, в связи с чем канальцевая жидкость в этом отделе нефрона сохраняет изоосмию (по отношению к плазме крови). В петле Генле натрий реабсорбируется лишь через стенку ее восходящего толстого сегмента.

Механизм канальцевого транспорта натрия до сих пор окончательно не выяснен. Считают, что канальцевый транспорт натрия происходит по принципу «натриево-калиевого» насоса, сущность, которого заключается в следующем. Из канальцевой жидкости в клетку натрий поступает пассивно под влиянием электрохимического и концентрационного градиента, поскольку концентрация его внутри клетки (в том числе и внутри клетки канальцевого эпителия) ниже, чем во внеклеточной жидкости, а внутренняя поверхность клеточной мембраны имеет отрицательный заряд. Внутри клетки, у ее базальной мембраны, натрий связывается с переносчиком (гипотетическим), который «переносит» его через базальную мембрану клетки в интерстициальную околоканальцевую ткань, где концентрация ионов натрия выше, чем в клетках канальцевого эпителия. Следовательно, выведение натрия из клетки канальцевого эпителия в интерстициальную ткань осуществляется активно, против концентрационного градиента, требует затраты энергии и потребления кислорода. В интерстициальной ткани натрий освобождается от переносчика. Последний соединяется с ионом калия и вводит его внутрь клетки против концентрационного градиента, где они разъединяются, и освободившийся переносчик снова связывается с очередным ионом натрия, транспортируя его в интерстициальную ткань, и т. д. Натриево-калиевый насос представляет собой энзимный механизм и протекает с участием клеточных ферментных систем, с потреблением кислорода и расходом энергии. Благодаря этому механизму поддерживается низкая концентрация натрия и высокое содержание калия внутри клетки.

Особенно велика роль натриево-калиевого насоса в транспорте натрия и калия в дистальных отделах канальцев, где реабсорбция натрия происходит против очень высокого его концентрационного градиента в интерстициальной ткани. Здесь транспорт натрия регулируется с помощью альдостерона, повышение концентрации которого усиливает реабсорбцию натрия в дистальных отделах канальцев. В проксимальных отделах реабсорбция натрия происходит одновременно с ионами хлора и бикарбоната.


::.:: Нефрология в терапевтической практике -- Транспорт хлоридов

Транспорт хлоридов

Общепризнано, что реабсорбция Cl - протекает пассивно в результате пассивного движения его вслед за натрием, хотя имеются отдельные сообщения о том, что в дистальных отделах канальцев и в восходящем толстом сегменте петли Генле, где действуют механизм хлорного насоса, хлориды реабсорбируются активно ( О. Шюк , 1975; Ю. В. Наточин, 1983). В физиологических условиях у взрослого человека экскреция натрия и хлоридов близка 1:1. В проксимальных отделах канальцев хлориды проникают не через клетку, а через межклеточные пространства.


::.:: Нефрология в терапевтической практике -- Транспорт калия

Транспорт калия

В проксимальных отделах канальцев всасывается 90-95% профильтровавшегося в почечных клубочках калия. Реабсорбция его происходит и в петле Генле, а в дистальных отделах канальцев он не только реабсорбируется, но и секретируется. При этом реабсорбция калия происходит активно, а секреция пассивно ( О. Шюк, 1975). Активная реабсорбция калия, так же как и натрия, осуществляется по принципу натриево-калиевого насоса. Но в отличие от натриевого насоса калиевый локализован не у базальной, а у верхушечной части клетки. Канальцевый транспорт калия тесно связан с транспортом натрия и секрецией ионов водорода.


::.:: Нефрология в терапевтической практике -- Транспорт кальция и магния

Транспорт кальция и магния

Здоровый взрослый человек с мочой выделяет 100-300 мг кальция и 60-120 мг магния за сутки. Согласно существующим представлениям, ионы кальция и магния в канальцах подвергаются только реабсорбции. Реабсорбция этих ионов активная, осуществляется на всем протяжении канальца и находится в определенной связи с транспортом натрия. Магний реабсорбируется в основном в проксимальном отделе канальца (до 60%) и в восходящем толстом сегменте петли Генле. Концентрация кальция в клетке канальцевого эпителия в 1000 раз меньше, чем в жидкости проксимального отдела канальца, в связи с чем поступление Са++ внутрь клетки из жидкости, протекающей по просвету канальца, происходит пассивно, повинуясь концентрационному градиенту (О. Шюк, 1975). Выведение кальция из клетки в интерстициальную ткань осуществляется активно с участием кальциевого насоса и фермента АТФ-азы. Транспорт кальция регулируется двумя гормонами — паратгормоном (белково-пептидный гормон паращитовидных желез) и кальцитонином.


::.:: Нефрология в терапевтической практике -- Транспорт фосфатов и сульфатов

Транспорт фосфатов и сульфатов

В норме здоровый взрослый человек экскретирует с мочой в течение суток 400-800 мг неорганического фосфора. Неорганические фосфаты фильтруются в почечных клубочках и реабсорбируются преимущественно в проксимальных отделах канальцев. Убедительных данных о выведении их из организма человека путем канальцевой секреции пока не получено. В регуляции канальцевого транспорта фосфатов основная роль принадлежит гормону паращитовидных желез, который угнетает реабсорбцию в проксимальных отделах канальцев, и гормону роста, который усиливает их реабсорбцию. Сульфаты почти полностью реабсорбируются в проксимальных отделах канальцев.


::.:: Нефрология в терапевтической практике -- Экскреция почками водородных и бикарбонатных ионов и аммиака

Экскреция почками водородных и бикарбонатных ионов и аммиака

В результате канальцевого транспорта данных веществ почки принимают активное участие в регуляции кислотно-щелочного равновесия организма. Выделяя из организма избыток кислых продуктов или оснований, почки способствуют поддержанию рН крови в физиологических пределах (7,35-7,43).

Ионы водорода выделяются путем канальцевой секреции, преимущественно в проксимальных отделах канальцев «в обмен» на ионы натрия. Секреция водородных ионов происходит активно. До 80-90 % бикарбонатов также реабсорбируется в проксимальных отделах канальцев. В клетки канальцевого эпителия, а затем в интерстициальную ткань они поступают пассивно, вслед за ионом натрия. В дистальных отделах канальцев значительно меньше, чем в проксимальных, секретируется ионов водорода и реабсорбируется бикарбонатов.

Схематически механизм реабсорбции бикарбонатов представляется следующим (Ю. В. Наточин, 1972, 1983; О. Шюк, 1975). Ион водорода, попадая в просвет почечного канальца путем секреции клетками канальцевого эпителия, взаимодействует с HCO3 . В результате образуется Н2СО3, которая под воздействием карбоангидразы, вырабатываемой в клетке канальцевого эпителия и располагающейся в клеточной мембране в области щеточной каемки, подвергается гидролизу (Н2СО8 -> Н2О + СО2); СО2 диффундирует в клетку, где под влияиием того же фермента происходит реакция гидратации: СО2 -> СО2 + Н2О -> Н2СО8 -> Н+ + НСОз . Ион водорода секретируется в просвет канальца, а НСОз вместе с ионом натрия проникает через базальную мембрану клетки во внеклеточную околоканальцевую жидкость.

Экскреция почкой нелетучих кислот происходит в результате того, что секретируемые клетками канальцев ионы водорода соединяются с нереабсорбируемыми анионами, главным образом с НРО4(Н+ + НРО4 -> Н2РО4 ),а также с аммиаком (Н+ NH3 -> NH4 ). Аммиак образуется в клетках почечных канальцев из глютамина при участии глютаминазы и диффундирует в канальцевую мочу, где связывается с ионами водорода. Клетки канальцев не способны реабсорбировать аммиак, и он выделяется с мочой. В канальцевой моче секретируемый ион водорода может взаимодействовать с анионом бикарбоната: Na+ + HCO3 + H+ -> Н2СО3 + Na+. Образовавшийся углекислый газ распадается на СО2 и Н2О. Диоксид углерода быстро диффундирует в клетки канальца и, как уже отмечалось, используется для ресинтеза Н2СО3. Следовательно, бикарбонатный анион НСОз не подвергается реабсорбции, а реабсорбируется СО2, из которой в клетке снова образуется бикарбонат.

Помимо ионов водорода и аммиака, и другие органические вещества (феноловый красный, парааминогиппурат — ПАТ, диодраст, пенициллин, салицилаты и др.) экскретируются почками путем канальцевой секреции. Предполагают, что канальцевая секреция большинства веществ проходит активно, и подобно реабсорбции секретируемые вещества выводятся из клетки в просвет канальца переносчиками, которые образуют с ними временную связь. Однако секреция некоторых веществ (аммиак, салициловая кислота и др.) может осуществляться и пассивно за счет действия физических сил.


::.:: Нефрология в терапевтической практике -- Транспорт глюкозы

Транспорт глюкозы

Все количество глюкозы, прошедшей через клубочковый фильтр, практически полностью реабсорбируется в проксимальных отделах канальцев. В суточном количестве мочи здорового взрослого человека содержится не более 130 мг глюкозы. Реабсорбция глюкозы осуществляется активно с участием ферментов, затратой энергии и потреблением кислорода, поскольку она транспортируется против высокого концентрационного градиента. Схематически процесс этот происходит следующим образом. На верхушечной мембране щеточной каемки клетки канальцевого эпителия молекулы глюкозы связываются гипотетическим переносчиком, который доставляет молекулы внутрь клетки, где связь между ними распадается. В клетке происходит накопление глюкозы, вследствие чего концентрация ее здесь выше, чем во внеклеточной околоканальцевой жидкости. Это способствует пассивному транспорту глюкозы через базальную мембрану клетки в околоканальцевую жидкость. Предварительно в клетках канальцевого эпителия глюкоза подвергается фосфорилированию с образованием глюкозо-6-фосфата.

Полная реабсорбция глюкозы происходит лишь в тех случаях, когда количество переносчиков и скорость их движения через клеточную мембрану обеспечивают перенос всех молекул глюкозы, поступивших в просвет проксимальных отделов канальцев из клубочков. При значительном повышении концентрации глюкозы в плазме крови, а следовательно, и в клубочковом фильтрате канальцы не в состоянии полностью реабсорбировать ее и тогда она выделяется с мочой, т. е. появляется глюкозурия. Максимальное количество глюкозы, которое в состоянии реабсорбироваться в канальцах при полной загрузке всех переносчиков, в норме у мужчин составляет 375 ± 79,7 мг/мин, а у женщин - 303±55,3 мг/мин (Ю. В. Наточин, 1983). Уровень глюкозы в крови, при котором она появляется в моче, называют минимальным порогом для глюкозы, в норме он равен 9,4-10,0 ммоль/л.


::.:: Нефрология в терапевтической практике -- Транспорт аминокислот

Транспорт аминокислот

Аминокислоты почти полностью (99 %) реабсорбируются в проксимальных отделах канальцев путем активного транспорта с участием переносчиков. Механизм его примерно такой же, как и для транспорта глюкозы. Полагают, что существует несколько механизмов транспорта аминокислот - от 4 до 7. Из них один обеспечивает реабсорбцию основных (цистин, лизин, аргинин, орнитин), другой — кислых (глютаминовой и аспарагиновой), а третий — нейтральных (валин, лейцин и др.) аминокислот и т. д. Снижение реабсорбции некоторых аминокислот и избыточная экскреция их с мочой (аминоацидурия) встречаются при таких патологических состояниях, как цистинурия, синдром Фанкони и др. Это обусловлено приобретенной или врожденной недостаточностью активности ферментов катаболизма соответствующих аминокислот.


::.:: Нефрология в терапевтической практике -- Транспорт белка

Транспорт белка

В норме профильтровавшийся в клубочках белок (до 17-20 г в сутки) практически весь реабсорбируется в проксимальных отделах канальцев, и в суточной моче он обнаруживается в незначительном количестве — от 10 до 100 мг. Канальцевый транспорт белка — процесс активный, в нем принимают участие протеолитические ферменты. Реабсорбция белка осуществляется путем пиноцитоза в проксимальных отделах канальцев. При этом белок вместе с канальцевой жидкостью попадает в микроскопические впячивания у основания ворсинок клетки, которые охватывают его со всех сторон. В результате образуется микроскопический пузырек (pynos, отсюда — пиноцитоз), который затем передвигается к лизосоме клетки и сливается с ней. Под воздействием протеолитических ферментов, содержащихся в лизосоме, белок подвергается гидролизу с образованием аминокислот. Проникая через базальную мембрану клетки, аминокислоты поступают в околоканальцевую внеклеточную жидкость. При избыточной фильтрации белка в клубочках или нарушении реабсорбционной способности канальцевого эпителия, наблюдающихся при многих патологических состояниях почек, белок полностью не реабсорбируется и появляется в моче, иногда в больших количествах (протеинурия).


::.:: Нефрология в терапевтической практике -- Транспорт мочевой кислоты

Транспорт мочевой кислоты

В почечных канальцах мочевая кислота не только реабсорбируется, но и секретируется. Полагают, что в проксимальных отделах канальцев обратному всасыванию подвергается до 90 % мочевой кислоты, поступившей с клубочковым фильтратом, и только около 10 % экскретируется с мочой. Однако по данным О. Шюка (1975) и Ю. В. Наточина (1972, 1983), мочевая кислота, профильтровавшаяся в клубочках, полностью реабсорбируется в проксимальных отделах канальцев. С мочой же выделяется лишь та ее часть (5-10 %), которая секретируется в дистальных отделах канальцев. При хронической почечной недостаточности уровень мочевой кислоты в плазме крови повышается из-за нарушения ее выведения почками.


::.:: Нефрология в терапевтической практике -- Транспорт мочевины

Транспорт мочевины

В проксимальных отделах канальцев происходит частичная реабсорбция мочевины путем диффузии, хотя и допускается возможность активного транспорта. Характерно, что клиренс мочевины значительно повышается при увеличении диуреза, особенно в пределах до 2 мл/мин, тогда как дальнейшее нарастание диуреза повышает клиренс незначительно. Диффузия мочевины в мозговом веществе почки играет важную роль при осмотическом концентрировании и разведении мочи.


::.:: Нефрология в терапевтической практике -- ОСМОТИЧЕСКОЕ РАЗВЕДЕНИЕ И КОНЦЕНТРИРОВАНИЕ МОЧИ

ОСМОТИЧЕСКОЕ РАЗВЕДЕНИЕ И КОНЦЕНТРИРОВАНИЕ МОЧИ

В механизме образования мочи и сохранения осмотического гомеостаза организма важное значение принадлежит осмотическому концентрированию и разведению мочи. Регуляция осмотического гомеостаза основана на способности почек концентрировать или разводить мочу в зависимости от потребности организма в воде и осмотически активных веществах. При избытке в организме воды (гипергидратация) выводится гипотоническая (по отношению к плазме крови) моча с низкой концентрацией в ней осмотически активных веществ, а при обезвоживании организма (дегидратация) выделяется гипертоническая моча в малом количестве и с высокой концентрацией осмотически активных веществ (в 4-5 раз выше, чем в плазме крови).

В экспериментах на животных и на модели нефрона установлено, что осмотическое разведение и концентрирование мочи осуществляются по принципу противоточно-поворотно-множительной системы (ППМС). В функционировании этой системы участвуют все отделы почечных канальцев, прямые сосуды мозгового вещества почки и интерстициальная ткань. Противоточный механизм состоит в том, что движение канальцевой жидкости в нисходящем и восходящем отделах петли Генле происходит в противоположном направлении, так же как и в венозном (восходящем) и артериальном (нисходящем) отделах прямых сосудов мозгового вещества. Поворотный механизм осуществляется в самом колене петли Генле, где движение канальцевой жидкости получает обратное направление. Концентрационный множительный эффект этой системы обусловлен нарастанием осмотического давления в интерстициальной ткани в направлении от пограничной зоны, где осмотическое давление составляет 280-300 мосмоль/л, к вершине пирамид, где оно достигает 1200-1500 мосмоль/л. В результате создается так называемый вертикальный концентрационный градиент, под влиянием которого происходит реабсорбция воды из канальцев в интерстициальную ткань по всему нисходящему отделу петли Генле, что приводит к нарастанию осмотической концентрации канальцевой жидкости от начала нисходящего отдела петли Генле до его поворота в восходящий отдел.

Существует и горизонтальный осмотический градиент, равный 200 мосмоль/л и сохраняющийся в таких пределах на всех уровнях ППМС. Он представляет собой разность осмотического давления между внутриканальцевой жидкостью и осмотическим давлением в интерстициальной ткани. При наличии осмотического градиента реабсорбция воды на всех этапах мочеобразования происходит пассивно.

Осмотическое концентрирование и разведение мочи по принципу ППМС осуществляется следующим образом. В проксимальном отделе канальца вода и осмотически активные вещества (главным образом натрий и мочевина) реабсорбируются в таких соотношениях, что осмолярность канальцевой жидкости остается равной (изоосмотична) осмолярности плазмы крови (280-300 мосмоль/л). Далее канальцевая жидкость поступает в просвет нисходящего отдела петли Генле, стенка которого проницаема для воды и непроницаема для осмотически активных веществ (рис. 11). По мере продвижения канальцевой жидкости по нисходящему отделу петли Генле в направлении от коркового по мозговому веществу почек до вершин пирамид вследствие нарастания осмотического давления в мозговом веществе и при наличии осмотического градиента все больше воды уходит из просвета канальца в интерстиций. Количество канальцевой жидкости постепенно уменьшается, а осмолярность ее возрастает, достигая у места поворота нисходящего отдела петли Генле в восходящий 1200-1500 мосмоль/л. По восходящему тонкому отделу петли Генле канальцевая жидкость движется в обратном направлении (от мозгового вещества почки к корковому) и, следовательно, из зоны наиболее высокого осмотического давления в зону с постепенно уменьшающимся осмотическим давлением в интерстициальной ткани. Поскольку стенка восходящего тонкого отдела петли Генле проницаема для воды, а концентрация осмотически активных веществ в ее просвете выше, чем в окружающем интерстиций, то вода из интерстициальной ткани поступает в просвет этого отдела петли, повинуясь осмотическому градиенту. Достигнув восходящего толстого отдела петли Генле, движение воды внутрь канальца прекращается, так как стенка этого отдела непроницаема для воды и проницаема для натрия. Здесь активно реабсорбируется натрий, но без осмотически эквивалентного количества воды. Это приводит к повышению концентрации натрия и обусловливает образование осмотического градиента в наружной зоне мозгового вещества почки, благодаря чему и осуществляется реабсорбция воды из нисходящего тонкого отдела петли Генле в окружающую интерстициальную ткань. Поскольку в восходящем толстом отделе петли Генле активно реабсорбируется натрий и не реабсорбируется вода, концентрация осмотически активных веществ в просвете этого отдела петли снижается и в дистальный извитый каналец всегда (и при недостатке и при избытке воды в организме) поступает гипотоническая жидкость с концентрацией осмотически активных веществ ниже 200 мосмоль/л.

Рис. 11. Схема процесса осмотического концентрирования мочи (по Ю. В. Наточину, 1983):

I - кора почки; II - наружное мозговое вещество; III - внутреннее мозговое вещество; К - клубочек; Л - проксимальный отдел канальца; НТ - нисходящий тонкий отдел петли Генле; ВТ - восходящий тонкий отдел петли Генле; ВО - восходящий толстый отдел петли Генле; ДК - дистальный извитый каналец; С - связующий отдел; СТ собирательная трубка; БП - беллиниев проток; Э - электролиты; НЭ - неэлектролиты

Далее процесс образования мочи идет следующим образом. При недостатке в организме воды (антидиурез) усиливается секреция антидиуретического гормона (АДГ), под влиянием которого повышается проницаемость для воды стенки дистальных отделов канальцев и собирательных трубок, и вода по осмотическому градиенту уходит из просвета канальцев и собирательных трубок в интерстициальную ткань. По мере прохождения канальцевой жидкости по собирательным трубкам в мозговом веществе почки в направлении к вершинам пирамид продолжается дальнейшее сгущение мочи в результате обильной реабсорбции воды. В итоге выделяется мало мочи с высоким содержанием в ней осмотически активных веществ, которое соответствует концентрации этих веществ в интерстициальной ткани мозгового вещества почки на уровне вершины пирамид, т. е. 1200-1500 мосмоль/л. При избытке воды в организме (водный диурез) секреция АДГ прекращается либо резко снижается; в итоге проницаемость стенок дистальных отделов канальцев и собирательных трубок уменьшается либо стенки этих отделов становятся вообще непроницаемыми для воды, реабсорбция которой резко снижается (рис. 12). Натрий же продолжает реабсорбироваться из просвета дистальных отделов канальцев и собирательных трубок в интерстициальную ткань. В результате выделяется много гипоосмолярной мочи, т. е. мочи с низкой концентрацией осмотически активных веществ (около 400-500 мосмоль/л).

Рис. 12. Схема процесса осмотического разведения мочи (по Ю. В. Наточину, 1983):

цифрами в просвете клубочка и у проксимального отдела канальца показано количество электролитов (Э) и неэлектролитов (НЭ) (в процентах от общего количества осмотически активных веществ), профильтровавшихся со 100 частями воды клубочкового фильтрата. Цифры в просвете нефрона и между канальцами обозначают величину осмолярной концентрации. Сплошными стрелками показан активный транспорт натрия, пунктирными пассивное движение воды и мочевины (М)

Необходимо отметить, что в процессе осмотического концентрирования мочи, помимо ионов натрия, важную роль играет мочевина. Если в наружной зоне мозгового вещества почки повышение осмотического давления в интерстициальной ткани обусловлено увеличением концентрации ионов натрия, то во внутреннем слое мозгового вещества почки наряду с натрием важное значение приобретает и мочевина. В мозговом веществе происходит круговорот мочевины. Этот процесс осуществляется при непосредственном участии АДГ, который способен избирательно повышать проницаемость для мочевины стенок собирательных трубок только во внутре00ннем слое мозгового вещества. Так, при дефиците воды в организме увеличивается секреция АДГ, что приводит к повышению проницаемости собирательных трубок внутреннего слоя мозгового вещества для мочевины, которая здесь усиленно реабсорбируется, повышая осмотическое давление в интерстициальной ткани и способствуя тем самым обильной реабсорбции воды из собирательных трубок. Из мозгового вещества путем диффузии мочевина поступает в просвет восходящего тонкого отдела петли Генле, достигает дистальных отделов канальцев и собирательных трубок, откуда снова реабсорбируется в мозговое вещество почки. При гипергидратации организма секреция АДГ прекращается либо резко уменьшается, вследствие чего проницаемость собирательных трубок для мочевины снижается и реабсорбция ее резко уменьшается либо прекращается. Это приводит к снижению осмотического давления в интерстициальной ткани внутренней зоны мозгового вещества почки и уменьшению реабсорбции воды, а следовательно, и к выделению гипоосмолярной мочи.

Прямые сосуды мозгового вещества почки, подобно нисходящему и восходящему отделам петли Генле, образуют противоточную систему. При движении крови по нисходящему прямому сосуду к вершине почечной пирамиды происходит всасывание воды и повышение осмотической концентрации крови. При движении от вершины сосочка к корковому слою почки в интерстициальную ткань уходят соли и другие осмотически активные вещества (мочевина), а в просвет сосуда входит вода, как и в восходящем отделе петли Генле.

Нарушение способности почек к осмотическому концентрированию мочи может быть обусловлено расстройством функции любого компонента ППМС, в частности усилением тока крови в прямых сосудах мозгового вещества или увеличением скорости движения канал ьцевой жидкости по нефрону. Нарушение осмотического концентрирования мочи наблюдается при врожденных и приобретенных патологических состояниях. Например, при семейном нефрогенном несахарном диабете из-за короткого проксимального отдела канальцев и неспособности последнего реабсорбировать нормальное количество воды; при несахарном диабете, когда резкое снижение реабсорбции воды в дистальных отделах канальцев и в собирательных трубках связано со снижением секреции АДГ; у больных почечным несахарным диабетом, когда при нормальной секреции АДГ стенки дистальных отделов канальцев и собирательных трубок не способны реагировать на этот гормон и в результате проницаемость их для воды также снижена; при хронической почечной недостаточности вследствие потери способности создавать достаточно высокое осмотическое давление в мозговом веществе почки, что обусловлено уменьшением числа функционирующих нефронов; у больных пиелонефритом в результате поражения воспалительным процессом интерстициальной ткани и утолщения стенок собирательных трубок, что приводит к снижению накопления в мозговом веществе почки осмотически активных веществ в таком количестве, которое необходимо для создания осмотического градиента.

С учетом современных представлений о механизме осмотического концентрирования и разведения мочи убедительное объяснение получили механизм действия различных мочегонных средств и вызываемый ими осмотический диурез.

Осмотический диурез может быть обусловлен либо снижением способности канальцев реабсорбировать осмотически активные вещества, поступающие в просвет канальца с клубочковым фильтратом в нормальных количествах, либо концентрация этих веществ в плазме крови и, следовательно, в клубочковом фильтрате увеличивается в такой степени, что даже при нормальной функции канальцы не в состоянии полностью реабсорбировать их. При повышенной концентрации осмотически активных веществ в канальцевой жидкости обязательная реабсорбция воды в проксимальных отделах канальцев снижается и соответственно увеличиваются количество и скорость движения канальцевой жидкости в петле Генле и в дистальных отделах канальцев. Это в свою очередь препятствует образованию осмотического градиента, следствием чего является снижение факультативной реабсорбции воды в дистальных отделах канальцев и собирательных трубках, как и при водном диурезе, который наблюдается при гипергидратации. Однако при водном диурезе снижение реабсорбции воды зависит от уменьшения секреции АДГ и, следовательно, от снижения проницаемости стенок дистальных отделов канальцев и собирательных трубок для воды. При осмотическом же диурезе АДГ секретируется в достаточном и даже избыточном количестве (обильное выведение воды при этом приводит к дегидратации организма), поэтому проницаемость дистальных отделов канальцев и собирательных трубок для воды сохранена. Однако реабсорбция воды здесь не происходит либо значительно снижается в связи с невозможностью образовать высокую концентрацию осмотически активных веществ в интерстициальной ткани мозгового вещества почки и, следовательно, в связи с отсутствием или недостаточностью осмотического градиента. Реабсорбция же натрия не нарушена, поэтому выделяется много мочи с низким содержанием в ней осмотически активных веществ.

По такому механизму действуют осмотические диуретики (маннитол, мочевина, 40 % раствор глюкозы, альбумин и др.). При введении салуретиков также развивается осмотический диурез, но вследствие блокады реабсорбции осмотически активных веществ (натрия) на различных уровнях нефрона при нормальной концентрации их в плазме крови и в клубочковом фильтрате. Так, тиазидные производные блокируют реабсорбцию натрия в проксимальных отделах канальцев, лазикс (фуросемид), урегит - не только в проксимальных отделах канальцев, но и в восходящем толстом отделе петли Генле. Нереабсорбировавшийся натрий удерживает в просвете канальца воду, уменьшая ее обязательную реабсорбцию в проксимальных и факультативную - в дистальных отделах канальцев, что и приводит к увеличению диуреза.


::.:: Нефрология в терапевтической практике -- ИНКРЕТОРНАЯ ФУНКЦИЯ ПОЧЕК

ИНКРЕТОРНАЯ ФУНКЦИЯ ПОЧЕК

Помимо экскреторной, почки обладают инкреторной функцией, благодаря которой в них вырабатываются биологически активные вещества, оказывающие влияние на деятельность некоторых органов и систем. К таким веществам относятся ренин, кинины, простогландины, эритропоэтин, урокиназа и др. Ренин, вырабатываемый эпителиоидными клетками ЮГА, является одним из важнейших компонентов ренин-ангиотензин-альдостероновой системы, принимающей активное участие в регуляции уровня артериального давления в физиологических условиях, а также играющей важную роль в патогенезе гипертензии. Почечные кинины (брадикинин, брадикининоген) и калликреин обладают выраженным сосудорасширяющим действием, активно участвуют в регуляции почечного кровотока и экскреции натрия. В мозговом веществе почки образуются также биологически активные соединения - простогландины, обладающие широким спектром действия. Так, простогландин Е2 усиливает почечный кровоток и экскрецию натрия, оказывая таким образом гипотензивный эффект. Эритропоэтин, местом образования которого, как полагают, являются клетки ЮГА, стимулирует эритропоэз в костном мозге. Уменьшение выработки и ингибиция эритропоэтина при хронической почечной недостаточности служат одним из патогенетических факторов развития анемии. Вырабатывается в почках и урокиназа, которая влияет на состояние фибринолитической активности крови, вызывая ее повышение. Кроме того, почки принимают участие в обмене гепарина и выведении из организма других веществ, входящих в состав свертывающей системы крови.


::.:: Нефрология в терапевтической практике -- ГЛАВА 2. МЕТОДЫ ДИАГНОСТИКИ ЗАБОЛЕВАНИЙ И ИССЛЕДОВАНИЯ ФУНКЦИЙ ПОЧЕК

ГЛАВА 2. МЕТОДЫ ДИАГНОСТИКИ ЗАБОЛЕВАНИЙ И ИССЛЕДОВАНИЯ ФУНКЦИЙ ПОЧЕК

ОБЩИЙ АНАЛИЗ МОЧИ
Цвет мочи
Реакция мочи
Плотность мочи
Белок мочи
Сахар (глюкоза) мочи
Микроскопия осадка мочи
ОПРЕДЕЛЕНИЕ СУТОЧНОЙ ПРОТЕИНУРИИ
ИССЛЕДОВАНИЕ МОЧИ НА БЕЛОК БЕНС-ДЖОНСА
МЕТОДЫ КОЛЛИЧЕСТВЕННОЙ ОЦЕНКИ ФОРМЕННЫХ ЭЛЕМЕНТОВ В МОЧЕ И ИХ МОРФОЛОГИЧЕСКИХ ОСОБЕННОСТЕЙ
Метод количественного подсчета форменных элементов крови в моче
Метод Нечипоренко
Подсчет форменных элементов крови по Амбюрже
Метод Штернгеймера-Мальбина
Метод определения в моче активных лейкоцитов
Провокационные тесты
ТРЕХСТАКАННАЯ ПРОБА
БАКТЕРИОЛОГИЧЕСКОЕ ИССЛЕДОВАНИЕ МОЧИ
ИССЛЕДОВАНИЕ КРОВИ
МЕТОДЫ ИССЛЕДОВАНИЯ ФУНКЦИИ ПОЧЕК
Остаточный азот
Мочевина
Креатинин
Мочевая кислота
Индикан
МЕТОДЫ ИССЛЕДОВАНИЯ СПОСОБНОСТИ ПОЧЕК К ОСМОТИЧЕСКОМУ РАЗВЕДЕНИЮ И КОНЦЕНТРИРОВАНИЮ МОЧИ И РЕГУЛЯЦИИ ОСМОТИЧЕСКОГО ГОМЕОСТАЗА
Исследование мочи по Зимницкому
Проба Рейзельмана
Проба с сухоедением
Клиренс осмотического концентрирования
Концентрационный индекс
МЕТОДЫ ОПРЕДЕЛЕНИЯ ПАРЦИАЛЬНЫХ ФУНКЦИЙ ПОЧЕК
Коэффициент очищения
Клубочковая фильтрация
Проба Реберга-Тареева
МЕТОДЫ ОЦЕНКИ ФУНКЦИИ ПОЧЕК ПО РЕГУЛЯЦИИ КИСЛОТНО-ЩЕЛОЧНОГО (ОСНОВНОГО) РАВНОВЕСИЯ ОРГАНИЗМА
РЕНТГЕНОЛОГИЧЕСКИЕ МЕТОДЫ ИССЛЕДОВАНИЯ
РАДИОИЗОТОПНЫЕ МЕТОДЫ ИССЛЕДОВАНИЯ
УЛЬТРАЗВУКОВОЕ ИССЛЕДОВАНИЕ (УЗИ) ПОЧЕК
ПУНКЦИОННАЯ БИОПСИЯ ПОЧЕК

В диагностике заболеваний, определении степени активности патологического процесса, стадии заболевания и состояния функций почек наряду с данными анамнеза и клинической картины важное значение придают лабораторным, рентгеноурологическим, радиоизотопным и другим методам исследования. Во многих случаях при отсутствии анамнестических данных, нечеткой или стертой, атипичной клинической картине эти методы играют решающую роль в установлении диагноза и при дифференциальной диагностике различных первичных и вторичных заболеваний почек.

Существующие в настоящее время методы исследования и их комплексное использование в клинической практике позволяют в подавляющем большинстве случаев не только своевременно и правильно определить нозологическую форму заболевания, но и выявить наличие и степень выраженности нарушения как суммарной, так и парциальных функций почек.

Используемые в нефрологической практике методы исследования можно разделить на две основные группы: методы диагностики заболеваний почек и методы исследования функций почек. Правда, такое подразделение в какой-то мере условно, поскольку некоторые методы дают возможность не только подтвердить клинический диагноз, но и одновременно судить о состоянии функций почек (например, экскреторная урография, радиоизотопная ренография и др.).


::.:: Нефрология в терапевтической практике -- ОБЩИЙ АНАЛИЗ МОЧИ

ОБЩИЙ АНАЛИЗ МОЧИ

Цвет мочи
Реакция мочи
Плотность мочи
Белок мочи
Сахар (глюкоза) мочи
Микроскопия осадка мочи

Обследование любого больного, в том числе и нефрологического, как в поликлинике, так и в стационаре всегда начинают с общего анализа мочи. Это обязательный и в то же время наиболее простой метод, с которого начинается обследование больного с подозрением на заболевание почек. Выполнение его возможно в условиях сельской амбулатории, участковой больницы и городской поликлиники.

Общий анализ мочи предполагает определение ее цвета, прозрачности, запаха, реакции, относительной плотности, наличия и степени концентрации в моче глюкозы и белка, подсчет форменных элементов крови, клеток эпителия мочевых путей, цилиндров, выявление солей и бактерий. Для исследования необходимо брать свежевыпущенную мочу из утренней порции, собранную в тщательно вымытую посуду после тщательного туалета наружных половых органов. Длительное стояние мочи до исследования, особенно в теплом помещении, приводит к разрушению в ней форменных элементов (эритроцитов, лейкоцитов), загрязнению, размножению микробов, изменению рН и, следовательно, к ошибкам в результатах анализа.


::.:: Нефрология в терапевтической практике -- Цвет мочи

Цвет мочи

Цвет мочи зависит от наличия и концентрации в ней пигментов, главным образом урохрома. У здорового человека свежевыпущенная моча обычно прозрачная, соломенно-желтая или оранжево-желтая. При обильном выделении (в норме после употребления большого количества воды) интенсивность окраски мочи резко снижается, моча становится светло-желтой либо почти бесцветной. При малом выделении мочи (например, после обильного потоотделения) окраска ее более интенсивная из-за высокой концентрации в ней органических и неорганических веществ и пигментов. В патологических условиях слабоокрашенная или почти бесцветная моча выделяется вследствие полиурии при диэнцефальных и гипертонических кризах, несахарном и сахарном диабете и других патологических состояниях и заболеваниях. Существенное изменение цвета мочи происходит в результате содержания в ней желчных пигментов, примеси крови, выделения красок и некоторых лекарственных веществ.

Свежевыделенная моча здорового человека обычно прозрачна. Однако при длительном стоянии в ней образуется небольшое помутнение в виде облачка, состоящего из мукоида (слизь из мочевых путей) и фосфатов. Значительное помутнение мочи и снижение ее прозрачности бывает обусловлено выделением большого количества слизи, лейкоцитов и эритроцитов, бактерий, эпителиальных клеток, капель жира, солей (особенно фосфатов и уратов).

Свежая моча имеет слабый ароматический запах. При длительном стоянии, особенно в теплом помещении, в результате процессов брожения она приобретает запах аммиака. У больных сахарным диабетом, осложненным гипергликемической комой, моча имеет запах гнилых яблок в связи с наличием в ней ацетона. Неприятный специфический запах мочи отмечается после обильного употребления кофе, хрена, чеснока.

Необходимо также обращать внимание и на пенистость мочи. В норме свежая моча слегка пенится, тогда как при выраженной протеинурии, глюкозурии и билирубинурии пенистость ее значительно увеличивается.


::.:: Нефрология в терапевтической практике -- Реакция мочи

Реакция мочи

Реакция мочи (рН) обусловлена концентрацией в ней свободных ионов водорода (Н+). В физиологических условиях она колеблется от 4,5 до 8,0; эти колебания зависят как от питания, так и от многих других факторов. При обычном питании с преимущественным употреблением белков животного происхождения (мясная пища) реакция мочи, как правило, кислая; у лиц, питающихся преимущественно растительной пищей, она может быть щелочной. Нередко щелочная реакция наблюдается при загрязнении мочи и обильном размножении в ней бактерий. Поскольку у большинства здоровых людей и больных реакция мочи кислая, то при выявлении щелочной реакции анализ необходимо повторить для уточнения ее причины. Определение реакции мочи имеет не только диагностическое значение, но и, что особенно важно, позволяет более правильно объяснить данные других исследований мочи. Например, отсутствие форменных элементов крови (лейкоциты и эритроциты) в осадке мочи при заболеваниях почек и мочевых путей, заведомо протекающих с гематурией и лейкоцитурией, можно объяснить щелочной реакцией мочи, при которой эти элементы быстро разрушаются. Реакция мочи влияет на активность и размножение бактерий, а также на эффективность антибактериальной терапии.


::.:: Нефрология в терапевтической практике -- Плотность мочи

Плотность мочи

Определение относительной плотности мочи, особенно в динамике, а также в пробе по Зимницкому и с сухоедением, позволяет судить о способности почек к осмотическому разведению и концентрированию мочи. В физиологических условиях относительная плотность мочи в течение суток может колебаться в широких пределах - от 1004-1010 до 1020-1030 и зависит от количества выпитой жидкости и диуреза. Прием значительного количества жидкости приводит к обильному выделению мочи с низкой относительной плотностью. Напротив, ограниченное употребление жидкости или потеря ее в результате обильного потоотделения сопровождается уменьшением количества мочи и высокой относительной плотностью. Низкая относительная плотность мочи, определяемая при повторных исследованиях в динамике, может свидетельствовать о снижении концентрационной способности почек, нередко наблюдаемой у больных пиелонефритом и при хронической почечной недостаточности различной этиологии. Высокая относительная плотность мочи отмечается при нефротическом синдроме, у больных сахарным диабетом. Определяя относительную плотность мочи у больных с этими заболеваниями, следует учитывать возможное влияние на ее показатели глюкозурии и протеинурии, которые могут достигать значительной выраженности.

Установлено, что 1 % глюкозы повышает относительную плотность мочи примерно на 0,0037 (0,004), а 1 г/л белка - на 0,00026 (3,3 г/л - на 0,001).

Относительную плотность мочи определяют с помощью урометра. Мочи должно быть не менее 40 мл (лучше 60-100 мл). Если невозможно получить большее количество мочи, относительную плотность находят путем разведения мочи дистиллированной водой в 2-3 раза и более. При этом две последние цифры полученной плотности умножают на показатель степени разведения мочи. Например, при получении 30 мл мочу разводят дистиллированной водой до 60 мл, т. е. в

2 раза, после чего урометром определяют относительную плотность разведенной мочи. Если она равна 1010, то истинная плотность мочи составит 1020 (10-2).


::.:: Нефрология в терапевтической практике -- Белок мочи

Белок мочи

Обязательным и важным элементом исследования мочи является определение в ней белка. В моче здорового человека белок нельзя обнаружить теми методами исследования, которыми пользуются для его выявления при общем анализе (проба с сульфосалициловой кислотой - для качественного, биуретовая реакция - для количественного анализа), хотя в суточном объеме мочи в норме его содержится от 10 до 50 мг, а по некоторым данным до 100 мг. Если в моче обнаружены следы белка или концентрация его составляет 0,033 г/л, необходимо повторить анализ, поскольку наличие белка даже в минимальных количествах должно настораживать в отношении возможного заболевания почек или мочевых путей. В сомнительных случаях следует определить суточное количество белка, экскретируемого с мочой. Качественная проба (с сульфосалициловой кислотой) на белок становится положительной, если концентрация его составляет не менее 10 мг/100 мл мочи.

Определение белка в моче имеет важное значение не только в диагностике многих первичных и вторичных заболеваний почек, одним из главных признаков которых является протеинурия, но и с учетом динамики последней позволяет судить о течении заболевания.


::.:: Нефрология в терапевтической практике -- Сахар (глюкоза) мочи

Сахар (глюкоза) мочи

Сахар (глюкоза) в моче здорового человека отсутствует, за исключением случаев, когда преходящая и незначительная глюкозурия может отмечаться при избыточном употреблении углеводов с пищей (если моча для исследования берется не из утренней порции, не натощак) либо после внутривенного введения больших доз концентрированного раствора глюкозы. Во всех других случаях присутствие сахара в моче следует расценивать как явление патологическое. Наличие глюкозурии при нормальном уровне сахара в крови может быть обусловлено нарушением (снижением) реабсорбции глюкозы в проксимальных отделах почечных канальцев вследствие первичного или вторичного поражения ферментных систем канальцевого эпителия, в частности при почечном диабете, тяжелом нефротическом синдроме различного происхождения, диабетическом гломерулосклерозе, а также как осложнение глюкокортикостероидной терапии.


::.:: Нефрология в терапевтической практике -- Микроскопия осадка мочи

Микроскопия осадка мочи

Микроскопия осадка мочи предусматривает прежде всего подсчет форменных элементов крови (эритроциты, лейкоциты), цилиндров, эпителиальных клеток (что менее важно), выявление бактерий и солей.

В моче здорового человека, взятой для исследования после тщательного туалета наружных половых органов, в норме должно быть не более 3-4 лейкоцитов в поле зрения у мужчин и 4-6 - у женщин. Эритроциты в общем анализе мочи вообще отсутствуют либо встречаются единичные в препарате. Если в моче обнаружены более 5-6 лейкоцитов в поле зрения или даже единичные эритроциты, необходимо повторить анализ либо использовать дополнительные методы исследования (подсчет форменных элементов крови в суточном количестве или в 1 мл мочи) в связи с возможностью скрыто протекающего заболевания почек или мочевых путей. При гематурии в моче могут встречаться измененные или неизмененные, свежие или выщелоченные эритроциты. Мнение о том, что измененные или выщелоченные эритроциты свойственны заболеваниям почек, а свежие или неизмененные появляются в моче преимущественно при поражении нижних мочевых путей, считается необоснованным. Появление измененных или выщелоченных эритроцитов зависит не от локализации патологического процесса, а главным образом от степени осмолярности мочи: эритроциты подвергаются изменению в моче с низкой относительной плотностью, а также при щелочной реакции и загрязнении ее бактериями.

Цилиндры в нормальной моче отсутствуют. Они выявляются лишь при заболеваниях почек и редко при заболеваниях мочевых путей. Характеристика различного вида цилиндров (гиалиновые, зернистые, восковидные и др.) приведена при описании мочевого синдрома.

Часто обнаруживаемые (иногда в значительном количестве) эпителиальные клетки не имеют существенного диагностического значения. Они могут попадать в мочу из любого отдела мочевого тракта и из почек,

Бактерии могут выявляться в моче при ее загрязнении либо в результате инфекции мочевых путей.

Наличие в осадке мочи различных солей, особенно в значительных количествах, может указывать на мочекаменную болезнь. При большом количестве соли можно увидеть невооруженным глазом. При этом аморфные фосфаты и трипельфосфаты придают осадку беловатый цвет, мочевая кислота выпадает в виде кристаллического осадка кирпично-красного цвета, а аморфные ураты - розового.

Обнаруженные в моче кристаллы лейцина и тирозина, жирные кислоты, холестерин обычно указывают на патологию почек, характерную в основном для нефротического синдрома различного происхождения.


::.:: Нефрология в терапевтической практике -- ОПРЕДЕЛЕНИЕ СУТОЧНОЙ ПРОТЕИНУРИИ

ОПРЕДЕЛЕНИЕ СУТОЧНОЙ ПРОТЕИНУРИИ

Известно, что у больных с заболеваниями почек выделение белка с мочой усиливается при охлаждении тела, длительном нахождении в вертикальном положении (на ногах), движении, выполнении физических нагрузок, протеинурия выше днем и ниже ночью, в состоянии покоя, в горизонтальном положении. Учитывая возможные колебания уровня протеинурии в различное время суток, а также зависимость концентрации белка в моче от диуреза, различное его содержание в отдельных порциях мочи, в настоящее время принято оценивать выраженность протеинурии по суточной потере белка с мочой, т. е. определять так называемую суточную протеинурию. Методика определения суточной протеинурии не представляет трудности и может быть выполнена в лаборатории любого лечебного учреждения, в том числе в поликлинике и сельской участковой больнице. Она выражается в граммах в сутки (г/сут).

Величина суточной протеинурии зависит от концентрации белка в моче и объема выделенной в течение суток мочи. Зная концентрацию белка в моче в граммах на литр и объем суточного количества мочи в миллилитрах, нетрудно рассчитать суточную протеинурию. Например, если суточный диурез равен 1 л, а концентрация белка в моче 6,6 г/л, то суточная протеинурия составит 6,6 г. Если при той же концентрации белка в моче количество выделенной в течение суток мочи равно 1,5 л, суточная протеинурия составит 9,9 г (6,6-1,5). При суточном диурезе 750 мл (0,75 л) суточная протеинурия будет равна 4,95 г (6,6-0,75) и т. п.


::.:: Нефрология в терапевтической практике -- ИССЛЕДОВАНИЕ МОЧИ НА БЕЛОК БЕНС-ДЖОНСА

ИССЛЕДОВАНИЕ МОЧИ НА БЕЛОК БЕНС-ДЖОНСА

Белок Бенс-Джонса продуцируется в большом количестве плазматическими клетками при ряде патологических состояний, циркулирует в крови и экскретируется с мочой вследствие его низкой молекулярной массы. Наличие этого белка в моче прежде всего говорит в пользу миеломной болезни, в частности диффузной ее формы, при которой он обнаруживается примерно в 60 % случаев (Е. И. Тареева, Н. А. Мухин, 1986). Поэтому определение в моче белка Бенс-Джонса широко используется в клинической практике для диагностики миеломной болезни (см. "Поражение почек при миеломной болезни"). Метод основан на реакции термопреципитации, однако с наибольшей достоверностью белок Бенс-Джонса выявляется иммуноэлектрофоретически при использовании специфических сывороток против тяжелых и легких цепей иммуноглобулинов (В. Г. Колб, 1992).


::.:: Нефрология в терапевтической практике -- МЕТОДЫ КОЛЛИЧЕСТВЕННОЙ ОЦЕНКИ ФОРМЕННЫХ ЭЛЕМЕНТОВ В МОЧЕ И ИХ МОРФОЛОГИЧЕСКИХ ОСОБЕННОСТЕЙ

МЕТОДЫ КОЛЛИЧЕСТВЕННОЙ ОЦЕНКИ ФОРМЕННЫХ ЭЛЕМЕНТОВ В МОЧЕ И ИХ МОРФОЛОГИЧЕСКИХ ОСОБЕННОСТЕЙ

Метод количественного подсчета форменных элементов крови в моче
Метод Нечипоренко
Подсчет форменных элементов крови по Амбюрже
Метод Штернгеймера-Мальбина
Метод определения в моче активных лейкоцитов
Провокационные тесты

В целях диагностики скрыто протекающих латентных форм воспалительных заболеваний почек и мочевых путей, когда отсутствуют или лишь незначительно выражены клинические и лабораторные признаки, в нефрологической практике широко пользуются методами количественного подсчета эритроцитов, лейкоцитов и цилиндров в суточном объеме мочи (метод Каковского-Аддиса), в 1 мл мочи (по Печипоренко) и за 1 мин (по Амбюрже). Данные методы позволяют выявить лейкоцитурию, эритроцитурию и цилиндрурию, превышающие нормальные показатели экскреции форменных элементов крови в тех случаях, когда результаты общего анализа мочи не дают основания с уверенностью высказаться в пользу воспалительного процесса в почках или мочевых путях. При этом необходимо помнить, что экскреция форменных элементов крови с мочой как у здоровых людей, так и у лиц с заболеваниями почек в разные часы суток имеет различную интенсивность. Поэтому количество форменных элементов в одной порции мочи, собранной за короткий промежуток времени, не может характеризовать их суммарную экскрецию за сутки. Следовательно, наиболее точное представление о суммарной экскреции эритроцитов, лейкоцитов, цилиндров можно получить только при подсчете их в объеме мочи, выделенной за сутки.


::.:: Нефрология в терапевтической практике -- Метод количественного подсчета форменных элементов крови в моче

Метод количественного подсчета форменных элементов крови в моче

Метод количественного подсчета форменных элементов крови в моче впервые предложил отечественный клиницист А. Ф. Каковский в 1910 г. Согласно его методике, моча собиралась в течение 8 ч после сна. В 1925 г. американский врач Аддис предложил несколько модифицированную методику подсчета форменных элементов в моче, собранной в течение суток. В дальнейшем этот метод исследования мочи под названием метода Каковского-Аддиса получил широкое распространение в клинической практике, особенно в нефрологии.

При исследовании форменных элементов крови методом Каковского-Аддиса мочу собирают или за сутки (что точнее), или за 10-12 ч (например, с 22 ч до 8 ч). Желательно, чтобы больной не мочился в течение всей ночи (10-12 ч), а затем одномоментно собрал мочу в отдельную чистую посуду. При невозможности длительного удержания мочу собирают отдельными порциями в одну и ту же посуду.

Загрязнение мочи, размножение в ней микробов приводят к разрушению форменных элементов крови и к ошибочным результатам анализа. Чтобы предупредить попадание микробов и их размножение, мочу необходимо хранить в рефрижераторе (холодильнике) либо добавлять вещества, угнетающие рост и размножение микробов (на 1 л мочи 4-5 капель формальдегида, или 1 г тимола, или 10 мл карболовой кислоты, или 5-7 г хлороформа и другие консерванты).

Общее собранное количество мочи измеряют, затем осторожно размешивают или взбалтывают до равномерного распределения форменных элементов, которые при длительном стоянии обычно оседают на дно сосуда. Для исследования берут количество мочи, которое выделил больной за 1/5 часа, т. е, за 12 мин.

У здорового человека с мочой в течение суток экскретируется не более 2-4 млн (2,0-4,0 o 106/сут) лейкоцитов, 1-2 млн (1,0-2,0-106/сут) эритроцитов и до 100 тыс. (0,1-106/сут) цилиндров. Превышение нормального уровня форменных элементов указывает на наличие патологии в почках или мочевых путях.

Исследование мочи по Каковскому-Аддису не только помогает в диагностике заболеваний почек и мочевых путей, но и имеет важное дифференциально-диагностическое значение. Так, преобладание лейкоцитурии над эритроцитурией свойственно пиелонефриту и "инфекции мочевых путей", а преимущественная экскреция эритроцитов характерна для гломерулонефрита. У больных пиелонефритом суточная экскреция лейкоцитов достигает 6,0-100,0-106/сут и более и существенно превышает экскрецию эритроцитов. У больных гломерулонефритом эритроцитурия в суточном объеме мочи может достигать 5,0-100,0-106/сут и более и значительно превышает количество лейкоцитов. При вторичном калькулезном пиелонефрите в моче может наблюдаться значительное количество и эритроцитов, и лейкоцитов, так же как и при некоторых других заболеваниях почек и мочевых путей (туберкулез, опухоли и др.).


::.:: Нефрология в терапевтической практике -- Метод Нечипоренко

Метод Нечипоренко

Более простым, доступным и менее трудоемким, хотя и менее точным, является подсчет форменных элементов крови в моче методом Нечипоренко. Количество эритроцитов и лейкоцитов определяют в 1 мл мочи. Мочу для исследования берут из средней порции (т. е. больной начинает мочиться в унитаз, затем в специально приготовленную посуду и заканчивает мочеиспускание снова в унитаз), полученной за любой отрезок времени и в любое время суток. Преимущество этого метода по сравнению с методом Каковского-Аддиса в том, что он не обременителен для больного и медицинского персонала, не требует сбора мочи за строго определенный промежуток времени и. результаты можно получить значительно быстрее.

В норме у здорового человека в 1 мл мочи обнаруживается не более 2,0-2,5-106/л лейкоцитов и до 1,0-106/л эритроцитов. Как и в пробе Каковского- Аддиса, превышение нормальных показателей. лейкоцитов (от 3,0-106/л до 20,0-50,0-106/л и более) свидетельствует о пиелонефрите и воспалении мочевых путей, а превышение эритроцитов (от 2,0-106/л до 10,0-50,0-106/л и более) - о гломерулонефрите или других поражениях почек и мочевых путей, сопровождающихся гематурией. При необходимости мочу для исследования берут катетером, а во время катетеризации мочеточников - раздельно из каждого мочеточника в целях определения двух- или одностороннего поражения почек либо лоханок.


::.:: Нефрология в терапевтической практике -- Подсчет форменных элементов крови по Амбюрже

Подсчет форменных элементов крови по Амбюрже

При подсчете форменных элементов крови по Амбюрже для исследования собирают мочу за 3 ч и определяют количество эритроцитов и лейкоцитов, экскретируемых за 1 мин. Согласно этому методу, который в клинической практике используется редко, за 1 мин с мочой в норме выделяется не более 1,0-106/л эритроцитов и 2,0-106/л лейкоцитов.


::.:: Нефрология в терапевтической практике -- Метод Штернгеймера-Мальбина

Метод Штернгеймера-Мальбина

Методом Штернгеймера-Мальбина выявляют патологически измененные лейкоциты в моче больных пиелонефритом с помощью специальной суправитальной окраски осадка мочи спиртовым раствором генцианвиолета с сафранином.Измененные, "больные" лейкоциты плохо воспринимают краску, и цитоплазма их либо остается бесцветной, либо окрашивается в бледно-голубой цвет, а ядра - в темный, тогда как у "здоровых" лейкоцитов цитоплазма окрашивается в темно-голубой или синий цвет, а ядра - в красный. Кроме того, измененные лейкоциты больше обычных в 2-3 раза, а в их протоплазме обнаруживается множество мелких точечных включений (гранул), постоянно находящихся в состоянии хаотического движения. Эти лейкоциты получили название клеток Штернгеймера- Мальбина, по имени авторов, впервые описавших их в 1951 г. Считается, что наличие таких клеток в моче больных, особенно более 10-25 % по отношению ко всем лейкоцитам, экскретируемым с мочой, специфично для пиелонефрита или инфекции мочевых путей.

Как показали исследования А. Я. Пытеля и сотрудников (1968), клетки Штернгеймера-Мальбина представляют собой "живые" активные лейкоциты. Попадая в мочу из очагов воспаления в почечной ткани, лейкоциты изменяют свой вид при соответствующих условиях, из которых наиболее важными являются изменения осмотических свойств мочи (снижение ее относительной плотности) и осмотической стойкости самих лейкоцитов, чаще всего наблюдающиеся при пиелонефрите, особенно хроническом. Чем ниже осмотическое давление мочи, тем больше воды проникает в такие лейкоциты и соответственно увеличиваются размеры последних, в которых появляются гранулы (зернистость), приобретающие хаотическую подвижность.


::.:: Нефрология в терапевтической практике -- Метод определения в моче активных лейкоцитов

Метод определения в моче активных лейкоцитов

В качестве лабораторного теста для диагностики пиелонефрита А. Я. Пытель и сотрудники предложили метод определения в моче активных лейкоцитов, отличающийся простотой и обладающий более высокой диагностической ценностью, чем метод Штернгеймера- Мальбина. Данный метод исследования свидетельствует о том, что активные лейкоциты - это те же клетки Штернгеймера-Мальбина, образующиеся в условиях искусственно созданной гипоосмии путем добавления к осадку мочи равного объема дистиллированной воды.

Метод выявления активных лейкоцитов включен в число унифицированных лабораторных тестов и используется для диагностики пиелонефрита и его активности, а также в целях дифференциальной диагностики этого заболевания с гломерулонефритом, поскольку при гломерулонефрите активные лейкоциты отсутствуют.


::.:: Нефрология в терапевтической практике -- Провокационные тесты

Провокационные тесты

Нередко при скрытом (латентном) течении пиелонефрита отсутствуют не только клинические признаки заболевания, но и не выявляется лейкоцитурия как в общем анализе мочи, так и при исследовании ее по Нечипоренко, Каковскому-Аддису; не обнаруживаются в моче и активные лейкоциты. В таких случаях для уточнения диагноза используются провокационные тесты, с помощью которых, преднамеренно вызывая активацию воспалительного процесса в почках, удается увеличить экскрецию лейкоцитов с мочой. К числу таких тестов относятся пирогенный и преднизолоновый. Первый из-за появления при его проведении высокой температуры и других нежелательных, иногда тяжелых последствий (тошнота, рвота, озноб, артралгия и др.) практически не используется, второй же довольно широко применяется в клинической практике, так как он лишен упомянутых и других побочных явлений.

Преднизолоновый тест (проба) проводится по следующей методике. Утром после мочеиспускания больной собирает в течение часа мочу в отдельную посуду (после тщательного туалета наружных половых органов). Эта порция мочи контрольная. Затем ему медленно (в течение 3-5 мин) внутривенно вводят 30 мг преднизолона, разведенного на 10-20 мл изотонического раствора натрия хлорида, после чего больной снова собирает 2-3 часовые порции мочи в отдельную посуду. Во всех порциях мочи исследуют содержание обычных и активных лейкоцитов.

При отсутствии воспалительного процесса в почках (пиелонефрита) в контрольной порции мочи и в порциях мочи, взятых после введения преднизолона, количество лейкоцитов не превышает 0,2-105/ч, а клетки Штернгеймера-Мальбина и активные лейкоциты отсутствуют. Отрицательные результаты преднизолоновый тест дает и при гломерулонефрите. У больных пиелонефритом с латентным течением после введения преднизолона количество лейкоцитов в отдельно взятых часовых порциях мочи превышает таковое в контрольной порции (взятой до введения преднизолона) в 2-15 раз и достигает более 0,4-105/ч (А. Я. Пытель с соавт., 1968; А. П. Пелещук, 1974).

В целях дифференциальной диагностики некоторых заболеваний почек изучают также морфологические особенности лейкоцитов, экскретируемых с мочой. Установлено, что при пиелонефрите и воспалительных заболеваниях мочевых путей выделяются преимущественно нейтрофильные лейкоциты (до 95 %), т. е. наблюдается нейтрофильная лейкоцитурия (С. И. Рябов, 1979). При хроническом гломерулонефрите и люпус-нефрите преобладает лимфоцитурия. По данным И. Е. Тареевой (1976), выраженность лимфоцитурии соответствует степени активности люпус-нефрита. У некоторых больных пиелонефритом и уретритом в моче могут обнаруживаться эозинофилы, иногда в большом количестве.


::.:: Нефрология в терапевтической практике -- ТРЕХСТАКАННАЯ ПРОБА

ТРЕХСТАКАННАЯ ПРОБА

Для дифференциальной диагностики ренальной и постренальной гематурии и лейкоцитурии определенное значение могут иметь результаты трехстаканной пробы. При этом, если гематурия или лейкоцитурия обнаруживается главным образом в первой и во второй порциях (стаканах), то это свидетельствует о локализации патологического процесса в мочеиспускательном канале либо в мочевом пузыре. Наличие гематурии или лейкоцитурии в третьей либо во всех трех порциях мочи указывает на поражение почек, чашечно-лоханочной системы либо мочеточников.


::.:: Нефрология в терапевтической практике -- БАКТЕРИОЛОГИЧЕСКОЕ ИССЛЕДОВАНИЕ МОЧИ

БАКТЕРИОЛОГИЧЕСКОЕ ИССЛЕДОВАНИЕ МОЧИ

Методы выявления бактериурии играют важную роль в комплексной диагностике бактериально-воспалительных заболеваний почек (острый и хронический пиелонефрит) и мочевых путей (цистит, уретрит). Одновременно обнаруженные лейкоцитурия, активные лейкоциты в моче и истинная бактериурия делают диагноз этих заболеваний более убедительным и обоснованным даже при слабой выраженности или отсутствии клинических признаков.

Об истинной бактериурии, имеющей несомненное диагностическое значение, говорят в тех случаях, когда в 1 мл выявляется или из 1 мл мочи при посеве на соответствующие питательные среды вырастает более 50 000-100 000 микробных тел. Наличие в 1 мл мочи менее 50 000 микробных тел считается ложной бактериурией, которая, по мнению многих исследователей, не должна расцениваться как патологический признак и не имеет четкого диагностического значения, хотя, по-видимому, при ее повторном обнаружении нельзя исключать возможность инфицирования мочевых путей и полностью пренебрегать этим показателем.

Во всех, случаях для выявления бактериурии мочу необходимо собирать в стерильную посуду из средней порции после тщательного туалета наружных половых органов. Чтобы избежать ошибок и ложных результатов, исследование следует начинать не позже одного часа после мочеиспускания. Только в случае добавления консерванта в виде индифферентного химического вещества, предупреждающего развитие гнилостных процессов, исследование можно отложить на сутки, сохраняя мочу в холодильнике.

Наиболее точные результаты дает посев мочи на твердые питательные среды (например, агар). Этот метод позволяет не только выявить вид возбудителя, подсчитать количество микробов, но и определить их чувствительность к противомикробным препаратам, в частности к антибиотикам. Близкие результаты о степени бактериурии дает бактериоскопический метод, разработанный В. С. Рябинским и В. Б. Родоманом (1966).

Широкое распространение, особенно при массовых обследованиях, получили химические методы обнаружения бактериурии (нитратный тест, ТТХ-тест, каталазный тест). Они основаны на способности ферментов, вырабатываемых бактериями, восстанавливать некоторые химические вещества и изменять цвет мочи. Однако по сравнению с другими методами исследования эти тесты дают больший процент ошибочных результатов.

В целях качественной и количественной характеристики протеинурии в ряде случаев при возможности целесообразно проводить электрофорез белков мочи на бумаге и в различных гелях (крахмальном, полиакриламидном и др.), а также определять степень селективности протеинурии. Так, по степени селективности протеинурии можно в известной мере косвенно судить о тяжести структурных изменений в почечных клубочках и более обоснованно решать вопрос о выборе рационального метода лечения. Качественные и количественные особенности белкового состава мочи и степень селективности протеинурии при наиболее часто встречающихся заболеваниях почек описаны в гл. 3.

В диагностике заболеваний почек все большее значение приобретает исследование ферментов в моче - ферментурил. В конечной моче содержится до 40 различных ферментов. В лабораторной практике в диагностических целях изучается активность таких ферментов, как лактатдегидрогеназа (ЛДГ) и ее изоферменты, щелочные и кислые фосфатазы, аланин-аминопептидаза, трансамидиназа, лейцин-амино-пептидаза, b-глюкуронидаза и урокиназа. Из них наибольшее диагностическое значение имеют первые четыре, которыми богата почечная ткань. Ферментурия может быть следствием поражения как клубочкового фильтра, так и клеток канальцевого эпителия. Активность этих ферментов в моче при некоторых заболеваниях почек может существенно возрастать. Однако исследование их активности в моче связано с определенными сложностями и трудностями, поэтому в клинической практике эти методы пока применяются редко.


::.:: Нефрология в терапевтической практике -- ИССЛЕДОВАНИЕ КРОВИ

ИССЛЕДОВАНИЕ КРОВИ

Многие заболевания почек, особенно в острый период или в фазе обострения при хроническом течении, сопровождаются изменением периферической крови и ее биохимических показателей. Исследование этих показателей в динамике важно не только для диагностики болезней почек, но и помогает оценить тяжесть течения заболевания, судить о прогнозе и эффективности проводимого лечения.

Изменение картины белой крови при ряде заболеваний почек выражается прежде всего увеличением содержания лейкоцитов. Умеренный или выраженный лейкоцитоз наблюдается при остром и обострении хронического пиелонефрита, в меньшей степени при остром и обострении хронического гломерулонефрита, подостром (экстракапиллярном) нефрите, при вторичном поражении почек у больных с узелковым периартериитом, ревматизмом, геморрагическим капилляротоксикозом, ревматоидным артритом и др. В то же время для люпус-нефрита (у больных с СКВ) характерны лейкопения либо нормальное содержание лейкоцитов. Небольшой или умеренный лейкоцитоз нередко наблюдается при хронической почечной недостаточности различной этиологии. Он часто сопровождается сдвигом лейкоцитарной формулы влево, иногда - эозинофилией.

Важным показателем наличия и активности воспалительного процесса в почках является СОЭ. Она может быть повышена при всех первичных и вторичных поражениях почек. Причем у больных со вторичным поражением почек (например, при диффузных заболеваниях соединительной ткани, миеломной болезни и др.) значительное увеличение СОЭ обусловлено основным заболеванием. Высокого уровня СОЭ достигает при нефротическом синдроме различного происхождения.

Снижение содержания эритроцитов и гемоглобина в крови обычно не характерно для начального периода почечных заболеваний. Постепенно нарастающая и достигающая в ряде случаев значительной степени анемия свойственна хронической и острой почечной недостаточности, а также подострому (экстракапиллярному) нефриту. Незначительно или умеренно выраженная анемия часто встречается у больных хроническим пиелонефритом, при нефротическом синдроме.

В качестве неспецифических лабораторных тестов, отражающих воспалительный процесс в почках и степень его активности, в комплексной диагностике используются и такие биохимические показатели крови, как С-реактивный белок, ДФА-проба, содержание сиаловых кислот, фибриногена, холестерина, общего белка и белковых фракций, которые наиболее выражены в острой фазе заболевания или в период его обострения при хроническом течении, а также при нефротическом синдроме. Определение этих показателей проводится общепринятыми методами.

При острой или хронической почечной недостаточности, а также при длительном применении диуретических средств требуется контроль за электролитным составом крови, в частности за концентрацией в ней ионов калия, натрия, кальция и хлора. В норме в сыворотке крови калия содержится 3,6-5,4 ммоль/л, натрия 130-150, кальция - 2,3-2,8, магния - 0,7-1,1, хлора - 90-110 ммоль/л. Содержание их в крови может существенно возрастать при заболеваниях почек, сопровождающихся олигурией, а также при острой почечной недостаточности, у больных острым гломерулонефритом с тяжелым течением, при выраженном обострении хронического гломерулонефрита, нефротическом синдроме, подостром (экстракапиллярном) нефрите и других поражениях почек. Напротив, полиурия, наблюдающаяся у больных хроническим пиелрнефритом, в полиурической фазе острой почечной недостаточности, при развитии хронической почечной недостаточности, а также при схождении отеков спонтанно или под влиянием мочегонных средств, может сопровождаться гипонатриемией, гипокалиемией и гипохлоремией.


::.:: Нефрология в терапевтической практике -- МЕТОДЫ ИССЛЕДОВАНИЯ ФУНКЦИИ ПОЧЕК

МЕТОДЫ ИССЛЕДОВАНИЯ ФУНКЦИИ ПОЧЕК

Остаточный азот
Мочевина
Креатинин
Мочевая кислота
Индикан

Изучение функционального состояния почек при их патологии не менее важно, чем определение нозологической формы заболевания. В нефрологической практике исследуют как суммарную (например, азотовыделительную), так и парциальные (клубочковая фильтрация, канальцевая реабсорбция и секреция) функции почек. Используемые при этом методы дают возможность определить состояние каждой функции и судить о функциональном состоянии каждого отдела нефрона. В суммарной функции почек участвуют все структурные элементы и все парциальные функции нефрона.

Важнейшей суммарной функцией почек является азотовыделителъная, благодаря которой из организма выводятся конечные продукты азотистого обмена - остаточный азот, мочевина, креатинин, мочевая кислота, индикан. Уровень этих веществ в крови при нарушении азотовыделительной функции повышается, а экскреция их с мочой снижается.


::.:: Нефрология в терапевтической практике -- Остаточный азот

Остаточный азот

Под остаточным азотом понимают суммарное количество безбелковых азотистых веществ, остающихся в крови после осаждения белков трихлоруксусной кислотой либо другими осадителями. Около 50 % остаточного азота составляет мочевина, доля которой с возникновением и прогрессированием хронической почечной недостаточности возрастает до 70-90 %. Для изучения состояния азотовыделительной функции почек остаточный азот как суммарный показатель небелкового азота крови используется редко, поскольку уровень его зависит от многих внепочечных факторов, а методика исследования довольно сложна. В норме содержание его в крови колеблется от 14,3 до 28,6 ммоль/л.

Наиболее полно состояние азотовыделительной функции почек отражает содержание в сыворотке крови мочевины и креатинина, поскольку 90 % мочевины и весь креатинин выводятся из организма только почками. Лишь около 10 % мочевины экскретируется кишечником. Повышение уровня мочевины и креатинина в сыворотке крови прежде всего связано с нарушением их выведения из организма почками. Причем мочевина экскретируется почками главным образом путем клубочковой фильтрации; возможность экскреции ее канальцевой секрецией сомнительна.


::.:: Нефрология в терапевтической практике -- Мочевина

Мочевина

Мочевина синтезируется в печени из аммиака. При нарушении функции печени по образованию мочевины содержание последней в крови может быть пониженным, нормальным либо незначительно повышенным даже у больных с выраженным нарушением азотовыделительной функции почек. Поэтому при оценке уровня мочевины в сыворотке крови необходимо учитывать функциональное состояние печени. С другой стороны, при нормальной функции печени образование мочевины может существенно возрастать под воздействием различных экстраренальных факторов: при обильном употреблении мясных продуктов, повышенном распаде белков собственных тканей (лихорадочные состояния, острые или хронические нагноительные процессы, новообразования, обширные ожоги, травмы и др.), нарушении водно-электролитного баланса организма (частая и обильная рвота, упорные поносы, резкое ограничение жидкости и олигурия), различных воспалительных заболеваниях и других патологических состояниях, сопровождающихся повышенным катаболизмом белков. Если азотовыделительная функция почек сохранена, то с устранением экстраренальных факторов уровень мочевины в сыворотке крови возвращается к норме. Если же повышенное содержание мочевины наблюдается и после устранения этих причин либо при отсутствии их, то это должно расцениваться как результат нарушения азотовыделительной функции почек.

В норме содержание мочевины в сыворотке крови не превышает 8,33 ммоль/л (2,5-8,33 ммоль/л). При почечной недостаточности оно может повышаться до 10-30 ммоль/л и более, а доля мочевины в суммарном остаточном азоте возрастает. Отношение показателя концентрации мочевины к показателю содержания остаточного азота может достигать 70-90 %. У больных с хронической почечной недостаточностью, протекающей на фоне сопутствующего тяжелого заболевания печени из-за снижения синтеза мочевины, отношение азота мочевины к остаточному азоту либо существенно не повышается, либо может составлять менее 45 %.

Таким образом, концентрация мочевины в сыворотке крови зависит не только от ренальных, но и от экстаренальных факторов. Поэтому, чтобы установить истинную причину повышения уровня мочевины в крови, необходимо наряду с определением содержания мочевины в сыворотке крови исследовать общее ее количество в суточной моче, т. е. суммарную экскрецию с мочой в течение суток.

В норме за сутки с мочой экскретируется 25-35 г (до 500 ммоль/сут) мочевины. При хронической почечной недостаточности суточная экскреция мочевины снижается, несмотря на повышенную концентрацию ее в крови. Если же уровень мочевины в сыворотке крови возрастает под влиянием экстраренальных факторов при сохраненной функции почек, то возрастает и экскреция мочевины с мочой. В таких случаях суточная экскреция мочевины достигает верхней границы нормы (35 г) либо превышает ее.

Следовательно, повышенное содержание мочевины в крови при сниженной суточной экскреции с мочой свидетельствует о нарушении азотовыделительной функции почек. Напротив, одновременное увеличение уровня мочевины в крови и экскреции ее с мочой свидетельствует о том, что азотовыделительная функция почек не нарушена, а повышение содержания мочевины в крови обусловлено экстраренальными факторами.

С. И. Рябов с соавт. (1979) рекомендуют определять отношение концентрации мочевины в моче к ее концентрации в плазме крови - индекс U/P. Последний снижается уже в начальной стадии почечной недостаточности, тогда как при сохраненной функции почек, несмотря на возможные колебания уровня мочевины в крови, он существенно не изменяется.


::.:: Нефрология в терапевтической практике -- Креатинин

Креатинин

Особое значение в исследовании азотовыделительной функции почек придают определению в сыворотке крови содержания креатинина. Из всех ингредиентов, входящих в состав остаточного азота, только креатинин отличается наибольшей стабильностью. Уровень его в крови практически не зависит от экстраренальных факторов и не подвержен существенным колебаниям не только в течение суток, но и на протяжении более длительного времени. В норме содержание креатинина в сыворотке крови не превышает 0,088 ммоль/л (0,044-0,088 ммоль/л), а в суточном количестве мочи составляет 1-2 г.

Креатинин образуется в мышцах, поэтому преходящее и незначительное повышение его в крови возможно лишь при тяжелой мышечной работе, обширных травмах мышц, а стойкое и значительное - только при развитии почечной недостаточности. У больных с острой и хронической почечной недостаточностью различной этиологии содержание креатинина в крови значительно возрастает (в 2-5 раз и более). Повышение концентрации креатинина начинается позже, чем мочевины, и в начальной стадии хронической почечной недостаточности медленно, а в терминальной быстро нарастает. Это обусловлено не только значительным снижением экскреции креатинина в почках, но и усиленным его образованием и поступлением в кровь в результате дистрофических изменений в мышцах в этой стадии заболевания. Поскольку содержание креатинина в крови нарастает при одновременном снижении его концентрации в моче, то соответственно уменьшается и индекс U/P креатинина при почечной недостаточности.

Содержание креатинина в крови - наиболее достоверный критерий, отражающий состояние азотовыделительной функции почек. В этом отношении он является более ценным тестом, чем определение мочевины, поскольку уровень последней в крови может иногда повышаться либо понижаться и при сохраненной функции почек. Следовательно, если при нормальном уровне креатинина отмечается повышение концентрации мочевины в сыворотке крови, то оно обычно не связано с нарушением функции почек и обусловлено внепочечными факторами. Однако для исключения возможной ошибки анализ необходимо повторить.

Креатинин выводится из организма почками только путем клубочковой фильтрации. Он не реабсорбируется и не секретируется канальцевым эпителием. Однако при некоторых патологических состояниях эпителий проксимальных отделов канальцев приобретает способность секретировать креатинин. Например, при выраженном нефротическом синдроме из организма путем канальцевой секреции может выводиться до 30 % всего экскретируемого с мочой креатинина. Выведение креатинина из организма аналогичным путем, хотя и в весьма незначительном количестве, возможно и в поздней стадии хронической почечной недостаточности.


::.:: Нефрология в терапевтической практике -- Мочевая кислота

Мочевая кислота

Мочевая кислота - один из компонентов остаточного азота. Она образуется в организме в результате обмена пуриновых оснований, являющихся составной частью нуклеопротеидов. В сыворотке крови здорового человека содержится 0,147-0,472 ммоль/л, или 120-240 мкмоль/л мочевой кислоты, а суточная экскреция ее с мочой составляет 0,5-1,5 г. При острой и хронической почечной недостаточности почти всегда отмечается повышение уровня мочевой кислоты в крови (гиперурикемия). Однако определение степени урикемии при почечной недостаточности имеет не столь важное значение, как исследование уровня креатинемии, поскольку избыточное образование мочевой кислоты и повышение ее содержания в крови зависят от многих экстраренальных факторов (подагра, мочевой диатез, лейкозы, сепсис и др.). В комплексной же лабораторной диагностике нарушения азотовыделительной функции почек целесообразно учитывать и этот показатель.


::.:: Нефрология в терапевтической практике -- Индикан

Индикан

Индикан синтезируется в печени при обезвреживании индола. Последний образуется в кишечнике в результате гнилостных процессов. Из организма индикан выводится почти исключительно почками, поэтому при тяжелой почечной недостаточности концентрация его в сыворотке крови возрастает в 50-100 раз. В крови здоровых людей он выявляется лишь в виде следов. Заметное повышение его концентрации в крови наблюдается лишь в поздней (чаще терминальной) стадии хронической почечной недостаточности, поэтому существенного значения для ранней диагностики почечной недостаточности определение индикана в крови не имеет. Гипериндиканемия всегда свидетельствует о наличии тяжелой почечной недостаточности.


::.:: Нефрология в терапевтической практике -- МЕТОДЫ ИССЛЕДОВАНИЯ СПОСОБНОСТИ ПОЧЕК К ОСМОТИЧЕСКОМУ РАЗВЕДЕНИЮ И КОНЦЕНТРИРОВАНИЮ МОЧИ И РЕГУЛЯЦИИ ОСМОТИЧЕСКОГО ГОМЕОСТАЗА

МЕТОДЫ ИССЛЕДОВАНИЯ СПОСОБНОСТИ ПОЧЕК К ОСМОТИЧЕСКОМУ РАЗВЕДЕНИЮ И КОНЦЕНТРИРОВАНИЮ МОЧИ И РЕГУЛЯЦИИ ОСМОТИЧЕСКОГО ГОМЕОСТАЗА

Исследование мочи по Зимницкому
Проба Рейзельмана
Проба с сухоедением
Клиренс осмотического концентрирования
Концентрационный индекс

Почкам принадлежит ведущая роль в регуляции объема внеклеточной жидкости в организме и ее осмотического давления.

Под осмолярностъю, или осмотическим давлением, плазмы крови и мочи понимают концентрацию в этих биологических жидкостях осмотически активных веществ, главными из которых являются ионы натрия и хлора, в меньшей степени - глюкоза и мочевина.

У практически здоровых людей концентрация осмотически активных веществ в плазме крови составляет 275-300 мосм/л, а в моче может колебаться в широких пределах - от 50 до 1500 мосм/л, что зависит от состояния водно-электролитного баланса организма.

В физиологических условиях в зависимости от водного и солевого режима почки могут выделять мочу с различной осмолярностью, которая может быть выше, равна или ниже осмотического давления плазмы крови. В случае большой потери организмом жидкости выделяется мало мочи, но с высоким осмотическим давлением, которое в 2-5 раз превышает осмолярность плазмы крови и достигает 1200-1500 мосм/л. При избыточном употреблении жидкости почки выводят много гипоосмолярной мочи, тогда осмотическое давление ее в 2-4 раза ниже такового в плазме крови (100-50 мосм/л).

По осмотическому давлению мочи можно более точно, чем по ее относительной плотности, судить о состоянии концентрационной функции почек. У здоровых людей при суточном диурезе около 1,5 л осмолярность мочи составляет 600-800 мосм/л.

При ряде заболеваний и патологических состояний возможно снижение осмолярности плазмы крови до 230 мосм/л либо повышение ее до 350-400 мосм/л, что в первую очередь связано с нарушением способности почек к осмотическому концентрированию и разведению мочи.

Способность почек к осмотическому разведению и концентрированию мочи отражает их суммарную функцию, поскольку в этих процессах принимают участие как клубочковый аппарат, так и различные отделы почечных канальцев. Количество мочи и ее относительная плотность зависят от скорости клубочковой фильтрации и состояния реабсорбционной способности эпителия различных отделов канальцев в отношении воды и осмотически активных веществ. Определенное значение принадлежит и канальцевой секреции. Для оценки состояния этой функции почек в клинической практике используются методы исследования мочи по Зимницкому и проба с сухоедением.


::.:: Нефрология в терапевтической практике -- Исследование мочи по Зимницкому

Исследование мочи по Зимницкому

Исследование мочи по Зимницкому (проба Зимницкого) является одним из наиболее простых и достаточно информативных методов, широко применяемых в клинической практике. Сущность этого метода заключается в том, что в каждой из 8 порций мочи, взятой в течение суток через каждые 3 часа в отдельную посуду, определяют ее относительную плотность. Кроме того, измеряют общее количество мочи, выделенной за сутки (суточный диурез), а также в течение дня (дневной диурез), ночи (ночной диурез) и в каждой 3-часовой порции.

При сохраненной способности почек к осмотическому разведению и концентрированию наблюдаются колебания объема мочи (от 50 до 200-300 мл) и относительной плотности в отдельных порциях, а также превышение дневного диуреза над ночным. В норме амплитуда колебаний относительной плотности мочи (между минимальными и максимальными показателями) должна составлять не менее 12-16, например 1006-1020, 1010-1026. При нарушении способности почек к разведению минимальная относительная плотность мочи ни в одной из порций не бывает ниже 1011-1013, а при снижении концентрационной функции не превышает 1020. Более низкие показатели относительной плотности мочи (1015-1012) указывают на гипостенурию и свидетельствуют о нарушении концентрационной способности почек. Низкая относительная плотность при резком сужении амплитуды ее колебаний в различных порциях (1004-1008, 1006-1010) расценивается как гипоизостенурия, которая свойственна поздней стадии хронической почечной недостаточности и свидетельствует о тяжелом нарушении концентрационной способности почек. Умеренное, а иногда и значительное снижение относительной плотности мочи при отсутствии признаков почечной недостаточности наблюдается при двустороннем хроническом пиелонефрите, особенно в период его обострения, что связывают со снижением концентрационной способности почек, которая при этом заболевании в отличие от гломерулонефрита наступает раньше падения клубочковой фильтрации.

Необходимо помнить, что исследование мочи по Зимницкому следует проводить на обычном пищевом рационе (общий стол), поскольку при обильном употреблении жидкости или значительном ограничении соли, особенно длительное время, показатели относительной плотности мочи снижаются, а амплитуда их колебаний сужается, что может вызвать ошибочное представление о нарушении концентрационной способности почек. Снижение относительной плотности мочи наблюдается также при схождении отеков (спонтанно либо под воздействием мочегонных), несахарном диабете и диэнцефальных расстройствах, поэтому проводить пробу Зимницкого у таких больных нецелесообразно.

Никтурия (преобладание ночного диуреза над дневным) в пробе Зимницкого не всегда свидетельствует о нарушении концентрационной функции почек, так как она может быть следствием недостаточной сердечной деятельности или диэнцефальных расстройств.


::.:: Нефрология в терапевтической практике -- Проба Рейзельмана

Проба Рейзельмана

В пробе Рейзельмана (1952), которая является модификацией пробы Зимницкого, моча также собирается в течение суток отдельными порциями и в отдельную посуду, но не через равные (3-часовые) интервалы, а по мере появления у больного потребности к мочеиспусканию. Поэтому количество порций мочи может быть больше или меньше 8 (в отличие от пробы по Зимницкому), а интервалы времени, в течение которого собиралась каждая порция, различные. В остальном все исследования и оценка полученных результатов проводятся так же, как и в пробе по Зимницкому.


::.:: Нефрология в терапевтической практике -- Проба с сухоедением

Проба с сухоедением

В клинической практике часто используется проба с сухоедением, или проба на концентрацию. Этот метод исследования мочи по сравнению с пробой Зимницкого позволяет выявить более раннее снижение концентрационной способности почек и, следовательно, дает более ценную информацию. При выполнении пробы больной в течение 24 часов ( лучше в течение 36 часов, т. е. за 12 часов до начала сбора мочи) должен находиться на сухоедении. Ему запрещается пить и употреблять жидкую пищу. Рекомендуются подсушенный хлеб, отжатый творог, рыба, мясо, яйца, гречневая каша и другие продукты, бедные водой. Мочу собирают в течение суток через каждые 3 часа в отдельную посуду (ночную порцию, например с 22.00 до 7.00 часов, можно собрать в одну посуду). В каждой порции определяют количество и относительную плотность мочи, а также суточный диурез. При сохраненной, хорошей концентрационной способности почек суточное количество мочи резко уменьшается (до 500-600 мл), а объем в отдельных порциях колеблется от 20 до 60 мл; относительная плотность возрастает до 1028-1034, иногда и выше. При снижении концентрационной способности суточный диурез (больше - ночной) возрастает и количество мочи в отдельных порциях превышает 60 мл, достигая при значительном нарушении этой функции 80-150 мл, а относительная плотность становится ниже 1028. Колебания относительной плотности мочи в пределах 1020-1024 указывают на отчетливое понижение концентрационной способности почек. Более низкие показатели (менее 1020) свидетельствуют о выраженном или резко выраженном (изогипостенурия) снижении этой функции. Обнаруженное с помощью данной пробы снижение концентрационной способности почек может задолго предшествовать появлению гиперазотемии. Поэтому проба с сухоедением входит в число важнейших методов исследования функции почек. Однако проводить эту пробу у больных с отеками нецелесообразно, поскольку на фоне сухоедения суточное количество мочи и объем ее в отдельных порциях может существенно увеличиться, а относительная плотность снизиться за счет отечной жидкости. Полученные результаты могут ошибочно трактоваться как снижение концентрационной функции почек. Противопоказана она и при наличии значительной гиперазотемии, поскольку может привести к нарастанию в крови конечных продуктов азотистого обмена.


::.:: Нефрология в терапевтической практике -- Клиренс осмотического концентрирования

Клиренс осмотического концентрирования

Клиренс осмотического концентрирования (осмолярный, или осмотический, клиренс) Сосм., используемый для количественной характеристики осморегулирующей функции почек, определяют по формуле

Сосм - (Uосм V)/Росм, мл/мин

где Uосм - осмотическое давление мочи, мосм/л; V - минутный диурез, мл/мин; Росм - осмотическое давление плазмы крови, мосм/л.

Под осмолярным клиренсом понимают объем плазмы крови (в миллилитрах), который при прохождении через почки полностью очищается от осмотически активных веществ за 1 мин. Следовательно, он характеризует интенсивность выделения почками осмотически активных веществ. В норме клиренс осмотического концентрирования не превышает 3 мл/мин (И. А. Мухин, И. Е. Тареева; 1985, О. Шюк, 1975).

При значительном снижении способности почек к концентрированию мочи осмолярность ее может снижаться до уровня осмолярности плазмы крови, и тогда осмолярный клиренс приближается или становится равным величине минутного диуреза, так как Uосм/Росм = 1, а 1V = V. В таких случаях, а также если Сосм меньше 1, следует считать, что почки полностью утрачивают способность к регуляции водно-электролитного (осмотического) состояния организма.

Воду, выделяемую почками с мочой, условно можно разделить на две фракции. Одна из них обозначается как "осмотически связанная вода" (или осмолярный клиренс), которая служит для растворения осмотически активных веществ (связана с ними и содержит их в той же концентрации, что и в плазме крови). Вторая - это "осмотически свободная вода" (Сн2о). Она образуется (или, вернее, остается) в почечных канальцах в результате (после) реабсорбции осмотически активных веществ через стенку почечных канальцев, непроницаемых для воды.

Таким образом, минутный диурез V, или то количество конечной мочи, которое образуется за 1 мин, складывается из "осмотически связанной" и "осмотически свободной" (СH2O) воды, т. е. V = Сосм + СH2О ,отсюда клиренс осмотически свободной воды (СН2O ) = V - Сосм. Он представляет собой разность между минутным диурезом и осмотическим клиренсом.

По величине клиренса осмотически свободной воды можно судить о состоянии водовыделительной функции почек, способности почечных канальцев к выделению разведенной (гипотонической, гипоосмолярной) мочи и, следовательно, о степени проницаемости их стенок для воды, что в свою очередь зависит от уровня секреции АДГ и от интенсивности реабсорбции ионов натрия в толстом сегменте восходящего отдела петли Генле.

В условиях водной нагрузки клиренс осмотически свободной воды позволяет судить о способности почек к максимальному разведению мочи.

В обычных условиях, а также при проведении пробы на концентрирование (сухоедение) наблюдается максимальная реабсорбиия осмотически свободной воды (максимальная осмолярность мочи) - ТмаксСH2O или ТCН2O. Ее определяют по формуле

ТмаксС H2O= Сосм - V,

т. е. она равна разности между осмотическим клиренсом и минутным диурезом.

При выведении осмотически концентрированной мочи, образующейся в условиях сухоедения, ТмаксСH2O равна 1,4-1,9 мл/мин (в среднем 1,56±0,1 мл/мин).

При выполнении пробы с водной нагрузкой (20-22 мл/кг массы тела), когда происходит не всасывание, а экскреция осмотически свободной воды, показатель максимального клиренса осмотически свободной воды (ТмаксСH2O) достигает 5,8-14,6 мл/мин, составляя в среднем 10,6 мл/мин на 100 мл клубочкового фильтрата.

Осмотическое давление крови и мочи, так же как и других биологических жидкостей, можно определять с помощью специального аппарата - осмометра. Метод осмометрии основан на измерении точки замерзания мочи или плазмы крови, которая зависит от концентрации в них осмотически активных веществ. Однако осмометрия используется в основном при выполнении научных исследований, тогда как в клинической практике о концентрации осмотически активных веществ в моче (а следовательно, и о концентрационной функции почек) косвенно судят по данным определения относительной плотности мочи. Разработаны и составлены специальные графики, на основании которых по показателям относительной плотности мочи можно ориентировочно судить об уровне ее осмотического давления (концентрации осмотически активных веществ в моче).

Более полное представление о состоянии концентрационной и осморегулирующей функции почек получают путем определения концентрационного индекса, максимальной осмолярности мочи, осмолярного клиренса и клиренса осмотически свободной воды.


::.:: Нефрология в терапевтической практике -- Концентрационный индекс

Концентрационный индекс

Концентрационный индекс (индекс осмотического концентрирования, осмолярный индекс) представляет собой отношение показателя осмолярности мочи к показателю осмолярности плазмы крови. В норме он равен 2,8±0,1 и показывает, во сколько раз осмотическое давление (осмолярность) мочи выше осмотического давления плазмы крови. Если концентрационный индекс менее 2,7, значит концентрационная функция почек снижена. Показатель осмолярного индекса, равный 1 (когда осмолярность мочи равна осмолярности плазмы крови), свидетельствует о полной утрате концентрационной способности почек. При тяжелой почечной недостаточности, когда концентрация осмотически активных веществ в моче становится ниже, чем в плазме крови, этот индекс может быть меньше 1.

Ориентировочно о способности почек к концентрированию и разведению мочи можно судить по показателям относительной плотности мочи в общем анализе мочи, особенно если он проводится в динамике. Однако более полное представление об этой функции почек получают путем исследования относительной плотности или осмолярности мочи при соблюдении определенных условий. Так, состояние водовыделительной функции почек определяют в условиях стандартной водной нагрузки: 20-22 мл воды на 1 кг массы тела. В этих условиях с помощью осмометра измеряют минимальную осмолярность мочи, определяют минимальный индекс осмотического концентрирования мочи и клиренс осмотически свободной воды. В норме эти показатели соответственно равны 50-75 мосм/л, 0,15-0,22 и 10,6 мл/мин.

Способность почек к концентрированию мочи исследуют в условиях полного исключения приема жидкости в течение не менее 16-18 часов (лучше до 24 часов), т. е. в условиях сухоедения. Этой продолжительности сухоедения бывает достаточно для активации АДГ и создания условий, необходимых для определения концентрационной функции почек. Следует отметить, что максимальный антидиурез достигается при сухоедении продолжительностью до 36-48 часов, однако это обременительно для больных и практически трудновыполнимо. Если больной получает мочегонные, то не менее чем за трое суток до начала исследования они отменяются. На протяжении 18 часов (например, с 14 часов дня до 8 часов следующего утра) больной находится на сухоедения. В 8 часов утра он мочится в унитаз, а затем собирает мочу в отдельную посуду за 1-1,5 часа. В середине исследования берут кровь из вены. Затем на осмометре определяют осмолярность мочи и плазмы крови (Uосм, Росм) и рассчитывают другие показатели (UОСМ / РОСМ И СН2О). МАКСИМАЛЬНАЯ осмотическая концентрация мочи (осмолярность) у здоровых людей при 18-часовой дегидратации достигает 900-1100 мосм/л, а при 24-часовой 1200 мосм/л. Более длительная (свыше 24 часов) дегидратация не приводит к более высокому уровню осмолярности мочи. О снижении концентрационной функции почек по показателям осмолярности мочи говорят в тех случаях, когда в условиях 18-часовой (а тем более 24-часовой) дегидратации максимальная осмолярность мочи не превышает 700 мосм/л. Если же осмолярность мочи составляет не более 500-600 мосм/л, это расценивается как значительное падение, а при 270-300 мосм/л - как полная утрата упомянутой функции. У больных с выраженной ХПН либо при нефропатиях, протекающих с тубулоинтерстициальным компонентом, осмотическая концентрация мочи становится равной (изостенурия) либо ниже (гипостенурия) таковой в плазме крови (200-250 мосм/л).

В условиях сухоедения показатели, на основании которых судят о способности почек к осмотическому концентрированию мочи (максимальная осмолярность мочи, индекс осмотического концентрирования и клиренс осмотически свободной воды), в норме в среднем составляют соответственно 821 ±30 мосм/л, 2,8±0,1 и 1,56±0,1 мл/мин.


::.:: Нефрология в терапевтической практике -- МЕТОДЫ ОПРЕДЕЛЕНИЯ ПАРЦИАЛЬНЫХ ФУНКЦИЙ ПОЧЕК

МЕТОДЫ ОПРЕДЕЛЕНИЯ ПАРЦИАЛЬНЫХ ФУНКЦИЙ ПОЧЕК

Коэффициент очищения
Клубочковая фильтрация
Проба Реберга-Тареева

При помощи методов определения парциальных функций почек можно получить количественную характеристику состояния функции в различных отделах нефрона (фильтрации - в клубочках, реабсорбции и секреции - в канальцах) и на основании полученных данных составить косвенное представление о степени тяжести структурных нарушений в каждом из этих отделов. В основе используемых в современной нефрологии методов оценки состояния парциальных функций почек лежит принцип определения клиренса, или коэффициента очищения плазмы крови от различных веществ.


::.:: Нефрология в терапевтической практике -- Коэффициент очищения

Коэффициент очищения

Под коэффициентом очищения понимают объем плазмы крови в миллилитрах, который при прохождении через почки полностью освобождается (очищается) от того или иного вещества за 1 мин.

Для определения почечного клиренса X любого исследуемого вещества необходимо знать концентрацию этого вещества в плазме крови Р и в моче U, а также количество мочи V, выделяемое за 1 мин (минутный диурез):

X = (U/P)V, мл/мин.

Для определения скорости клубочковой фильтрации исследуют клиренсы тех веществ, которые выводятся из организма только путем фильтрации в почечных клубочках, не реабсорбируются и не секретируются эпителием канальцев. К таким веществам относятся инулин и креатинин. Для изучения канальцевой секреции вычисляют клиренсы веществ, которые экскретируются только путем секреции этих веществ канальцевым эпителием почек. Для этой цели наиболее часто используется раствор краски фенолрот (фенолсульфофталеин).

Зная скорость клубочковой фильтрации и минутный диурез, можно вычислить канальцевую реабсорбцию. Если исследуемые вещества (например, диодраст, парааминогиппурат) попадают в мочу как в результате их фильтрации в почечных клубочках (в меньшей мере), так и (преимущественно) путем канальцевой секреции, по клиренсу этих веществ можно судить о состоянии почечного плазмотока, т. е. об объеме плазмы крови, протекающей через почки за 1 мин. Однако изучение почечного плазмотока по диодрасту (или парааминогиппурату), как и определение максимальной экскреции глюкозы, характеризующей состояние секреторной функции проксимальных отделов канальцев, проводится лишь по особым показаниям в связи со сложностью и большой трудоемкостью исследования, необходимостью введения в организм чужеродных веществ, которые могут давать побочные реакции.

Таким образом, определив почечный клиренс ряда веществ, можно дать количественную характеристику трем основным процессам в почках: клубочковой фильтрации, канальцевой секреции и канальцевой реабсорбции, от состояния которых зависит суммарная функция почек.


::.:: Нефрология в терапевтической практике -- Клубочковая фильтрация

Клубочковая фильтрация

Клубочковая фильтрация (КФ, или F) представляет собой объем (в миллилитрах) жидкой части плазмы крови, профильтровавшейся через стенку клубочковых капилляров в полость капсулы Шумлянского-Боумена за 1 мин. Она отражает суммарную функцию клубочков обеих почек, характеризует массу действующих нефронов в целом и позволяет косвенно судить о степени структурных нарушений в почечных клубочках.

Наиболее точно состояние фильтрации в клубочках отражает клиренс инулина, который служит эталоном для сравнения скорости клубочковой фильтрации, определяемой по клиренсам других веществ. Это объясняется тем, что молекулы инулина, с радиусом в 1,4 нм меньше диаметра (равного 4-6 нм) пор в базальных мембранах клубочковых капилляров, поэтому молекулы легко проникают через стенку почечного клубочка. В результате концентрация инулина в клубочковом фильтрате полностью соответствует таковой в плазме крови. Поскольку инулин не реабсорбируется и не секретируется в почечных канальцах, клиренс его соответствует только величине клубочковой фильтрации и составляет в норме 100-150 мл/мин.

Однако в клинической практике метод определения клиренса инулина не нашел широкого применения по следующим причинам. Во-первых, для поддержания необходимой и стабильной концентрации инулина в плазме крови требуется длительное (на протяжении всего исследования) внутривенное капельное введение раствора этого вещества; во-вторых, это экзогенное вещество при внутривенном введении нередко вызывает развитие аллергических реакций.

В нефрологической практике для определения клубочковой фильтрации в основном используется клиренс эндогенного креатинина. Метод этот прост, необременителен для больного и может быть проведен в лаборатории любого лечебного учреждения, где есть фотоэлектрокалориметр, необходимый для определения концентрации креатинина в плазме крови и в моче.


::.:: Нефрология в терапевтической практике -- Проба Реберга-Тареева

Проба Реберга-Тареева

В 1926 г. Реберг предложил определять скорость клубочковой фильтрации по экзогенному креатинину. Однако этот метод представлял определенные трудности, связанные с необходимостью внутривенного введения экзогенного креатинина. В 1936 г. Е. М. Тареев предложил исследовать скорость клубочковой фильтрации по клиренсу эндогенного креатинина. Было установлено, что концентрация креатинина в плазме крови не подвергается существенным колебаниям и практически постоянна. Поэтому отпала необходимость внутривенного введения экзогенного креатинина, что значительно упростило методику исследования клубочковой фильтрации. Определение скорости клубочковой фильтрации по клиренсу эндогенного креатинина называют также пробой Реберга-Тареева.

Чтобы определить скорость клубочковой фильтрации F по клиренсу эндогенного креатинина, необходимо знать концентрацию креатинина в плазме крови, в моче и минутный диурез:

F = (U/P)V.

Возможны три варианта выполнения этой методики. Первый, чаще других применяемый в клинической практике, наиболее информативен. Мочу собирают в виде двух часовых порций. Затем в каждой определяют минутный диурез и концентрацию креатинина и, следовательно, получают два показателя клубочковой фильтрации. Второй вариант применяется реже. Собирают суточное количество мочи и по ней определяют средний клиренс эндогенного креатинина. Третий вариант используется главным образом в научных целях для исследования суточного ритма клубочковой фильтрации, поэтому моча собирается за дневной и ночной отрезок времени (например, с 8 часов до 20 часов и с 20 часов до 8 часов) либо за более короткие промежутки времени.

Кровь из вены для определения концентрации креатинина в плазме при всех трех вариантах берут утром натощак, однократно, так как уровень креатинина в течение суток не изменяется. Важнейшим условием выполнения этого исследования является строгий учет времени, в течение которого собирают мочу. Наиболее достоверные показатели клубочковой фильтрации получают в тех случаях, когда минутный диурез составляет не менее 1 мл и не превышает 2 мл. При минутном диурезе менее 1 мл возможны заниженные, а при показателях более 2,0-2,5 мл завышенные цифры клубочковой фильтрации. Следовательно, при определении скорости клубочковой фильтрации по суточному диурезу количество мочи должно быть 1500 мл, не менее. У здорового взрослого человека клиренс эндогенного креатинина колеблется от 80 до 180 мл/мин, составляя в среднем 100-120 мл/мин (Н. И. Гилунова, 1976). За нижнюю границу нормы принимается 60 мл /мин.

Приводим краткое описание методики определения скорости клубочковой. фильтрации (клиренса эндогенного креатинина) по первому варианту.

Утром, сразу после сна, больной выпивает 300-400мл (1,5-2 стакана) воды или некрепкого чая (для получения достаточного минутного диуреза) и спустя 10-15 мин мочится в унитаз. Точно отмечает время окончания мочеиспускания, ложится в постель и строго через час мочится в отдельную посуду (I порция мочи). Снова точно замечает время окончания мочеиспускания и через час собирает вторую порцию мочи в отдельную посуду. В середине сбора мочи из вены берут 6-8 мл крови. В лаборатории в каждой часовой порции определяют объем мочи и вычисляют минутный диурез. Кроме того, в каждой из двух часовых порций мочи и в плазме крови определяют концентрацию креатинина. Затем по формуле для каждой порции мочи вычисляют клиренс эндогенного креатинина:

F1 = (U1/P)V1,

где FI - клубочковая фильтрация; U1 - концентрация креатинина в моче; VI - минутный диурез в первой порции мочи; Р - концентрация креатинина в плазме крови.

Аналогично определяют скорость клубочковой фильтрации по второй порции мочи:

F2 = (U2/P)V2.

Показатели клубочковой фильтрации, определяемые по первой и второй порциям мочи, обычно неидентичны. Следует помнить, что при нефротическом синдроме клетки эпителия проксимальных отделов канальцев приобретают способность секретировать креатинин (иногда до 30 % всего экскретируемого с мочой креатинина), что приводит к более высокой концентрации его в моче по сравнению с должной. В таких случаях скорость клубочковой фильтрации будет выше нормы. В результате при явном снижении фильтрационной функции клубочков показатели ее могут быть ошибочно приняты за норму. Незначительная часть креатинина может секретироваться эпителием проксимальных отделов канальцев и у больных с выраженной хронической почечной недостаточностью.

Определение скорости клубочковой фильтрации имеет большую практическую ценность, так как при ряде заболеваний почек (хронический гломерулонефрит, амилоидоз, волчаночный нефрит, диабетический гломерулосклероз и др.) снижение этого показателя является наиболее ранним признаком начинающейся хронической почечной недостаточности. Незначительное или умеренное (от 60 до 50 мл/мин) снижение скорости клубочковой фильтрации при упомянутых заболеваниях нередко задолго предшествует снижению концентрационной функции почек и повышению в крови содержания мочевины и креатинина. В то же время у больных хроническим пиелонефритом, при котором в отличие от названных заболеваний в первую очередь поражаются не клубочки, а канальцы, раньше снижается концентрационная функция почек, тогда как падение клубочковой фильтрации наступает значительно позже. Следовательно, определение скорости клубочковой фильтрации с одновременным исследованием концентрационной способности почек (проба по Зимницкому, с сухоедением) может иметь определенное дифференциально-диагностическое значение.

Снижение скорости клубочковой фильтрации, иногда значительное (до 30-15 и даже до 5-3 мл/мин), наблюдается: при хронической почечной недостаточности различной этиологии. Оно происходит в результате постепенного уменьшения числа функционирующих нефронов (гиалиноза и склероза клубочков) и массы действующих нефронов. Однако кратковременное падение скорости клубочковой фильтрации возможно и при тяжелом течении острого гломерулонефрита, но не за счет уменьшения количества функционирующих нефронов, а за счет снижения скорости клубочковой фильтрации в каждом действующем нефроне, что в свою очередь может быть обусловлено поражением базальных мембран клубочковых капилляров либо влиянием экстраренальных факторов (острая сердечная недостаточность, отеки и др.).

На скорость клубочковой фильтрации, как в норме, так и при заболеваниях почек, влияет ряд экстраренальных факторов. Так, она может увеличиваться при обильном употреблении жидкости и снижаться при ограничении жидкости и натрия в диете, может быть выше в горизонтальном и ниже в вертикальном положении, с возрастом постепенно уменьшается, начиная с 40 лет, и к 90 годам составляет лишь половину той величины, которая определяется в 30 лет. Заметные колебания ее отмечаются и в разное время суток: самый высокий уровень клубочковой фильтрации наблюдается с 6 до 12 часов, самый низкий - ночью. При заболеваниях почек амплитуда этих колебаний уменьшается, а у больных с хронической почечной недостаточностью показатели клубочковой фильтрации становятся низкими и фиксированными. Снижение скорости клубочковой фильтрации возможно при нарушении гемодинамики вследствие кровопотери, дегидратации, острой и хронической недостаточности кровообращения.

Учитывая высокую информативность показателей клубочковой фильтрации, большую практическую ценность для диагностики наиболее ранних проявлений начинающейся хронической почечной недостаточности, а также простоту выполнения, необременительность 'для больного, возможность определения не только в стационаре, но и в условиях поликлиники, метод исследования клубочковой фильтрации по эндогенному креатинину должен широко использоваться при клинико-лабораторном обследовании больных с заболеваниями почек.

Каналъцевую реабсорбцию, которая отражает суммарную концентрационную функцию (проксимальных и дистальных отделов канальцев), можно определить по следующей формуле:

R = (F - V)/F • 100 %,

где R - канальцевая реабсорбция; F - клубочковая фильтрация; V - минутный диурез.

В норме канальцевая реабсорбция составляет 98-99 %, однако при большой водной нагрузке даже у здоровых людей может уменьшаться до 94-92 %. Снижение канальцевой реабсорбции рано наступает при пиелонефрите, гидронефрозе, поликистозе. В то же время при заболеваниях почек с преимущественным поражением клубочков канальцевая реабсорбция уменьшается позже, чем клубочковая фильтрация. Поэтому определение канальцевой реабсорбции у таких больных не может служить методом выявления раннего нарушения функции почек.

Для изучения секреторной функции почек исследуют почечный клиренс тех веществ, которые выводятся из организма только путем канальцевой секреции. Этому требованию в наибольшей степени соответствует клиренс фенолрота: 94 % данного вещества экскретируется почками путем его секреции эпителием проксимальных отделов канальцев и только 6 % фильтруется в клубочках, но не реабсорбируется в канальцах (С. И. Рябов, 1979).

Методика выполнения пробы с фенолротом (феноловым красным) заключается в следующем. Утром натощак больной выпивает 400 мл воды или чая и через 15-20 мин мочится в унитаз, затем ему внутримышечно вводят 1 мл 0,6 % раствора фенолсульфофталеина (6 мг) и собирают две часовые порции мочи в отдельную посуду. В каждой порции определяют количество выделенного препарата путем добавления в мочу насыщенного раствора натрия бикарбоната, в присутствии которого фенолрот придает моче малиново-красную окраску. Интенсивность окраски определяют электрофотокалориметром, и по калибровочной кривой рассчитывают процент выделенной краски.

В норме при сохраненной секреторной функции проксимальных отделов канальцев за первый час с мочой экскретируется 40-60 %, а за второй еще 20-25 % краски. Суммарно за 2 часа выводится 60-85 % фенолрота. При заболеваниях почек и снижении секреторной функции почечных канальцев выведение краски замедляется и больший процент ее определяется не в первой, а во второй порции мочи. Считают, что более точную информацию о секреторной функции почечных канальцев можно получить, если краску вводить внутривенно, а мочу собирать через каждые 15 мин в течение 1-2 часов. При этом максимум экскреции фенолрота (20-45 %) приходится на первые 15 и 30 мин.

В специализированных учреждениях нефрологического профиля для выявления начальных признаков нарушения функций дистальных отделов канальцев, в частности по регуляции кислотно-щелочного равновесия, применяют методы определения титруемой кислотности, суммарной экскреции водородных ионов Н+, экскреции аммония NH4.


::.:: Нефрология в терапевтической практике -- МЕТОДЫ ОЦЕНКИ ФУНКЦИИ ПОЧЕК ПО РЕГУЛЯЦИИ КИСЛОТНО-ЩЕЛОЧНОГО (ОСНОВНОГО) РАВНОВЕСИЯ ОРГАНИЗМА

МЕТОДЫ ОЦЕНКИ ФУНКЦИИ ПОЧЕК ПО РЕГУЛЯЦИИ КИСЛОТНО-ЩЕЛОЧНОГО (ОСНОВНОГО) РАВНОВЕСИЯ ОРГАНИЗМА

Почкам принадлежит ведущая роль в регуляции кислотно-щелочного гомеостаза, от которого зависит нормальная жизнедеятельность организма в целом и функционирование отдельных его систем в частности. Кислотно-щелочное равновесие (КЩР) в физиологических условиях обусловлено строго определенным соотношением кислот и оснований в плазме крови, а также в органах и тканях. Нарушение этого соотношения со сдвигами в ту или иную сторону, особенно в значительной степени возникающее при ряде заболеваний и патологических состояний, чревато опасными последствиями для жизнедеятельности организма.

Важное значение в оценке реакции внутренней среды организма принадлежит определению рН плазмы крови. Это один из самых надежных критериев КЩР, колебания которого в норме весьма ограниченны - от 7,35 до 7,45. Даже незначительные отклонения от нормального уровня рН в сторону снижения (ацидоз) или повышения (алкалоз) приводят к существенным сдвигам окислительно-восстановительных процессов, изменению активности ферментов, проницаемости клеточных мембран, нарушению многих других процессов, происходящих в организме.

Механизм почечной регуляции КЩР осуществляется путем канальцевой секреции водородных (Н+) ионов, реабсорбции профильтровавшихся к клубочках бикарбонатов, экскреции аммония и образования титруемых кислот.

Значительная часть водородных ионов (около 60 %) связывается в канальцевой жидкости с аммиаком

(NH4) и выделяется с мочой в виде солей аммония:

Н+ + NH3 -> NH4. За сутки у взрослого человека экскретируется 40-60 мэкв NH4. При ацидозе экскреция аммония возрастает, а при алкалозе снижается. С ионами аммония экскретируется от 2/з до 3/4 всех секретируемых в почечных канальцах водородных ионов.

Свободные водородные ионы (Н+) экскретируются с мочой лишь в незначительном количестве - около 0,03-0,06 мэкв в сутки (В. С. Карпенко с соавт., 1977). Следовательно, основная часть этих ионов выводится с мочой в связанном состоянии, в виде так называемых титруемых кислот.

В клинической практике для оценки функции почек по регуляции КЩР используются методы определения рН мочи, секреции аммиака (экскреции аммония), экскреции титруемых кислот, суммарной экскреции водородных ионов, аммонийного коэффициента. Эти методы легко выполнимы, необременительны для больных, достаточно информативны и заслуживают широкого применения в нефрологической практике. Исследование должно проводиться в условиях нагрузки аммонием хлорида в целях образования метаболического ацидоза, при котором лучше выявляются нарушения экскреции (секреции) водородных ионов и аммония.

В таких условиях (стандартизованный метаболический ацидоз) функция почек по регуляции КЩР направлена на противодействие развитию ацидоза, т. е. на сохранение постоянства рН крови за счет снижения рН мочи, которое достигается путем повышения экскреции аммония и водородных ионов.

При выполнении упомянутых исследований необходимо иметь в виду, что при ХПН нагрузка аммонием хлорида противопоказана. В норме рН мочи колеблется в пределах 4,5-7,7 (8,2), экскреция титруемых кислот - 10-30 ммоль/сут, секреция аммиака (аммония) - 30-60 ммоль/сут, аммонийный коэффициент - 0,645. В условиях стандартизованного ацидоза (у здоровых лиц,) рН мочи снижается до 5,0 и менее, суточная экскреция водородных ионов составляет в среднем 96 ммоль/сут, экскреция аммиака (аммония) - 63 ммоль/сут (до 65 ммоль/сут), титруемых кислот - около 35 ммоль/сут, аммонийный коэффициент - около 0,68 (68%).

Титруемая кислотность - это количество водородных ионов, связанных с анионами слабых кислот, определяемое объемом щелочи, который необходим для того, чтобы повысить рН мочи до уровня рН крови. Главную роль в образовании титруемой кислотности играют фосфаты. По мере прогрессирования ХПН выделение с мочой аммиака (аммония) снижается в большей степени, чем экскреция титруемых кислот.

Аммонийный коэффициент представляет собой отношение показателя экскреции аммония к показателю общей экскреции водородных ионов. Вычисление аммонийного коэффициента помогает более полно охарактеризовать аммониогенез (образование аммиака).

Перечисленные выше показатели характеризуют кислотовыделительную функцию почек, благодаря которой последние участвуют в регуляции КЩР организма.

Что касается экскреции с мочой бикарбонатов, то в норме она незначительна и составляет лишь 1- 2 ммоль/сут, поскольку 99,9 % бикарбонатов, профильтровавшихся в клубочках, реабсорбируется в канальцах.

Нарушение кислотовыделительной функции почек наблюдается главным образом при хронических заболеваниях почек, протекающих с преимущественным поражением канальцев, когда снижается способность клеток канальцевого эпителия секретировать водородные ионы и участвовать в процессе аммониогенеза. Чаще это отмечается при хроническом пиелонефрите и интерстициальном нефрите с возможным развитием почечного ацидоза. Реже явления ацидоза могут возникать у больных ОГН и ХГН с выраженным тубулоинтерстициальным компонентом.

Исследование кислотовыделительной функции почек может быть использовано для комплексной оценки степени поражения (и нарушения функции) канальцев (канальцевого эпителия) и интерстициальной ткани почек. Снижение, особенно значительное, экскреции с мочой водородных ионов и аммония свидетельствует о приближении или начале почечной недостаточности (и при пиелонефрите, и при гломерулонефрите).

Потеря способности почек снижать рН мочи (экскретировать водородные ионы) ниже 6,0 и повышать экскрецию аммиака (аммония) наблюдается также при почечном ацидозе, гипокалиемии и гиперкальциурии.

При хронической почечной недостаточности (ХПН) развивающийся метаболический ацидоз сопровождается компенсаторной гипервентиляцией легких, что приводит к снижению концентрации углекислого газа (рСО2) в крови, благодаря чему сохраняется постоянство рН крови. Однако в терминальной стадии ХПН этого механизма компенсации недостаточно для сохранения рН в пределах нормы, в результате развивается декомпенсированный ацидоз.

Ацидоз при заболеваниях почек может быть обусловлен не только снижением их кислотовыделительной функции, но и нарушением канальцевой функции по реабсорбции бикарбонатов и избыточной экскреции их с мочой.

В клинической практике оценить КЩР можно и по показателям, которые получают путем исследования капиллярной крови по методу Аструпа на аппарате микроАструп или на аппарате аналогичного типа отечественного производства - АЗИВ (аппарат замера ионов водорода). Эти показатели следующие.

1. рН крови - показатель концентрации водородных ионов в сыворотке крови (в норме 7,35-7,45). Снижение рН до 7,35-7,40 расценивается как компенсированный ацидоз, до 7,34-7,25 (7,20) - субкомпенсированный и менее 7,25 (7,20) - как декомпенсированный ацидоз.

2. pCO2 - парциальное давление углекислого газа (в норме составляет 35-45 мм рт. ст., в среднем - 40 мм рт. ст.). При метаболическом ацидозе этот показатель снижается вследствие компенсаторной гипервентиляции и избыточного выделения СО2 через легкие.

3. ВВ (БО) - буферные основания (все, которые обладают способностью связывать водородные ионы), главным образом бикарбонаты и белки крови. В норме этот показатель колеблется в пределах 40-52 мэкв/л, составляя в среднем 44 мэкв/л, и существенно снижается при метаболическом ацидозе (как причинный фактор).

4. BE (СБО) - сдвиг буферных оснований по отношению к стандартным условиям (рН 7,40, рСО2 40 мм рт. ст., температура 38 °С). В норме колебания этого показателя (в венозной крови) составляют ±2,3 мэкв/л. При метаболическом ацидозе всегда отмечается дефицит буферных оснований, который может достигать 30 мэкв/л (обозначается со знаком минус), что требует проведения соответствующей коррекции.

5а. SB (СБ) - стандартный бикарбонат, т. е. содержание бикарбоната в стандартных условиях (рН 7,40, рСО2 40 мм рт. ст., температура 38 °С).

56. АВ (ИБ) - истинный бикарбонат, т. е. содержание бикарбоната в крови исследуемого больного.

У практически здоровых людей показатели СБ и ИБ равны и составляют в среднем 27 мэкв/л. При ацидозе значения их могут быть различными.

Таковы основные методы исследования суммарной и парциальных функций почек, применяемые в настоящее время в нефрологической практике. Одни из них (общий анализ мочи и крови, исследование мочи по Нечипоренко, по Зимницкому) могут быть выполнены в любой поликлинике и сельской участковой больнице; другие (биохимические исследования крови, в том числе на мочевину, креатинин, остаточный азот, общий белок и белковые фракции крови, исследование мочи на активные лейкоциты, посев мочи на микрофлору и степень бактериурии, преднизолоновая проба, определение клубочковой фильтрации, канальцевой реабсорбции, кислотно-щелочного равновесия крови, проба с фенолротом, с сухоедением) в крупных городских и центральных районных больницах, в специализированных нефрологических отделениях; третьи (электрофорез белков мочи, определение ферментов в моче, исследование почечного плазмотока и кровотока, осмолярности мочи, суммарной экскреции водородных ионов, экскреции аммония) - лишь в крупных клинических и научно-исследовательских учреждениях.


::.:: Нефрология в терапевтической практике -- РЕНТГЕНОЛОГИЧЕСКИЕ МЕТОДЫ ИССЛЕДОВАНИЯ

РЕНТГЕНОЛОГИЧЕСКИЕ МЕТОДЫ ИССЛЕДОВАНИЯ

В диагностике болезней почек и мочевых путей основными рентгенологическими методами исследования является обзорная и экскреторная урография (внутривенная пиелография).

Рентгенологическое обследование больного начинается обычно с обзорной рентгенографии почек. Предварительно за 2 дня до исследования проводится подготовка больного в целях предупреждения метеоризма: из пищевого рациона исключаются продукты, способствующие газообразованию (молоко, фрукты и др.). Вечером и утром накануне обследования ставится очистительная клизма. Обзорный снимок позволяет определить положение и размеры почек, наличие или отсутствие конкрементов в почках, мочевых путях и мочевом пузыре.

Экскреторная урография показана больным при достаточной азотовыделительной функции почек в целях определения анатомического и функционального состояния почек, почечных лоханок и мочевого пузыря. Для ее проведения пользуются йодсодержащими рентгеноконтрастными веществами (сергозин, урографин, уротраст, абродил, гипак и др.). Концентрация йода в ампулированном растворе этих препаратов колеблется от 60 до 80 %. Средняя доза контрастного вещества определяется в зависимости от массы тела, возраста больного, функционального состояния почек, печени. За 3 часа до обследования определяют чувствительность больного к йоду, для чего внутривенно вводят 1 мл контрастного вещества. При отсутствии аллергической реакции во время исследования вводят внутривенно струйно медленно (в течение 2-3 мин) 20 мл этого препарата. При удовлетворительной функции почек в вену достаточно ввести 20 мл контрастного вещества. В ряде случаев исследование проводят с двойной (40 мл) или тройной (60 мл) дозой препарата (Н. А. Лопаткин, 1982); максимальная доза - 1 мл контрастного вещества на 1 кг массы тела больного.

Первый рентгеновский снимок делают на первой минуте. На нефрограмме почечная ткань выглядит "осветленной"; в результате нахождения контрастного вещества в почечных канальцах контуры почки хорошо видны. Ранние нефрограммы дают возможность четче, чем на обзорном снимке, видеть размеры и контуры обеих почек. Следующие снимки получают на 5, 10, 15, 20, З0, 45 и 60-й минутах после введения контрастного вещества. Необходимо тщательно изучить каждую нефрограмму, в том числе малые почечные чашки, которые в норме имеют округлую форму, зачастую в их своде образуется выпячивание, представляющее собой сосочек. При некоторых патологических состояниях почек (пиелонефрит, поликистоз и др.) форма чашек нарушается, они имеют как бы обрубленный или булавовидный вид, что указывает на западение почечного сосочка в результате рубцевания прилегающей почечной паренхимы при хроническом воспалении почки.

Инфузионная урография показана при сниженной функции почек. Контрастное вещество вводится внутривенно капельно в течение 5-7 мин на 120 мл 5 % раствора глюкозы или изотонического раствора натрия хлорида из расчета 1 мл 65 % раствора этого вещества на 1 кг массы тела больного. Первый снимок делают на 5-й минуте после введения препарата, время выполнения последующих снимков определяет врач, проводящий исследование. При необходимости делают дополнительные снимки в положении больного стоя с целью установить подвижность и опущение почек. По данным инфузионной урографии судят о состоянии выделительной функции почек: у здорового человека чашки и лоханки заполняются быстро и одновременно, у больных с нарушением функции почек наполнение чашек и лоханок контрастным веществом запаздывает.

Экскреторная урография, выполненная по обычной или инфузионной методике, является наиболее важным рентгенологическим исследованием, позволяющим определить форму, размеры, положение почек, их чашек, лоханок, мочеточников и мочевого пузыря, а также судить о выделительной функции почек.

Следует помнить, что даже у здоровых людей почки не всегда одновременно выделяют контрастное вещество, а почечные чашки и лоханки могут иметь разные форму и размеры.

Противопоказания к проведению урографии - шок, коллапс, тяжелые заболевания печени с нарушением ее функции, выраженная почечная недостаточность, гипертиреоз, повышенная чувствительность к йоду, гипертоническая болезнь с тяжелым течением.

Ретроградная (восходящая) пиелография дает возможность выявить асимметрию чашечно-лоханочной системы каждой почки в отдельности, деформацию почек, дефекты почечной ткани. Этот метод применяется для диагностики пиелонефрита, гидронефроза, туберкулеза, опухолей и врожденных аномалий почек (поликистоз, гипоплазия, удвоение и др.). При ретроградной пиелографии в почечные лоханки и чашки катетером через мочеточник вводят не более 3-5 мл 20-40 % йодистого рентгеноконтрастного вещества.

Обязательным условием при ретроградной пиелографии является строгое соблюдение асептики. Для профилактики воспалительных осложнений она проводится на фоне антибиотикотерапии.

При введении контрастного вещества возможны осложнения, иногда наблюдаются одышка, гиперемия лица, тошнота, рвота, различные аллергические проявления. В таких случаях для оказания экстренной помощи необходимо иметь наготове сердечно-сосудистые, антигистаминные средства, кислород, 30 % раствор натрия тиосульфата, который является антидотом йодистых соединений и вводится внутривенно (5-10 мл).

Ретроградную пиелографию назначают в исключительных случаях, когда экскреторная урография не дает отчетливого изображения почечных чашек, лоханок и мочеточников (в результате снижения функции почек или по другим причинам). Она показана при обтурации мочеточника сгустками слизи, крови или камнем с целью восстановить проходимость мочеточника, при экстренной нефрэктомии у больных с гнойным процессом в почках (абсцесс, карбункул), а также для уточнения диагноза.

Противопоказания к проведению ретроградной пиелографии - высокая температура, приступы почечной колики, острое воспаление мочевых путей, макрогематурия, высокое содержание в крови мочевины, декомпенсация сердечной деятельности.

В клинической и поликлинической практике при рентгенологическом исследовании почек и мочевых путей наиболее часто применяется обзорная и экскреторная урография.

В специализированных учреждениях используются также томография, рентгенокимография, ангиография, пневморетроперитонеум, пневмопиелография и др.


::.:: Нефрология в терапевтической практике -- РАДИОИЗОТОПНЫЕ МЕТОДЫ ИССЛЕДОВАНИЯ

РАДИОИЗОТОПНЫЕ МЕТОДЫ ИССЛЕДОВАНИЯ

Радиоизотопная ренография - метод, с помощью которого можно раздельно определить функции почек. Для ее проведения применяется 131 I-гиппуран. Почки выделяют 80 % этого препарата в результате секреции его в проксимальных отделах канальцев и лишь 20 % путем клубочковой фильтрации. Период полураспада 131 I 8 дней; он является b- и у-излучателем и по последнему виду излучения определяется в организме специальными датчиками.

При радиоизотопной ренографии следует учитывать некоторые особенности. Датчики необходимо устанавливать по рентгенограмме почек, при отсутствии таковой левый датчик располагают по нижнему краю XII ребра, правый - на 3 см ниже. Ренограмма может изменяться под воздействием отрицательных эмоций, а также, если ренография проводится непосредственно после приема пищи. Внутривенно вводится 5-15 мкКи в объеме 0,3-1,0 мл изотонического раствора натрия хлорида. При этом лучевая нагрузка на организм в 50-100 раз меньше, чем при урографии, следовательно, этот метод в случае необходимости можно использовать при обследовании детей и беременных.

Радиоизотопная ренография относительно проста, неутомительна для больного (обследование длится около 20 мин), не вызывает осложнений, практически не имеет противопоказаний. Ее можно применять даже тяжелым больным.

Нормальная ренограмма представлена на рис. 13. Суммарная функция почек отражается кривой падения концентрации 131I в крови (датчик устанавливается над областью сердца). По этой кривой определяется T1/2, т. е. время, за которое уровень радиоактивности в крови снижается на 50%, в норме оно не должно превышать 7 мин. При увеличении этого промежутка времени можно предположить ухудшение функции почек.

Кривая ренограммы представлена тремя отрезками. Отрезок АВ отражает поступление изотопа в почечную артерию, кровенаполнение почки и в некоторой степени околопочечной клетчатки (он называется сосудистым), а отрезок ЕС - процесс накопления 131I-гиппурана в канальцевом аппарате и его секрецию. Максимум кривой - точка С обозначает момент равновесия между процессом накопления 131I гиппурана и его секрецией. Это секреторный сегмент. Сегмент C-D выражает выведение изотопа из почки и представляет собой сначала крутое, а затем более пологое снижение кривой. Он называется экскреторным.

Рис. 13. Схема ренограммы при радиоизотопной ренографии

По изменениям ренограмм невозможно диагностировать то или иное заболевание почек. Радиоизотопная ренография - один из методов комплексной диагностики, он может быть использован для оценки динамики почечного процесса, контроля за состоянием функции почек, после трансплантации почек. Поскольку этот метод позволяет судить о состоянии функции каждой почки в отдельности, то его целесообразно применять как скрининговый тест у больных с гипертензией. При одностороннем изменении ренограммы можно подозревать пиелонефрит, сужение почечной артерии, врожденные односторонние аномалии развития почек и т. д. (рис. 14, а-в). При количественном анализе учитывается длительность сосудистого сегмента (20-60 с); время достижения максимального уровня кривой Ттах (соответствует точке С и составляет 3-5 мин); время полувыведения 131I-гиппурана из почек - T1/2 (8-12 мин). Ренограммы правой и левой почек считаются симметричными, если разница между кривыми по отдельным показателям не превышает 20 % по Тmax - 1 мин, по T1/2 - 2 мин (Н. А. Мухин с соавт., 1982). Следует помнить, что ренограмма может быть ложноположительной и ложноотрицательной (несоблюдение технических условий, различного рода артефакты).

Рис. 14. Схема ренограмм больного:

а - с туберкулезом правой почки; б - с обтурирующим камнем правого мочеточника; в -с хроническим гломерулонефритом с недостаточной функцией почек

Учитывая простоту исследования, малую лучевую нагрузку, отсутствие противопоказаний, обследование желательно начинать с радиоизотопной ренографии, но для диагностики параллельно необходимо применять и другие инструментальные методы - экскреторную урографию, восходящую пиелографию, хромоцистоскопию, ангиографию и т. п. Радиоизотопная ренография показана в амбулаторных условиях.

Сканирование почек проводится с помощью неогидрина, меченного радиоактивной ртутью Hg203. При помощи данного метода можно получить информацию о контурах почек, их размерах, форме, а также определить нефункционирующие участки паренхимы. На сканограмме хорошо видны подковообразная почка, аплазия почки, поликистоз, небольшие опухоли (до 2 см в диаметре). Следует помнить, что при полной гибели паренхимы пораженная почка на сканограмме не контурируется (туберкулез почки, гидронефроз, массивная опухоль).

Противопоказания к сканированию - выраженная почечная недостаточность и тяжелое состояние больного (исследование длится около часа, в течение которого больной должен лежать неподвижно).


::.:: Нефрология в терапевтической практике -- УЛЬТРАЗВУКОВОЕ ИССЛЕДОВАНИЕ (УЗИ) ПОЧЕК

УЛЬТРАЗВУКОВОЕ ИССЛЕДОВАНИЕ (УЗИ) ПОЧЕК

Успехи современной клинической диагностики во многом определяются совершенствованием методов исследования. Один из наиболее информативных и быстро развивающихся методов - ультразвуковая эхография. С помощью эхографии появилась возможность визуализировать внутреннюю структуру паренхиматозных органов, что недоступно традиционному рентгенологическому исследованию.

Внедрению эхографии в различные области медицины способствуют высокая информативность, безопасность (противопоказаний нет) и возможность проведения многократных исследований.

Эхография во многих случаях является скрининг-методом, в связи с чем обычно отпадает необходимость в применении других, более сложных, инвазивных и дорогостоящих методов исследования.

Принцип работы приборов ультразвуковой диагностики заключается в отражении ультразвуковых колебаний от границ, раздела тканей, обладающих определенной величиной акустического сопротивления.

При УЗИ почек четко определяются их размеры, положение, соотношение паренхимы и чашечно-лоханочной системы, хуже сканируются сосуды почки, мочеточники.

В клинической нефрологии УЗИ почек позволяет исключить опухоли, кистозные образования, конкременты, карбункулы и абсцессы почек, пио- и гидронефроз.

Поставить нозологический диагноз при терапевтическом заболевании почек только с помощью УЗЯ невозможно. Так, при остром гломерулонефрите эхографическая картина не отличается от нормальной, при обострении нефротического синдрома выявляется отек паренхимы, в стадии почечной недостаточности при ХГН размеры почек уменьшаются, может уплотняться паренхима, плохо дифференцируются контуры самой почки и чашечно-лоханочной системы.

Острый пиелонефрит характеризуется увеличением всей почки; за счет отека паранефральной клетчатки пораженная почка более отчетливо контурируется от окружающих тканей. Типично резкое ограничение или полное отсутствие подвижности почки.

При хроническом пиелонефрите может уменьшаться размер почки, истончаться паренхима при одновременном увеличении площади и деформации чашечно-лоханочной системы, контуры почки неровные, дифференцируются плохо.

Следует отметить, что интерпретация на экране изображений зависит от качества техники и квалификации врача. Необходимо, чтобы специалист по ультразвуковой диагностике знал клинику и данные, полученные с помощью других методов исследования.


::.:: Нефрология в терапевтической практике -- ПУНКЦИОННАЯ БИОПСИЯ ПОЧЕК

ПУНКЦИОННАЯ БИОПСИЯ ПОЧЕК

При диагностике и дифференциальной диагностике многих заболеваний почек важная роль отводится пункционной биопсии почек и гистоморфологическому исследованию пунктата с помощью оптической и электронной микроскопии. Кроме диагностической ценности, данный метод позволяет установить характер патологического процесса в почках, более обоснованно подходить к назначению патогенетической терапии при диффузном гломерулонефрите и судить об ее эффективности, а также о прогнозе при этом и других заболеваниях почек.

В настоящее время детально разработаны методика выполнения пункционной биопсии, показания и противопоказания к ее проведению, описаны результаты микроскопического исследования пунктата, полученного у больных с различными заболеваниями почек, изучены морфологические типы гломерулонефрита и их соотношение с клиническими формами этого заболевания, а также эффективность патогенетической и в частности глюкокортикостероидной терапии в зависимости от гистоморфологического типа гломерулонефрита. Широкое использование пункционной биопсии в клинической практике и важное значение прижизненного гистоморфологического исследования почек состоит в том, что в основу большинства современных классификаций многих заболеваний почек, и особенно гломерулонефритов, положен морфологический принцип. Однако пункционную биопсию почек необходимо проводить по строгим показаниям и с учетом возможных противопоказаний. Использование этого метода в клинике должно быть обоснованным, и прибегать к нему в диагностических целях следует лишь тогда, когда все другие методы не позволяют достоверно судить о правомочности и обоснованности предполагаемого диагноза.

Показания к проведению пункционной биопсии - необходимость уточнения диагноза при диффузных и очаговых заболеваниях почек, а также в целях выбора и назначения наиболее рациональной терапии, контроля за ее эффективностью и составления суждения о прогнозе заболевания (Г. Маждраков, 1980). Этим методом пользуются, если необходимо выяснить природу нефротического синдрома, изолированной протеинурии, гематурии и гипертонии; уточнить природу и характер поражения почек при диффузных заболеваниях соединительной ткани (коллагенозах), системных васкулитах, сахарном диабете; установить диагноз интерстициального нефрита; в целях дифференциальной диагностики между хроническим гломерулонефритом и пиелонефритом.

Пункционная биопсия почек абсолютно противопоказана при единственной почке, геморрагических диатезах, поликистозе, гидро- и пионефрозе, паранефрите, опухолях и туберкулезе почек, а также при негативном отношении и нежелании самого больного (Г. Маждраков, 1980).

Относительные противопоказания - высокий уровень артериального давления (более 210/100 мм рт. ст.), выраженная почечная недостаточность, выраженный общий атеросклероз (Б. И. Шулутко, 1983).

При проведении пункционной биопсии возможны осложнения, из которых чаще встречаются микрогематурия (реже макрогематурия), образование околопочечной гематомы, коллапс, лихорадка, преходящая непродолжительная анурия. Весьма редкими, но грозными осложнениями могут быть повреждение соседних органов, кишечная непроходимость, развитие гнойного воспалительного процесса в забрюшинной клетчатке. Летальные исходы крайне редки; в большинстве случаев они наблюдались при выполнении биопсии у больных с почечной недостаточностью или с высокой гипертензией, когда непосредственной причиной смерти являлось кровотечение в забрюшинное пространство.

Пункционная биопсия почки осуществляется специальными иглами (Иверсена-Рохольма, Менгини, Сильвермгана, НИИЭХ и др.) и может быть выполнена одним из трех методов: закрытым, полуоткрытым и открытым (операционным). При закрытой (чрескожной) биопсии пункционная игла вводится в ткань почки через небольшой прокол кожи, который делается ланцетом. При биопсии полуоткрытым методом после надреза кожи и подкожной клетчатки длиной 2-2,5 см ниже и вдоль ХII ребра от края длинной мышцы спины пальцем раздвигаются мышцы до тех пор, пока не удается прощупать нижний полюс почки, затем под контролем пальца пункционной иглой берут пунктат почечной ткани. При открытом методе операционным путем обнажается почка и пункционной иглой берется кусочек почечной ткани для гистоморфологического исследования.

Для выполнения полноценного гистоморфологического исследования необходимо, чтобы в пунктате почечной ткани было не менее 8-10 почечных клубочков, и только диагноз амилоидоза можно установить при меньшем числе клубочков. В большинстве случаев при правильном проведении пункционной биопсии в пунктате содержится 15-25 почечных клубочков.

Наиболее надежным методом пункционной биопсии считается открытый, при котором получают достаточное для исследования количество коркового и мозгового вещества почки практически в 100 % случаев. Полуоткрытый метод биопсии дает возможность получить достаточное количество почечной ткани в 97-99 %, а чрескожный - в 90% случаев (Б. И. Шулутко, 1983).


::.:: Нефрология в терапевтической практике -- ГЛАВА 3. ОСНОВНЫЕ СИНДРОМЫ ПРИ ЗАБОЛЕВАНИЯХ ПОЧЕК

ГЛАВА 3. ОСНОВНЫЕ СИНДРОМЫ ПРИ ЗАБОЛЕВАНИЯХ ПОЧЕК

МОЧЕВОЙ СИНДРОМ
Протеинурия
Физиологическая протеинурия
Ортостатическая (лордотическая, постуралъная) протеинурия
Лихорадочная протеинурия
Застойная, или сердечная, протеинурия
Анафилактическая протеинурия
Патологическая протеинурия
Патогенез протеинурии
Гематурия (эритроцитурия)
Микрогематурия
Макрогематурия
Патогенез гематурии
Лейкоцитурия
Цилиндрурия
Гиалиновые цилиндры
Зернистые цилиндры
Восковидные цилиндры
Эритроцитарные цилиндры
ОТЕЧНЫЙ СИНДРОМ
Патогенез почечных отеков
СИНДРОМ АРТЕРИАЛЬНОЙ ГИПЕРТЕНЗИИ
Патогенез почечной артериальной гипертензии
НЕФРОТИЧЕСКИЙ СИНДРОМ
Этиология
Патогенез
Патоморфология
Клиническая картина
Диагностика
Течение
Прогноз
Лечение
Профилактика

Важнейшими клиническими признаками первичных и вторичных заболеваний почек являются мочевой, гипертензивный и отечный синдромы. В отличие от гипертензии и отеков патологические изменения в моче встречаются практически при всех заболеваниях почек. Сочетание этих синдромов чаще может наблюдаться у больных с классическим вариантом острого гломерулонефрита, при смешанной форме и выраженном обострении хронического гломерулонефрита, нефропатии беременных, реже - при диабетическом гломерулосклерозе, поражении почек при системных заболеваниях соединительной ткани. В других случаях мочевой синдром может сочетаться либо с гипертензивным, либо с отечным синдромом.


::.:: Нефрология в терапевтической практике -- МОЧЕВОЙ СИНДРОМ

МОЧЕВОЙ СИНДРОМ

Протеинурия
Физиологическая протеинурия
Ортостатическая (лордотическая, постуралъная) протеинурия
Лихорадочная протеинурия
Застойная, или сердечная, протеинурия
Анафилактическая протеинурия
Патологическая протеинурия
Патогенез протеинурии
Гематурия (эритроцитурия)
Микрогематурия
Макрогематурия
Патогенез гематурии
Лейкоцитурия
Цилиндрурия
Гиалиновые цилиндры
Зернистые цилиндры
Восковидные цилиндры
Эритроцитарные цилиндры

Мочевой синдром - наиболее постоянный признак поражения почек и мочевых путей. Его диагностическое значение особенно велико при отсутствии экстраренальных признаков заболевания почек (отеки, гипертензия), когда изменения в моче являются единственным диагностическим критерием патологии почек или мочевых путей, например при гломерулонефрите с изолированным мочевым синдромом, хроническом пиелонефрите с латентным течением, при начальной стадии амилоидоза почек и др.

В понятие "мочевой синдром" входят протеинурия, гематурия, лейкоцитурия и цилиндрурия. Ниже приведены краткая характеристика, диагностическое значение и современные представления о механизме их происхождения.


::.:: Нефрология в терапевтической практике -- Протеинурия

Протеинурия

Физиологическая протеинурия
Ортостатическая (лордотическая, постуралъная) протеинурия
Лихорадочная протеинурия
Застойная, или сердечная, протеинурия
Анафилактическая протеинурия
Патологическая протеинурия

Протеинурия. Под общепринятым термином "протеинурия" понимают выделение белка с мочой. Применявшийся ранее термин "альбуминурия" не отражает в полной мере качественного состава белков мочи: с мочой могут выводиться не только альбумины, но и глобулиновые фракции, т. е. может наблюдаться как альбуминурия, так и глобулинурия. Термин "альбуминурия " можно использовать лишь в тех случаях, когда говорят о наличии в моче только альбуминовых фракций белка.

Небольшая потеря белка с мочой возможна и у практически здорового человека: содержание белка в суточном количестве мочи колеблется от 10-30 до 60-100 мг. Однако некоторые клиницисты-нефрологи (Т. Аддис, 1948; О. Шюк, 1975) считают, что суточная экскреция белка более 60-80 мг всегда указывает на патологию почек. В норме белок мочи состоит из отдельных фракций сывороточного белка, профильтровавшихся через стенку клубочковых капилляров и не реабсорбировавшихся полностью эпителием проксимальных, отделов почечных канальцев. При современных методах исследования (электрофорез в крахмальном и полиакриламидном гелях, иммуноэлектрофорез) в моче здоровых людей обнаруживается до 20 белковых фракций, в том числе преальбумины, альбумин, постальбумины, сидерофилин, церулоплазмин, гаптаглобины, иммуноглобулины A, G и др. Доказана неравномерность выделения белка с мочой в течение суток: днем его экскретируется значительно больше, чем ночью.


::.:: Нефрология в терапевтической практике -- Физиологическая протеинурия

Физиологическая протеинурия

Физиологическая протеинурия. У практически здоровых людей под воздействием различных факторов (охлаждение, физическое или нервное напряжение, длительная инсоляция и т. д.) может появляться преходящая протеинурия. Поскольку с помощью применявшихся методов исследования при этом обычно не находили анатомических изменений в почках, такую протеинурию стали называть физиологической (функциональной, доброкачественной) в отличие от патологической, при которой, как правило, обнаруживают структурные изменения нефрона. Так, значение фактора охлаждения в генезе скоропреходящей протеинурии было отмечено у здоровых людей под влиянием холодных ванн, после проведения холодовой пробы с погружением кисти и предплечья руки в холодную воду на 2-5 мин. При этом появление белка в моче объясняют рефлекторно возникающим расстройством почечного кровообращения (Л. Станчев, 1965). Полагают, что такой же механизм и albuminuria Solaris, возникающей при сильной реакции кожи на инсоляцию. Выделение белка с мочой аналогичного генеза описано у многих людей, лечившихся грязевыми ваннами, а также при раздражении кожи некоторыми веществами, например при смазывании обширных участков колеи йодом (Е. М. Тареев, 1958).

Возможно появление преходящей протеинурии после употребления обильной белковой пищи - алиментарная протеинурия; после приступа эпилепсии и сотрясения мозга - центрогенная протеинурия; под влиянием сильного нервного напряжения, например у студентов во время экзаменов - эмоциональная протеинурия; в результате глубокой, энергичной, продолжительной пальпации живота в области почек - пальпаторная протеинурия.

Преходящее выделение белка с мочой у здоровых людей может появиться после физической нагрузки (длительные походы, марафонский бег, футбол, регби, велоспорт и т. п.). Это так называемая рабочая (маршевая) протеинурия, или протеинурия напряжения, наблюдавшаяся и описанная многими исследователями (М. С. Вовси, 1960; А. Я. Ярошевский, 1971 и др.). При этом выраженность протеинурии зависит от величины физической нагрузки: при ее возрастании содержание белка в моче увеличивается. Однако она исчезает спустя несколько часов или сутки после нагрузки. Если протеинурия сохраняется дольше, то необходимо тщательное обследование, так как в ряде случаев у лиц с протеинурией напряжения обнаруживается различного рода патология со стороны почек. Концентрация белка в моче при протеинурии напряжения обычно нее превышает 1,0 г/л, но может достигать 1,5-3,0 г/л и даже 10-15 г/л (Ф. Б. Вотчал, 1976; И. А. Пунченок, 1976).

Полагают, что происхождение протеинурии напряжения зависит от двух факторов - замедления почечного кровотока и гипоксии базальной мембраны клубочков (А. Я. Ярошевский, 1971). Указывают также на возможность повышения проницаемости базальных мембран клубочковых капилляров вследствие усиления секреции гиалуронидазы, вызывающей деполимеризацию входящей в состав основного вещества базальной мембраны гиалуроновой кислоты.


::.:: Нефрология в терапевтической практике -- Ортостатическая (лордотическая, постуралъная) протеинурия

Ортостатическая (лордотическая, постуралъная) протеинурия

Особый интерес и практическое значение представляет ортостатическая (лордотическая, постуралъная) протеинурия. Она встречается у совершенно здоровых молодых людей, обычно в возрасте до 22 лет, чаще у лиц астенического телосложения с лордозом позвоночника в поясничной области, при длительном (более 1/2 часа) нахождении их в вертикальном положении и исчезает в горизонтальном положении. Поэтому у лиц с ортостатической протеинурией в утренней порции мочи белок не обнаруживается.

Для подтверждения или уточнения диагноза ортостатической протеинурии проводится ортостатическая проба. Утром, не вставая с постели, больной мочится в отдельную чистую посуду (первая порция мочи). Затем в течение 1/2 - 1 часа он должен ходить с заложенными за голову руками (в таком положении увеличивается лордоз), после чего повторно мочится (вторая порция мочи). В обеих порциях мочи определяют содержание белка. Если в первой порции белок отсутствует, а во второй обнаруживается, то это говорит в пользу ортостатической (лордотической) протеинурии. Полагают, что в положении стоя у лиц с лордозом замедляется скорость кровотока в почках и в клубочках больше фильтруется белка.

Многие авторы высказывают мнение, подтверждаемое экспериментальными данными и клиническими наблюдениями, что ортостатическая протеинурия не всегда носит чисто физиологический характер. Так, с помощью пункционной биопсии были выявлены очаговые изменения базальной мембраны клубочковых капилляров и картина мембранозного нефрита. Длительные наблюдения за лицами с лордотической протеинурией в некоторых случаях позволили обнаружить те или иные заболевания почек.


::.:: Нефрология в терапевтической практике -- Лихорадочная протеинурия

Лихорадочная протеинурия

Клиницистам хорошо известна лихорадочная протеинурия, которая может быть связана с простудой, инфекционными и другими заболеваниями, сопровождающимися повышением температуры. Появление ее объясняют временным увеличением проницаемости клубочковых капилляров вследствие вторичного токсико-инфекционного поражения (О. Шюк, 1975) при нормальной функции других отделов нефрона. Такая протеинурия появляется и сохраняется во время лихорадки и исчезает с нормализацией или снижением температуры. Если же протеинурия сохраняется и после нормализации температуры, то необходимо провести дополнительные исследования для исключения возможного органического заболевания почек, либо только возникшего, либо уже существовавшего ранее.


::.:: Нефрология в терапевтической практике -- Застойная, или сердечная, протеинурия

Застойная, или сердечная, протеинурия

Что касается часто встречающейся при заболеваниях сердца застойной, или сердечной, протеинурии, то ее не все расценивают как протеинурию функционального характера, так как замедление почечного кровотока и гипоксия, особенно если они продолжительные, могут оказывать повреждающее действие на базальную мембрану почечных клубочков и канальцевый эпителий (А. Я. Ярошевский, 1971; А. А. Михайлов, 1972). Это приводит к увеличению фильтрации белка в клубочках и снижению его реабсорбции в канальцах. Другие исследователи протеинурию, возникающую при недостаточности кровообращения, относят к физиологической, поскольку с устранением сердечной недостаточности она обычно исчезает (М. С. Вовси, 1960; Зд. Виктор, 1968). При застойной протеинурии в большинстве случаев уровень белка в моче не превышает 1,0-3,0 г/л, но иногда может достигать 10,0 г/л и даже 30 г/л (Е. М. Тареев, 1958; М. С. Вовси, 1960). Установить зависимость выраженности застойной протеинурии и ее характера от определенных заболеваний сердца пока не удалось.


::.:: Нефрология в терапевтической практике -- Анафилактическая протеинурия

Анафилактическая протеинурия

Преходящее появление белка в моче возможно при анафилаксии - анафилактическая (Н. А. Ратнер, 1974), или сывороточная (Е. М. Тареев, 1958; Л. Станчев, 1965), протеинурия. Однако включение ее в группу доброкачественных или физиологических протеинурии вызывает сомнение.

Необходимо отметить, что физиологическая протеинурия в подавляющем большинстве случаев незначительна и не превышает 1,0 г/л (или 1,0 г в сутки).

Патогенез физиологической, или функциональной, протеинурии до конца не выяснен. По данным некоторых исследователей (R. Robinson с соавт., 1964; R. Herdman с соавт., 1966; Л. А. Мозгова, Л. Р. Полянцева, 1971), решающая роль в происхождении этого вида протеинурии, по-видимому, принадлежит не функциональному фактору, а структурным изменениям нефрона, которые современными методами исследования не всегда удается выявить. Дальнейшее совершенствование методов исследования позволит более четко обнаруживать те изменения в микроструктуре нефрона, следствием которых и является так называемая физиологическая протеинурия. Исходя из таких соображений, вызывает сомнения и сам термин "функциональная, или физиологическая, протеинурия". В связи с этим, очевидно, необходимо считать справедливым мнение М. С. Вовси (1960), что доброкачественную, или функциональную, протеинурию всегда следует рассматривать как патологический синдром. При обнаружении протеинурии надо тщательно обследовать больного для выяснения причины ее появления, поскольку в большинстве случаев наличие белка в моче, особенно в значительной концентрации, свидетельствует об органическом поражении почек воспалительного или иного генеза.


::.:: Нефрология в терапевтической практике -- Патологическая протеинурия

Патологическая протеинурия

Патологическая протеинурия. Как в прошлом, так и в настоящее время протеинурию рассматривают в качестве одного из наиболее важных и постоянных признаков поражения почек. Она справедливо признана важнейшим симптомом воспалительных, дистрофических и так называемых урологических заболеваний почек, а также мочевых путей. Различают протеинурию почечного и непочечного происхождения, постоянную и преходящую, массивную и немассивную.

Почечная, или ренальная, протеинурия почти всегда вызвана поражением клубочков и значительно реже канальцев. Она встречается чаще других видов протеинурии, сопутствует многим заболеваниям почек и имеет наиболее существенное диагностическое значение.

Непочечная протеинурия может быть преренальной и постренальной. Преренальная протеинурия возникает при отсутствии патологического процесса в самих почках. Бе происхождение обусловлено заболеваниями или патологическими состояниями (синдром размозжения, выраженный гемолиз, миеломная болезнь и др.), которые приводят к изменению концентрации белка в плазме крови, качества и количества белковых фракций, к появлению патологических белков (белок Бенс-Джонса и другие парапротеины). Постренальная протеинурия обусловлена выделением с мочой слизи и белкового экссудата при воспалении мочевых путей. Как преренальная, так и постренальная протеинурия встречается сравнительно редко и бывает незначительной (не более 1,0 г в сутки).

Постоянная и преходящая формы патологической протеинурии имеют разные диагностическое, клиническое и прогностическое значения. Постоянная протеинурия всегда свидетельствует о заболевании почек даже в тех случаях, когда отсутствуют другие симптомы. С учетом этого М. Я. Ратнер (1971) выделяет протеинурическую форму гломерулонефрита, при которой наличие белка в моче является единственным признаком заболевания. Постоянная протеинурия может быть массивной и немассивной. Под массивной, или выраженной, протеинурией понимают патологическую потерю белка с мочой, превышающую 3,0-3,5 г в сутки. Такая протеинурия обычно свойственна нефротическому синдрому, поэтому ее часто называют протеинурией нефротического типа. Немассивная протеинурия в свою очередь может быть умеренной (при суточной потере белка 1,0-3,0 г) и незначительной, или минимальной (при суточной экскреции белка не более 1,0 г).

В последние годы большое внимание уделяется изучению селективности протеинурии, под которой понимают способность клубочкового фильтра почек пропускать молекулы белка плазмы крови в зависимости от их размеров, т. е. в зависимости от молекулярной массы. Селективность протеинурии уменьшается по мере нарастания проницаемости клубочкового фильтра в результате его повреждения. Появление в моче крупномолекулярных белков (а-2-медленных и у-глобулинов) свидетельствует о низкоселективной, или неселективлой, протеинурии и глубоких повреждениях клубочкового фильтра почек. Напротив, экскреция с мочой мелкодисперсных фракций белка (альбумины) указывает на незначительное повреждение базальных мембран клубочковых капилляров и на высокую селективность протеинурии. Учитывая это, полагают, что селективность протеинурии может служить показателем степени повреждения клубочкового фильтра и, следовательно, имеет важное диагностическое и прогностическое значение. Установлено, например, что наиболее высокая селективность протеинурии наблюдается при "минимальных изменениях" в клубочках, тогда как при более глубоких повреждениях структуры клубочковых капилляров (при мембранозном и особенно пролиферативном гломерулонефрите) селективность протеинурии снижается.

Выявлена зависимость эффективности глюкокортикостероидной терапии от степени селективности протеинурии: наилучший терапевтический эффект наблюдается при высокоселективной и наименьший - при низкоселективной протеинурии. Поэтому исследование селективности может быть полезным в клинических условиях, поскольку этот метод позволяет косвенно, хотя и ориентировочно, оценить степень функциональных и структурных изменений клубочков (в частности, базальной мембраны клубочковых капилляров), а также решить вопрос о целесообразности назначения глюкокортикостероидных гормонов при гломерулонефрите. Однако следует отметить, что определение селективности протеинурии не всегда соответствует данным прижизненной пункционной биопсии почек и не может заменить ее.

Несомненный интерес представляет вопрос о качественных и количественных особенностях уропротеинов в зависимости от величины протеинурии, так как по характеру и выраженности глобулинурии можно судить о селективности протеинурии и степени повреждения гломерулярного фильтра почек. О характере и величине глобулинурии в литературе имеются немногочисленные и противоречивые сведения. По нашим данным, полученным с помощью электрофореза белков мочи в крахмальном геле, наибольшее число (от 6 до 9) глобулиновых фракций в моче больных гломерулонефритом обнаружено при суточной протеинурии, превышающей 3,0 г, до 5 фракций - у больных с суточной протеинурией 1,0-3,0 г, а при суточной экскреции белка менее 1,0 г наблюдается только альбуминурия и лишь в единичных случаях - одна глобулиновая фракция (в основном (b-глобулины). При этом наличие и выраженность глобулинурии, а также концентрация отдельных глобулиновых фракций, выделяемых с мочой, имеют четкую связь с выраженностью протеинурии: чем выше протеинурия, тем более выражена глобулинурия.

При диффузных воспалительных заболеваниях почек наблюдаются некоторые особенности протеинурии в зависимости от природы заболевания, его клинической формы и морфологического типа гломерулонефрита. Так, у больных острым диффузным гломерулонефритом с затянувшимся течением глобулинурия наблюдается в основном только при нефротическом синдроме и проявляется экскрецией b-глобулинов и значительно реже а-2-быстрых глобулинов. При других клинических формах этого заболевания (латентная, гематурическая, гипертоническая), сопровождающихся менее выраженной протеинурией - до 1 г в сутки, глобулинурия, как правило, отсутствует, и лишь изредка в моче обнаруживаются b-глобулины в небольшой концентрации.

Практически весь экскретируемый с мочой белок в таких случаях состоит только из альбуминов. При хроническом компенсированном гломерулонефрите наибольшее количество глобулиновых фракций (от 5 до 9), в том числе преальбумины-1 и преальбумины-2, постальбумины-1, а-2-быстрые и b-глобулины, а в ряде случаев у- и а-2-медленные глобулины, гаптоглобины обнаруживаются у больных с нефротическим синдромом, т. е. при суточной протеинурии, превышающей 3,0 г. Несколько реже те же глобулиновые фракции, за исключением последних четырех, встречаются при изолированном мочевом синдроме с суточной экскрецией белка от 1,0 до 3,0 г, в том числе и при сочетании этого синдрома с гематурией. У больных с гипертонической, гематурической и латентной формой гломерулонефрита, когда суточная протеинурия не превышает 1,0 г, глобулинурия в подавляющем большинстве случаев отсутствует и лишь изредка представлена b- или (заметно реже) а-2-быстрыми глобулинами.

Как и у больных острым гломерулонефритом, при хроническом гломерулонефрите альбуминурия преобладает над глобулинурией: альбумины составляют от 70-90 % (при клинических формах заболевания, сопровождающихся суточной экскрецией белка более 1-3 г) до 100 % (у больных с суточной протеинурией менее 1 г) всего экскретируемого с мочой белка. По частоте обнаружения и величине отдельных глобулиновых фракций белка в моче на первом месте стоят b-, а затем а-2-быстрые глобулины, пре- и постальбумины и еще реже и в меньших концентрациях у- и а-2-медленные глобулины, гаптоглобины.

У больных первичным и вторичным хроническим пиелонефритом протеинурия обычно незначительная и не превышает 1,0 г в сутки; при активном течении заболевания она бывает существенно выше, чем при латентном. Весь экскретируемый белок состоит из альбуминов и лишь в отдельных случаях имеет место глобулинурия в виде р-глобулинов, которые, по нашим данным, встречаются у больных вторичным пиелонефритом с активным течением и при интерстициальном нефрите.


::.:: Нефрология в терапевтической практике -- Патогенез протеинурии

Патогенез протеинурии

Хотя за последние десятилетия в изучении протеинурии достигнуты значительные успехи, однако до конца механизм ее происхождения не выяснен.

Считают, что в патогенезе протеинурии могут иметь значение такие факторы, как повышение проницаемости клубочкового фильтра, снижение канальцевой реабсорбции, секреция белка клетками патологически измененного эпителия канальцев, выделение белка вследствие тубулорексиса (распад клеток канальцевого эпителия) и из воспалительного экссудата мочевых путей, нарушение почечного лимфообращения и даже отсутствие так называемого (гипотетического) антипротеинурического фактора. Однако первостепенную роль играют первые два фактора - повышение проницаемости клубочковых капилляров для белков плазмы крови и снижение реабсорбционной способности эпителия проксимальных отделов канальцев к профильтровавшемуся в клубочках белку. Их участие в происхождении протеинурии сейчас ни у кого не вызывает сомнения. Другим факторам отводится второстепенная роль, участие их в происхождении протеинурии, особенно массивной, незначительно и не всеми признается, хотя и полностью не исключается.

В подтверждение ведущей роли повышения проницаемости гломерулярного фильтра почек в генезе протеинурии приводятся следующие доказательства: наличие изменений ультраструктуры всех трех слоев стенки клубочковых капилляров, главным образом базальной мембраны и клеток эпителия (подоцитов); зависимость клиренса белков плазмы от их молекулярной массы; идентичность белковых фракций мочи соответствующим фракциям сыворотки крови. Исследования, проведенные при помощи прижизненной пункционной биопсии почки с электронной микроскопией пунктата, позволили выявить структурные нарушения базальной мембраны с увеличением количества и диаметра пор в ней, изменения в подоцитах с исчезновением их подошвенных отростков, а также явления набухания, вакуолизации и некробиоза клеток эндотелия.

О клубочковом происхождении белка, выделяемого с мочой, свидетельствует идентичность соответствующих белковых фракций мочи и сыворотки крови. Белок мочи состоит из отдельных фракций сывороточного белка, профильтровавшегося в клубочках и не реабсорбировавшегося в канальцах. Полагают, что с мочой выводятся прежде всего низкомолекулярные белки, а крупномолекулярные экскретируются через почки после предварительного расщепления под воздействием ферментативных и других процессов, протекающих при фильтрации и реабсорбции. Поэтому в моче постоянно обнаруживаются альбумины, которые составляют до 70 % и более всего белка мочи; процентный же состав глобулиыовых фракций намного меньше и более вариабелен. Неодинаковый состав уропротеинов при различных заболеваниях почек связывают с разной степенью повреждения клубочкового фильтра и как следствие этого с разной степенью проницаемости клубочковых капилляров. На способности поврежденного клубочкового фильтра пропускать молекулы белка в зависимости от их молекулярной массы основано и представление о селективности протеинурии.

С помощью электронной микроскопии и других современных методов исследования получены новые сведения, значительно расширившие представления о механизме фильтрации белковых молекул через стенку клубочковых капилляров, и выявлены ранее неизвестные факторы, которые участвуют в этом сложном биологическом процессе. Установлено, что фильтрация белковых молекул плазмы крови через стенку клубочковых капилляров зависит не только от размеров этих молекул и пор в базальной мембране клубочков, но и от их электрического заряда, формы молекул и состояния так называемой щелевидной диафрагмы подоцитов. Щелевидной диафрагме отводится важнейшая после базальной мембраны роль в процессе фильтрации белковых молекул (Ю. В. Наточин, 1983). При заболеваниях почек, сопровождающихся протеинурией, наблюдаются нарушения структуры как самих подоцитов, так и щелевидной диафрагмы.

Одним из препятствий на пути белковых молекул из просвета клубочкового капилляра в полость капсулы Шумлянского-Боумена служит электрический заряд стенки клубочковых капилляров. Он сдерживает проникновение в ультрафильтрат молекул, которые имеют одноименный со стенкой клубочкового капилляра электрический заряд. Установлено, что стенка клубочковых капилляров, их базальная мембрана, а также гликокаликсная оболочка подоцитов содержат отрицательный электрический заряд. Белковые молекулы плазмы крови при нормальном значении рН также имеют отрицательный электрический заряд. Поэтому стенка клубочковых капилляров препятствует прохождению через нее белков с одноименным электрическим зарядом, отталкивает их от себя. В результате белки плазмы крови могут достигать только внутренней поверхности базальной мембраны. Если же некоторые молекулы белка и проникают через базальную мембрану, то на пути их встает щелевидная диафрагма.

Протеинурия может возникнуть вследствие появления очаговых дефектов в базальных мембранах, образования в них микроперфораций, разрушения гликокаликсной оболочки подоцитов и нарушения структуры щелевидной диафрагмы. В результате изменяется электрический заряд стенки клубочковых капилляров и белки проникают в полость капсулы клубочка.

Следовательно, одной из причин появления протеинурии может быть потеря или нарушение электрического заряда клубочкового фильтра. Значение этого фактора в механизме фильтрации белковых молекул подтверждено экспериментальными исследованиями с использованием нейтральных и заряженных молекул декстрана. Оказалось, что одинаковые по размеру (с радиусом, равным радиусу альбумина, - 3,6 нм), но с разным электрическим зарядом молекулы декстрана проходят через стенку почечного клубочка в разных количествах. Так, декстран в катионной форме (с положительным электрическим зарядом) фильтруется в большем количестве (42 %), чем молекулы нейтрального декстрана (11 %). В то же время прохождение через клубочковый фильтр анионов декстрана (отрицательно заряженные молекулы декстрансульфата) и молекул альбумина с отрицательным электрическим зарядом резко ограничено и они практически почти не фильтруются.

Однако некоторые исследователи, не отрицая важной роли нарушения проницаемости клубочкового фильтра, связывают появление протеинурии при заболеваниях почек с преимущественным нарушением структуры и функции канальцевого аппарата. Сторонники этой точки зрения приводят такие убедительные факты, как обнаружение дистрофических и атрофических изменений в клетках канальцевого эпителия, изменение активности ряда протеолитических ферментов в проксимальных отделах канальцев.

В настоящее время уже не подлежит сомнению, что канальцевая реабсорбция белка представляет собой очень сложный процесс, в котором участвуют протеолитические ферменты, расщепляющие резорбированный белок на более простые компоненты. Поэтому снижение функции канальцевых клеток, их ферментативной активности имеет существенное значение в генезе протеинурии. По мнению В. В. Серова (1970, 1983), протеинурия отражает не только повреждение клубочкового фильтра почки, но и истощение, блокаду ферментных систем проксимальных отделов канальцев, участвующих в реабсорбции белка. По мнению Я. Брода (1960), протеинурию можно рассматривать не как следствие нарушения функции клубочков, а как результат канальцевой недостаточности по реабсорбции белка.

Возможность только канальцевого механизма происхождения протеинурии подтверждается и так называемой тубулярной протеинурией. Последняя обнаруживается при патологических состояниях, сопровождающихся избирательным нарушением функции канальцев (синдром Фанкони, почечный ацидоз, отравление кадмием и др.), и характеризуется тем, что с мочой экскретируются преимущественно низкомолекулярные белки с молекулярной массой, равной 20-30 тыс. или 41-46 тыс. (Е. Butler, F. Flynn, 1958; О. Шюк, 1975 и др.).

Канальцевая реабсорбция белка во многом зависит и от функционального состояния лимфатической системы почек, которая рассматривается как второе звено почечной реабсорбции (В. В. Серов, 1968, 1983).

Таким образом, в генезе протеинурии при заболеваниях почек существенное значение принадлежит повышению проницаемости клубочкового фильтра для белков плазмы крови и снижению функции канальцевого аппарата по реабсорбции профильтровавшегося в клубочках белка. Правда, по мнению некоторых авторов, изменения в почечных канальцах носят вторичный характер, т. е. являются результатом усиленного поступления белка из ультрафильтрата и усиленной его реабсорбции эпителием канальцев. При протеинурии, особенно массивной, повышается не только проницаемость клубочкового фильтра для белков плазмы крови, но и активная реабсорбция их клетками эпителия проксимальных отделов канальцев, однако эта реабсорбция становится относительно недостаточной, что и приводит к появлению белка в моче.

Кроме того, полагают, что белок может попасть в мочу из интерстициального экссудата через поврежденную стенку канальца (при пиелонефрите, интерстициальном нефрите), а также из воспалительного экссудата слизистой оболочки мочевых путей. При этом к моче в незначительных количествах может примешиваться белок погибших клеток мочевого тракта и секрета открывающихся в мочевые пути протоков половых желез (у мужчин). По мнению М. С. Вовси (1960), при глубоких дистрофических процессах, происходящих в канальцевом эпителии, нельзя отрицать возможность появления протеинурии вследствие секреции белка поврежденными канальцевыми клетками. Однако в литературе нет убедительных данных в пользу этого механизма происхождения протеинурии.

Проведенное нами изучение некоторых звеньев патогенеза протеинурии позволило в известной мере углубить и расширить представления о роли отдельных факторов, участвующих в механизме происхождения этого важного синдрома диффузных воспалительных заболеваний почек. В частности, при помощи параллельного исследования белкового состава мочи методом электрофореза в крахмальном геле и гистоморфологической картины почечной ткани, полученной путем прижизненной пункционной биопсии, установлена взаимосвязь между степенью структурных изменений в клубочковом и канальцевом аппарате нефронов, с одной стороны, и качественными и количественными особенностями протеинурии - с другой. Оказалось, что наиболее выраженные протеинурия и глобулинурия свойственны пролиферативно-фибропластическому и в меньшей мере пролиферативно-мембранозному типу гломерулонефрита; при "минимальных изменениях" в почечной ткани и мембранозном типе нефрита протеинурия незначительна, а глобулинурия наблюдается редко и представлена в основном b-глобулинами. Следовательно, можно полагать, что наиболее тяжелые и глубокие нарушения почечной структуры, отмечающиеся при пролиферативно-фибропластическом и пролиферативно-мембранозном типах гломерулонефрита, и являются причиной сопутствующих этим типам гломерулонефрита наиболее выраженных протеинурии и глобулинурии. Напротив, при "минимальных изменениях" и мембранозном нефрите, когда нарушения структуры гломерулярного фильтра и тубулярного эпителия не столь значительны, выделение белка с мсочой уменьшается, а глобулинурия встречается реже. Наличие статистически достоверной связи между степенью структурных изменений в нефронах и качественными и количественными особенностями протеинурии, которые были выявлены в наших исследованиях, подтверждает существенное значение гистоморфологического состояния гломерулярного и тубулярного аппарата почек в генезе протеинурии, и в частности глобулинурии (А. С. Чиж, 1983).

Нарушение структуры различных отделов нефрона сопровождается снижением выполняемых ими функций. Поэтому, надо полагать, происхождение протеинурии, ее качественные и количественные особенности при важнейших диффузных воспалительных заболеваниях почек во многом зависят не только от структурных нарушений, но и от функционального состояния клубочкового и канальцевого аппарата почек. Нами изучена связь протеинурии и глобулинурии с величиной клубочковой фильтрации, отражающей в определенной мере гломерулярные функции, с показателями состояния канальцевых функций, участвующих в регуляции кислотно-щелочного равновесия (титрационная кислотность, экскреция аммония, суммарная экскреция водородных ионов и аммонийный коэффициент) и осмотического гомеостаза (способность к максимальному осмотическому концентрированию и выделению "осмотически свободной" воды). Установлена обратная связь между уровнем клубочковой фильтрации и канальцевых функций, с одной стороны, и между качественными и количественными особенностями протеинурии - с другой. И при гломерулонефрите, и при пиелонефрите по мере нарастания протеинурии и глобулинурии уровень клубочковой фильтрации и большинство показателей канальцевых функций снижаются. Так, у больных с глобулинурией обнаружено более глубокое и многостороннее понижение канальцевых функций и клубочковой фильтрации, чем при отсутствии глобулиновых фракций белка в моче. Эти данные свидетельствуют о важной роли функционального состояния нефронов в механизме происхождения протеинурии и глобулинурии.

В литературе имеются единичные сообщения о возможном участии гиалуронидазы ("фактор сосудистой проницаемости") в повышении проницаемости базальных мембран клубочковых капилляров, в состав которых входит гиалуроновая кислота. А как известно, фактор повышения клубочковой проницаемости играет ведущую роль в происхождении протеинурии.

Проведенные нами исследования гиалуронидазной активности сыворотки крови и результаты сопоставления их с показателями протеинурии свидетельствуют о наличии между ними отчетливой связи: высокая активность гиалуронидазы чаще сочетается с более выраженной протеинурией и, наоборот, незначительная концентрация белка в моче чаще наблюдается при нормальной или слегка повышенной гиалуронидазной активности. Это свидетельствует о возможном участии гиалуронидазного фактора в механизме происхождения протеинурии и глобулинурии.

Очевидно, повышение активности гиалуронидазы в сыворотке крови способствует усилению не только общей сосудистой проницаемости, но и проницаемости стенки клубочковых капилляров, увеличению количества и диаметра пор в базальной мембране в результате деполимеризации гиалуроновой кислоты, входящей в состав основного вещества базальной мембраны. Вследствие этого клубочковый фильтр, кроме мелкодисперсных фракций белка (альбумины), начинает пропускать и более крупные молекулы белков глобулиновых фракций, которые при функциональных, а тем более структурных нарушениях со стороны эпителия проксимальных отделов канальцев не реабсорбируются полностью и приводят к более или менее выраженной глобулинурии. В тех редких случаях, когда выраженная протеи-нурия сочетается с незначительным повышением уровня гиалуронидазы, можно полагать, что в генезе протеинурии существенное значение имеет не столько повышение проницаемости гломерулярного фильтра, сколько снижение рёабсорбционной способности эпителия проксимальных отделов канальцев к белку, профильтровавшемуся в полость клубочковой капсулы.

Наличие минимальной протеинурии при высоком уровне гиалуронидазной активности можно объяснить хорошо сохранившейся реабсорбционной способностью канальцевого эпителия, который в состоянии подвергнуть обратному всасыванию большую часть поступившего вследствие повышенной проницаемости гломерулярного фильтра в просвет канальцев сывороточного белка. Такое предположение основывается на данных исследований Л. А. Мозговой и Л. Р. Полянцевой (1971). Они установили, что у некоторых больных гломерулонефритом даже при выраженных, а иногда и грубых патологических изменениях в базальной мембране клубочковых капилляров протеинурия была незначительной либо вообще отсутствовала. Ни у одного из этих больных в эпителии проксимальных отделов канальцев не обнаружено патологических изменений (гиалиново-капельная, вакуольная дистрофия или некробиоз клеток), встречающихся обычно при выраженной протеинурии. Отмечена лишь легкая степень зернистой дистрофии. На наш взгляд, авторы справедливо полагают, что отсутствие или слабая выраженность протеинурии в подобных случаях объясняется хорошо сохранившейся функциональной способностью канальцевого эпителия к реабсорбции белка, фильтрующегося в измененных клубочках. Не исключено, что гиалуронидаза участвует каким-то образом и в процессе канальцевой реабсорбции белка, поскольку при нефритах обнаружено повышение активности этого фермента в моче (А. Г. Гинецинский с соавт., 1954, 1956, 1958, 1959).

Таким образом, патогенез протеинурии (и глобулинурии) при заболеваниях почек довольно сложен и не может быть сведен к влиянию какого-либо одного патогенетического фактора. Учитывая литературные данные и результаты собственных исследований, на наш взгляд, наиболее обоснована и приемлема следующая концепция патогенеза протеинурии при диффузных воспалительных заболеваниях почек. Основными патогенетическими факторами протеинурии являются нарушения структуры и функции гломерулярного и тубулярного аппарата почек, что выражается прежде всего повышением проницаемости клубочкового фильтра (базальной мембраны) для белков плазмы крови и снижением реабсорбционной способности эпителия проксимальных отделов канальцев к избыточно профильтровавшемуся белку. В механизме же повышения проницаемости базальной мембраны клубочков важная роль отводится и гиалуронидазному фактору. Участие других факторов в генезе протеинурии хотя и не исключается, но, по-видимому, их роль в этом сложном процессе незначительна.


::.:: Нефрология в терапевтической практике -- Гематурия (эритроцитурия)

Гематурия (эритроцитурия)

Микрогематурия
Макрогематурия
Патогенез гематурии

Это патологическое явление, характеризующееся избыточным (превышающим норму) выделением с мочой эритроцитов. Как и протеинурия, гематурия относится к наиболее важным и частым признакам различных заболеваний почек и мочевых путей. Она почти постоянно встречается при остром и хроническом гломерулонефрите и служит одним из важнейших диагностических критериев этого заболевания. Во многих случаях гломерулонефрита гематурия занимает ведущее место среди других клинико-лабораторных признаков, а иногда может быть единственным проявлением этого заболевания, что дает основание выделять в клинической классификации гломерулонефрита гематурическую форму.

В некоторых классификациях (Г. Маждраков, 1980 и др.) в качестве самостоятельных нозологических форм выделены так называемые первичные гематурии, в частности хронический рецидивирующий гематурический нефрит (очаговый гематурический нефрит или доброкачественный гематурический нефрит), идиопатическая рецидивирующая гематурия с IgA-мезангиальными отложениями (IgA-нефропатия) или рецидивирующий гематурический синдром.

Гематурия различной степени выраженности может встречаться при заболеваниях почек и мочевых путей, например при остром и хроническом, особенно калькулезном, при пиелонефрите (хотя и реже, чем при гломерулонефрите), геморрагической лихорадке, туберкулезе и опухолях почек, геморрагических циститах, мочекаменной болезни, форникальном кровотечении, травмах, инфарктах почек вследствие эмболии, при вторичных поражениях почек у больных с системными васкулитами (болезнь Шенлейна-Геноха, узелковый периартериит, синдром Гудпасчера, болезнь Вегенера), гемолитико-уремическом и люмбалгически-гематурическом синдромах, СКВ, подостром бактериальном эндокардите, тромбоцитопениях различного генеза (болезнь Верльгофа, гемофилия, тяжелые поражения печени и др.), а также вследствие передозировки антикоагулянтов. Гематурия является характерным признаком интерстициального нефрита. Причиной ее могут быть многие лекарственные средства, в том числе и прежде всего сульфаниламиды, стрептомицин, гентамицин, а также анальгетики (аспирин, анальгин, фенацетин), бутадион и др.

О гематурии (эритроцитурии) можно говорить в тех случаях, когда количество эритроцитов, экскретируемых с мочой в течение суток, превышает 2*10 и достигает 5-15-100-106 и более. В зависимости от интенсивности экскреции эритроцитов различают микрогематурию, при которой цвет мочи макроскопически не изменяется, и макрогематурию, при которой моча приобретает цвет мясных помоев или становится темно-красной.


::.:: Нефрология в терапевтической практике -- Микрогематурия

Микрогематурия

При микрогематурии количество эритроцитов колеблется от единичных до 10-15-100 в поле зрения, иногда эритроциты покрывают тонким слоем все поля зрения, однако цвет мочи при этом еще не изменен. Важно, что наличие в моче более 1-3 эритроцитов в поле зрения почти всегда свидетельствует о патологии в почках или мочевых путях либо о снижении свертывающей способности крови (если, конечно, моча для анализа собирается после тщательного туалета наружных половых органов, особенно у женщин, и при отсутствии у них во время сбора мочи месячных).


::.:: Нефрология в терапевтической практике -- Макрогематурия

Макрогематурия

При макрогематурии эритроциты не поддаются подсчету и под микроскопом густо покрывают все поля зрения. Макрогематурия наиболее часто встречается и долго сохраняется при опухолях почек и мочевого пузыря. Она может быть следствием туберкулезного процесса в почках, но при этом носит нестойкий, преходящий характер; наблюдается при геморрагическом васкулите, передозировке антикоагулянтов, во время или после приступа почечной колики в результате повреждения конкрементом слизистой оболочки мочеточника, реже обнаруживается у больных острым и хроническим гломерулонефритом и пиелонефритом.


::.:: Нефрология в терапевтической практике -- Патогенез гематурии

Патогенез гематурии

Патогенез гематурии при различных заболеваниях почек и мочевых путей неодинаков. Так, у больных гломерулонефритом появление микрогематурии связано с повышением проницаемости базальных мембран клубочковых капилляров, увеличением диаметра пор в них, в результате эритроциты свободнее и в превышающем норму количестве проходят per diapedesis через клубочковый фильтр. При тяжелом и бурном течении острого и обострении хронического гломерулонефрита выраженная гематурия (иногда в виде макрогематурии) может быть обусловлена разрывом в отдельных участках стенок клубочковых капилляров и поступлением из них крови в полость капсулы Шумлянского-Боумена, а затем в просвет канальцев, где эритроциты не реабсорбируются и выделяются в большом количестве с мочой. При мочекаменной болезни появление гематурии связано с повреждением слизистой оболочки мочеточника или мочевого пузыря конкрементом, особенно если он имеет неровную поверхность и острые края. У больных туберкулезом почек, с опухолями почек и мочевого пузыря она возникает вследствие разрушения ткани почки и повреждения расположенных в ней сосудов. Развитие ее при капилляротоксикозе обусловлено повышением ломкости и проницаемости стенки клубочковых капилляров.

Гематурия бывает кратковременной и преходящей, может появляться периодически и иметь перемежающееся течение (интермиттирующая гематурия). Она может быть и стойкой, упорной, сохраняться в течение многих месяцев и лет. Эти особенности гематурии представляют большое диагностическое значение и должны оцениваться в комплексе с другими клиническими и лабораторными признаками при постановке диагноза.

Лейкоцитурия. Под лейкоцитурией понимают экскрецию с мочой лейкоцитов, количество которых превышает норму: при общем анализе мочи - более 5-6 в поле зрения, при исследовании мочи по Ничипоренко - свыше 2,5-106/л, а в пробе Каковского - Аддиса - более 4,0-106 сут.


::.:: Нефрология в терапевтической практике -- Лейкоцитурия

Лейкоцитурия

Лейкоцитурия может быть незначительной (8-10, 20-40 лейкоцитов в поле зрения), умеренной (50-100 в поле зрения) и выраженной (пиурия), когда лейкоциты покрывают все поля зрения либо встречаются скоплениями.

Лейкоцитурия обычно является следствием воспалительного процесса в мочевом пузыре, почечных лоханках, в интерстициальной ткани почек, т. е. она может быть одним из наиболее информативных признаков цистита, пиелонефрита, интерстициального нефрита. Лейкоцитурией сопровождается также простатит, туберкулез почек и мочевых путей, мочекаменная болезнь и другие урологические заболевания почек и мочевых путей. Пиурия наблюдается при гидронефрозе, гнойном пиелонефрите. Незначительная либо умеренная лейкоцитурия может отмечаться в первые дни острого гломерулонефрита, часто (хотя и непостоянно) обнаруживается при хронической почечной недостаточности, явившейся следствием хронического гломерулонефрита, амилоидоза почек, диабетического гломерулосклероза, а также при нефротическом синдроме различной этиологии.

Наличие лейкоцитурии, особенно в повторных анализах мочи, указывает на патологию в почках или мочевых путях и требует тщательного и всестороннего обследования больного в целях установления ее конкретной причины.


::.:: Нефрология в терапевтической практике -- Цилиндрурия

Цилиндрурия

Гиалиновые цилиндры
Зернистые цилиндры
Восковидные цилиндры
Эритроцитарные цилиндры

Это экскреция с мочой цилиндров, которые представляют собой "слепок", образующийся в просвете канальцев из белка или клеточных элементов.

Обнаружение в моче цилиндров является патологическим признаком, поскольку у здоровых людей они отсутствуют.

Цилиндры имеют исключительно почечный генез, т. е. они образуются только в почечных канальцах и всегда свидетельствуют о поражении почек.

В зависимости от того, какие частицы и в каком количестве покрывают белковый слепок цилиндра, различают гиалиновые, зернистые, восковидные, эритроцитарные и лейкоцитарные цилиндры. Из них наибольшее диагностическое значение имеют первые три, встречающиеся чаще других.


::.:: Нефрология в терапевтической практике -- Гиалиновые цилиндры

Гиалиновые цилиндры

Гиалиновые цилиндры обнаруживаются в моче при всех заболеваниях почек, сопровождающихся протеинурией. Они представляют, собой не что иное, как свернувшийся сывороточный белок, профильтровавшийся в почечных клубочках и не реабсорбировавшийся в проксимальных отделах канальцев. Проходя через дистальные отделы канальцев, свернувшийся белок приобретает форму просвета канальца, т. е. цилиндрическую. Свертыванию способствуют высокая концентрация белка в просвете канальцев и кислая реакция канальцевой жидкости и мочи. В щелочной моче гиалиновые цилиндры отсутствуют. Следовательно, чем больше белка плазмы крови проходит через клубочковый фильтр и чем меньше его реабсорбируется в проксимальных отделах канальцев (и, следовательно, чем выше концентрация в канальцевой жидкости), тем больше образуется гиалиновых цилиндров. Поэтому у больных с нефротическим синдромом, сопровождающимся наиболее высокой протеинурией, наблюдается наиболее выраженная цилиндрурия в виде гиалиновых цилиндров. Единичные гиалиновые цилиндры иногда могут встречаться и в моче здоровых людей, особенно после большой физической нагрузки, поскольку в суточном количестве мочи здорового человека содержится от 10 до 100 мг белка.


::.:: Нефрология в терапевтической практике -- Зернистые цилиндры

Зернистые цилиндры

Зернистые цилиндры образуются из перерожденных (дистрофически измененных) клеток эпителия проксимальных отделов канальцев. Свернувшийся в просвете проксимальных отделов канальцев белок покрывается остатками (в виде зерен) погибших и распавшихся клеток эпителия, в результате поверхность цилиндров приобретает зернистый вид, окраска их более темная, чем гиалиновых.


::.:: Нефрология в терапевтической практике -- Восковидные цилиндры

Восковидные цилиндры

Восковидные цилиндры в отличие от гиалиновых и зернистых короче и шире, желтоватого цвета, состоят из гомогенного бесструктурного материала, напоминающего воск. Они образуются в просвете дистальных отделов канальцев в результате гибели (дистрофии и атрофии) канальцевого эпителия этих отделов. Просвет канальцев из-за атрофии эпителия здесь шире, чем в проксимальных отделах, поэтому восковидные цилиндры толще зернистых, которые образуются в просвете проксимальных отделов канальцев. Дистрофические и атрофические изменения эпителия дистальных отделов канальцев наступают при тяжелом остром поражении почек (например, при подостром злокачественном гломерулонефрите) либо при далеко зашедшей стадии хронических, заболеваний почек, поэтому наличие в моче восковидных цилиндров в прогностическом отношении является неблагоприятным симптомом.


::.:: Нефрология в терапевтической практике -- Эритроцитарные цилиндры

Эритроцитарные цилиндры

Эритроцитарные цилиндры могут быть в моче при выраженной гематурии различного происхождения (гломерулонефрит, опухоли почек, форникальное кровотечение и др.), а лейкоцитарные - при пиурии у больных с острым (особенно гнойным) и с обострением хронического пиелонефрита, гидронефрозом и т. п. При различного рода гемоглобинуриях (переливание несовместимой крови, воздействие токсических веществ и др.) в моче могут появляться цилиндры бурой окраски, состоящие из кровяных пигментов (пигментные цилиндры).

Все виды цилиндров хорошо выявляются и длительно сохраняются лишь в кислой моче, тогда как при щелочной реакции мочи они вообще не образуются или быстро разрушаются и в таких случаях соответственно либо отсутствуют, либо обнаруживаются в незначительном количестве.

Необходимо помнить о возможности образования псевдоцилиндров из слизи, которые сходны с гиалиновыми цилиндрами, или из осадка мочекислых солей красного цвета (такие псевдоцилиндры напоминают пигментные кровяные цилиндры).


::.:: Нефрология в терапевтической практике -- ОТЕЧНЫЙ СИНДРОМ

ОТЕЧНЫЙ СИНДРОМ

Патогенез почечных отеков

Наряду с гипертензией и мочевым синдромом отеки встречаются при многих заболеваниях почек, прежде всего таких, как острый и хронический гломерулонефрит, нефропатия беременных, амилоидоз почек, диабетический гломерулосклероз. Отеки - почти постоянное и наиболее яркое клиническое проявление нефротического синдрома. Выраженность отечного синдрома может быть различной. В одних случаях отеки бывают незначительными в виде пастозности лица и голеней, в других - умеренными и хорошо различимыми при осмотре больного, в третьих - резко выраженными, массивными, часто в виде анасарки с асцитом, гидротораксом, гидроперикардом, что в наибольшей степени свойственно нефротическому синдрому. Иногда в организме может задерживаться 15-20 кг жидкости, но не более 10-12 % массы тела (Е. М. Тареев, 1958). Однако теперь такие массивные отеки встречаются редко в связи с ранним применением мочегонных средств и ограничением поваренной соли.

В отличие от сердечных отеков, которые обычно располагаются на отлогих местах (стопах и голенях, в области поясницы), почечные отеки распространены повсеместно- на лице, туловище, конечностях. В одних случаях они образуются быстро (в течение нескольких часов или суток), в других - медленно, постепенно, нарастая в течение многих дней. Они могут быть плотными на ощупь или, наоборот, мягкими, тестоватыми, когда при надавливании пальцем долго остается ямка, например при нефротических отеках. У некоторых больных видимые отеки могут вообще отсутствовать, несмотря на явную задержку жидкости в организме, определяемую по уменьшению количества мочи (олигурия).

В организме взрослого человека может задерживаться до 2-3 и даже до 6-7 л жидкости без появления видимых на глаз и устанавливаемых пальпаторно отеков (А. Я. Ярошевский, Б. Б. Бондаренко, 1972). Это так называемые скрытые отеки. Для их подтверждения и определения степени задержки жидкости в организме необходимо ежедневно взвешивать больного и определять суточный водный баланс, т. е. измерять количество выпитой в течение суток жидкости (с учетом жидких блюд, компотов и т. п.) и выделенной мочи (суточный диурез).

При задержке жидкости еще до появления видимых отеков отмечается не только увеличение массы тела (до 0,5-1 кг в сутки), но и уменьшение количества мочи по сравнению с объемом выпитой жидкости. При схождении скрытых отеков спонтанно или под действием мочегонных средств быстро уменьшается масса тела за счет потери жидкости, проявляясь заметным возрастанием диуреза с превышением количества мочи над количеством выпитой в течение суток жидкости.

Отечную готовность тканей организма, или тенденцию к образованию отеков, можно определить путем волдырной пробы, или пробы Мак-Клюра-Олдрича. Внутрикожно в область передней поверхности предплечья при помощи тонкой иглы шприцем с мелкими делениями вводится 0,2 мл изотонического раствора натрия хлорида. При нормальной гидрофильности тканей, отсутствии задержки в организме жидкости и отеков рассасывание образовавшегося пузырька (волдыря) происходит медленно, в течение 60 мин, не менее (Е. М. Тареев, 1958). У больных с повышенной гидрофильностью тканей, а следовательно, с наклонностью к задержке жидкости и образованию отеков, рассасывание волдыря происходит быстрее - за 40-30-10 мин (в зависимости от степени гидрофильности тканей); при резко выраженной отечной готовности тканей волдырь вообще не образуется, так как изотонический раствор натрия хлорида сразу же всасывается.


::.:: Нефрология в терапевтической практике -- Патогенез почечных отеков

Патогенез почечных отеков

Патогенез почечных отеков, как и отеков другого происхождения, сложный и окончательно не выяснен.

С патофизиологической точки зрения отек представляет собой накопление жидкости (воды) в межклеточных интерстициальных пространствах, сопровождающееся набуханием основного вещества соединительной ткани и в меньшей мере самих клеток этой ткани (М. С. Вовси, 1960). Отечная жидкость всегда образуется из плазмы крови, которая в патологических условиях под влиянием различных факторов не в состоянии удерживать воду в сосудистом русле, и вода в избыточном количестве скапливается в тканях.

К наиболее значимым факторам, оказывающим влияние на образование отека, относятся уровень гидростатического давления крови, концентрация в плазме крови белка (особенно альбуминов) и натрия, состояние проницаемости стенок сосудов, и особенно капилляров, а также осмотическое давление в тканях, которое зависит от содержания в них натрия. В физиологических условиях существует равновесие между гидростатическим и коллоидно-осмотическим (онкотическим) давлением крови. В артериальных капиллярах гидростатическое давление превышает онкотическое, вследствие чего вода из сосудистого русла переходит в ткани. В венозных капиллярах гидростатическое давление ниже онкотического, поэтому жидкость из интерстициального пространства переходит внутрь сосудов. Изменение уровня гидростатического и коллоидно-осмотического давления, нарушение физиологического равновесия между ними является одним из патогенетических факторов образования отеков.

Повышение гидростатического давления играет ведущую роль в патогенезе так называемых сердечных (застойных) отеков, возникающих при различных хронических заболеваниях сердца. Повышенный уровень гидростатического давления способствует усилению фильтрации воды через стенки артериальных капилляров и затрудняет ее всасывание из тканей через стенки венозных капилляров.

Онкотическое давление крови, которое в основном обусловлено альбуминами и в норме составляет 25-30 мм рт. ст. (Г. И. Косицкий, 1985), способствует удержанию воды в сосудистом русле. Снижение его при некоторых заболеваниях, в частности при нефротическом синдроме вследствие уменьшения общего количества белка и альбуминов, приводит к усиленному уходу воды в ткани и способствует развитию отеков.

Фактор повышенной проницаемости капилляров играет важную роль в происхождении многих видов отеков и в первую очередь отеков, возникающих в результате повреждения сосудов воспалительного или аллергического характера, в том числе и при гломерулонефрите.

В регуляции водного и солевого обмена в организме важное значение имеет состояние функции гипофиза и надпочечников. Несомненно участие гипофизарно-надпочечниковой системы и в патогенезе отеков. В частности, установлена ведущая роль антидиуретического гормона гипофиза (АДГ) в регуляции факультативной реабсорбции воды в дистальных отделах почечных канальцев. Не подлежит сомнению и значение гормона коры надпочечников - минералокортикоида альдостерона в регуляции обмена ионов натрия. Повышение секреции этого гормона надпочечниками блокирует все пути выведения ионов натрия из организма (с потом, слюной, через желудочно-кишечный тракт, с мочой). При этом особенно велика роль альдостерона в процессе реабсорбции натрия в почечных канальцах, под влиянием которого она существенно возрастает. Вслед за реабсорбцией натрия усиливается и реабсорбция воды, что может привести к образованию отеков, в том числе и почечных (В. М. Боголюбов, 1968 и др.).

В механизме происхождения отечного синдрома при заболеваниях почек принимают участие как ренальные, так и экстраренальные факторы. Среди них наиболее важное значение имеют повышение сосудистой и капиллярной проницаемости, снижение онкотического давления крови вследствие гипопротеинемии и главным образом гипоальбуминемии, увеличение концентрации в крови альдостерона и АДГ, задержка в организме ионов натрия с повышением его содержания в тканях, усиление гидрофильности самих тканей, а также снижение клубочковой фильтрации и повышение канальцевой реабсорбции воды в почках. Значение каждого фактора в отдельности в патогенезе этого сложного явления оценивается по-разному. Так, в возникновении нефритических отеков ведущую роль отводят повышению общей сосудистой и капиллярной проницаемости, а в происхождении нефротических отеков (при нефротическом синдроме) первостепенное значение придают снижению онкотического давления крови вследствие гипо-и диспротеинемии.

Следовательно, при различных заболеваниях почек патогенез отеков имеет некоторые особенности. Мнение о существенной роли повышения сосудистой и капиллярной проницаемости в генезе нефритических отеков разделяют многие исследователи, а некоторые этому фактору отводят ведущую роль (М. С. Вовси, 1960; Н. С. Молчанов, М. Я. Ратнер, 1963, 1965; Н. А. Томилина, 1962, 1972 и др.). С повышением сосудистой проницаемости связывают быстроту возникновения и повсеместность распространения отеков при нефритах, более высокое содержание белка в отечной жидкости у таких больных по сравнению с голодными или сердечными отеками, развитие гипопротеинемии и гипоальбуминемии с падением онкотического давления крови в результате ухода из сосудистого русла в ткани мелкодисперсных фракций белка (М. С. Вовси, 1946, 1960; А. В. Подоплелов, 1956; С. Д. Рейзельман, 1956 и др.).

В механизме нарушения сосудистой проницаемости вообще и при заболеваниях почек в частности (особенно при остром и обострении хронического гломерулонефрита) важную роль отводят изменению нормального состояния ферментной системы гиалуроновая кислота - гиалуронидаза. Гиалуроновая кислота относится к группе мукополисахаридов и содержится во всех органах и тканях человека. Это один из наиболее важных составных элементов межклеточного (цементирующего или склеивающего) вещества стенок сосудов и особенно кровеносных капилляров, а также основного вещества соединительной ткани.

Гиалуронидаза ("фактор проницаемости") является ферментом микробного или тканевого происхождения, обладающим специфическим свойством - вызывать деполимеризацию и гидролиз гиалуроновой кислоты. Содержится она и в сыворотке крови здорового человека, где активность ее составляет 0-2,5 гиалуронидазных единиц (г. ед.). При некоторых заболеваниях ее активность в сыворотке крови возрастает до 5-25 г. ед., например у больных с острым и обострением хронического гломерулонефрита, с нефротическим синдромом. Повышение активности этого фермента вызывает деполимеризацию гиалуроновой кислоты, входящей в состав межклеточного вещества стенки сосудов и капилляров и сопровождается увеличением размеров микропор в сосудистой и капиллярной стенках, через которые усиливается уход в ткани не только воды и ионов (в том числе и ионов натрия), но и мелкодисперсных фракций белка (альбуминов). В тяжелых случаях это может привести к развитию гипоальбуминемии и падению онкотического давления крови - одному из факторов, способствующих развитию отеков. Кроме того, под воздействием повышенной активности гиалуронидазы основное вещество соединительной ткани приобретает резко выраженные гидрофильные свойства, что также играет существенную роль в развитии отеков.

Проведенные нами исследования подтверждают важное значение гиалуронидазы в генезе нефритических отеков. Установлено существенное повышение гиалуронидазной активности в сыворотке крови больных острым и с обострением хронического гломерулонефрита (А. С. Чиж, 1960, 1962). При этом высота гиалуронидазной активности зависит не столько от выраженности отеков, сколько от того, в какой фазе они находятся: наиболее высокий уровень гиалуронидазы наблюдается при формировании и нарастании отеков.

Следовательно, наряду с другими факторами, участвующими в образовании отеков при нефрите, можно говорить и о гиалуронидазном. По нашему мнению, роль гиалуронидазы в механизме возникновения отечного синдрома при нефрите заключается прежде всего в повышении общей сосудистой проницаемости, а также в увеличении гидрофильности тканей, усилении реабсорбции воды в дистальных отделах почечных канальцев, а возможно, и в механизме задержки ионов натрия в тканях.

Участие гиалуронидазы в генезе почечных отеков подтверждается и клиническими наблюдениями, свидетельствующими о нарастании диуреза и схождении отеков (иногда весьма резистентных к мочегонным средствам) при гломерулонефрите под влиянием гепаринотерапии. По-видимому, гепарин, являясь мощным ингибитором гиалуронидазы, подавляет активность этого фермента в сыворотке крови и в тканях, способствует снижению сосудистой проницаемости и гидрофильности тканей, высвобождению из тканей ионов натрия и выведению последних из организма, а вслед за ними и воды.

В генезе почечных отеков важная роль принадлежит также гипо- и диспротеинемии, нередко развивающихся при заболеваниях почек, и сопровождающихся падением онкотического (коллоидно-осмотического) давления крови ниже допустимого уровня. По данным В. М. Боголюбова (1968), отеки появляются при снижении уровня общего белка в сыворотке крови до 50 г/л и менее. Поскольку уровень онкотического давления крови в основном зависит от концентрации в ней альбуминов, то и снижение его обусловлено главным образом гипоальбуминемией. Гипопротеинемия, гипоальбуминемия и снижение онкотического давления крови (до 20 и даже до 15 мм рт. ст.), по мнению большинства исследователей, способствуют образованию отеков, развивающихся при нефротическом синдроме. В результате понижается способность коллоидов крови удерживать в сосудистом русле воду, которая в избыточном количестве (больше, чем ее поступает в сосуды) уходит в ткани и, накапливаясь в них, приводит к задержке жидкости в организме с образованием скрытых или явных отеков.

Не подлежит сомнению роль в генезе отеков вообще и почечных в частности и ионов натрия, обладающих отекообразующими свойствами в результате их способности удерживать воду и повышать гидрофильность тканей. Установлено, что концентрация натрия хлорида в отечной жидкости, полученной из подкожной клетчатки, существенно повышена. В связи с этим в тканях значительно возрастает осмотическое давление, способствуя уходу воды из сосудистого русла в ткани и удержанию ее там. Механизм задержки иона натрия в тканях пока не совсем ясен.

Можно предположить, что удержание положительно заряженного иона натрия в тканях происходит в результате соединения его с молекулами гиалуроновой кислоты, несущими отрицательный электрический заряд, который может возрастать вследствие деполимеризации гиалуроновой кислоты под воздействием гиалуронидазы, активность которой при нефритах повышается. Этим в известной мере можно объяснить не только задержку натрия в тканях, но и повышение гидрофильности последних и их способность удерживать воду при нефритических и нефротических отеках.

Среди других патогенетических факторов отечного синдрома при заболеваниях почек немаловажное значение имеет повышение секреции клетками коркового слоя надпочечников альдостерона и гипофизом - антидиуретического гормона. В результате концентрация этих гормонов в крови существенно возрастает. Альдостерон, как известно, обладает способностью блокировать все пути выведения натрия из организма. Задержка же натрия в организме и накопление избыточного количества его в тканях служат одной из причин повышения гидрофильности последних, накопления в них воды и, следовательно, образования отеков.

Усиление секреции гипофизом АДГ и повышение концентрации этого гормона в крови приводят к усилению реабсорбции воды в дистальных отделах почечных канальцев и собирательных трубочках и накоплению ее в тканях. Отмечено, что в период нарастания отеков активность АДГ повышена, тогда как во время схождения и после исчезновения их она возвращается к норме.

Вышеперечисленные патогенетические факторы отеков относят к экстраренальным. Однако в патогенезе отечного синдрома при заболеваниях почек важна роль и непосредственно самих почек, т. е. почечного фактора. Это связывают с уменьшением фильтрации в почечных клубочках и повышением реабсорбции в канальцах воды и натрия.

Не подлежит сомнению, что в возникновении нефритических отеков принимают участие все или большинство из перечисленных (а возможно, и другие еще не известные) факторов, но до сих пор не существует единого мнения о том, какой из них играет ведущую, а какой второстепенную роль. Что касается патогенеза нефротических отеков, то здесь существует единодушное мнение большинства исследователей о том, что первопричина их - нарушение белкового состава крови с развитием гипопротеинемии и гипоальбуминемии. В результате падает онкотическое давление плазмы крови и начинает преобладать гидростатическое давление. Оба эти фактора, а также повышение сосудистой проницаемости способствуют выходу воды, натрия и белка из сосудистого русла в ткани, повышению в них осмотического давления и гидрофильности тканей. Вследствие усиленного ухода воды из сосудистого русла уменьшается объем циркулирующей крови, развивается гиповолемия. Это приводит к раздражению объемных рецепторов (волюморецепторов) и усилению секреции гипофизом АДГ и надпочечниками альдостерона, что сопровождается повышением реабсорбции воды и натрия в почечных канальцах и ведет к еще большему нарастанию отеков (Л. Р. Полянцева, 1983).


::.:: Нефрология в терапевтической практике -- СИНДРОМ АРТЕРИАЛЬНОЙ ГИПЕРТЕНЗИИ

СИНДРОМ АРТЕРИАЛЬНОЙ ГИПЕРТЕНЗИИ

Патогенез почечной артериальной гипертензии

Артериальная гипертензия - один из наиболее частых и характерных признаков многих первичных и вторичных, дву- и односторонних заболеваний почек. Она занимает ведущее место среди симптоматических артериальных гипертензий другого происхождения. Так, по данным Н. А. Ратнер (1974), основанным на обследовании более 2,5 тыс. больных с артериальной гипертензией, гипертоническая болезнь выявлена у 78,3 %, а симптоматическая гипертензия различного происхождения у 21,7 % больных, причем в 20 % случаев она обусловлена различными почечными заболеваниями.

Общепризнано, что среди причин симптоматической почечной гипертензий первое место занимает диффузный гломерулонефрит, второе - хронический пиелонефрит, а третье - вазоренальная гипертензия. Кроме того, артериальная гипертензия может возникнуть вследствие поражения почек при диффузных заболеваниях соединительной ткани (СКВ, системная склеродермия), узелковом периартериите, ревматоидном артрите, диабетическом гломерулосклерозе, нефропатии беременных, амилоидозе почек, мочекаменной болезни, аномалии развития почек (поликистоз, гипо- и дисплазия почек, подковообразная почка), мочевых путей (стриктура мочеточника, гидроуретер и др.). Однако такие гипертензий встречаются редко и составляют лишь 19,7 % всех почечных гипертензий.

Предложены различные классификации почечных гипертензий (Н. А. Ратнер, 1974; Ю. А. Пытель, И. И. Золотарева, 1974; Н. А. Лопаткин, Е. Б. Мазо, 1975; Е. Е. Гогин с соавт., 1978, 1983 и др.). В клинической практике широко используется классификация, согласно которой все ренальные гипертензий делятся на три основные группы (А. П. Пелещук, Л. А. Пыриг, 1983). Первую группу составляют паренхиматозные, или ренопаренхимные, гипертензии, которые возникают в результате одно- или двустороннего поражения почечной паренхимы, в основном диффузного характера (гломерулонефрит, пиелонефрит, нефропатия беременных, диабетический гломерулосклероз, амилоидоз, нефропатии при диффузных заболеваниях соединительной ткани и др.). Во вторую группу включены вазоренальные, или реноваскулярные, гипертензии, связанные с поражением (сужением) почечных сосудов различного генеза (врожденное сужение, сужение вследствие атеросклероза, фибромускулярной дисплазии, сдавление извне и т. п.). Третью группу составляют смешанные гипертензии. Их возникновение связано как с поражением самой почечной ткани, так и с нарушением проходимости сосудов почек (нефроптоз, опухоли и кисты почек, сочетание врожденных аномалий почек и их сосудов и др.).

Степень выраженности почечной артериальной гипертензии и ее стабильность могут быть различными и зависят от многих причин: нозологической формы заболевания и длительности его течения, активности и распространенности патологического процесса в почках, а также от состояния функции почек. Известно, что во время появления и особенно при прогрессировании хронической почечной недостаточности независимо от заболевания, приведшего к ее возникновению, как правило, присоединяется артериальная гипертензия. В тяжелых случаях хронической почечной недостаточности развивается синдром злокачественной гипертензии, который нередко приводит к тяжелым осложнениям и может быть причиной летального исхода. В свою очередь высокий и стабильный уровень артериальной гипертензии ускоряет развитие хронической почечной недостаточности и ухудшает прогноз заболевания, вызвавшего ХПН (А. А. Михайлов, 1984).

В отличие от гипертонической болезни почечные гипертензии значительно чаще приобретают злокачественные течения, которые в 25 % случаев встречаются при реноваскулярной гипертензии, реже у больных хроническим пиелонефритом (в 12,2 %) и хроническим гломерулонефритом (в 11,5 % случаев). При гипертонической болезни синдром злокачественной гипертензии встречается лишь в 0,1-0,19 % случаев (Е. М. Тареев, 1958, 1972). В то же время гипертонические кризы при гипертонической болезни встречаются чаще, чем при симптоматической почечной гипертензии.

В начале формирования артериальной почечной гипертензии уровень артериального давления обычно неустойчив, не достигает высоких цифр, но по мере прогрессирования основного заболевания гипертензия становится более высокой и стабильной, сопровождаясь развитием гипертрофии левого желудочка сердца, изменениями со стороны сосудов глазного дна. Учитывая это, Н. А. Ратнер (1971, 1974) по величине и стойкости артериального давления, степени гипертрофии леаого желудочка, характеру и выраженности изменений сосудов глазного дна выделяет четыре формы симптоматической гипертензии, в том числе и почечной.

1. Транзиторная гипертензия - повышение артериального давления носит нестойкий характер, непостоянно, отсутствуют изменения со стороны глазного дна, а гипертрофия левого желудочка сердца практически не выявляется.

2. Лабильная гипертензия - характеризуется умеренным и нестойким повышением артериального давления, которое, однако, без гипотензивной терапии не нормализуется. Отмечается небольшая гипертрофия левого желудочка сердца и сужение сосудов глазного дна.

3. Стабильная гипертензия - артериальное давление высокое и стойкое, гипертрофия сердца и изменения сосудов глазного дна достигают значительной степени (ангиоретинопатия I и II степени).

4. Злокачественная гипертензия - артериальное давление стабильное и резко повышено, особенно диастолическое, превышающее 120-130 мм рт. ст. и достигающее иногда 170-190 мм рт. ст. Для этой формы свойственны острое начало, быстрое прогрессирование, развитие тяжелых осложнений со стороны сосудов мозга, сердца, глазного дна, обусловливающих обычно неблагоприятный прогноз.


::.:: Нефрология в терапевтической практике -- Патогенез почечной артериальной гипертензии

Патогенез почечной артериальной гипертензии

Патогенез почечной артериальной гипертензии, как и артериальных гипертензии другого происхождения, несмотря на достигнутые успехи, все еще не ясен и не изучен до конца.

Почки выполняют важную роль в регуляции уровня артериального давления благодаря присущей им прессорной и депрессорной функции. При этом прессорная функция почек осуществляется ренин-ангиотензин-альдостероновой системой, а депрессорная - калликреин-кининовой системой и простогландинами. Нарушение нормальных взаимоотношений между этими функциями может привести и нередко приводит к изменению уровня артериального Давления, и в частности к развитию артериальной гипертензии, в том числе почечной.

Значение прессорных почечных факторов в патогенезе артериальной гипертензии впервые было установлено в экспериментах Гольдблатта (1934, 1939). Накладывая зажимы на одну или обе почечные артерии и вызывая сужение их просвета, ему удавалось получить развитие артериальной гипертензии у подопытных собак. При этом было установлено, что от степени сужения просвета артерии зависела выраженность гипертензии: при легкой степени сужения отмечалось небольшое либо умеренное повышение артериального давления, при значительном сжатии почечной артерии развивалась высокая стабильная, а иногда и злокачественная гипертензия. Разработанная Гольдблаттом экспериментальная модель почечной артериальной гипертензии явилась важным фактором, способствовавшим изучению механизма развития не только симптоматических почечных артериальных гипертензии, но и гипертонической болезни. Гольдблатт считал, что возникновение артериальной гипертензии у наблюдавшихся им подопытных животных обусловлено уменьшением магистрального почечного кровотока в результате сдавления почечной артерии и развитием ишемии почки, что приводило к увеличению концентрации в крови ренина.

Последующие многочисленные работы, посвященные изучению роли ренина в генезе артериальной гипертензии, подтвердили, что он является одним из важнейших почечных факторов, участвующих в регуляции артериального давления, однако сам по себе не обладает прессорными свойствами. Это протеолитический фермент, который при взаимодействии с а-2-глобулином (ангиотензиногеном или гипертензиногеном), синтезирующимся в печени и всегда содержащимся в плазме крови, приводит к образованию ангиотензина I (AI). Последний, также не обладая вазопрессорной активностью, под воздействием специфического фермента дис-пептидилкарбоксипептидазы быстро превращается в ангиотензин II (AII), который является наиболее мощным из всех известных прессорных факторов. Ангиотензин II - вещество очень неустойчивое, быстро разрушается ангиотензиназами. Сосудосуживающее влияние он оказывает путем непосредственного воздействия на гладкую мускулатуру артерий и артериол. К нему наиболее чувствительны сосуды самих почек. В норме эпителиоидные клетки ЮГА секретируют ренин в таком количестве, которое необходимо для удержания артериального давления в пределах физиологической нормы. Следовательно, в таком же количестве образуется и AII Однако при ряде патологических состояний секреция ренина клетками ЮГА существенно возрастает, что приводит к избыточному образованию AII, усилению сосудистого тонуса почечных и периферических артерий, повышению периферического сопротивления току крови и развитию гипертензии с преобладанием диастолического артериального давления.

Дальнейшие исследования показали, что AII оказывает не только непосредственное вазопрессорное действие на периферические сосуды, но и (что особенно важно) стимулирует клетками гломерулярной зоны коры надпочечников секрецию альдостерона. Последний, как известно, обладает способностью задерживать в организме в избыточном количестве натрий, блокируя все пути его выведения из организма, особенно с мочой.

Альдостерон регулирует факультативную реабсорбцию натрия в дистальных отделах почечных канальцев. А главное, он способствует перераспределению натрия из внеклеточной жидкости внутрь клеток в результате повышения проницаемости клеточных мембран, в том числе и гладкомышечных волокон стенок периферических артерий. В связи с этим концентрация натрия в них существенно возрастает. Поскольку ион натрия обладает гидрофильными свойствами, то он вслед за собой привлекает в избыточном количестве и воду. При этом происходит набухание сосудистой стенки и сужение просвета сосудов, что сопровождается повышением сопротивления току крови в них и увеличением диастолического артериального давления. Кроме того, задержка натрия в сосудистой стенке артерий повышает чувствительность заложенных в них нервных рецепторов к циркулирующим в плазме крови прессорным веществам (ангиотензин II, катехоламины) далее при незначительном увеличении их концентрации. Все это способствует еще большему усилению сосудистого тонуса, в результате чего повышается артериальное давление и возникает гипертензия.

Учитывая важную роль и значение ренина, ангиотензина и альдостерона в регуляции уровня артериального давления в норме, а также в патогенезе артериальных гипертензий, взаимосвязь и взаимозависимость, их объединяют в единую ренин-ангиотензин-альдостероновую систему. По современным представлениям, в патогенезе симптоматических почечных гипертензий важное, а при некоторых заболеваниях первостепенное значение принадлежит повышению активности данной системы. При этом начальным, пусковым механизмом является усиление выработки ренина эпителиоидными клетками ЮГА. Секреция ренина стимулируется многими факторами, среди них наиболее важным и мощным считают снижение уровня перфузионного давления, т. е. падение объема циркулирующей крови в почечных сосудах, уменьшение пульсовой волны и напряжения стенок приносящих клубочковых артериол. Эти изменения кровотока воспринимаются барорецепторами юкстагломерулярного аппарата, и в ответ его эпителиоидные клетки усиленно образуют ренин.

Секреция ренина существенно возрастает и в результате повышения тонуса симпатической нервной системы, мелкие веточки которой достигают зоны ренинобразующих эпителиоидных клеток ЮГА. В регуляции активности ренина большую роль играют клетки плотного пятна ЮГА, способные улавливать уровень концентрации натрия в жидкости дистальных отделов канальцев и передавать информацию об этом эпителиоидным клеткам, которые при повышенной концентрации натрия в канальцевой жидкости реагируют уменьшением образования ренина, а при пониженной - усилением секреции ренина. При этом изменение активности ренина зависит от усиления или уменьшения секреции альдостерона надпочечниками. Стимулирует секрецию ренина и повышает его активность в плазме крови снижение содержания натрия и калия в крови, которое наступает из-за недостатка этих ионов в пище, в результате длительного применения салуретиков или из-за потери ионов при обильном потении, длительной и обильной рвоте, поносах и т. п. В то же время гипернатриемия и увеличение объема плазмы крови тормозят выработку ренина и снижают его активность в плазме крови. Избыточную секрецию ренина подавляют ангиотензин II и альдостерон, например при первичном гиперальдостеронизме (синдром Конна) содержание ренина в плазме крови находится на самом низком уровне.

Кроме того, уровень ренина в плазме крови зависит и от менее существенных факторов - от пола, возраста, времени суток и др. Так, у женщин он ниже, чем у мужчин, снижается с возрастом, выше в утренние часы. Одни медикаментозные гипотензивные средства, уменьшающие почечный кровоток и перфузионное давление, повышают секрецию ренина и соответственно альдостерона, другие (допегит, и b-блокаторы), напротив, тормозят ее.

Помимо перечисленных факторов, важная роль в стимуляции секреции ренина принадлежит уменьшению способности почек к растяжению. Подобное может наблюдаться при диффузных воспалительных заболеваниях почек (хронический пиелонефрит, хронический гломерулонефрит и др.). Развивающееся при этом повышение внутрипочечного давления уменьшает амплитуду пульсового давления в артериолах почек, в том числе и в приносящих клубочковых артериолах. В ответ на это эпителиодные клетки ЮГА усиливают образование ренина и увеличивают его поступление в плазму крови. Повышенная секреция ренина может отмечаться и при далеко зашедших грубых органических изменениях в почках, например при хроническом гломерулонефрите или пиелонефрите, сопровождающихся в поздних стадиях гиперплазией ЮГА.

Уровень ренина при разных формах артериальной гипертензии неодинаков. Активность его может значительно повышаться, находиться в пределах нормы или понижаться. В связи с этим выделяют гипер-, нормо- и гипоренинные гипертензии (Е. Е. Гогин с соавт., 1978, 1983; М. С. Кушаковский, 1982, И. И. Исаков, 1983). Наиболее типичный вариант гиперренинных гипертензии - вазоренальная гипертензия, экспериментальной моделью которой является гипертензия Гольдблатта, а гипоренинных - минералокортикоидные синдромы, в частности первичный гиперальдостеронизм (синдром Конна).

В почках, кроме сосудосуживающих, вырабатываются вещества, способные расширять периферические артерии и снижать артериальное давление, т. е. обладающие депрессорными свойствами. Это позволяет говорить о депрессорной функции почек, которая осуществляется с помощью калликреин-кининовой системы и простогландинов. О существовании депрессорной функции почек и ее роли в генезе гипертензии стало известно в результате изучения механизма развития так называемой ренопривной гипертензии, которую впервые получил Гроллмен с сотрудниками (1949) у собак после двусторонней нефрэктомии в условиях поддержания их жизни с помощью перитонеального диализа. В клинической практике ренопривную гипертензию наблюдали у больных, которым по разным причинам были удалены обе почки и жизнь которых поддерживалась с помощью гемодиализа. В таких случаях гипертензия возникала лишь при введении больших количеств жидкости и солей, т. е. при нарушении водно-солевого баланса.

Аналогичного типа гипертензия развивается и вследствие разрушения структуры почечной ткани при различных патологических процессах. Появление этого вида гипертензии связывают с отсутствием или значительным уменьшением почечной ткани и потерей депрессорной функции почек. Она получила название ренопривной гипертензии, или гипертензии Гроллмена.

Специальными исследованиями установлено, что депрессорная функция свойственна мозговому веществу почки, поэтому депрессорное вещество, выделенное из него, назвали "медуллином". В дальнейшем определили, что к депрессорным веществам мозгового вещества почки относятся кинины (брадикининоген и брадикинин) и калликреин (основной представитель кининов). Эти вещества в целом и образуют калликреин-кининовую систему, обладающую депрессорными свойствами. Концентрация этих веществ в крови больных в начальной стадии артериальной гипертензии существенно возрастает, что рассматривается как компенсаторная реакция организма на повышение активности прессорных веществ и прежде всего ренин-ангиотензин-альдостероновой системы. По мере прогрессирования гипертензии компенсаторные депрессорные возможности почек истощаются и начинают преобладать прессорные вещества. В результате гипертензия становится более высокой и стойкой. Кинины разрушаются под влиянием фермента кининазы в основном (до 80 % ) в легких.

Среди депрессорных почечных факторов, предотвращающих в частности развитие ренопривной гипертензии, важная роль принадлежит почечным простогландинам серии А и Е (ПГА и ПГЕ). Полагают, что местом их образования являются интерстициальные клетки мозгового вещества почки. Наибольшее значение в регуляции артериального давления имеет простогландин А, который идентичен медуллину и обладает способностью расширять сосуды, особенно почечные, усиливает почечный кровоток, что связывают со свойственным ему выраженным натрийуретическим эффектом. Благодаря этому свойству он активно выводит избыток натрия из организма, в том числе и из гладкомышечных волокон стенок артерий, уменьшая тем самым их набухание и понижая чувствительность к вазопрессорным веществам. В результате увеличивается просвет сосудов, снижается их тонус и общее периферическое сопротивление. Все это и приводит к падению артериального давления. Поэтому простогландин А рассматривается как антагонист ренин-ангиотензин-альдостероновой системы. Причем его натрийуретическое действие превосходит аналогичный эффект салуретиков.

Биосинтез простогландинов стимулируют ангиотензин II, ишемия почки, а-адренергические стимуляторы и брадикинин, а подавляют - нестероидные противовоспалительные средства (индометацин, метиндол, ацетилсалициловая кислота, бутадион и др.), а также АКТГ, дексазон, преднизолон (А. А. Некрасова, 1976; И. М. Кутырина, 1984; М. Дж. Дан, 1984 и др.). Этим, например, объясняют тот факт, что при длительном лечении больных гломерулонефритом индометацином может развиться гипертензия или стать более выраженной, если она уже была (И. М. Кутырина, 1984 и др.).

По мнению многих исследователей, в патогенезе артериальной гипертензии большое значение имеет понижение способности почек вырабатывать сосудорасширяющие простогландины А и Е. В начальной стадии симптоматических гипертензии и гипертонической болезни в плазме крови обнаруживается повышенная концентрация простогландинов А и Е, что рассматривается как компенсаторная реакция, направленная на нейтрализацию повышенной активности симпатической и ренин-ангиотензин-альдостероновой системы. При длительном течении гипертонической болезни в стадии появления и нарастания артериолосклероза почек, а также у больных хроническими почечными заболеваниями по мере гибели и уменьшения почечной, главным образом интерстициальной, ткани нарастает снижение секреции простогландинов и прогрессирует истощение депрессорной функции почек, чем объясняется развитие в этот период стабильного и высокого уровня гипертензии.

В физиологических условиях прессорная и депрессорная системы почек функционируют таким образом, что артериальное давление крови сохраняется в пределах нормальных колебаний. При повышении активности прессорной или снижении депрессорной функции, возникающей под влиянием различных причин, развивается артериальная гипертензия.

Несомненно, что при различных заболеваниях почек патогенез артериальной гипертензии, сопутствующей этим заболеваниям, имеет свои особенности, однако ведущая роль в происхождении симптоматических почечных гипертензии, по мнению большинства исследователей, принадлежит повышению активности прессорной и снижению депрессорной систем почек. О значений и степени участия данных систем в генезе артериальной гипертензии при различных первичных и вторичных заболеваниях почек будет сказано при описании отдельных нозологических форм этих заболеваний.


::.:: Нефрология в терапевтической практике -- НЕФРОТИЧЕСКИЙ СИНДРОМ

НЕФРОТИЧЕСКИЙ СИНДРОМ

Этиология
Патогенез
Патоморфология
Клиническая картина
Диагностика
Течение
Прогноз
Лечение
Профилактика

Нефротический синдром сопровождает многие первичные и вторичные заболевания почек, а в отдельных случаях может выступать как самостоятельная нозологическая форма. Предложенный впервые в 1949 г. W. Nonnenbruch термин "нефротический синдром" в настоящее, время используется вместо ранее существовавших терминов "нефроз" и "липоидный нефроз", введенных в клиническую практику соответственно в 1905 г. Ф. Мюллером и в 1913 г. Ф. Мунком для обозначения заболеваний почек, сопровождающихся дегенеративными изменениями в канальцах. Несколько позже Ф. Фольгард и Т. Фар детально изучили и описали в виде особой формы нефроза так называемый первичный липоидный нефроз как самостоятельное заболевание почек неизвестной этиологии.

Считалось, что при нефрозе и липоидном нефрозе отсутствуют воспалительные изменения в клубочках (гломерулонефрит) и ведущее значение в патоморфологии этих заболеваний принадлежит дегенеративным изменениям в канальцах (нефроз). Однако многолетние клинические наблюдения за такими больными позволили установить, что у них со временем появлялись признаки гломерулонефрита с последующим развитием хронической почечной недостаточности и летальным исходом от азотемической уремии. На вскрытии умерших обнаруживались гиалиноз и склероз почечных клубочков. С введением в современную нефрологию методов прижизненной пункционной биопсии почек и электронной микроскопии окончательно установлено, что наиболее ранние морфологические изменения при нефрозе и липоидном нефрозе - это воспалительные изменения со стороны почечных клубочков, т. е. гломерулонефрит. Следовательно, первичными и ведущими в патоморфологии нефротического синдрома являются не дегенеративные изменения канальцев, а воспалительные изменения в клубочках, т. е. гломерулит. Поражение канальцев наступает позже.

В современной нефрологии общепризнан термин "нефротический синдром". Он введен в номенклатуру болезней ВОЗ. Термин " липоидный нефроз" сохраняет свое значение лишь в детской нефрологии для обозначения тех случаев нефротического синдрома, которые возникают как бы беспричинно, первично. Это так называемый первичный, идиопатический или генуинный липоидный нефроз, у взрослых встречается редко. Возникает он преимущественно у детей младшего возраста и в подавляющем большинстве случаев хорошо поддается лечению глюкокортикостероидными препаратами (Г. Маждраков, 1980).

В нефрологической практике взрослых о липоидном нефрозе говорят тогда, когда у больных с нефротическим синдромом при помощи электронной микроскопии выявляют лишь "минимальные изменения" в почечных клубочках с повреждением либо исчезновением малых отростков (педикул) подоцитов. Во всех других случаях применяют термин "нефротический синдром". Однако следует отметить, что термин "нефроз" все еще широко, хотя и необоснованно, употребляется патологоанатомами.

Согласно немногочисленным данным, нефротический синдром встречается среди больных с различными заболеваниями почек примерно в 20 % (Л. Р. Полянцева, 1972), а по данным других авторов - в 8-30 % (Г. Маждраков, 1980) случаев. Наиболее часто заболевают им дети в возрасте 2-5 лет, а у взрослых он выявляется преимущественно в возрасте 20-40 лет. Однако описаны случаи заболевания нефротическим синдромом как новорожденных, так и лиц пожилого и старческого возраста (70-95 лет). Частота обнаружения нефротического синдрома у мужчин и женщин зависит от основного заболевания, следствием которого он является. При ревматоидном артрите и особенно при системной красной волчанке нефротический синдром чаще встречается у женщин.


::.:: Нефрология в терапевтической практике -- Этиология

Этиология

По происхождению различают первичный и вторичный нефротический синдром.

Первичный нефротический синдром является следствием первичных заболеваний почек, среди которых первое место принадлежит гломерулонефриту как самостоятельному заболеванию почек в его различных морфологических вариантах (Г. П. Шульцев, 1975; Л. Р. Полянцева, 1983). На долю острого и хронического гломерулонефрита приходится от 70 до 80 % и более всех случаев нефротического синдрома (Н. А. Ратнер, 1971; А. Я. Ярошевский, 1971; А. С. Чиж, 1974 и др.).

Вторичный нефротический синдром является следствием многих заболеваний, при которых почки вовлекаются в патологический процесс вторично. Это амилоидоз почек, сахарный диабет (диабетический гломерулосклероз), нефропатия беременных; такие хронические инфекции, как туберкулез, сифилис, малярия; диффузные заболевания соединительной ткани (системная красная волчанка, системная склеродермия, ревматоидный артрит), узелковый периартериит, затяжной септический эндокардит, периодическая болезнь, различные аллергические заболевания, геморрагический васкулит, миеломная болезнь, лимфогранулематоз, отравления тяжелыми металлами (ртуть, золото, свинец), тромбоз почечных вен и нижней полой вены, опухоли почек и других органов; укусы змей и пчел, медикаментозные поражения почек (препараты ртути, золота, D-пеницилламин и др.) и ряд других заболеваний и патологических состояний.


::.:: Нефрология в терапевтической практике -- Патогенез

Патогенез

Наиболее распространена и обоснована иммунологическая концепция патогенеза нефротического синдрома. В пользу данной концепции свидетельствуют такие факты, как возможность получения нефротического синдрома у здоровых животных путем введения им нефротоксической сыворотки; возникновение его у людей с повышенной чувствительностью к некоторым лекарственным препаратам, к пыльце растений; большая частота развития этого синдрома у больных с заболеваниями аутоиммунного генеза (СКВ, узелковый периартериит и др.) и положительный эффект иммунодепрессантной терапии (глюкокортикостероиды, иммунодепрессанты). При этом иммунные комплексы могут образовываться в крови в результате взаимодействия антител с антигенами как экзогенного (бактериальные, вирусные, пищевые, медикаментозные, пыльца растений и др.), так и эндогенного (ДНК, денатурированные нуклеопротеиды, криоглобулины, белки опухолей и др.) происхождения, с участием комплемента сыворотки крови. В других случаях иммунные комплексы образуются вследствие выработки антител к веществу базальных мембран клубочковых капилляров. Осаждаясь на базальных мембранах клубочковых капилляров либо образуясь непосредственно на них, иммунные комплексы вызывают повреждение базальных мембран, нарушение их структуры и повышение проницаемости. Степень повреждения структуры почек (в частности, базальных мембран почечных клубочков) зависит от концентрации иммунных комплексов, их состава и продолжительности воздействия.

Кроме того, иммунные механизмы активируют гуморальные и клеточные звенья воспалительной реакции с освобождением лизосомальных ферментов, образованием гистамина, серотонина, что приводит не только к повышению проницаемости базальных мембран, но и к нарушению микроциркуляции в клубочковых капиллярах, процессов фибринолиза и свертывающей способности крови с развитием внутрисосудистой коагуляции .


::.:: Нефрология в терапевтической практике -- Патоморфология

Патоморфология

Макроскопически почки увеличены в размерах, поверхность их гладкая, ровная. На разрезе хорошо различается корковое и мозговое вещество почки. Корковое вещество обычно бледно-серое (большая белая почка), а мозговое - красноватое.

Гистологическая картина почечной ткани при световой и электронной микроскопии отражает изменения, свойственные не только нефротическому синдрому, но и основному заболеванию, явившемуся причиной развития этого синдрома (гломерулонефрит, амилоидоз и др.).

С помощью оптической микроскопии в клубочках обнаруживаются гиалиновая и жировая дистрофия клеток эпителия, очаговая пролиферация эндотелия клубочковых капилляров и эпителия капсулы Шумлянского-Боумена. В эпителии проксимальных и дистальных отделов канальцев наблюдаются признаки белковой дистрофии (гиалиново-капельной, зернистой, вакуольной, реже жировой), в более тяжелых случаях - атрофия и некроз эпителия. В расширенных просветах канальцев обнаруживается большое количество гиалиновых, зернистых и восковидных цилиндров, а в канальцевом эпителии - двоякопреломляющие липиды.

Для нефротического синдрома характерны такие морфологические изменения клубочков, как нарушение структуры подоцитов и базальных мембран клубочковых капилляров, которые могут встречаться изолированно либо сочетаться. Это наиболее ранние гистоморфологические признаки нефротического синдрома, наиболее отчетливо выявляемые с помощью электронной микроскопии. Однако полагают, что самыми ранними признаками данного синдрома следует считать изменения подоцитов с присоединением в последующем нарушений структуры базальных мембран клубочков. При этом изменения подоцитов начинаются с исчезновения педикул (подошвенные отростки), нарушения структуры трабекул, а затем набухания тела самой клетки подоцита с последующей вакуолизацией ее цитоплазмы. При благоприятном течении нефротического синдрома и в период его ремиссии структура подоцитов, в частности педикул, может восстанавливаться. Нарушение структуры базальных мембран клубочковых капилляров проявляется очаговым или диффузным их утолщением, гомогенизацией, разрыхлением, отложением на их поверхности депозитов, состоящих из иммунокомплексов, повышением их проницаемости.

Для патоморфологии липоидного нефроза (первичного, идиопатического) характерно, что патологическим изменениям подвергаются только подоциты с возможным (в редких случаях) нарушением и структуры базальных мембран клубочковых капилляров.


::.:: Нефрология в терапевтической практике -- Клиническая картина

Клиническая картина

Нефротический синдром всегда проявляется однотипно, независимо от причины, вызвавшей его. Для него характерны массивная протеинурия, гипо- и диспротеинемия, гиперлипидемия, в частности гиперхолестеринемия, и отеки. Ведущим признаком считается протеинурия, превышающая 3,0-3,5 г в сутки и достигающая 5,0-10,0-15,0 г, а в ряде случаев и более. До 80-90 % экскретируемого с мочой белка состоит из альбуминов. У больных с первичным (идиопатическим) нефротическим синдромом (липоидный нефроз) протеинурия обычно высокоселективна, т. е. с мочой экскретируются лишь мелкодисперсные фракции белка (альбумины, пре- и постальбумины). Во всех других случаях нефротический синдром может сопровождаться высокоселективной, средне- и низкоселективной протеинурией.

Полагают, что массивная протеинурия при нефротическом синдроме является одним из главных (но не единственным) патогенетических факторов гипо- и диспротеинемии. Гипопротеинемия может быть различной степени выраженности, но обычно уровень общего белка в сыворотке крови снижается до 60 г/л, а в тяжелых случаях - до 50-40 и даже 30-25 г/л. Диспротеинемия выражается прежде всего существенным снижением содержания альбуминов (менее 50 %). Часто гипоальбуминемия достигает значительной степени (до 30-20 %), а в отдельных случаях до 15-12%. Весьма характерно уменьшение содержания у-глобулинов (за исключением нефротического синдрома при амилоидозе, СКВ и некоторых других заболеваниях) и резкое нарастание а-2- и b-глобулинов. По данным М. С. Вовси (1960), нарастание а-2- и b-глобулинов иногда столь значительное, что в сумме они в 1,5-2 раза превышают уровень альбуминов. Повышается также уровень b-липопротеидов и гаптоглобинов. Альбумин-глобулиновый (А/Г) коэффициент уменьшается до 1,0-0,3 и ниже. Белковый состав сыворотки крови при нефротическом синдроме может изменяться в зависимости от его происхождения. Например, для нефротического синдрома, обусловленного амилоидозом почек, помимо гипопротеинемии и гипоальбуминемии, характерно значительное увеличение уровням а-2-глобулинов (до 25-36 и даже до 51 %) и у-глобулинов (А. С. Чиж, 1972, 1974). Существенно повышается уровень этих фракций белка у больных нефротическим синдромом вследствие СКВ.

Гиперлипидемия при нефротическом синдроме обусловлена главным образом увеличением содержания в сыворотке крови холестерина, триглицеридов и в меньшей мере фосфолипидов. Высокий уровень липидов придает сыворотке крови молочно-белый (хилезный) цвет, что позволяет уже по виду крови судить о высоком уровне в ней липидов.

Гиперхолестеринемия иногда может достигать очень высокого уровня - до 20-26 ммоль/л и более. У наблюдавшейся нами больной хроническим гломерулонефритом с нефротическим синдромом содержание холестерина в крови достигало 36,4 ммоль/л. Однако чаще отмечается незначительное (6,76-7,8 ммоль/л) либо умеренное (9,36-10,4 ммоль/л) повышение уровня холестерина. В отдельных случаях концентрация холестерина не превышает верхней границы нормы.

Патогенез гиперлипидемии при нефротическом синдроме до сих пор окончательно не выяснен. Развитие гиперлипидемии, в частности гиперхолестеринемии, связывают с повышением синтеза липидов в печени, с задержкой в сосудистом русле вследствие их высокой молекулярной массы, понижением их катаболизма в результате уменьшения активности в крови таких ферментов, как лецитин - холестерин - ацилтрансфераза, липопротеидлипазы, нарушения метаболической функции почек, снижения уровня в крови альбумина и других факторов (Л. Р. Полянцева, 1983).

Следующим важным признаком нефротического синдрома являются отеки. Они наблюдаются у подавляющего большинства больных и достигают различной степени выраженности. Клинически проявляются так же, как и при нефротическом синдроме у больных хроническим гломерулонефритом (см. ХГН).

Из субъективных признаков заболевания наиболее часты жалобы больных на общую слабость, потерю аппетита, жажду, сухость во рту, уменьшение количества мочи, головную боль, неприятные ощущения или тяжесть в области поясницы, реже на тошноту, рвоту, вздутие живота и жидкий стул (обычно при наличии выраженного асцита). Особенно значительной бывает слабость при длительном течении нефротического синдрома и многомесячном, а иногда и многолетнем применении диуретиков. В таких случаях возможны парестезии, боли в мышцах и даже судороги вследствие потери калия, хлоридов. При наличии гидроторакса и особенно гидроперикарда отмечается одышка не только при физическом напряжении, но и в состоянии покоя. Выраженные отеки нередко приводят к значительному ограничению активности больного, затрудняют передвижение и выполнение даже минимального объема работ.

Больные малоподвижны, иногда адинамичны, бледны. Температура тела нормальная либо снижена, кожные покровы на ощупь холодные, сухие. Нередко отмечается шелушение кожи, ломкость ногтей и волос.

Границы сердца в пределах нормы, однако при наличии транссудата в полости перикарда смещаются во все стороны. Число сердечных сокращений и пульс замедлены и лишь при сердечной недостаточности и анемии развивается тахикардия. Тоны сердца приглушены, а при гидроперикарде - глухие. Артериальное давление крови чаще нормальное, но может быть понижено. На ЭКГ - признаки миокардиодистрофии, низкий вольтаж всех зубцов.

В легких при больших отеках Определяется укорочение перкуторного звука, ослабление дыхания и нередко влажные мелкопузырчатые хрипы над нижними отделами, которые следует расценивать как застойные.

Язык часто обложен, живот увеличен, иногда отмечается увеличение размеров печени (например, при амилоидозе или при развитии недостаточности кровообращения). У некоторых больных нефротический синдром может сопровождаться так называемой нефротической диареей с потерей через желудочно-кишечный тракт большого количества белка (протеиндиарея), что, как полагают, может быть связано с повышением проницаемости слизистой кишечника (Г. П. Шульцев, 1975).

У больных с нефротическим синдромом наблюдается снижение основного обмена веществ, что связывают со снижением функции щитовидной железы. Полагают, что гипофункция щитовидной железы обусловливает в известной мере нарушение белкового и жирового обмена и способствует уменьшению мочеотделения (олигурия).

Олигурия является одним из характерных и постоянных признаков нефротического синдрома. Суточный диурез обычно не превышает 1000 мл, составляя нередко не более 400-600 мл. При этом у больных с сохраненной функцией почек относительная плотность мочи нормальная либо повышена (до 1030-1040) за счет высокой концентрации в ней белка и других осмотически активных веществ.

В моче, помимо высокой концентрации белка, выявляются цилиндры, преимущественно в виде гиалиновых, хотя при тяжелом течении заболевания могут обнаруживаться зернистые и восковидные (чаще в стадии ХПН) цилиндры.

Гематурия не характерна для нефротического синдрома, однако возможна, чаще в виде микрогематурии, реже она может быть умеренной и еще реже - выраженной. В осадке обнаруживаются также жироперерожденный эпителий, кристаллы холестерина, иногда капли нейтрального жира. В отдельных случаях может наблюдаться небольшая и нестойкая лейкоцитурия.

Со стороны периферической крови наиболее постоянным признаком нефротического синдрома является увеличение СОЭ, которое может достигать 60-85 мм/ч. Количество лейкоцитов и состав лейкоцитарной формулы обычно не претерпевают заметных изменений. Лишь при осложнениях и лечении глюкокортикостероидами возможно развитие лейкоцитоза. Иногда наблюдается преходящая эозинофилия, связанная, по-видимому, с приемом некоторых лекарств и повышенной к ним чувствительностью организма. Возможно увеличение количества тромбоцитов (до 500-600 тыс.) и незначительное снижение уровня эритроцитов и гемоглобина.

Кроме того, установлено, что нефротическому синдрому свойственна гиперкоагуляция крови, которая может варьировать от небольшого повышения свертывающей способности до развития диссеминированной внутрисосудистой коагуляции. Повышение последней сопровождается выпадением фибрина в просвете клубочковых капилляров, а также в полости капсулы Шумлянского-Боумена, приводит к нарушению микроциркуляции в клубочковых капиллярах и способствует более быстрому развитию гиалиноза и склероза клубочков с нарушением функции почек.

Наиболее информативным тестом для выявления локальной внутрисосудистой коагуляции у больных с нефротическим синдромом служат определение уровня продуктов деградации фибрина (ПДФ) в моче и данные коагулограммы.

Выраженность клинических проявлений нефротического синдрома, быстрота его возникновения и развития могут варьировать в широких пределах. В одних случаях он может развиваться медленно, постепенно, вяло, в других - быстро и даже бурно (например, при остром и подостром гломерулонефрите).

Клинически различают две формы нефротического синдрома - чистую и смешанную (Л. Р. Полянцева, 1983). О чистом нефротическом синдроме говорят тогда, когда он протекает без гипертензии и гематурии. К смешанной форме относят те случаи заболевания, когда признаки, свойственные нефротическому синдрому, сочетаются с гипертензией и гематурией. Такие варианты нефротического синдрома некоторые авторы обозначают соответственно как нефротически-гипертоническую (Е. М. Тареев, 1958) и нефротически-гематурическую (М. Я. Ратнер, 1977) формы.


::.:: Нефрология в терапевтической практике -- Диагностика

Диагностика

Установить диагноз нефротического синдрома несложно. Для этого не требуется каких-либо специальных методов исследования. Наличие отеков, выраженной протеинурии, гипо- и диспротеинемии, гиперхолестеринемии обычно не вызывает сомнения в том, что это клинико-лабораторные признаки нефротического синдрома. Труднее бывает решить, чем вызван нефротический синдром, какое основное заболевание или патологический процесс привели к его развитию, какова в каждом конкретном случае его причина, поскольку таких причин может быть много. Для уточнения этого важного вопроса, с решением которого во многих случаях связан выбор наиболее рациональной терапии, необходимо провести всестороннее клиническое, лабораторное и инструментальное обследование больного, а в ряде случаев приходится прибегать к специальным методам исследования - иммунологическим, радиоизотопным, ангиографическим, вплоть до прижизненной пункционной биопсии почек, подслизистого слоя десны, прямой кишки и др.


::.:: Нефрология в терапевтической практике -- Течение

Течение

Нефротический синдром может протекать по-разному. Л. Р. Полянцева (1983) выделяет три варианта течения: эпизодический, или рецидивирующий, персистирующий и прогрессирующий. Для первого из них, эпизодического, характера смена рецидивов заболевания ремиссиями различной продолжительности (от нескольких месяцев до нескольких лет, иногда до 8-10 лет и более). Число таких ремиссий или рецидивов на протяжении болезни может достигать 5-10 и более. Ремиссии возникают под влиянием лекарственной терапии либо спонтанно. Однако спонтанные ремиссии наблюдаются редко (в 8-18 % случаев) и в основном у детей. Этот вариант течения встречается примерно у 20 % больных с нефротическим синдромом различной этиологии, преимущественно при минимальных гистологических изменениях в почечных клубочках и при мембранозном типе гломерулонефрита.

Наиболее часто наблюдается персистирующий вариант течения (примерно у половины всех больных с нефротическим синдромом). Он характеризуется вялым, медленным, но упорным прогрессирующим течением. Несмотря на активную патогенетическую и симптоматическую терапию, заметной и стойкой клинико-лабораторной ремиссии не наступает и спустя 8-10 лет от начала заболевания развивается хроническая почечная недостаточность. Морфологической основой его в большинстве случаев служит мембранозный или пролиферативно-мембранозный хронический гломерулонефрит.

Прогрессирующий (или быстро прогрессирующий) вариант течения нефротического синдрома характеризуется быстрым (в течение 1-3 лет) развитием хронической почечной недостаточности. Он обычно сопутствует экстракапиллярному гломерулонефриту.

Течение нефротического синдрома нередко сопровождается развитием осложнений, обусловленных как самим заболеванием, так и лекарственными препаратами, которые используются для его лечения. К осложнениям относятся различные инфекции (пневмонии, плевриты, часто осумкованные, перитонит, фурункулез, рожистое воспаление и др.), реже - периферические флеботромбозы, тромбоэмболии легочной артерии, тромбозы артерий почек с развитием инфаркта, возможны инсульты и тромбозы сосудов головного мозга.

Одним из наиболее тяжелых, хотя и редких, осложнений нефротического синдрома может быть пневмококковый перитонит. Клинически он отличается постепенным началом, сравнительно вялым течением. Иногда развивается бурно и заставляет думать об острых заболеваниях органов брюшной полости с развитием перитонита. Однако во время операции, кроме явлений гнойного перитонита, других патологических изменений со стороны органов брюшной полости не находят. В доантибактериальный период больные нефротическим синдромом, осложнившимся перитонитом, обычно погибали. В настоящее время удается спасти многих таких больных благодаря своевременному применению антибиотиков.

К тяжелым осложнениям нефротического синдрома относится и нефротический криз. Правда, встречается он, как и перитонит, крайне редко. Клинически характеризуется остро возникающими болями в животе без определенной локализации, нередко сопровождающимися симптомами раздражения брюшины, повышением температуры, появлением рожеподобных кожных эритем, преимущественно в области живота, грудной клетки, передней поверхности бедер, имеющих тенденцию к миграции, уменьшением диуреза, лейкоцитозом, лейкоцитурией. Этому обычно предшествуют снижение либо полная потеря аппетита, тошнота, рвота. Кроме того, для нефротического криза весьма характерно появление быстро нарастающей гиповолемии с резким уменьшением объема циркулирующей крови (иногда до 55 % от нормального) и возникновением гиповолемического (нефротического) шока (коллапса) с резким падением артериального давления. Механизм этого осложнения не совсем ясен. Однако полагают, что он связан с накоплением в крови и отечной жидкости высокоактивных веществ (гистамина, брадикинина и др.), оказывающих сосудорасширяющее действие и резко повышающих сосудистую и капиллярную проницаемость. В результате из сосудистого русла происходит усиленная транссудация жидкой части плазмы крови с развитием выраженной гиповолемии.

Существует мнение, что нефротический синдром предрасполагает к развитию и увеличению частоты ишемической болезни сердца и инфаркта миокарда вследствие того, что у этих больных встречаются наиболее атерогенные (IIБ и IV) типы гиперлипидемии. Однако это мнение не является общепризнанным, так как в литературе имеются сведения о том, что ишемическая болезнь при нефротическом синдроме, напротив, встречается редко.

Осложнения, обусловленные лекарственной непереносимостью, особенно при назначении лекарств в больших дозах и в течение длительного времени, могут проявляться в виде кожных аллергических реакций, лейкопении, тромбоцитопении, агранулоцитоза, образования язв в желудке и двенадцатиперстной кишке с язвенным кровотечением и перфорацией язвы, лекарственных психозов, сахарного диабета и др. У некоторых больных аллергические осложнения связаны с употреблением не только лекарственных средств, но и продуктов питания (шоколад, молоко, ананасы, апельсины и др.).

Многие из перечисленных осложнений нефротического синдрома и его лекарственной терапии могут быть причиной смертельного исхода. В то же время в литературе имеются сообщения о возможности развития в редких случаях спонтанной ремиссии в течении нефротического синдрома на фоне присоединившейся инфекции - пневмонии, рожистого воспаления и др.


::.:: Нефрология в терапевтической практике -- Прогноз

Прогноз

При нефротическом синдроме прогноз зависит от многих факторов, в том числе от основного заболевания, следствием которого он является, длительности заболевания, варианта течения, возраста больного, эффективности лекарственной терапии, тяжести морфологических изменений в почках и их функционального состояния. Полное и стойкое выздоровление наблюдается редко. Лишь при первичном липоидном нефрозе у детей оно возможно в 70-90 % случаев.

У подавляющего большинства больных со временем, в одних случаях раньше, в других - позже, появляются и нарастают признаки нарушения функции почек, гипертензия (иногда злокачественная), развивается хроническая почечная недостаточность с последующим переходом в ее терминальную фазу - азотемическую уремию, которая и приводит больного к летальному исходу.


::.:: Нефрология в терапевтической практике -- Лечение

Лечение

Все больные с нефротическим синдромом нуждаются в госпитализации, если возможно - в специализированное нефрологическое отделение для уточнения генсеза нефротического синдрома, выбора и проведения наиболее рационального метода лечения. Независимо от причины возникновения нефротического синдрома всем больным назначается постельный резким, диета с ограничением поваренной соли и жидкости, симптоматические средства (диуретики, антигистаминные средства, препараты кальция, аскорбиновая кислота, рутин, при необходимости антибиотики, сердечные). В связи с иммуновоспалительным генезом нефротического синдрома в настоящее время для его лечения широко используются методы и средства иммунодепрессивной терапии, к числу которых относятся глюкокортикостероидные гормоны (преднизолон и его аналоги), цитостатические препараты (имуран, азатиоприн, лейкеран, циклофосфамид и др.), антикоагулянты прямого (гепарин) и. непрямого (фенилин, пелентан, омефин и др.) действия. Используются также, хотя они и менее эффективны, противовоспалительные средства (индометацин, метиндол, вольтарен, бруфен) и антиагреганты (курантил, дипиридамол, персантин).

Вопросы диетотерапии, характеристика механизма действия упомянутых средств патогенетической терапии, дозировка, продолжительность основного курса лечения в условиях стационара и поддерживающей терапии в условиях поликлиники, оценка эффективности этого вида терапии, возможные побочные действия подробно изложены при описании лечения острого и хронического гломерулонефрита. К этому можно лишь добавить, что стероидная терапия наиболее показана при липоидном нефрозе (чистом, идиопатическом нефротическом синдроме), а также при нефротическом синдроме, обусловленном лекарственным поражением почек, системной красной волчанкой и диффузным гломерулонефритом. В то же время назначение глюкокортикостероидных гормонов неэффективно и не показано больным с нефротическим синдромом при диабетическом гломерулосклерозе, опухолях почек, туберкулезе, сифилисе, амилоидозе почек, а также при сочетании нефротического синдрома с гипертензией (смешанная форма гломерулонефрита). Недостаточно эффективны глюкокортикостероиды при нефротическом синдроме у больных геморрагическим васкулитом и узелковым периартериитом.

Цитостатики назначаются больным при наличии противопоказаний к стероидной терапии или при отсутствии эффекта от нее. Хороший терапевтический эффект дает лечение цитостатиками узелкового периартериита и синдрома Вегенера, сопровождающихся нефротическим синдромом (И. Е. Тареева и др., 1977). Эти препараты (особенно в сочетании со стероидными гормонами и антикоагулянтами) показаны при смешанной форме хронического гломерулонефрита, у больных с синдромом Гудпасчера, волчаночным нефритом, подострым гломерулонефритом и при некоторых других заболеваниях, сопровождающихся нефротическим синдромом.

При тяжелом течении нефротического синдрома, отсутствии эффекта от комплексной патогенетической терапии и особенно в случае развития нефротического криза используются плазмаферез, гемосорбция, "пульс-терапия" глюкокортикостероидами и цитостатиками. Кроме того, при нефротическом кризе в целях восполнения объема циркулирующей крови и для борьбы с гиповолемией внутривенно вливают реополиглюкин, декстраны, гемодез, белковые растворы (до 6ОО-800 мл в сутки), назначают антикининовые препараты (пармидин по 0,5 г 4 раза в день), антигистаминные средства, антибиотики.

После стационарного лечения в условиях поликлиники длительное время должна проводиться поддерживающая патогенетическая терапия. Продолжительность ее и дозы лекарственных препаратов, возможные их сочетания зависят от нозологической формы заболевания, течения нефротического синдрома и других факторов и должны указываться в выписке из истории болезни. Лечение необходимо проводить под тщательным контролем, с обязательным выполнением необходимого объема клинико-лабораторных методов исследования (общий анализ крови, мочи, сахар крови, мочевина и др.) в динамике.

Существенное место в комплексной терапии больных с нефротическим синдромом занимает санаторно-курортное лечение на климатических курортах (Байрам-Али, Ситораи-Махи-Хаса, в период ремиссии - на Южном берегу Крыма). Показания и противопоказания к направлению на санаторное лечение зависят от основного заболевания, следствием которого является нефротический синдром, и состояния функции почек.


::.:: Нефрология в терапевтической практике -- Профилактика

Профилактика

Необходимо рациональное и настойчивое лечение острого и хронического гломерулонефрита и других заболеваний почек, тщательная санация очагов инфекции, а также профилактика тех заболеваний, которые могут быть причиной нефротического синдрома. Следует проявлять осторожность в назначении лекарственных препаратов, обладающих нефротоксичностью и способностью вызывать аллергические реакции. Больные должны избегать переохлаждения, избыточной инсоляции. Они нуждаются в трудоустройстве с ограничением физических и нервных нагрузок.


::.:: Нефрология в терапевтической практике -- ГЛАВА 4. СИМПТОМАТИЧЕСКАЯ АРТЕРИАЛЬНАЯ ГИПЕРТЕНИЗИЯ

ГЛАВА 4. СИМПТОМАТИЧЕСКАЯ АРТЕРИАЛЬНАЯ ГИПЕРТЕНИЗИЯ

РЕНОВАСКУЛЯРНАЯ (ВАЗОРЕНАЛЬНАЯ) ГИПЕРТЕНЗИЯ
Этиология
Патогенез
Клиническая картина
Диагностика
Лечение
ФЕОХРОМОЦИТОМА
Патогенез
Клиническая картина
Диагностика
Лечение
СИНДРОМ КОННА
Лечение
СИНДРОМ ИЦЕНКО - КУШИНГА
Патогенез
Клиническая картина
Диагностика
Лечение

В этой главе описаны реноваскулярная (вазоренальная) артериальная гипертензия и симптоматические артериальные гипертензии эндокринного генеза (при фео-хромоцитоме, синдромах Конна и Иценко-Кушинга), с которыми нередко приходится дифференцировать гипертензии, связанные с заболеваниями почек.


::.:: Нефрология в терапевтической практике -- РЕНОВАСКУЛЯРНАЯ (ВАЗОРЕНАЛЬНАЯ) ГИПЕРТЕНЗИЯ

РЕНОВАСКУЛЯРНАЯ (ВАЗОРЕНАЛЬНАЯ) ГИПЕРТЕНЗИЯ

Этиология
Патогенез
Клиническая картина
Диагностика
Лечение

По данным различных авторов (Н. А. Ратнер, 1971, 1974; Е. Б. Мазо, 1970; Н. А. Лопаткин, 1972; В. А. Алмазов с соавт., 1983), среди всех форм артериальной гипертензии реноваскулярная гипертензия составляет 2-5 %, а среди больных, поступающих в терапевтические стационары с симптоматическими почечными гипертензиями, на ее долю приходится до 10 % и более. В специализированных стационарах, куда направляются больные, прошедшие предварительное клиническое обследование, лица с реноваскулярной гипертензией составляют около 30 % по отношению ко всем госпитализированным с артериальными гипертензиями различного происхождения.

В основе реноваскулярной гипертензии всегда легких одно- или двустороннее сужение просвета почечной артерии либо одной или нескольких крупных ветвей ее. В результате через участок артерии с патологически суженным отверстием в почку в единицу времени поступает меньше крови. Это приводит к развитию ишемии почечной ткани, выраженность которой зависит от степени стеноза пораженной артерии.


::.:: Нефрология в терапевтической практике -- Этиология

Этиология

В настоящее время известно более 20 заболеваний и патологических состояний, которые могут вызвать вазоренальную гипертензию (Л. А. Пыриг, 1984).

В 60-85 % случаев основной причиной реноваскулярной гипертензии в возрасте 40-50 лет и старше является поражение почечной артерии или ее ветвей атероклерозом. Считают, что клинические проявления реноваскулярной гипертензии возникают лишь в тех случаях, когда атероматозная бляшка суживает просвет артерии на 50-90 %. Характерно, что атеросклеротические бляшки локализуются преимущественно у устья или у проксимальной трети почечной артерии (Н. А. Лопаткин, Б. Б. Мазо, 1975). Правая и левая почечные артерии поражаются примерно одинаково часто. Значительно реже атеросклеротические изменения отмечаются в области бифуркации почечной артерии и в ее ветвях. В подавляющем большинстве случаев наблюдается одностороннее поражение почечной артерии, тогда как двустороннее поражение ее встречается примерно в 1/3 случаев и приводит к более тяжелому течению реноваскулярной гипертензии, которая у 2/з больных приобретает злокачественный характер. По данным Л. А. Пырига, в 10 % случаев атеросклероз почечных артерий может осложняться тромбозом. Заболевание чаще (в 2-3 раза) встречается у мужчин.

Стеноз почечной артерии может быть следствием фибромускулярной дисплазии (гиперплазии), которая как причина вазоренальной гипертензии занимает второе место после атеросклероза, а по данным Н. А. Ратнер (1974), наблюдается не рейсе атеросклероза. Встречается фисбромускулярная дисплазия преимущественно в молодом и даже детском возрасте (от 12 до 44 лет); средний возраст составляет 28-29 лет (Н. А. Лопаткин, Е. Б. Мазо, 1975; М. Д. Князев, Г. С. Кротовский, 1977). У женщин она обнаруживается в 4-5 раз чаще, чем у мужчин. Этиология заболевания неизвестна, но существует мнение, что оно может быть врожденным.

Морфологически фибромускулярная дисплазия проявляется в виде дистрофических и склерозирующих изменений, захватывающих преимущественно среднюю и в меньшей мере наружную оболочку почечных артерий и их ветвей. При этом гиперплазия мышечных элементов стенки может сочетаться с образованием микроаневризм. В результате наблюдается чередование участков сужений и расширений (аневризм), что придает артериям своеобразную форму - нитки жемчуга или бус (Н. А. Ратнер, 1974; Е. Е. Гогин с соавт., 1983). В некоторых случаях поражается преимущественно внутренняя оболочка сосудов (интима) с развитием выраженной гиперплазии, что дает основание говорить об интимальной форме фибромускулярной дисплазии. Патологический процесс хотя и имеет распространенный характер, но в 2/з случаев является односторонним (Л. А. Пыриг, 1984).

Одной из причин вазоренальной гипертензии может быть болезнь Такаясу, или болезнь отсутствия пульса, называемая еще как неспецифический аортоартериит или панартериит аорты и ее ветвей. Заболевание впервые описано окулистом Такаясу в 1908 г. Оно носит распространенный характер с возможным вовлечением в патологический процесс и сосудов почек.

Среди других причин вазоренальной гипертензии на долю неспецифического аортоартериита почечных артерий приходится 17-22 % случаев (Л. А. Пыриг, 1984). Морфологически заболевание характеризуется аллергическим воспалением с картиной фибриноидного набухания и некроза соединительной ткани, гиперплазией стенок артерий, вызывающей сужение или полную облитерацию их. При этом отмечается ослабление или даже исчезновение пульса на одной из конечностей, что и послужило основанием для названия аортоартериита болезнью отсутствия пульса. Этиология заболевания неизвестна. По патогенезу его относят к аутоиммунным заболеваниям. Клинически оно характеризуется признаками активного воспалительного процесса и сопровождается субфебрильной температурой, лейкоцитозом, увеличением СОЭ, гипергаммаглобулинемией, повышением показателей ДФА или сиаловой пробы, фибриногена, появлением С-реактивного белка. При поражении сосудов почек развивается тяжелая реноваскулярная гипертензия. Поскольку заболевание носит системный характер, хирургическое лечение обусловленной им реноваскулярной гипертензии малоэффективно или вообще неэффективно.

Панартериит аорты и ее ветвей с распространением на почечные артерии и развитием реноваскулярной гипертензии бывает одно- или двусторонним и наблюдается у лиц обоего пола, но преимущественно у молодых женщин. Начинается обычно в возрасте 11-20 лет, а через 2-3 года уже проявляется сужением почечных артерий. Помимо возможной полной окклюзии ветвей аорты вследствие воспалительного процесса, измененные стенки сосудов предрасполагают к образованию тромбов. В отдельных случаях может развиться и тромбоз почечной артерии с синдромом острой почечной недостаточности.

Реноваскулярная гипертензия может развиться вследствие сдавления почечной артерии и ее крупных ветвей рядом растущей опухолью, гематомой, в результате тромбоза или эмболии почечной артерии, образования аневризмы, врожденного стеноза почечных сосудов (в 5-6 % случаев), гипоплазии главных почечных артерий, нефроптоза, опухоли, кисты, аномалии развития почек и др.


::.:: Нефрология в терапевтической практике -- Патогенез

Патогенез

В патогенезе реноваскулярной гипертензии решающее значение принадлежит повышению активности ренин-ангиотензин-альдостероновой системы, что обусловлено снижением магистрального почечного кровотока и перфузионного давления в приносящих клубочковых артериолах и как следствие этого избыточной секрецией клетками ЮГА ренина. Кроме того, в развитии реноваскулярной гипертензии участвуют и другие механизмы повышения артериального давления: повышение активности симпатической нервной системы, уровня катехоламинов в крови и недостаточность почечных депрессорных факторов (Н. А. Ратнер, 1974; В. А. Алмазов, 1983).

В начале развития реноваскулярной гипертензии в ответ на повышение активности прессорных факторов в венозной крови, оттекающей от ишемизированной почки, нарастает концентрация ПГЕ и ПГА, обладающих депрессорным эффектом. При длительном течении реноваскулярной гипертензии синтез ПГА и ПГЕ существенно истощается и снижается их концентрация в крови. При этом между содержанием простогландинов в почечной ткани и уровнем артериального давления при реноваскулярной гипертензии наблюдается четкая обратная зависимость (X. М. Марков, 1978). У таких больных снижена также концентрация кининов и калликреина в крови, оттекающей от ишемизированной почки (Н. П. Дубова с соавт., 1979).

Истощение ПГА, ПГЕ и калликреин-кининовой системы почек способствует стабилизации высокого уровня артериального давления при реноваскулярной гипертензии вследствие преобладания сосудосуживающих факторов над сосудорасширяющими. Повышение активности прессорной почечной ренин-ангиотензин-альдостероновой системы приводит к нарастанию концентрации натрия в гладкомышечных волокнах сосудистой стенки периферических артерий и повышению чувствительности их к сосудосуживающим веществам - ангиотензину, катехоламинам. В конечном итоге это сопровождается увеличением общего периферического сопротивления (ОПС).

Таким образом, патогенез реноваскулярной гипертензии весьма сложен, до конца не изучен, связан с повышением активности почечных и непочечных прессорных факторов, а также с недостаточностью депрессорной функции почек.


::.:: Нефрология в терапевтической практике -- Клиническая картина

Клиническая картина

Течение реноваскулярной гипертензии зависит от вызвавшей ее причины. Клинически о реноваскулярной гипертензии следует подумать, когда артериальное давление повышается в молодом возрасте, носит стабильный характер и достигает высокого уровня. Аналогичные особенности гипертензии наблюдаются при быстром развитии ее у лиц старшего возраста (после 40-50 лет) вследствие атеросклеротического поражения почечной артерии или ее ветвей. Для реноваскулярной гипертензии характерно преимущественное и значительное повышение диастолического артериального давления и небольшой размах пульсового давления, например 120/100, 130/110, 160/120 и 240/160 мм рт. ст., что всегда заставляет предполагать возможность вазоренальной гипертензии.

Не менее важным клиническим симптомом этой формы гипертензии является отсутствие эффекта либо незначительный эффект от гипотензивных средств или их сочетаний. Во всяком случае имеется отчетливая резистентность и устойчивость к гипотензивной терапии. Правда, использование новейших гипотензивных средств и их комбинаций позволяет иногда добиться более или менее существенного снижения артериального давления. Поэтому данный симптом сам по себе не может служить надежным критерием, говорящим в пользу реноваскулярной гипертензии. Диагностическое значение его возрастает лишь при наличии других признаков вазоренальной гипертензии. О реноваскулярном происхождении гипертензии могут свидетельствовать и признаки системного поражения сосудов типа панартериита аорты и ее ветвей (болезнь Такаясу).

В 40-80 % случаев при сужении почечной артерии можно выслушать систолический шум, если поместить фонендоскоп слева или справа от пупка либо в области поясницы в месте проекции сужения почечной артерии. Шум этот чаще и лучше выслушивается при фибромускулярной дисплазии, чем при атеросклеретическом или ином сужении почечной артерии.

Вазоренальная гипертензия значительно чаще, чем артериальные гипертензии другого происхождения, приобретает злокачественное течение. Так, при одностороннем поражении почечной артерии оно наблюдается у 25-30 %, а при двустороннем - у 50-65 % больных (Л. А. Пыриг, 1984). Для сравнения можно напомнить, что злокачественный вариант гипертонической болезни встречается лишь в 0,1-1 % случаев (Е. М. Тареев, 1972; Н. А. Ратнер, 19Т4). Для злокачественного течения характерны высокий и стабильный уровень гипертензии, выраженные изменения со стороны глазного дна (кровоизлияния, отслойка сетчатки и др.), сердца (инфаркт миокарда, левожелудочковая недостаточность) и сосудов мозга (инсульты, тромбозы и др.). В то же время гипертонические кризы при вазоренальной гипертензии встречаются реже, чем при гипертонической болезни. В отличие от симптоматических почечных гипертензии другого генеза (гломерулонефрит, пиелонефрит и др.) для вазоренальной гипертензии нехарактерны признаки мочевого синдрома - протеинурия, гематурия, цилиндрурия. Лишь в отдельных тяжело протекающих случаях (примерно у 1/з больных) может наблюдаться незначительная нестойкая протеинурия.


::.:: Нефрология в терапевтической практике -- Диагностика

Диагностика

Вышеперечисленные клинические признаки позволяют лишь заподозрить, высказать предположение о вазоренальной гипертензии, часто достаточно обоснованное, но они не дают возможности в полной мере подтвердить этот диагноз. Между тем своевременная диагностика этого вида гипертензии имеет важное значение, поскольку путем хирургического устранения причинных факторов, обусловливающих нарушение почечного кровообращения, можно приостановить прогрессирование гипертензии или добиться полного выздоровления. Для подтверждения либо исключения диагноза реноваскулярной гипертензии необходимы дополнительные исследования (рентгеноурологические, ультразвуковые, радиоизотопные, ангиографические, радиоиммунные и др.).

УЗИ, обзорная рентгенография и томография почек при одностороннем сужении почечной артерии или ее ветвей позволяет обнаружить уменьшение размеров почки на стороне пораженного сосуда. Экскреторная урография, кроме неодинаковых размеров почек, в ряде случаев дает возможность выявить и снижение экскреторной функции ишемизированной почки.

Одним из распространенных безопасных, сравнительно необременительных для больного методов диагностики реноваскулярной гипертензии является радиоизотопная ренография. Хотя метод этот и дает некоторые погрешности и ошибки, но в то же время позволяет оценить и сопоставить раздельно функцию обеих почек. У больных с выраженным стенозом почечной артерии отмечается заметное снижение функции пораженной почки по сравнению со здоровой. Объяснить данные радиоизотопной ренографии трудно, если патологический процесс поражает обе почечные артерии. Следует отметить, что этот метод имеет лишь ориентировочное диагностическое значение, поскольку дает возможность судить только о состоянии функции почек, но не устанавливает причину, локализацию и степень сужения сосуда. Он используется для предварительного отбора больных в целях их дальнейшего обследования.

Наиболее достоверным и надежным методом диагностики реноваскулярной гипертензии является селективная ангиография почечных артерий, которая может быть выполнена в специализированных сосудистых центрах. В большинстве случаев этим методом удается определить природу реноваскулярного процесса, оценить степень стеноза и его локализацию, что имеет решающее значение для решения вопроса о хирургическом лечении.

В пользу реноваскулярного происхождения гипертензии свидетельствует также повышение активности ренина (более чем в 1,5 раза) в плазме крови (АРП). По данным Н. П. Масловой с соавт. (1978), существенное повышение АРП обнаруживается у 80 % больных с реноваскулярной гипертензией, особенно высокий уровень его отмечается при сроках заболевания до 3 лет. Связь уровня АРП с длительностью заболевания установлена и другими исследователями (X. М. Марков, 1978 и др.). В то же время не установлено четкой зависимости между уровнем артериального давления и АРП, степенью сужения почечных артерий, одно- или двусторонней его локализацией. Однако нормальная активность ренина в плазме крови не может полностью исключить вазоренальную гипертензию. Специальные исследования показали, что АРП особенно высока в венозной крови на стороне пораженной почки. Поэтому важное диагностическое значение придается раздельному исследованию крови на АРП, взятой путем катетеризации из вен пораженной и здоровой почки. Если уровень АРП крови, взятой из пораженной почки, превышает в 1,5 раза показатели АРП крови, взятой из здоровой почки, то это, как полагают многие авторы, свидетельствует о ведущей роли пораженной почки в генезе артериальной гипертензии и указывает на возможность ее успешного лечения путем нефрэктомии или реконструктивной операции на суженной артерии (А. И. Куценко с соавт., 1980; Е. Б. Мазо с соавт., 1977 и др.), хотя эти данные подтверждаются не всеми исследователями.

Для диагностики реноваскулярной гипертензии успешно применяется саралазин - блокатор ангиотензина. Установлено, что примерно у 82 % больных реноваскулярной гипертензией после введения саралазина артериальное давление понижается (Л. С. Новикова, Г. Г. Арабидзе, 1979). Однако саралазин не у всех больных нормализует артериальное давление. Это свидетельствует о том, что развитие и прогрессирование данной формы гипертензии зависит не только от активности ренин-ангиотензин-альдостероновой системы, но и от других патогенетических механизмов, в частности от активности симпатической нервной системы и депрессорных почечных систем.

Нередко в дифференциально-диагностических целях приходится прибегать и к пункционной биопсии почки.

Таким образом, несмотря на достигнутые успехи, диагностика реноваскулярной гипертензии в ряде случаев затруднительна. Нередко диагноз этого заболевания устанавливается поздно, когда все методы лечения становятся малоэффективными или вообще не дают эффекта. Поэтому в своевременной и ранней диагностике реноваскулярной гипертензии, в выявлении и отборе больных артериальной гипертензией, подозрительной на реноваскулярную, когда еще при помощи современных методов лечения можно добиться благоприятных результатов и даже полного выздоровления, важная роль принадлежит участковым терапевтам и кардиологам поликлиник, врачам сельских участковых больниц, стационаров терапевтического, кардиологического и нефрологического профилей. Именно они первые встречаются с такими больными. Бели гипертензия возникает в молодом возрасте (18-30 лет) либо быстро развивается после 40-50 лет, если носит стабильный характер с преимущественным повышением диастолического давления, устойчива или слабо поддается действию гипотензивных препаратов, есть все основания подумать о реноваскулярном генезе гипертензии.

Для уточнения диагноза больного необходимо направить в специализированное лечебное учреждение, где можно провести комплекс исследований (радиоизотопная ренография, УЗИ, экскреторная урография, брюшная аортография, селективная ангиография почечных артерий), которые с достаточной надежностью и убедительностью позволяют подтвердить либо исключить предполагавшийся диагноз реноваскулярной гипертензии и в зависимости от этого определить наиболее рациональный метод лечения.


::.:: Нефрология в терапевтической практике -- Лечение

Лечение

Наиболее эффективный метод лечения реноваскулярной гипертензии - хирургический, направленный при возможности на устранение причины стенозирования почечных артерий и на восстановление нормального почечного кровотока. До 1952 г. единственным методом хирургического лечения была нефрэктомия, которая использовалась при заведомо одностороннем поражении и в далеко зашедшей стадии заболевания. Нефрэктомия применяется и в настоящее время, если преобладает сужение внутрипочечных сосудов либо при выраженной гипоплазии пораженной почки и значительном нарушении ее функции. Широко используются органосохраняющие операции реконструктивного характера. Результаты хирургического лечения тем эффективнее, чем раньше установлены диагноз реноваскулярной гипертензии и причина ее появления.

В то же время у больных реноваскулярной гипертензией даже при злокачественном течении иногда удается добиться хорошего эффекта с помощью индивидуально подобранных гипотензивных средств. Консервативная гипотензивная терапия остается единственным методом лечения реноваскулярной гипертензии, причиной которой является панартериит аорты и ее ветвей (почечные артерии), когда хирургическое лечение нельзя рекомендовать в связи с системностью поражения сосудов.


::.:: Нефрология в терапевтической практике -- ФЕОХРОМОЦИТОМА

ФЕОХРОМОЦИТОМА

Патогенез
Клиническая картина
Диагностика
Лечение

Феохромоцитома - это опухоль мозгового вещества надпочечников, хромаффинные клетки которой обладают повышенной способностью секретировать прессорные амины - катехоламины (адреналин, норадреналин). В подавляющем большинстве феохромоцитома исходит из мозгового вещества надпочечников, однако примерно в 10 % случаев она может развиваться из хромаффинной ткани другой локализации, чаще параганглионарно (параганглиомы) по ходу симпатического нервного ствола или аорты. Описаны случаи локализации этой опухоли в стенке мочевого пузыря. Вненадпочечниковые феохромоцитомы прижизненно диагностируются редко и с трудом.

Как правило, феохромоцитома представляет собой доброкачественную опухоль, однако в 5-10 % случаев бывает злокачественной, чаще всего (30 % случаев) при вненадпочечниковой локализации. В отличие от доброкачественной злокачественная феохромоцитома в гормональном отношении менее активна или вообще не активна, т. е. не вырабатывает в избыточном количестве катехоламины и поэтому за редким исключением не сопровождается артериальной гипертензией. Доброкачественные феохромоцитомы преимущественно одиночные, реже - множественные. Как и злокачественные опухоли, они в подавляющем большинстве локализуются только в одном из надпочечников и лишь в 10 % случаев в обоих надпочечниках. Феохромоцитомы могут быть различных размеров: от горошины до грецкого ореха и куриного яйца. Так, по данным Е. Е. Гогина с соавт. (1978, 1983), обнаруженные ими параганглиомы, располагавшиеся в забрюшинном пространстве паравертебрально, достигали 6-8 см, а более мелкие 2-4 см.

У взрослых феохромоцитома встречается примерно одинаково часто как у мужчин, так и у женщин, преимущественно в возрасте 20-50 лет. Однако в литературе описаны случаи этого заболевания у детей (даже у пятимесячного ребенка) и пожилых людей (старше 70 лет). Причем в детском возрасте феохромоцитома обнаруживается в 2 раза чаще у мальчиков, чем у девочек (Н. А. Ратнер, 1974).

По данным различных авторов, среди всех артериальных гипертензий феохромоцитома как причина гипертензии встречается в 0,32-0,5-1 % случаев.


::.:: Нефрология в терапевтической практике -- Патогенез

Патогенез

Развитие гипертензий и других клинических симптомов феохромоцитомы обусловлено периодическим (под влиянием различных провоцирующих факторов) либо постоянным поступлением в ток крови избыточного количества катехоламинов, секретируемых хромаффинными клетками опухоли. Концентрация катехоламинов в феохромоцитоме может в 500-1000 раз превышать таковую в нормальной ткани мозгового вещества надпочечников. При этом у больных значительно повышается выделение с мочой катехоламинов (адреналин и норадреналин) и продуктов их обмена, в частности дофамина.

В патогенезе гипертензий при феохромоцитоме определенное значение может иметь усиление секреции ренина вследствие стимуляции ренинобразующих клеток ЮГА катехоламинами. Кроме того, предполагается, что гиперсекреция ренина может быть результатом давления опухоли на почечную ткань, ее сосуды, сужающего их просвет и вызывающего ишемию коркового вещества. Избыточная секреция ренина увеличивает образование ангиотензина II и усиливает продукцию альдостерона. Таким образом, катехоламины, продуцируемые феохромоцитомой, повышают активность ренин-ангиотензин-альдостероновой системы, что, как полагают, может быть дополнительным фактором в генезе возникновения и развития гипертензии при этой опухоли (В. А. Алмазов с соавт., 1983). Решающую роль в патогенезе артериальной гипертензии при феохромоцитоме играет гиперсекреция катехоламинов, которые и приводят к повышению общего периферического сопротивления и артериального давления.


::.:: Нефрология в терапевтической практике -- Клиническая картина

Клиническая картина

Важнейшим клиническим признаком феохромоцитомы любой локализации является резкое и внезапное повышение артериального давления в виде гипертензивного криза. При этом гипертензивный криз может быть кратковременным и возникать у одних больных на фоне нормального артериального давления, а у других - на фоне стойко повышенного артериального давления. Эти две клинические формы феохромоцитомы встречаются наиболее часто. Из них первая обозначается как пароксизмальная, а вторая - как смешанная. Выделяют и третью форму феохромоцитомы, при которой гипертензия сохраняется стойкой и без существенных колебаний. Этот вариант встречается редко (Н. А. Ратнер, 1974, Е. Е. Гогин с соавт., 19Т8, 1983).

Кроме внезапных и значительных подъемов артериального давления в виде пароксизмов, протекающих подобно гипертензивному кризу первого типа, для феохромоцитомы характерны тахикардия, сердцебиение, боли в области сердца или за грудиной, головная боль, нередко тошнота и рвота, озноб, слабость, ощущение страха, тревоги. Возможны нарушения ритма и даже развитие острой левожелудочковой недостаточности с отеком легких. Артериальное давление может достигать 230-300/130-170 мм рт. ст. Продолжительность и частота подобных пароксизмов различна и зависит от клинической формы феохромоцитомы, особенностей ее течения и продолжительности заболевания.

В начале заболевания приступы продолжаются недолго (5-10 мин) и возникают один раз в полгода, в месяц. Поскольку феохромоцитома в подавляющем большинстве - опухоль доброкачественная, то она может существовать в течение нескольких или многих лет. По мере увеличения длительности заболевания и роста опухоли пароксизмы гипертензии с соответствующей симптоматикой становятся более продолжительными (до часа и более), частыми (несколько раз в месяц, в неделю, ежедневно, а нередко по 5-10 приступов в сутки) и тяжелыми. В одних случаях они возникают на фоне нормального артериального давления, и по окончании приступа артериальное давление полностью нормализуется. Такая форма феохромоцитомы чаще всего и наводит врача на мысль о возможности феохромоцитомы, поэтому она быстрее диагностируется. В других случаях резкий и внезапный подъем артериального давления происходит на фоне стойкой гипертензии (вторая форма феохромоцитомы) и протекает подобно гипертензивному кризу при гипертонической болезни. Это заставляет врача чаще думать не о феохромоцитоме, а о гипертонической болезни с гипертензивными кризами. Такие больные долгое время наблюдаются как страдающие гипертонической болезнью, и своевременная диагностика феохромоцитомы запаздывает, а иногда прижизненно истинная причина гипертензии не устанавливается. Только учащение гипертензивных кризов, их продолжительности и тяжести в ряде случаев позволяют заподозрить феохромоцитому.

У больных феохромоцитомой нередко наблюдаются парестезии и нарушение зрения. Гипертрофия левого желудочка сердца, изменения со стороны глазного дна и степень их выраженности при феохромоцитоме зависят от клинической формы данного заболевания и его продолжительности. Если кратковременные гипертензивные кризы возникают на фоне нормального артериального давления, гипертрофии левого желудочка сердца и изменений со стороны глазного дна не отмечается даже при многолетнем течении заболевания. Если же феохромоцитома протекает с гипертензивными кризами на фоне стойкого повышения артериального давления, появление упомянутых признаков со стороны сердца и глазного дна зависит от продолжительности заболевания. При длительном и тяжелом течении этой клинической формы феохромоцитомы развиваются значительная гипертрофия левого желудочка сердца, выраженные нарушения со стороны глазного дна (кровоизлияния в сетчатку, отек, нейроретинопатия I-III степени и др.). Нередко поражаются и сосуды почек с развитием артериолосклероза и появлением незначительной либо умеренной протеинурии. Правда, протеинурия иногда может отмечаться и задолго до возникновения артериолосклероза.

Феохромоцитома продуцирует оба катехоламина - адреналин и норадреналин, но в одних случаях преобладает образование и выброс в ток крови адреналина, а в других - норадреналина. Возникновение и течение первой клинической формы феохромоцитомы связывают с преимущественной секрецией клетками опухоли адреналина (адреналовая феохромоцитома), а вторую - с образованием норадреналина. При избыточной секреции адреналина в клинической картине заболевания более выражены такие симптомы, как дрожь, тахикардия, гипергликемия. При избыточном образовании и поступлении в кровь норадреналина преобладает высокое диастолическое давление, иногда отмечается брадикардия, более часты и выражены приступы стенокардии и изменения со стороны глазного дна.

Гипертензивный криз могут спровоцировать пальпация почек и надпочечников, когда из опухоли "выжимаются", выдавливаются в кровь адреналин и норадреналин; резкое вставание после длительного сидения; угпиб поясничной области; стрессовые ситуации и т. п. Часто кризы возникают спонтанно и причину их установить невозможно. Особенно опасно развитие тяжелого криза во время хирургического выделения опухоли, при случайном ее сдавлении и т. п. Пароксизм может возникнуть и под влиянием лекарственных средств, обладающих сосудорасширяющими свойствами. Они увеличивают поступление катехоламинов из опухоли в ток крови. В этом отношении особо необходимо отметить гистамин, внутривенное введение которого может вызвать тяжелейший криз, иногда с осложнениями. Поэтому сейчас так называемую гистаминовую пробу в целях фармакологической диагностики феохромоцитомы практически не используют. Подобное действие при феохромоцитоме могут оказать и другие сосудорасширяющие средства - эуфиллин, папаверина гидрохлорид, магния сульфат и др., которые, по наблюдениям некоторых авторов (Е. Б. Гогин с соавт., 1983), вызывают учащение приступов. Существует мнение, что сосудосуживающее действие катехоламинов, накапливающихся в феохромоцитоме, препятствует значительному поступлению их в общий ток крови. Однако при второй и третьей клинической формах феохромоцитомы, когда артериальное давление повышено постоянно, надо полагать, что катехоламины каким-то образом непрерывно поступают в кровь и находятся в ней в избыточном количестве.

У женщин, больных феохромоцитомой, по неизвестной причине гипертензивные кризы имеют четкую связь с менструальным циклом, нередко исчезают во время беременности и обостряются после родов. Во время пароксизма феохромоцитомы в крови может наблюдаться лейкоцитоз, гипергликемия, значительно увеличивается концентрация катехоламинов, в том числе и в моче. У больных с постоянной гипертензией в моче и без гипертензивных кризов отмечается повышенное содержание катехоламинов и продуктов их обмена. В отличие от гипоталамических кризов по окончании гипертензивного криза полиурия обычно не наблюдается. Считается, что по мере роста и увеличения размеров в опухоли все в большем количестве образуются катехоламины, которые, поступая в возрастающих концентрациях в общий кровоток и вызывая гипертензивные кризы, со временем способствуют формированию постоянной гипертензии. Заболевание может длиться от нескольких месяцев до многих лет. Так, Н. А. Ратнер (1974) указывает, что срок от появления первых симптомов феохромоцитомы до установления диагноза может достигать 30 лет. Иногда феохромоцитома может долго протекать бессимптомно, если не измеряется артериальное давление. В подобных случаях возможна внезапная смерть от кровоизлияния в мозг, а при аутопсии обнаруживают опухоль мозгового вещества надпочечников или феохромоцитому другой вненадпочечниковой локализации.

Феохромоцитома может предрасполагать к развитию сахарного диабета, поскольку адреналин относится к группе веществ, подавляющих активность инсулина, вызывает гипергликемию и глюкозурию, которые всегда наблюдаются при гипертензивном кризе у больных феохромоцитомой и в меньшей мере при гипертоническом кризе у больных гипертонической болезнью.

Резкий подъем артериального давления при гипертензивном кризе у больных феохромоцитомой может привести к тяжелым осложнениям со стороны сердца (острая левожелудочковая недостаточность, стенокардия, реже инфаркт миокарда) и головного мозга (динамическое нарушение мозгового кровообращения, инсульты, тромбозы); эти осложнения могут стать непосредственной причиной смерти.


::.:: Нефрология в терапевтической практике -- Диагностика

Диагностика

Установить диагноз феохромоцитомы бывает трудно. Как уже отмечалось, навести на мысль о возможности этого заболевания могут гипертензивные кризы, которые с увеличением сроков заболевания возникают чаще и протекают тяжелее. Предположение о феохромоцитоме более убедительно, если гипертензивные кризы, возникающие на фоне нормального артериального давления, кратковременны. При гипертонической болезни гипертензивные кризы на ранних стадиях болезни также кратковременны, но в дальнейшем становятся более продолжительными и стойкими, первый тип гипертензивного криза переходит во второй и может продолжаться от нескольких часов до 2-3 суток, сопровождаясь брадикардией, тошнотой, рвотой, высоким и стойким артериальным давлением.

Первостепенная задача врача любого профиля, но прежде всего участкового терапевта, ординатора терапевтического стационара, кардиолога и нефролога (реже невропатолога) - заподозрить возможность феохромоцитомы и затем направить больного в специализированное лечебное учреждение для обследования в целях подтверждения либо исключения предполагаемого диагноза.

Важное значение в диагностике феохромоцитомы имеют специальные лабораторные, рентгеноурологические и ангиографические исследования. У больных феохромоцитомой во время пароксизма наблюдается лейкоцитоз, гипергликемия, глюкозурия, поэтому необходимо провести общий анализ крови, исследование крови и мочи на сахар. Нередко при феохромоцитоме, как и при других опухолях, может быть увеличена СОЭ. В крови и моче, особенно во время приступа, обнаруживается очень высокая концентрация катехоламинов, значительно превосходящая таковую при гипертензивном кризе. Этот тест наиболее важное диагностическое значение имеет при феохромоцитоме вненадпочечниковой локализации. Так называемые фармакологические диагностические тесты в настоящее время практически не используются (проба с гистамином, реджитином, индералом и др.).

Важную роль в выявлении феохромоцитомы играют УЗИ, рентгенологические методы исследования, в частности пневморен, особенно в сочетании с экскреторной урографией, томографией, которые позволяют установить локализацию и размеры опухоли. По данным Е. Е. Гогина с соавт. (1983), рентгенологический метод диагностики по информативности не уступает ангиографическому. Однако наиболее надежными в диагностике феохромоцитом считаются компьютерная томография и метод селективной ангиографии надпочечников. Они позволяют обнаружить как единичные, так и множественные феохромоцитомы в одном и другом надпочечнике, определить их точную локализацию.


::.:: Нефрология в терапевтической практике -- Лечение

Лечение

Хирургическое лечение - единственный метод, который гарантирует больному при удачном удалении опухоли (или опухолей) полное выздоровление. Признаки заболевания могут сохраняться, если удалена одна опухоль, а вторая (или несколько, особенно мелких) не была диагностирована и своевременно удалена. Нередко недиагностированные одна или несколько опухолей после хирургического вмешательства начинают быстро расти и приобретают высокую гормональную активность, сопровождаясь тяжелыми и частыми гипертензивными кризами. Возможны и рецидивы опухоли с соответствующими клиническими проявлениями.


::.:: Нефрология в терапевтической практике -- СИНДРОМ КОННА

СИНДРОМ КОННА

Лечение

Первичный гиперальдостеронизм, или синдром Конна, - это заболевание, обусловленное опухолью клубочковой зоны коркового вещества надпочечников, клетки которой в избыточном количестве секретируют минералокортикоидный гормон альдостерон. Поступая в ток крови, альдостерон приводит к значительному и стойкому повышению артериального давления" выраженным электролитным сдвигам и другим изменениям в организме. Это заболевание, впервые описанное в 1955 г. английским врачом Конном, было названо им первичным альдостеронизмом. У обследованных Конном 50 больных в клубочковой зоне коркового вещества надпочечников была обнаружена опухоль, продуцирующая альдостерон. После хирургического удаления опухоли исчезла гипертензия, нормализовался электролитный баланс и наступило выздоровление.

Дальнейшие исследования показали, что морфологической основой гиперсекреции альдостерона при первичном альдостеронизме может быть чаще доброкачественная солитарная аденома, реже несколько аденом (множественный аденоматоз) и еще реже двусторонняя гиперплазия клубочковой зоны надпочечников. В 80-85 % случаев альдостеромы носят доброкачественный характер, примерно в 70 % бывают односторонними и в 15 % двусторонними (Н. А. Ратнер, 1974). Злокачественный вариант альдостеромы встречается не более чем в 1 % случаев, по данным других авторов - до 6 %. Альдостеромы надпочечников обычно небольшие по размерам (0,7-4,0 см в диаметре) и весят от 1,0 до 15 г. Двусторонняя гиперплазия клубочкового слоя коры надпочечников как причина первичного гиперальдостеронизма обнаруживается во время операции в 15-20 % случаев (В. А. Алмазов с соавт., 1983); Конн (1964) и другие исследователи находили ее в 9-11 % случаев. Однако, по мнению некоторых авторов (В. Г. Баранов, 1977; Н. А. Ратнер, 1974 и др.). к первичному альдостеронизму следует относить только солитарные либо множественные аденомы клубочкового слоя коры надпочечников, тогда как гиперплазия этой зоны может быть причиной лишь вторичного гиперальдостеронизма.

Согласно литературным данным, первичный альдостеронизм сравнительно редко является непосредственной причиной артериальной гипертензии. Так, по данным П. П. Герасименко с соавт. (1974), среди 3700 умерших от гипертензии альдостерома была обнаружена в 2 % случаев, а по материалам А. С. Аметова (1979), синдром Конна выявлен у 17,3 % больных, страдающих артериальными гипертензиями. По данным других авторов (М. Crone с соавт., 1972), он наблюдается у 8-9 % больных, страдающих гипертензией. Эти опухоли примерно в 2,5 раза чаще встречаются у женщин, чем у мужчин, преимущественно в возрасте 30-50 лет, хотя и описаны случаи этого заболевания у детей и у пожилых людей. По данным Н. А. Ратнер с соавт. (1968), синтез альдостерона гормонально-активной альдостеромой превышает норму в 40-100 раз. В то же время такая опухоль в избыточном количестве продуцирует и другие гормоны - кортизол в 2-5 раз и кортикостерон в 2-4 раза больше, чем их образуется здоровыми надпочечниками.

В физиологических условиях альдостерон регулирует водно-солевой обмен в организме. Эту функцию он выполняет благодаря усилению реабсорбции натрия и повышению экскреции калия клетками дистальных отделов почечных канальцев. Альдостерон является основным минералокортикоидным гормоном у человека. Его активность в отношении реабсорбции натрия превосходит в 5 раз кортикостерон и в 25 раз дезоксикортикостерон (ДОК). Натрий в организме задерживается альдостероном не только путем повышения реабсорбции этого иона в почечных канальцах, но и в результате уменьшения его выделения со слюной, потовыми железами, через желудочно-кишечный тракт. У больных с первичным гиперальдостеронизмом вследствие гиперпродукции альдостерона наблюдаются значительные нарушения водно-солевого баланса: усиление реабсорбции натрия приводит к увеличению объема внеклеточной жидкости, но не более 2,5 л. После этого дальнейшая задержка натрия в организме прекращается в результате снижения его реабсорбции в проксимальных отделах почечных канальцев. По мнению В. А. Алмазова с соавт. (1983), этим феноменом, названным ускользанием почек от натрийзадерживающего эффекта альдостерона, объясняется отсутствие отеков при синдроме Конна, которые свойственны вторичному гиперальдостеронизму.

Увеличенный объем внутрисосудистой жидкости и повышенная концентрация натрия в крови, воздействуя на барорецепторы приносящих клубочковых артериол и хеморецепторы темного пятна ЮГА, угнетают секрецию ренина. Поэтому в отличие от вторичного гиперальдостеронизма при синдроме Конна уровень ренина и ангиотензина II резко снижен. Первичный гиперальдостеронизм - единственное заболевание, сопровождающееся гипертензией, при котором активность ренина и содержание альдостерона находятся в обратных соотношениях, т. е. при резко сниженной и даже нулевой активности ренина концентрация альдостерона в плазме крови значительно повышена.

Вторичный гиперальдостеронизм развивается в результате избыточной и постоянной секреции альдостерона при высокой активности всей ренин-ангиотензин-альдостероновой системы у больных гипертонической болезнью и с симптоматическими почечными гипертензиями. Он часто встречается при заболеваниях, сопровождающихся отеками, в том числе при нефротическом синдроме и недостаточности кровообращения различного происхождения, нефропатии беременных, циррозах печени и др. Возникновению вторичного гиперальдостеронизма способствует также длительное пребывание больного на бессолевой диете, салуретиках.

В патогенезе артериальной гипертензии при синдроме Конна ведущая роль принадлежит гиперсекреции альдостерона опухолью надпочечника. При этом значение альдостерона заключается не только (и не столько) в избыточной задержке натрия в организме, но главным образом в его способности к перераспределению ионов натрия из внеклеточной во внутриклеточную жидкость путем повышения проницаемости для него клеточных мембран, в том числе гладкомышечных волокон стенок периферических артерий мышечного типа. Развитие артериальной гипертензии обусловлено тем, что задержка натрия и воды в стенках артерий и артериол приводит к их отечности, набуханию, сужению просвета, повышению чувствительности к прессорным факторам, в частности к катехоламинам, и как следствие этого - к увеличению общего периферического сопротивления. Кроме того, задержка натрия в крови стимулирует тонус симпатической нервной системы и повышает образование катехоламинов. Гипертензия в значительной степени может быть связана с увеличением объема внеклеточной жидкости, главным образом плазмы крови, и с возрастанием сердечного выброса. После хирургического удаления альдостеромы артериальное давление полностью нормализуется, что подтверждает ведущую роль избыточной секреции альдостерона в генезе гипертензии.

Для первичного гиперальдостеронизма характерны гипертензия, гипокалиемия, гипернатриемия, гипоренинемия и гиперальдостеронурия.

Гипертензия как один из ведущих признаков первичного альдостеронизма обычно носит стойкий характер и встречается постоянно. Вначале она проявляется преимущественным повышением систолического давления вследствие увеличения объема циркулирующей крови и сердечного выброса, тогда как диастолическое давление повышается умеренно. Однако по мере прогрессирования заболевания и увеличения периферического сопротивления току крови оно неуклонно возрастает. При этом гипертензия нередко может приобретать злокачественный характер, что чаще наблюдается у лиц в возрасте до 20 лет. Злокачественное течение гипертензни нередко сопровождается тяжелыми изменениями со стороны глазного дна в виде гипертонической ретинопатии с кровоизлияниями, отеком и дистрофическими изменениями сетчатки, сосочка зрительного нерва, снижением зрения, иногда значительным, и даже полной потерей зрения. Наблюдаются также изменения со стороны сосудов мозга, тяжесть которых зависит от выраженности гипертензии, характера и длительности ее течения. В мышце сердца возникают и быстро нарастают дистрофические изменения и нарушения ритма. Как уже отмечалось, несмотря на гипернатриемию и увеличение объема внутрисосудистой жидкости, отеков при синдроме Конна не бывает.

Гипокалиемия, иногда весьма значительная (ниже 3 ммоль/л), является причиной мышечной слабости, которая по мере прогрессирования заболевания нарастает и нередко выступает на первое место среди других субъективных и объективных симптомов и часто по своей выраженности напоминает синдром миастении. Для гипокалиемии, кроме мышечной слабости, характерны парестезии, судорожные подергивания мышц, вялые параличи; на ЭКГ интервал S-T смещен книзу от изолинии, зубец Т уплощен, наблюдается появление либо значительное увеличение зубца U. При этом в мышечных волокнах снижено содержание калия и увеличена концентрация натрия. Потеря калия происходит в результате усиления его секреции клетками эпителия дистальных отделов почечных канальцев. При этом избыточная секреция калия под воздействием гиперальдостеронизма происходит в обмен на реабсорбцию натрия. Кроме того, секреция калия в почках осуществляется и в обмен на ионы водорода. Поэтому при усиленной экскреции калия снижается выделение с мочой водородных ионов, что может быть причиной щелочной реакции мочи.

Уже в ранние сроки первичного гиперальдостеронизма отмечается незначительная, реже умеренная, протеинурия, а реакция мочи становится слабощелочной. Позже снижается относительная плотность мочи, появляются гипо- и изостенурия, никтурия. Характерна полиурия, часто до 5-7 л мочи в сутки, сопровождающаяся жаждой и полидипсией, что нередко заставляет думать о несахарном диабете. Эти симптомы обусловлены, с одной стороны, гипокалиемией (гипокалиепеническая нефропатия), которая сопровождается преимущественным поражением проксимальных отделов канальцев, а с другой - длительной гипертензией, которая приводит к развитию артериолосклероза с соответствующими нарушениями функции почек. Кроме того, при первичном альдостеронизме нередко присоединяется хронический пиелонефрит.

Таким образом, если при обследовании больного с гипертензией выявляются мышечная слабость, парестезии, изменения на ЭКГ, характерные для гипокалиемии, протеинурия, полиурия с полидипсией, гипоизостенурия, щелочная реакция мочи, гипернатриемия и гипокалиемия, это дает основание заподозрить у больного первичный гиперальдостеронизм, для подтверждения либо исключения которого необходимы дополнительные исследования. В частности, с помощью радиоиммунных методов определяют содержание ренина в крови и альдостерона в крови и моче. При этом наблюдаются гиперальдостеронурия и значительное повышение уровня альдостерона в крови при сниженной активности ренина в плазме крови (гипоренинемия).

Для гипертензии и гипокалиемии при синдроме Конна характерно, что под влиянием препаратов спиролактонового ряда (альдактон, верошпирон и др.) происходит падение артериального давления, а содержание калия в крови повышается до нормы; одновременно снижаются объем циркулирующей крови и сердечный выброс.

Решающее значение в диагностике альдостеромы принадлежит рентгенологическому с контрастированием надпочечников (пневморен, томография надпочечников) и особенно ангиографическому методам обследования, которые в большинстве случаев позволяют выявить опухоль, определить ее размеры, локализацию и установить их количество (солитарная или множественная аденома). В настоящее время с этой целью используют также УЗИ и компьютерную томографию надпочечников.


::.:: Нефрология в терапевтической практике -- Лечение

Лечение

Лечение первичного гиперальдостеронизма только хирургическое: удаление опухоли (альдостеромы) приводит к полному выздоровлению. По мнению Б. Е. Гогина (1983), от операции можно воздержаться в тех случаях, когда наличие аденомы не доказано и предполагается узловатая форма гиперплазии коры надпочечника, когда синдром артериальной гипертензии поддается консервативному лечению или когда гипокалиемия не дает тяжелых клинических проявлений.

Основным средством консервативной терапии синдрома Конна являются антагонисты альдостерона - альдактон и верошпирон, под влиянием которых снижается артериальное давление и уменьшаются другие клинические и лабораторные признаки гиперальдостеронизма. Вначале назначают не менее 400 мг альдактона в сутки, затем по достижении эффекта - в поддерживающих дозах, примерно по 200 мг в сутки.


::.:: Нефрология в терапевтической практике -- СИНДРОМ ИЦЕНКО - КУШИНГА

СИНДРОМ ИЦЕНКО - КУШИНГА

Патогенез
Клиническая картина
Диагностика
Лечение

Средне артериальных гипертензий эндокринного происхождения определенное место принадлежит гипертензий, обусловленной повышением глюкокортикостероидной функции коркового вещества надпочечников. При этом в одних случаях гиперкортицизм может быть обусловлен первичным поражением гипоталамуса или базальной аденомой гипофиза и тогда его обозначают как болезнь Иценко-Кушинга, в других - гиперплазия и гиперфункция надпочечников с избыточной продукцией глюкокортикоидных гормонов развивается самостоятельно, без участия гипоталамуса и гипофиза. Такой вариант гиперкортицизма называют синдромом Иценко-Кушинга, Клинически оба варианта гиперкортицизма протекают однотипно, поэтому дифференциальная диагностика их представляет значительные трудности.

В настоящее время считают, что хотя причиной гиперкортицизма может быть поражение гипоталамуса и гипофиза, однако в большинстве случаев он обусловлен первичным поражением надпочечников, чаще их гиперфункцией, гормонально-активными аденомами или раком коры надпочечников (аденокарцинома).

У взрослых в 70 % случаев это заболевание обусловлено гиперфункцией коры надпочечников неопухолевой природы. У детей же в 60 % случаев причиной синдрома Иценко-Кушинга является рак коры надпочечников и в 15 % случаев - другие опухоли (Н. А. Ратнер, 1974). Чаще всего гиперкортицизм встречается в возрасте 20-40 лет, но болезнь может возникнуть в любом возрасте - от нескольких месяцев до 70 лет. Описано развитие синдрома Иценко-Кушинга при некоторых опухолях вненадпочечниковой локализации (например, при раке бронхов, вилочковой, щитовидной, поджелудочной желез и др.), которые способны секретировать АКТГ-подобные вещества и приводить к гиперкортицизму.


::.:: Нефрология в терапевтической практике -- Патогенез

Патогенез

При болезни Иценко-Кушинга патогенез гипертензии сложный и пока до конца не выяснен. По предположению многих исследователей, у лиц с болезнью Иценко-Кушинга вследствие первичного поражения гипоталамо-гипофизарной области усиливается выработка кортиколиберина (кортикотропинрилизинг-фактор), который стимулирует избыточную секрецию гипофизом АКТГ. Последний, как известно, стимулирует работу надпочечников и при повышенной продукции его вызывает сначала гиперфункцию, а затем и гиперплазию коркового вещества надпочечников. В результате происходит чрезмерная секреция кортикостероидных гормонов, из них в наибольшей степени глюкокортикостероидов, главным образом кортизола. В меньшей степени усиливается выработка минералокортикоидов (альдостерон, ДОК) и андрогенов. Основные глюкокортикостероиды, хотя и в меньшей мере, чем минералокортикоиды, влияют на водно-электролитный обмен, задерживая натрий и воду. Кортизол, например, задерживает выведение из организма натрия по сравнению с альдостероном в 300 раз, а по сравнению с ДОК в 12 раз слабее (Ё. Б. Гогин с соавт., 1983).

Участие кортизола в патогенезе гипертензии при болезни Иценко-Кушинга связывают также с его способностью повышать в плазме крови содержание ангиотензиногена в результате усиленного образования последнего в печени. Это послужило основанием для предположения о том, что в патогенезе артериальной гипертензии при болезни Иценко-Кушинга существенное значение имеет избыточное образование ангиотензина II. Кроме того, кортизол и в меньшей мере другие глюкокортикоиды повышают чувствительность адренергических рецепторов, заложенных в сосудистой стенке, к катехоламинам, усиливая сосудистый тонус и периферическое сопротивление (В. А. Алмазов с соавт., 1983; Е. Б. Гогин с соавт., 1983 и др.). Кортизол способствует развитию эритроцитоза, в связи с чем значительно возрастает вязкость крови, а изменение реологических свойств крови в свою очередь вызывает нарушение микроциркуляции и регионарной гемодинамики, повышая тем самым сопротивление току крови на периферии. Установлено, что нарушение водно-солевого обмена при болезни Иценко-Кушинга связано не только с гиперсекрецией кортизола и задержкой вследствие этого натрия, но и с тем, что АКТГ стимулирует секрецию альдостерона.

В основе патогенеза синдрома Иценко-Кушинга также лежит гиперкортицизм. Только в отличие от болезни Иценко-Кушинга он связан с первичной патологией коры надпочечников в виде ее гиперплазии (иногда врожденной), аденом, кортикостером, аденокарцином при отсутствии признаков поражения гипоталамуса и гипофиза.

Возможность развития гипертензии под влиянием глюкокортикоидов (преднизолон, дексаметазон и др.) подтверждается многочисленными клиническими наблюдениями за больными, которые по тем или иным причинам длительно и в больших дозах получали эти препараты, способные задерживать экскрецию натрия и воду.

Патогенез других симптомов, характерных для болезни и синдрома Иценко-Кушинга, связан с выраженными гормональными сдвигами, которые наблюдаются при этом заболевании и приводят к тяжелым нарушениям углеводного, жирового, минерального и других видов обмена.


::.:: Нефрология в терапевтической практике -- Клиническая картина

Клиническая картина

Артериальная гипертензия как один из наиболее ярких клинических признаков синдрома и болезни Иценко-Кушинга встречается в 80-95 % всех случаев этого заболевания. Причем у женщин она наблюдается в 3-4 раза чаще, чем у мужчин.

Кроме гипертензии, наиболее существенным и частым симптомом этого заболевания является быстро развивающееся (в течение нескольких месяцев или 2-3 лет) и значительное ожирение, с преимущественным отложением жира на лице, животе, ягодицах. Это особенно заметно на фоне тонких дистрофичных конечностей. Лицо приобретает лунообразный вид, как у больных, длительно получающих в больших дозах глюкокортикоидные гормоны; кожа лица жирная, лоснящаяся, с многочисленными угрями. Примерно у 2/з больных на коже бедер, живота, а иногда в области грудной клетки образуются атрофические полосы багрово-фиолетового цвета. Отмечается выпадение волос не только на голове (с облысением), но и в подмышечных впадинах, на лобке. Этому заболеванию свойственно нарушение половых функций: у женщин наступает расстройство менструального цикла с ранним развитием аменореи; у мужчин развивается импотенция. Больные склонны к инфекциям в связи со снижением сопротивляемости организма. Описаны случаи развития острых язв желудочно-кишечного тракта с кровотечением. Больные обычно эйфоричны, возбуждены, страдают нарушением сна.

Для синдрома Иценко-Кушинга характерны различные и нередко тяжелые расстройства обмена веществ. Так, нарушения углеводного обмена с развитием сахарного (стероидного) диабета, часто резистентного к инсулину, встречаются, по данным многих авторов, в 50-95 % случаев. Нарушения кальциевого и фосфорного обмена, сопровождающиеся остеопорозом, встречаются реже нарушений углеводного обмена. В крови больных гиперкортицизмом очень часто обнаруживается гиперхолестеринемия, иногда весьма значительная, что свидетельствует о расстройстве липидного обмена. Возможны также нарушения электролитного обмена, проявляющиеся во многих случаях задержкой натрия и повышенной экскрецией калия, что приводит к гипернатриемии и гипокалиемии. Нередко обнаруживаются гипо- и диспротеинемия, преимущественно за счет гипоальбуминемии. Б периферической крови выявляются эритроцитов (более 5-6 млн), тромбоцитоз и лейкоцитоз с эозинофилией и лимфопенией. Специальные исследования позволяют обнаружить более чем у 80 % больных повышенную экскрецию с мочой 17-оксикортикостероидов, 17-кетостероидов, а также альдостерона. Рентгенологически со стороны костей выявляются диффузный остеопороз и так называемые "рыбьи" позвонки.


::.:: Нефрология в терапевтической практике -- Диагностика

Диагностика

При наличии упомянутых клинико-лабораторных и рентгенологических признаков диагноз эндокринного генеза артериальной гипертензии, обусловленной гиперпродукцией глюкокортикоидов, не вызывает сомнения. Особенно характерно одновременное развитие гипертензии с ожирением и сахарным диабетом. Труднее решить вопрос, является ли поражение надпочечников первичным или обусловлено поражением гипоталамо-гипофизарной области, т. е. являются ли имеющиеся симптомы заболевания следствием синдрома либо болезни Иценко-Кушинга. Следовательно, установив глюкокортикоидное происхождение гипертензии и других признаков заболевания, необходимо выяснить их причину и патогенез. Наиболее убедительны дифференциально-диагностические критерии, полученные с помощью рентгенологического и ангиографического методов исследования. Эти методы позволяют установить, что при болезни Иценко-Кушинга отсутствует значительное увеличение размеров надпочечников. Если эта болезнь обусловлена эозинофильной (базофильной) аденомой гипофиза, при рентгенографии выявляются соответствующие изменения со стороны турецкого седла.

Опухоли коркового вещества надпочечников и гиперплазия их при синдроме Иценко-Кушинга обнаруживаются рентгенологически с помощью пневморена, томографии, УЗИ и других методов. В последнее время для диагностики патологических изменений надпочечников, являющихся причиной синдрома Иценко-Кушинга, широко используются радиоизотопные методы и ангиография сосудов надпочечников. Чаще выявляются доброкачественные опухоли (аденомы) небольших размеров (2-3 см), иногда они достигают 4-5 см. Злокачественные кортикостеромы встречаются редко, имеют бугристую поверхность, бывают очень больших размеров; часто срастаются с почкой, печенью и другими органами.


::.:: Нефрология в терапевтической практике -- Лечение

Лечение

При синдроме Иценко-Кушинга, обусловленном доброкачественной, а тем более злокачественной кортикостеромой, лечение должно быть только оперативным. При болезни Иценко-Кушинга, вызванной аденомой гипофиза, применяется рентгенотерапия (лучевая терапия).


::.:: Нефрология в терапевтической практике -- ГЛАВА 5. ГЛОМЕРУЛОНЕФРИТ

ГЛАВА 5. ГЛОМЕРУЛОНЕФРИТ

ОСТРЫЙ ГЛОМЕРУЛОНЕФРИТ
Этиология и патогенез
Патоморфология и патогистология
Клиническая картина
Диагностика
Осложнения
Летальность
Выздоровление
ХРОНИЧЕСКИЙ ГЛОМЕРУЛОНЕФРИТ
Этиология
Патогенез
Патанатомия и патогистология
Морфологическая классификация
Клиническая классификация ХНГ
Клиническая картина
Латентная форма (изолированный мочевой синдром)
Нефритическая форма (нефротический синдром)
Гипертоническая форма ХГН
Смешанная форма
Гематурическая форма ХГН
Диагноз и дифференциальная диагностика
Гипертоническая болезнь
Хронический пиелонефрит
Амилоидоз почек
Диабетический гломерулосклероз
Нефропатия беременных
Подагрическая нефропатия
Поражения почек при диффузных заболеваниях соединительной ткани (коллагенозах)
Системные васкулиты
Подострый бактериальный эндокардит
Медикаментозные поражения почек (медикаментозная нефропатия)
Поликистоз почек
Мочекаменная болезнь
Нефроптоз
Опухоли почек
Туберкулез почек
Физиологическая (доброкачественная) протеинурия
Течение и прогноз
Латентная и гематурическая формы ХГН
Смешанная форма
Нефротическая форма
Гипертоническая форма
Пролиферативный, мембранозный и пролиферативно-мембранозный типы гломерулонефрита
Быстро- и медленнопрогрессирующий хронический гломерулонефрит
Обострение ХГН
Острый нефритический синдром
Интермиттирующее течение
Стадия хронической почечной недостаточности
Влияние беременности на течение хронического гломерулонефрита.
ЛЕЧЕНИЕ ОСТРОГО И ХРОНИЧЕСКОГО ГЛОМЕРУЛОНЕФРИТА
Режим
Диета
Симптоматическая медикаментозная терапия
Патогенетическая терапия
Комбинированная терапия
Санаторно-курортное лечение
ЛЕЧЕНИЕ ОСТРОГО И ХРОНИЧЕСКОГО ГЛОМЕРУЛОНЕФРИТА
Режим
Диета
Симптоматическая медикаментозная терапия
Патогенетическая терапия
Глюкокортикостероиды
Цитостатики
Препараты 4-аминохинолинового ряда
Нестероидные противовоспалительные средства
Антикоагулянты
Антиагреганты
Комбинированная терапия
Санаторно-курортное лечение
ПРОФИЛАКТИКА ГЛОМЕРУЛОНЕФРИТА И ЕГО РЕЦИДИВОВ
Первичная профилактика гломерулонефрита
Вторичная профилактика гломерулонефрита
ДИСПАНСЕРИЗАЦИЯ БОЛЬНЫХ ГЛОМЕРУЛОНЕФРИТОМ
ПОДОСТРЫЙ (ЗЛОКАЧЕСТВЕННЫЙ) ГЛОМЕРУЛОНЕФРИТ
Этиология
Патогенез
Патоморфология
Клиническая картина
Прогноз
Лечение

Гломерулонефрит представляет собой двустороннее заболевание почек воспалительного характера с преимущественным поражением почечных клубочков и вовлечением в патологический процесс почечных канальцев, интерстициальной ткани и сосудов.

В большинстве случаев гломерулонефрит рассматривается как самостоятельная нозологическая форма заболевания почек. Однако нередко он является следствием поражения почек при других (системных) заболеваниях либо патологических состояниях.

Различными авторами предложен ряд классификаций гломерулонефрита, однако до сих пор единой общепринятой классификации этого заболевания нет, как и нет общепризнанной классификации заболеваний почек вообще. В то же время ни у кого не вызывает возражений деление гломерулонефрита по клиническому течению на острый, подострый (злокачественный) и хронический.


::.:: Нефрология в терапевтической практике -- ОСТРЫЙ ГЛОМЕРУЛОНЕФРИТ

ОСТРЫЙ ГЛОМЕРУЛОНЕФРИТ

Этиология и патогенез
Патоморфология и патогистология
Клиническая картина
Диагностика
Осложнения
Летальность
Выздоровление

Острый гломерулонефрит (ОГН) - острое воспалительное заболевание почек с преимущественным поражением почечных клубочков и распространением патологического процесса на другие отделы нефрона и реже на интерстициальную ткань. Он относится к наиболее частым диффузным воспалительным заболеваниям почек. Его актуальность обусловлена не только сравнительно большой распространенностью, возникновением в детском и молодом возрасте, но главным образом тем, что он часто приобретает хроническое течение, которое рано или поздно приводит к развитию хронической почечной недостаточности и неблагоприятному исходу.

Ранняя диагностика этого заболевания, когда лечение наиболее эффективно, несмотря на достигнутые успехи, представляет большие трудности, особенно при отсутствии в клинической картине выраженных экстраренальных признаков гломерулонефрита (отеки, гипертензия). В ряде случаев ошибки в своевременной диагностике ОГН вызваны не только отсутствием или недостаточной выраженностью клинических признаков заболевания, но и отсутствием настороженности у врачей к возможным атипичным вариантам течения заболевания. В одних случаях ОГН неправильно трактуется врачами как очаговый нефрит, в других - имеет место гипердиагностика, когда диагноз ОГН ставится при наличии незначительного мочевого синдрома, обусловленного другими причинами.

В настоящее время нет точных статистических данных о распространенности ОГН среди взрослого населения. По материалам клинических наблюдений (Е. М. Тареев, 1958; М. С. Вовси, 1960; Б. Б. Бондаренко, 1972 и др.), больные с ОГН в терапевтических стационарах составляют 0,5-3 %. Согласно литературным данным (Н. А. Яхнина, 1965; Г. П. Шульцев, 1975; И. Е. Тареева, Н. А. Мухин, 1985), в послевоенные годы и особенно в последние десятилетия наблюдается отчетливая тенденция к уменьшению числа больных ОГН.

Однако по мнению других исследователей, специально занимавшихся изучением этого вопроса (А. Я. Ярошевский, 1971; Л. А. Пыриг, 1977; А. И. Таран, 1978), снижение заболеваемости и распространенности ОГН может быть кажущимся явлением, что связано с уменьшением числа больных с типичной клинической картиной ОГН и учащением случаев со стертой клиникой и атипичным течением этого заболевания.

О частоте заболеваемости ОГН среди мужчин и женщин не существует единого мнения, однако, по данным большинства исследователей, он чаще встречается у мужчин, чем у женщин: 2 : 1 (А. П. Пелещук, 1974), 3 : 2 (Е. М. Тареев, 1958, 1983); 1,2 : 1 (А. И. Таран, 1978); 1,7 : 1 (Л. А. Пыриг, 1977, 1982). В то же время другие авторы указывают на отсутствие разницы в частоте обнаружения ОГН у лиц обоего пола (Б. Б. Бондаренко, 1972). Острый гломерулонефрит может возникнуть в любом возрасте. Однако среди детей моложе 2 лет он встречается очень редко, так же как и у пожилых людей. У взрослых это заболевание наблюдается преимущественно в возрасте 20-40 лет. По данным А. Я. Ярошевского (1971), на этот возраст приходится 61,2 % всех случаев ОГН. Б. Б. Бондаренко (1972) отмечает, что в возрасте до 40 лет среди взрослых ОГН составляет 75-90 % всех случаев этого заболевания. По сведениям Л. А. Пырига (1982), наиболее высокая заболеваемость ОГН отмечается с октября по март, т. е. в холодный период года.


::.:: Нефрология в терапевтической практике -- Этиология и патогенез

Этиология и патогенез

Большинство исследователей основным этиологическим фактором ОГН признают стрептококк, точнее те предшествующие ОГН заболевания, развитие которых связано со стрептококковой инфекцией (ангина, хронический тонзиллит, катар верхних дыхательных путей, скарлатина, фурункулез, рожистое воспаление, отиты, синуситы и др.). По наблюдениям Н. А. Ратнер (1971, 1974), острые и хронические заболевания глоточного кольца, которые, как правило, связаны со стрептококковой инфекцией, предшествовали развитию ОГН в 74-78 % случаев. По нашим данным (А. С. Чиж, 1972), возникновение гломерулонефрита в 60,8 % случаев можно связать с перенесенными ангиной, катаром верхних дыхательных путей, гриппом, с обострением хронического тонзиллита. В ряде случаев ОГН может быть следствием пневмонии, ревматизма, затяжного септического эндокардита и других заболеваний (А. А. Демин, Ал. А. Демин, 1978; Б. Б. Бондаренко, 1972; Е. М. Тареев, 1983; В. И. Шулутко, 1983). Однако и здесь нельзя полностью исключить возможность участия сопутствующей стрептококковой инфекции, в частности со стороны миндалин (Н. А. Ратнер, 1974; О. Шюк, 1967 и др.). Острый гломерулонефрит особенно часто возникает при инфицировании организма b-гемолитическим стрептококком XII типа группы А. Это так называемый острый постстрептококковый гломерулонефрит. В 20 % случаев причину ОГН установить не удается (по нашим данным, в 11,2 %). В предыдущие десятилетия среди неинфекционных этиологических факторов ОГН важную роль отводили охлаждению, особенно действию влажного холода. В последние годы большинство клиницистов-нефрологов инфекцию и охлаждение относят к одной этиологической группе, считая холод разрешающим фактором у лиц, сенсибилизированных стрептококком или другой инфекцией.

Появились сообщения о возможной этиологической роли в развитии ОГН вируса гепатита В, который в основном служит причиной мембранозного нефрита (И. Е. Тареева с соавт., 1978, 1982; Е. М. Тареев, 1983 и др.). Известны случаи заболевания ОГН и после других вирусных (краснуха, инфекционный мононуклеоз, герпес) и аденовирусных инфекций (К. Н. Краснова, 1970; Е. Д. Беляева с соавт., 1970). Доказана возможность развития гломерулонефрита при лептоспирозах, риккетсиозах, бруцеллезе (Е. М. Тареев, 1983). По своему происхождению эти случаи заболевания относят к группе инфекционно-иммунного гломерулонефрита.

Возможно развитие нефрита после введения (особенно повторного) сыворотки или вакцины, а также вследствие индивидуальной непереносимости или повышенной чувствительности к ряду химических веществ и лекарственных средств, к пыльце растений, яду насекомых (Е. М. Тареев, 1983; Е. Я. Северова, 1969; И. Е. Тареева, 1982; В. В. Серов с соавт., 1992 и др.). Эта группа гломерулонефритов неинфекционно-иммунного происхождения.

Наиболее обоснованной и приемлемой считается инфекционн.о-аллергическая (иммуноаллергическая) теория патогенеза ОГН, согласно которой в возникновении и развитии этого заболевания большое и, по-видимому, решающее значение принадлежит повышению общей реактивности организма. Роль аллергии в генезе ОГН не вызывает сомнений: она подтверждена экспериментальными исследованиями и данными клинических наблюдений. Косвенным подтверждением гиперергического генеза ОГН является наличие латентного периода между окончанием предшествующей инфекции и первыми клиническими признаками заболевания, длительность которого колеблется от 3-5 до 20-25 дней.

В настоящее время общепризнана концепция иммуновоспалительного генеза этого заболевания (В. В. Серов с соавт., 1992). Считают, что иммунные процессы определяют не только возникновение, но и прогрессирование гломерулонефрита, переход острых его форм в хронические (Б. М. Тареев с соавт., 1963; В. П. Дыгин, 1970 и др.). Аутоиммунный генез гломерулонефрита подтверждается и наличием в крови этих больных противопочечных аутоантител, титр которых выше при хроническом, чем при остром течении заболевания, а также эффективностью глюкокортикостероидной и иммунодепрессивной терапии.

С помощью иммунофлюоресцентного метода исследования и электронной микроскопии почечной ткани, полученной путем прижизненной пункционной биопсии, в почечных клубочках обнаруживаются отложения иммунных комплексов, состоящих из антигена и антитела (чаще в виде иммуноглобулинов IgG, реже IgM и IgA) в сочетании с компонентом комплемента, в основном С3. Данные иммунные комплексы могут располагаться в мезангии (мезангиальные) либо на базальной мембране клубочковых капилляров с ее наружной (субэпителиальной) или внутренней (субэндотелиальной) стороны в виде "горбов" или депозитов и выявляются уже в первые дни заболевания (С. И. Рябов, 1980).

Возможны два иммунопатологических варианта развития гломерулонефрита и образования иммунных комплексов. Причем одни из них образуются в результате взаимодействия антител (аутоантител) с антигенами (аутоантигенами), являющимися белковыми частицами самой почечной ткани, главным образом базальной мембраны стенки клубочковых капилляров. Эти комплексы формируются и располагаются непосредственно на базальной мембране, вызывая ее повреждение. Такой вариант иммунопатогенеза обозначается как аутоиммунный. Образование других иммунных комплексов происходит в крови вследствие связывания антител с внепочечными и внеклубочковыми антигенами (в том числе со стрептококковыми), природу которых не всегда удается установить. Эти иммунные комплексы, вначале циркулирующие в крови, затем осаждаются на базальных мембранах клубочковых капилляров либо в мезангии (иммунокомплексный вариант иммунопатогенеза ОГН). По данным некоторых исследователей (В. В. Сура с соавт., 1980), отмечается корреляция между уровнем циркулирующих иммунных комплексов и активностью воспалительного процесса в почках. Выявляемую при гломерулонефрите гипокомплементемию связывают с участием компонентов комплемента (главным образом С3) в формировании циркулирующих иммунных комплексов.

Считают, что в 60-80 % случаев гломерулонефрит носит иммунокомплексный характер (И. Е. Тареева, 1983; А. П. Пелещук, Л. А. Пыриг, 1983).

В последние годы в патогенезе гломерулонефрита большое внимание уделяется реакциям клеточного иммунитета с участием В- и Т-лимфоцитов. Роль клеточных механизмов иммунитета в генезе гломерулонефрита (что более характерно для мембранозного гломерулонефрита) подтверждается возможностью развития экспериментального нефрита у здорового животного (кролика) путем введения ему в кровь лимфоцитов сыворотки крови животного, страдающего гломерулонефритом (Е. М. Тареев, 1983).

В патогенезе гломерулонефрита важную роль играет нарушение почечной гемодинамики, микроциркуляции и реологических свойств крови (Г. П. Шульцев с соавт., 1981; В. В. Серов с соавт., 1992). Повышение внутрисосудистой свертываемости в клубочковых капиллярах, агрегация в них тромбоцитов и выпадение фибрина приводят к тромбозу и обтурации просвета капилляров. Кроме того, фибрин откладывается по ходу базальных мембран, в мезангии и реже в полости капсулы клубочка. О существенной роли местной гиперкоагуляции в генезе гломерулонефрита свидетельствует также наличие корреляции между степенью выраженности внутрисосудистой свертываемости, с одной стороны, и активностью воспалительного процесса в почках и тяжестью структурных нарушений в почечной ткани- с другой (В. А. Варшавский с соавт., 1980).


::.:: Нефрология в терапевтической практике -- Патоморфология и патогистология

Патоморфология и патогистология

Макроскопически почки при остром гломерулонефрите мало изменены; размеры их нормальные либо слегка увеличены. Фиброзная капсула снимается легко, цвет почечной ткани обычный (коричневый или серо-коричневый). На разрезе хорошо видно корковое и мозговое вещество. На наружной поверхности почки под фиброзной капсулой и на разрезе часто обнаруживаются мелкие точечные образования красного цвета, представляющие собой мальпигиевы тельца, увеличенные в размере вследствие гломерулита.

Внедрение в клиническую практику метода прижизненной пункционной биопсии почек дало возможность детально изучить патогистологию гломерулонефрита, в том числе в зависимости от клинического варианта его течения и динамики заболевания. В патологический процесс могут вовлекаться все или большинство клубочков. Причем в некоторых клубочках поражаются не все, а лишь часть долек. Выраженность структурных изменений в клубочках и в почечной ткани зависит от тяжести заболевания и его продолжительности. В первые дни заболевания наблюдается выраженная гиперемия клубочков, которая затем сменяется ишемией, а в период затухания воспалительного процесса в клубочках снова развивается гиперемия, которая сопровождается усилением гематурии. Последняя иногда неправильно расценивается врачами как свидетельство ухудшения в течении заболевания.

Наиболее характерным гистологическим признаком ОГН является диффузный интракапиллярный гломерулит, выражающийся в пролиферации (иногда весьма бурной и значительной) эндотелия стенки клубочковых капилляров. Одновременно может отмечаться незначительная пролиферация клеток эпителия клубочковых капилляров и мезангия, а в тяжелых случаях - эпителия капсулы Шумлянского-Боумена вплоть до образования полулуний. Вследствие воспалительного процесса в клубочках (гломерулит) размеры их увеличиваются в 2-3 раза, заполняя весь просвет капсулы Шумлянского-Боумена. Наряду с пролиферацией эндотелия и в меньшей мере эпителия наблюдается нарушение структуры базальной мембраны клубочков в виде очаговых или диффузных утолщений, разволокнения, разрыхления и повышения ее проницаемости. В отдельных случаях поражение базальной мембраны приобретает ведущее значение, что позволило даже выделить особую гистоморфологическую форму ОГН - мембранозный гломерулонефрит. Пролиферация и набухание клеток эндотелия клубочковых капилляров, которые бывают наиболее значительны у больных с выраженной клинической картиной заболевания, приводят к сужению просвета капилляров и ухудшению кровообращения в них.

В клубочках, мезангиальном пространстве, а также на отдельных участках между эндотелием и базальной мембраной нередко обнаруживаются в большем или меньшем количестве и лейкоциты (М. С. Вовси, 1960; С. И. Рябов, 1980).

Что касается почечных канальцев, то при остром гломерулонефрите в целом их структура и функция существенно не нарушены. Чаще эпителий канальцев не изменен, однако может. наблюдаться и выраженное их поражение в виде гиалиново-капельной, вакуольной и зернистой дистрофии, а в тяжелых случаях - в виде очаговой субатрофии или атрофии и некробиоза канальцевого эпителия. В ряде случаев может отмечаться умеренный перигломерулярный отек и отек стремы мозгового вещества почек. Сосуды в основном не изменены, за исключением случаев тяжелого течения ОГН, когда может наблюдаться фибриноидный некроз их стенок (В. В. Серов, 1969, 1972; Б. Б. Бондаренко, 1972). При затяжном течении ОГН возможны фибропластические изменения как в самом клубочке (эндокапиллярно), так и в клубочковой капсуле (экстракапилллрно). Наличие этих изменений более чем в 20 % клубочков в сочетании с лейкоцитарной инфильтрацией в почечном интерстиции, с развитием очагового склероза и атрофии канальцевого эпителия может свидетельствовать о переходе острого гломерулонефрита в хронический (С. И. Рябов, 1980). При выздоровлении все патологические изменения в клубочках и канальцах подвергаются обратному развитию и восстанавливается нормальная микроструктура почек. При этом вначале от белковых отложений очищаются клубочки, из них исчезают лейкоциты и снижается пролиферация клеток эндотелия; позже уменьшается количество мезангиальных клеток, восстанавливается просвет капилляров и структура базальной мембраны. Однако данные пункционных биопсий, проведенных в динамике, свидетельствуют о том, что даже при полном клиническом выздоровлении гистоморфологические изменения в структуре клубочков могут наблюдаться на протяжении нескольких месяцев и даже лет и при неблагоприятных условиях стать причиной возникновения ХГН (Б. Б. Бондаренко, 1972). В связи с этим необходимо тщательное диспансерное наблюдение за больными, перенесшими ОГН, в течение 2-3 лет.


::.:: Нефрология в терапевтической практике -- Клиническая картина

Клиническая картина

Основные признаки острого гломерулонефрита - отечный, гипертонический и мочевой синдромы. Первые два обычно относят к внепочечным (экстраренальным) проявлениям заболевания, последний - к ренальным (почечным).

При типичном (классическом) варианте (циклическая форма) начала и течения ОГН выражены все признаки заболевания - и ренальные и экстраренальные. При атипичном (стертом) варианте (латентная форма или ОГН с изолированным мочевым синдромом) внепочечные признаки заболевания (отеки, гипертензия) отсутствуют либо слабо выражены, и при целенаправленном исследовании выявляется лишь умеренно выраженный либо минимальный, мочевой синдром.

При классическом варианте ОГН, когда заболевание начинается остро, бурно, с выраженной или резко выраженной клинической картиной, обычно удается установить четкую связь с перенесенной ангиной, обострением хронического тонзиллита, фарингита или с другой очаговой стрептококковой инфекцией, предшествовавшей возникновению первых признаков ОГН за 1-3 недели. Среди субъективных признаков заболевания при бурном его начале на первый план выступают жалобы на головную боль, слабость, общее недомогание, снижение аппетита, одышку, сердцебиение, боли в области сердца и поясницы, в ряде случаев на учащенное и болезненное мочеиспускание, малое количество и изменение цвета мочи, появление отеков. Иногда боли в поясничной области могут быть очень интенсивными, что обусловлено набуханием почек, повышением внутрипочечного давления и в результате растяжением почечной капсулы. Такие формы заболевания обозначают термином "болевой нефрит" - nephritis dolorosa (М. С. Вовси, 1960).

При осмотре больных отмечается бледность кожных покровов, одутловатость лица; в тяжелых случаях больные занимают вынужденное сидячее или полусидячее положение в постели вследствие явлений острой (чаще левожелудочковой) сердечной недостаточности; наблюдается цианоз губ, акроцианоз; дыхание глубокое, учащенное и затруднено.

Первое, на что прежде всего обращают внимание сами больные или окружающие, - это отеки. При этом для нефритических отеков характерно их быстрое возникновение (иногда в течение нескольких часов, суток) и повсеместность распространения (на лице, туловище, конечностях); в отдельных случаях они могут сопровождаться развитием асцита, гидроторакса, гидроперикарда. В последнее время чаще встречается ОГН с мало выраженными отеками. Отечный синдром - один из самых ранних и самых частых признаков острого гломерулонефрита: он наблюдается у 70-90 % больных (Е. М. Тареев, 1983). В отдельных случаях отмечаются так называемые "скрытые", не видимые на глаз и не определяемые при пальпации отеки. Задержку жидкости в организме у таких больных можно определить лишь при систематическом их взвешивании, позволяющем обнаружить нарастание массы тела в период накопления жидкости и убыль ее во время потери жидкости, что проявляется нарастанием диуреза. У таких больных с помощью пробы Мак-Клюра-Олдрича можно установить повышение гидрофильности тканей. Характерно, что отеки при ОГН не только быстро возникают, но и в большинстве случаев при благоприятном течении заболевания быстро исчезают (в течение 10-14 дней).

Происхождение отечного синдрома обусловлено комплексом патогенетических факторов, в том числе почечных (снижение клубочковой фильтрации и усиление канальцевой реабсорбции воды и натрия) и внепочечных (повышение общей сосудистой проницаемости, развитие гипо- и диспротеинемии и главным образом гипоальбуминемии, снижение онкотического давления крови, усиление секреции альдостерона и задержка натрия в организме, повышение концентрации в крови АДГ с увеличением реабсорбции воды в дистальных отделах почечных канальцев и наконец нарастание гидрофильности самих тканей).

К наиболее важным и ранним признакам ОГН относится и гипертензивный синдром, который, по данным М. С. Вовси (1960), встречается у 80,5 % больных, а по наблюдениям других клиницистов (Б. Б. Бондаренко, 1972) - в 70-87 % случаев. Меньший процент артериальной гипертензии, отмечаемый другими авторами, обычно связан с более поздним поступлением больных ОГН под наблюдение, когда уровень артериального давления уже возвратился к норме. Это подтверждается тем, что гипертензия, как и некоторые другие признаки ОГН, может быть кратковременной (в течение нескольких дней), преходящей и даже "однодневной". Выраженность этого синдрома имеет существенные различия, однако чаще артериальное давление повышается умеренно: максимальное - до 140-160 и минимальное - до 95-110 мм рт. ст. Реже гипертензия достигает высокого уровня - до 220/115-230/130 мм рт. ст. и более. При благоприятном течении заболевания нормализация артериального давления происходит в среднем в течение 2-3 недель, в отдельных случаях гипертензия может сохраняться намного дольше. Длительное и стойкое повышение артериального давления - в прогностическом отношении неблагоприятный признак (Е. М. Тареев, 1983).

Патогенез гипертензивного синдрома при ОГН сложный и окончательно не выяснен. Ведущую роль в его возникновении многие исследователи отводят увеличению объема циркулирующей крови и сердечного выброса (Е. М. Тареев, 1958, 1983; А. А. Михайлов, 1974; Н. А. Мухин, И. Е. Тареева, 1991). Кроме того, в тяжелых случаях отмечается стойкое и значительное повышение общего периферического сопротивления сосудов, что свидетельствует о существенной роли в генезе гипертензии и ренин-ангиотензин-альдостероновой системы, особенно при затянувшемся и неблагоприятном течении ОГН с тенденцией перехода его в хронический гломерулонефрит.

Одним из характерных признаков ОГН при классическом варианте является брадикардия (урежение сердечных сокращений), которая обычно сочетается с гипертензией. Она обнаруживается уже в первые дни заболевания, особенно у лиц молодого возраста, держится в течение 1-2 недель, иногда и дольше.

Сочетание брадикардии, гипертензии и отеков служит важным дифференциально-диагностическим критерием для различия отеков, обусловленных гломерулонефритом и многими заболеваниями сердца, при которых отеки,, как правило, сочетаются с тахикардией. Изменение сосудов глазного дна в виде сужения артерий и расширения вен встречается примерно в 5-10 % случаев (М. С. Вовси, 1960). Иногда при тяжелом течении заболевания и высокой стойкой гипертензии возникают точечные кровоизлияния на глазном дне. Эти изменения носят преходящий характер.

В первые дни заболевания у большинства больных наблюдается олигурия (до 400-500 мл мочи в сутки). Более значительное снижение суточного диуреза вплоть до анурии (до 200-100 мл) отмечается редко (менее чем в 3-5 % случаев) и держится 1-3 суток, сменяясь затем полиурией. Если олигурия или анурия остается дольше, то возникает опасность развития острой почечной недостаточности.

Протеинурия, за редким исключением, встречается у всех больных острым гломерулонефритом. Степень ее выраженности может колебаться в широких пределах- от 1 г/л и менее до 16-30 г/л и более. Соответственно и суточная экскреция белка с мочой (суточная протеинурия) варьирует от нескольких сот миллиграммов до 3,0-5,0-10,0 г и выше. Наиболее высокая протеинурия наблюдается в начале заболевания, а затем она постепенно уменьшается и при благоприятном течении полностью исчезает через 2-4 недели или 1-2 месяца. При затянувшемся течении ОГН протеинурия может сохраняться до 1-1,5 лет. Электрофорез белков на бумаге и в различных гелях (крахмальный, полиакриламидный) позволяет выявить в моче не только альбумины, но и глобулиновые фракции (А. С. Чиж, 1974), в том числе крупномолекулярные, т. е. протеинурия при ОГН может быть высоко-, средне- и низкоселективной. Очень редко (при наличии отчетливой связи заболевания с перенесенной стрептококковой инфекцией и внепочечных признаков ОГН) протеинурия может отсутствовать.

Этот вариант ОГН называют анальбуминурической формой или в таких случаях говорят "о нефрите без нефрита" (Е. М. Тареев, 1958; М. С. Вовси, 1960 и др.).

Гематурия, или эритроцитурия, также появляется в начале заболевания, чаще в виде микрогематурии, когда число эритроцитов в моче составляет от 5-15 до 50-100 в поле зрения. Реже наблюдается макрогематурия, когда моча приобретает цвет мясных помоев (по данным М. С. Вовси, в 13 % случаев). Как и протеинурия, гематурия наиболее выражена в первые дни заболевания, затем постепенно уменьшается. В отдельных случаях уже в период выздоровления, когда нормализовалось артериальное давление, сошли отеки, значительно улучшилось общее состояние больного, гематурия несколько дней заметно нарастает, что связано со вторичной гиперемией почечных клубочков. Такая гематурия иногда ошибочно расценивается как неблагоприятный признак (некоторые ее называют "гематурией выздоровления").

Появляясь в первые часы и дни от начала заболевания и исчезая позже других клинических и лабораторных признаков ОГН, протеинурия и гематурия наиболее ярко отражают динамику заболевания, его активность, течение, процесс выздоровления. Сохраняясь иногда до 3-б месяцев в виде так называемых "остаточных явлений острого нефрита", они свидетельствуют о том, что воспалительный процесс в почках еще не закончен. Поэтому необходимы дальнейшее лечение, тщательное наблюдение за больными после выписки из стационара и правильное решение вопроса об их трудоспособности и трудоустройстве.

Изменения периферической крови при ОГН не являются специфическими и не имеют определенной закономерности. В начале заболевания, особенно при наличии отеков и гиперволемии, может наблюдаться незначительная, реже - умеренная анемия, появление которой большинство авторов связывают с разведением крови (Е. М. Тареев, 1958, 1983; М. С. Вовси, 1960; М. Н. Тумановский, 1963 и др.); другие объясняют механизм ее развития главным образом нарушением кроветворения (О. И. Моисеева, А. Я. Ярошевский, 1969; Б. Б. Бондаренко, 1972).

В первой фазе заболевания может отмечаться небольшой лейкоцитоз (9,0-12,0 • 109/л) с лимфоцитопенией. Часто обнаруживается эозинофилия. Увеличение СОЭ до 20-50 мм/ч, наблюдаемое в разные сроки заболевания, в определенной мере служит показателем активности патологического процесса; СОЭ снижается по мере затухания воспалительного процесса в почках и возвращается к норме при выздоровлении.

Существенные сдвиги показателей биохимического состава крови отмечаются не всегда. Содержание общего белка в сыворотке крови в большинстве случаев сохраняется в пределах нормы, и лишь при выраженных отеках и протеинурии наблюдается умеренная и преходящая гипопротеинемия, что связывают с "отеком", "разведением" крови. У больных острым гломерулонефритом, сопровождающимся развитием нефротического синдрома, уровень общего белка может снижаться до 60 г/л и менее. Диспротеинемия выражается умеренным снижением концентрации альбуминов и увеличением содержания глобулинов, главным образом а-1-и а-2-глобулинов, реже у-глобулинов; в результате А/Г коэффидиент становится равным или меньше 1,0. В ряде случаев отмечаются появление С-реактивного белка, повышение показателей ДФА-пробы, сиаловой кислоты, титров антистрептококковых антител - АСЛ-0, АСК, АСГ (Б. Б. Бондаренко, 1972). Иногда отмечаются преходящая умеренная гиперхолестеринемия и гиперлипидемия.

Незначительная гиперазотемия (уровень мочевины повышается до 9-10 ммоль/л) встречается лишь у больных с олигурией, держится недолго и обычно с нарастанием диуреза содержание азотистых веществ в крови возвращается к норме.

При бурном развитии ОГН может наблюдаться кратковременное снижение клубочковой фильтрации, фильтрационной фракции почечного плазмотока, функции проксимальных отделов канальцев, определяемой по максимальной реабсорбции глюкозы; реабсорбция воды сохранена или даже усилена.

Таковы клинические и клинике-лабораторные проявления ОГН, который имеет типичное начало и течение.

При атипичном латентном начале и течении ОГН, когда экстраренальные признаки заболевания либо отсутствуют, либо незначительно выражены, кратковременны и чаще всего проходят незаметно как для самого больного, так и для врачей (особенно при позднем обращении за медицинской помощью), единственным надежным диагностическим признаком заболевания является умеренно или слабо выраженный изолированный мочевой синдром в виде микропротейнурии и микрогематурии. Однако и он выявляется лишь при целенаправленном исследовании мочи. Диагностика такого варианта ОГН затруднительна, особенно если появление мочевого синдрома не имеет четкой связи с перенесенной стрептококковой или другой инфекцией. В то же время очень важно своевременное обнаружение и лечение таких больных, поскольку этот вариант ОТН часто приобретает затянувшееся течение с переходом в хронический гломерулонефрит.


::.:: Нефрология в терапевтической практике -- Диагностика

Диагностика

В типичных случаях диагноз ОГН установить несложно, особенно при наличии отчетливой связи со стрептококковой инфекцией. В то же время диагностика моносимптомных, стертых форм этого заболевания часто вызывает затруднения. По данным Б. Б. Бондаренко (1972), ошибки в диагностике таких случаев ОГН достигают 15,2 %.

При дифференциальной диагностике ОГН прежде всего надо иметь в виду хронический гломерулонефрит в фазе обострения, острый или обострение хронического пиелонефрита, амилоидоз почек, заболевания сердца, протекающие с так называемой "застойной" протеинурией, реже - системные заболевания соединительной ткани с поражением почек, геморрагический васкулит (капилляротоксикоз), который также может протекать с поражением почек и гематурией. Следует учитывать возможность мочекаменной болезни, туберкулеза и опухоли почки или мочевых путей.

Тщательный анамнез, знание клиники упомянутых заболеваний, использование комплекса клинико-лабораторных, биохимических, рентгеноурологических, ультразвуковых, радиоизотопных и других методов исследования, а также определение состояния функции почек позволяют избежать существенных ошибок в диагностике и в большинстве случаев установить правильный диагноз.

Однако следует иметь в виду, что больным ОГН не рекомендуется проводить (без особых на то показаний) контрастную рентгенографию почек и мочевых путей, а также эндоскопические исследования (цистоскопия, хромоцистоскопия и др.) в связи с возможностью ухудшения в течении заболевания.


::.:: Нефрология в терапевтической практике -- Осложнения

Осложнения

В тяжелых случаях острый гломерулонефрит может осложниться эклампсией, острой недостаточностью кровообращения и острой почечной недостаточностью.

Эклампсия (ангиоспастическая или гипертоническая энцефалопатия) в настоящее время встречается менее чем в 1 % случаев, тогда как в прошлые десятилетия наблюдалась у 8-10 % больных ОГН (М. С. Вовси, 1958, I960; А. П. Пелещук, 1974 и др.). Практически сейчас она почти не встречается (и не должна встречаться) в условиях стационара, тем более специализированного. Как правило, эклампсия возникает у больных с выраженными отеками, особенно в период их нарастания, если больные не соблюдают режима ограничения соли и воды. Своевременное назначение диуретических и гипотензивных средств обычно исключает возможность ее развития.

Клинически эклампсия проявляется внезапной потерей сознания и судорогами. При этом возникает сильная головная боль, вызванная резким повышением артериального давления (180/100-220/120 мм рт. ст. и выше). Судороги вначале носят тонический характер, а затем становятся клоническими. Глазные яблоки скошены, зрачки расширены, изо рта выделяется пенистая мокрота, окрашенная иногда в розовый цвет из-за прикусывания языка. Пульс замедлен, до 50-60 ударов в минуту. Судороги продолжаются обычно от нескольких секунд до 2-3 мин и прекращаются так же внезапно, как и начались. В течение суток они могут повториться несколько раз. По окончании судорог больной постепенно приходит в себя, однако еще долгое время плохо ориентируется в окружающей обстановке, не помнит, что с ним произошло (ретроградная амнезия), заторможен, вял, сонлив. Иногда после приступа отмечается повышенная возбудимость, агрессивность, больной может вскакивать, бежать и даже выпрыгнуть из окна. Поэтому в подобных ситуациях необходимо тщательное наблюдение за больными. В легких случаях эклампсии потери сознания и судорог может и не быть; наблюдаются лишь подергивание отдельных мышц, преходящая потеря зрения (амавроз), головная боль. Это абортивные формы эклампсии.

Приступ эклампсии может закончиться летальным исходом, причиной которого бывает кровоизлияние в жизненно важные центры головного мозга или их сдавливание, вызванное отеком мозга (М. Я. Ратнер, 1979).

По патогенезу почечная эклампсия - это ангиоспастическая энцефалопатия, в основе которой лежит выраженный спазм артерий головного мозга (как и при гипертензивном кризе), в частности коры головного мозга, с развитием его ишемии (гипоксии) и с последующим значительным повышением внутричерепного давления и давления в спинномозговом канале (до 350 мм вод. ст.). Как следствие этого при спинномозговой пункции жидкость из иглы вытекает сильной струей до падения давления, в результате чего прекращается и приступ судорог. Во время эклампсии может развиться отек мозга. Предложенная ранее гидродинамическая теория патогенеза этого осложнения ОГН как раз и объясняла возникновение эклампсии повышением артериального, внутричерепного и спинномозгового давления с развитием отека мозга. Значение этих факторов в генезе эклампсии не отрицается и в настоящее время, но на первое место выдвигается ангиоспазм церебральных артерий с последующим включением в патологический процесс и других патогенетических факторов (М. Я. Ратнер, 1979).

При бурном развитии ОГН иногда возникает острая сердечная (главным образом левожелудочковая) недостаточность, вплоть до развития кардиальной астмы и отека легких. Развитие острой сердечной недостаточности обусловлено внезапным и значительным повышением артериального давления, увеличением объема циркулирующей крови (гиперволемия) и связанной с этими факторами большой нагрузкой на левый желудочек. Кроме того, сократительная способность миокарда у таких больных снижается вследствие развивающегося нередко миокардита, нарушения в нем биохимических и электролитных процессов с падением концентрации калия в мышечных волокнах, гипоксии миокарда и др. Клинически это выражается увеличением размеров сердца в результате расширения его полостей, появлением систолического шума и ослаблением первого тона над верхушкой, ритма галопа, акцента II тона над аортой, иногда отмечается экстрасистолия. На ЭКГ обнаруживается снижение вольтажа зубцов, брадикардия, удлинение интервала Р-Q, изменение зубца Т (сглаженный, двухфазный, отрицательный), иногда со смещением интервала S- Т книзу от изолинии. Острая сердечная недостаточность издавна расценивается как одна из причин летального исхода при остром гломерулонефрите, особенно у лиц старшего возраста с предшествующими заболеваниями сердца, и требует оказания неотложной помощи.

Острая почечная недостаточность (ОПН), осложняющая иногда ОГН с бурным и тяжелым течением, по патогенезу и клинической картине не отличается от таковой, обусловленной другими причинами.


::.:: Нефрология в терапевтической практике -- Летальность

Летальность

При ОГН летальность незначительная и не превышает 0,1 % (Е. М. Тареев, 1958), 1 % (А. П. Пелещук, 1974, 1983; Л. А. Пыриг, Н. Я. Мельман, 1982). В отличие от предыдущих десятилетий она чаще связана не столько с острой сердечной недостаточностью или эклампсией, сколько с острой почечной недостаточностью (Б. Б. Бондаренко, 1972).


::.:: Нефрология в терапевтической практике -- Выздоровление

Выздоровление

У взрослых выздоровление наступает далеко не всегда. По наблюдениям многих клиницистов, переход острого гломерулонефрита в хронический отмечаетсл в 50-60 % и даже в 80 % случаев (Н. Sarre, 1968). В то же время А. П. Пелещук (1974) указывает, что переход острого гломерулонефрита в хронический наблюдается лишь у 20-25 % больных. Таким образом, по данным различных авторов, выздоровление при ОГН наступает в 20-80 % случаев. При ОГН с затянувшимся течением (более 3-4 месяцев) больные выздоравливают в 2-2 раза реже, особенно с повышенным уровнем артериального давления и с нефротическим синдромом (А. П. Пелещук, Л. А. Пыриг, 1983). При благоприятном течении ОГН выздоровление наступает обычно в первые 2-4 недели либо в первые 2-3 месяца, но может затягиваться до года и даже до 1,5 года. Если и после этого срока сохраняются хотя бы незначительно выраженный мочевой синдром, а тем более и экстраренальные признаки заболевания (отеки или гипертензия), то это указывает на переход острого гломерулонефрита в хронический. Затяжное течение ОГН наблюдается примерно в 1/3 случаев (Л. А. Пыриг, 1982).

Возможны случаи повторного заболевания ОГН после полного выздоровления. Если в течение 5 лет и более после перенесенного ОГН отсутствовали клинико-лабораторные признаки заболевания, а затем под влиянием какого-либо этиологического фактора (ангина, обострение хронического тонзиллита и др.) снова появились, то можно говорить о повторно возникшем ОГН. По литературным данным, ОГН может повторно возникнуть в 2-3 % случаев. Л. А. Пыриг и Н. Я. Мельман (1982) повторные заболевания ОГН спустя 10, 13-24 года наблюдали в 1,7 % случаев.

Возможно рецидивирующее течение ОГН, когда под воздействием различных неблагоприятных факторов (интеркуррентное заболевание, переохлаждение и др.), а иногда и без видимых причин на фоне благоприятного течения заболевания либо наступающего выздоровления вновь появляются клинические и лабораторные признаки ухудшения. Количество и частота рецидивов, продолжительность полной клинико-лабораторной ремиссии могут быть различными.

Нередко заболевание приобретает хроническое течение у больных, выписавшихся из стационара с так называемыми остаточными явлениями ОГН (нестойкая микропротеинурия, эритроцитурия). Этому способствуют также запоздалые диагностика ОГН и госпитализация больного, поздно начатая и неадекватно проводимая терапия, особенности клинического варианта и морфологического типа гломерулонефрита.


::.:: Нефрология в терапевтической практике -- ХРОНИЧЕСКИЙ ГЛОМЕРУЛОНЕФРИТ

ХРОНИЧЕСКИЙ ГЛОМЕРУЛОНЕФРИТ

Этиология
Патогенез
Патанатомия и патогистология
Морфологическая классификация
Клиническая классификация ХНГ
Клиническая картина
Латентная форма (изолированный мочевой синдром)
Нефритическая форма (нефротический синдром)
Гипертоническая форма ХГН
Смешанная форма
Гематурическая форма ХГН
Диагноз и дифференциальная диагностика
Гипертоническая болезнь
Хронический пиелонефрит
Амилоидоз почек
Диабетический гломерулосклероз
Нефропатия беременных
Подагрическая нефропатия
Поражения почек при диффузных заболеваниях соединительной ткани (коллагенозах)
Системные васкулиты
Подострый бактериальный эндокардит
Медикаментозные поражения почек (медикаментозная нефропатия)
Поликистоз почек
Мочекаменная болезнь
Нефроптоз
Опухоли почек
Туберкулез почек
Физиологическая (доброкачественная) протеинурия
Течение и прогноз
Латентная и гематурическая формы ХГН
Смешанная форма
Нефротическая форма
Гипертоническая форма
Пролиферативный, мембранозный и пролиферативно-мембранозный типы гломерулонефрита
Быстро- и медленнопрогрессирующий хронический гломерулонефрит
Обострение ХГН
Острый нефритический синдром
Интермиттирующее течение
Стадия хронической почечной недостаточности
Влияние беременности на течение хронического гломерулонефрита.
ЛЕЧЕНИЕ ОСТРОГО И ХРОНИЧЕСКОГО ГЛОМЕРУЛОНЕФРИТА
Режим
Диета
Симптоматическая медикаментозная терапия
Патогенетическая терапия
Комбинированная терапия
Санаторно-курортное лечение

Хронический гломерулонефрит (ХГН) - воспалительное заболевание почек иммунного генеза с первичным и преимущественным поражением почечных клубочков, а также с вовлечением в патологический процесс других структурных элементов почечной ткани; имеет неуклонно прогрессирующее течение с исходом в хроническую почечную недостаточность (ХПН)..

По сравнению с острым хронический гломерулонефрит встречается в 2-4 раза чаще (Л. А. Пыриг, Н. Я. Мельман, 1982). Больные с ХГН составляют 1-2 % всех терапевтических больных (А. П. Пелещук, 1974; Б. Б. Бондаренко, 1980; Л. А. Пыриг, 1983), а среди умерших он выявляется в 1 % всех вскрытий (Е. М. Тареев, 1972). При специальных эпидемиологических исследованиях ,ХГН выявляется в 0,22-0,25 % случаев (И. Р. Лазовские с соавт., 1977). Заболевание это несколько чаще встречается у мужчин: от 52,3 % (С. И. Рябов, 1980) до 57-64 % (В. И. Билько, 1980; Б. Б. Бондаренко, 1980; В. А. Кирснис, 1980), или в соотношении 3 : 2 (Е. М. Тареев, 1972; Ю. Д. Шульга, 1973). По нашим данным (А. С. Чиж, А. П. Ляшенко, 1982), основанным на результатах диспансерного наблюдения за 1052 больными диффузным гломерулонефритом, у мужчин ХГН отмечался в 56,6 % случаев. Имеются существенные различия в частоте этого заболевания в зависимости от возраста: на возраст 20-50 лет приходится от 79,9 (В. И. Билько, 1980) до 88,6 % (С. И. Рябов, 1980). По нашим материалам (А. С. Чиж, А. П. Ляшенко, 1982), 88 % больных ХГН были в возрасте 16-50 лет. Среди лиц старше 60 лет заболевание это встречалось лишь в 1,1 % случаев.


::.:: Нефрология в терапевтической практике -- Этиология

Этиология

Хронический гломерулонефрит часто является следствием неизлеченного либо своевременно не диагностированного острого гломерулонефрита, поэтому причины его возникновения в этих случаях те же, что и при ОГН. Однако далеко не у всех больных ХГН в анамнезе имеются указания на перенесенный ОГН. Так, еще Yolhard (1936) отмечал отсутствие острой фазы заболевания у 45 % (из 278 случаев), T.Addis - у 46 % (из 463 случаев), Н. А. Ратнер (1974) - у 55,9, А. Я. Ярошевский с соавт. (1973) - у 43,3 % (из 244 случаев) наблюдавшихся ими больных. Ю. Д. Шульга (1973) установил наличие в анамнезе острого гломерулонефрита лишь у 1/3 обследованных им больных ХГН, а С. И. Рябов (1980) у 15 % находившихся под диспансерным наблюдением и у 26,3 % во время стационарного обследования и лечения. Случаи заболевания, когда ХГН возникает и развивается без острой фазы и, следовательно, в анамнезе отсутствуют указания на перенесенный в прошлом ОГН, в настоящее время принято обозначать как первично хронический гломерулонефрит. Установить причину такого варианта ХГН далеко не всегда представляется возможным (лишь в 10-15 % случаев). Возникновение его часто связывают с наличием длительно существующего очага инфекции, продолжительного воздействия химических агентов (в частности, лекарств) и некоторых других факторов.

Среди факторов, способствующих переходу острого гломерулонефрита в хронический, могут иметь значение наличие и особенно обострение очаговой стрептококковой и другой инфекции, повторные охлаждения, особенно действие влажного холода, неблагоприятные условия труда и быта, травмы, злоупотребление алкоголем (Н. А. Мухин, И. Е. Тареева, 1991) и т. п. При этом очаги инфекции рассматриваются как источники сенсибилизации организма, поддерживающие воспалительный процесс в почках.


::.:: Нефрология в терапевтической практике -- Патогенез

Патогенез

Общепризнано, что в основе развития и прогрессирования ХНГ лежат иммунопатологические процессы (В. В. Серов с соавт., 1992). Так нее, как и при остром гломерулонефрите, различают два варианта иммунологического генеза хронического гломерулонефрита. Обсуждается вопрос о возможном участии в генезе ХГН и третьего, клеточного механизма - иммунных Т- и В-лимфоцитов (см. ОГН).

Из неиммунных факторов в патогенезе хронического гломерулонефрита большое значение придается гиперкоагуляции, повышению внутрисосудистого свертывания крови, выпадению фибрина и продуктов его распада в клубочковых капиллярах, а также повышению в крови концентрации кининов, серотонина, гистамина, ренина, простогландинов и т. п. (А. С. Корзун, А. С. Чиж, 1980; Г. И. Алексеев с соавт., 1980 и др.). Нарушения в системе гемостаза и фибринолиза являются одним из важных патогенетических звеньев развития и прогрессирования гломерулонефрита.


::.:: Нефрология в терапевтической практике -- Патанатомия и патогистология

Патанатомия и патогистология

Патологические изменения в почках при хроническом гломерулонефрите касаются всех их структурных элементов - клубочков, канальцев, сосудов, стремы и отличаются большим многообразием. В конечном итоге эти структурные изменения во всех случаях приводят к развитию нефроцирроза и вторичному сморщиванию почек.

Макроскопически при ХГН почки постепенно уменьшаются в размере и массе (менее 100 г), происходит уплотнение их ткани. На ранних стадиях заболевания фиброзная капсула обычно хорошо отделяется от поверхности почек, а в более поздний период она утолщена и с трудом снимается вследствие образования сращений. Поверхность почек чаще мелкозернистая, но иногда остается гладкой. Зернистость поверхности объясняется тем, что участки склероза и атрофии (западения) чередуются с участками гипертрофированных нефронов (выбухание). Уменьшение размеров и массы почки происходит из-за гибели ее паренхимы - почечных нефронов. В результате постепенно, более или менее быстро, уменьшается масса действующих нефронов.

В термсинальной стадии хронического гломерулонефрита развивается так называемая вторично сморщенная почка. Некоторые авторы (В. В. Серов, 1972; А. П. Пелещук, 1974) считают правильнее называть ее нефритически сморщенной почкой. Термин "вторично сморщенная почка" они считают менее удачным, так как сморщивание почки всегда является процессом вторичным независимо от его генеза.

Микроскопически в почках обнаруживаются гиалиноз и запустевание клубочков, атрофия соответствующих канальцев. В далеко зашедшей стадии заболевания сохраняются лишь единичные гипертрофированные нефроны. Встречаются агломерулярные нефроны, как бы "обезглавленные", с сохранившейся структурой канальцевого эпителия. В интерстициальной ткани выявляются массивные лимфоидно-плазматические инфильтраты.

При ХГН наблюдаются также различные по характеру и степени выраженности патологические изменения со стороны сосудов почек. Так, в мелких артериях и артериолах развивается пролиферативный эндартериит с исходом в склероз интимы, сужением или полной облитерацией просвета сосудов. При гипертонической форме ХГН обнаруживается артериологиалиноз и реже артериолосклероз. Возможна и гиперплазия интимы средних и крупных сосудов почки. В результате этих изменений происходит прогрессивно нарастающее снижение почечного кровотока, а затем вторично наступающее запустевание лимфатических сосудов и нарушение лимфообращения.

В строме почек при ХГН развиваются отек, клеточная инфильтрация, склероз, которые раньше возникают и более резко выражены в мозговом веществе почек. В корковом веществе на месте погибших нефронов появляются очаги склероза, которые по мере прогрессирования заболевания сливаются между собой и образуют обширные рубцовые поля (В. В. Серов, 1972).


::.:: Нефрология в терапевтической практике -- Морфологическая классификация

Морфологическая классификация

Внедрение в клиническую практику прижизненной пункционной биопсии почки с гистологическим исследованием биоптата с помощью оптической и электронной микроскопии позволило детально изучить гистоморфологические изменения всех структурных элементов почечной ткани на различных этапах патологического процесса - от ранней фазы до терминальной. Помимо определения морфологических форм хронического гломерулонефрита, гистологические исследования биопсийного материала позволяют оценивать особенности течения и прогноз заболевания, а также выбрать наиболее рациональную терапию. Все это имеет важное практическое значение и подтверждает целесообразность и необходимость морфологической классификации ХГН.

В 1978 г. (Лондон) экспертами ВОЗ разработана морфологическая классификация гломерулонефрита, в которой выделено 10 основных морфологических форм его. В нашей стране широкое распространение в клинической практике получила морфологическая классификация гломерулонефрита, предложенная в 1970 г. В В. Серовым и дополненная им в последующие годы. Ниже приводится краткая характеристика морфологических типов гломерулонефрита в соответствии с этой классификацией (В. В. Серов, 1980; В. В. Серов с соавт., 1992).

1. Минимальные изменения. Основным и характерным признаком этих изменений является деструкция (и исчезновение) малых отростков (педикулы) подоцитов на фоне очагового набухания, разрыхления и утолщения базальных мембран и пролиферации эндотелия лишь в отдельных петлях клубочковых капилляров. Клинически минимальные изменения в клубочках проявляются обычно нефротическим синдромом и чаще всего в виде идиопатического нефротического синдрома или липоидного нефроза. Правильный диагноз этого морфологического типа гломерулонефрита возможен только при электронно-микроскопическом исследовании.

2. Мембранозный гломерулонефрит. Гистологически обнаруживаются резкое диффузное утолщение, набухание и расщепление базальных мембран клубочковых капилляров, которые могут наблюдаться в нескольких либо во всех капиллярных петлях клубочка, в связи с чем различают очаговый и диффузный мембранозный гломерулонефрит. При этом вследствие деполимеризации полисахаридов (в частности, гиалуроновой кислоты), входящих в состав базальной мембраны, происходит увеличение размеров пор, диаметр которых в несколько раз превышает нормальный. С помощью электронной микроскопии на базальной мембране субэпителиально выявляются депозиты, "шипики", состоящие из иммунных комплексов, которые содержат (по данным иммуногистохимических исследований) иммуноглобулин G и комплемент. Полагают, что фиксация иммунокомплексов на базальной мембране является началом ее повреждения и повышения проницаемости гломерулярного фильтра для белков плазмы крови.

3. Пролиферативный интракапиллярный гломерулонефрит. Характеризуется выраженной пролиферацией клеток эндотелия и мезангия при сравнительно незначительных изменениях базальной мембраны клубочков. Этот морфологический тип гломерулонефрита может встречаться при различных клинических формах ХГН.

4. Пролиферативный экстракапиллярный гломерулонефрит. Характеризуется наличием полулуний, образующихся вследствие пролиферации клеток эпителия капсулы (нефротелия) клубочка, которые, заполняя просвет капсулы, образуют полулуния, сдавливают капиллярные петли клубочка и нарушают в них кровообращение. Одновременно отмечаются экссудативные яв-

ления и выпадение фибрина в полость капсулы клубочка. В дальнейшем клетки полулуний подвергаются фибропластическим изменениям с развитием соединительной ткани и гибелью клубочка. Экстракапиллярный нефрит составляет морфологическую основу злокачественного (подострого) гломерулонефрита.

5. Мембранозо-пролиферативный гломерулонефрит. При этом типе гломерулонефрита сочетаются признаки мембранозных и пролиферативных изменений в клубочках, которые носят диффузный характер. Клинически он наиболее часто проявляется латентной формой гломерулонефрита.

6. Фибропластический (склерозирующий) гломерулонефрит. Представляет собой собирательную эволютивную форму, которой может завершаться течение мембранозного, пролиферативного, пролиферативно-мембранозного и гломерулонефрита с минимальными изменениями. Различают диффузный и очаговый фибропластический гломерулонефрит.

Основными признаками диффузного фибропластического гломерулонефрита являются диффузный склероз мезангия, сосудистых петель клубочков с развитием гиалиноза и склероза их, с образованием множественных сращений между петлями клубочковых капилляров и листками капсулы клубочка. При очаговом фибропластическом гломерулонефрите упомянутые патологические изменения обнаруживаются лишь в небольшой части клубочков. Фибропластическому гломерулонефриту чаще всего клинически соответствуют нефротическая и гипертоническая формы длительно текущего ХГН, и, как правило, он встречается при так называемом терминальном нефрите.

Кроме перечисленных морфологических типов гломерулонефрита, в представленной В. В. Серовым классификации выделяются еще мезангиальный гломерулонефрит в виде мезангиомембранозного, мезангиопролиферативного и мезангиокапиллярного, а также фокальный сегментарный гиалиноз. Мезангиальный тип гломерулонефрита характеризуется отложением иммунных комплексов в субэндотелиальном пространстве базальной мембраны клубочковых капилляров и в мезангии, что приводит к пролиферации эндотелиальных и мезангиальных клеток.

Мезамгиомембранозный гломерулонефрит проявляется сегментарным расширением мезангия, очаговым утолщением и расщеплением базальных мембран с возможным образованием на них депозитов и слабой пролиферацией мезангиальных клеток.

Основными признаками мезангиопролиферативного гломерулонефрита являются диффузная либо сегментарная уверенная или выраженная пролиферация клеток эндотелия и мезангия, а также утолщение и расщепление базальных мембран капилляров в сегментарное расширение мезангия.

Мезаигиокапиллярный гломерулонефрит, которому свойственно сравнительно быстрое прогрессирование, характеризуется диффузным утолщением и расщеплением базальных мембран капилляров, диффузной пролиферацией мезангиальных и эндотелиальных клеток, расширением мезангия, очаговым склерозом сосудистых петель.

Лобулярный гломерулонефрит рассматривается как вариант мезангиокапиллярного и характеризуется диффузным утолщением и расщеплением базальных мембран, склерозом сосудистых петель и диффузным склерозом мезангия, а также теми же возможными признаками, что и мезангиокапиллярный гломерулонефрит.

Исследование биоптатов почечной ткани, полученных с помощью прижизненной пункционной биопсии почек, наряду с преимущественным поражением клубочков позволяет выявить также нарушения структуры канальцев, сосудов, интерстициальной ткани. В канальцах обнаруживаются дистрофические изменения, которые в основном локализуются в эпителии проксимальных отделов, и атрофические - с преобладанием в эпителии дистальных отделов канальцев. При этом наблюдаются различные виды белковой дистрофии (зернистая, гиалиново-капельная, вакуольная). Атрофия эпителия канальцев чаще всего отмечается в дистальных отделах тех нефронов, у которых клубочки не функционируют вследствие их гиалиноза и склероза. Наряду с погибшими, рубцовоизмененными нефронами происходит компенсаторная гипертрофия соседних нефронов. По мере прогрессирования ХНГ все чаще встречаются так называемые агломерулярные нефроны со склерозированными клубочками; атрофические процессы в канальцах начинают преобладать над дистрофическими; все больше нефронов подвергается фиброзному замещению, происходит гибель почечной паренхимы и в конечном счете развивается вторично сморщенная почка.

В заключение следует отметить, что как сам автор классификации, так и другие исследователи, занимающиеся вопросами гистоморфологии гломерулонефрита, подчеркивают, что морфологические типы его не являются стабильными. Они отражают лишь отдельные фазы морфологических нарушений в почечной ткани при ХГН, и один тип гломерулонефрита может переходить в другой. Так, возможна эволюция пролиферативного или пролиферативно-мембранозного в пролиферативно-фибропластический тип при прогрессировании заболевания. Кроме того, морфологическая диагностика гломерулонефрита носит приблизительный характер, поскольку она основывается на гистоморфологическом изучении лишь незначительного числа нефронов (5-10, но не более 30 из 2-3 млн).


::.:: Нефрология в терапевтической практике -- Клиническая классификация ХНГ

Клиническая классификация ХНГ

По мнению многих клиницистов-нефрологов, существуют два типа хронического гломерулонефрита: первично- и вторично-хронический. К первично-хроническому гломерулонефриту относят те случаи заболевания, которые возникают без предшествующего острого гломерулонефрита, т. е. с самого начала (первично) гломерулонефрит приобретает хроническое течение.

О вторично-хроническом гломерулонефрите говорят тогда, когда в анамнезе имеются указания о перенесенном в прошлом остром гломерулонефрите.

Однако единого мнения как о целесообразности выделения первично- и вторично-хронического гломерулонефрита, так и о частоте упомянутых двух типов этого заболевания в литературе не существует.

Необходимость и целесообразность выделения первично-хронического гломерулонефрита у ряда видных клиницистов вызывает не только сомнение (Н. А. Ратнер, 1971, 1974; А. Я. Ярошевский, И. Я. Ашкинази, 1971; Ю- Д. Шульга, 1973), но и вообще отрицается (М. И. Франкфурт, 1962; О. Шюк, 1967; Б. Б. Бондаренко, 1980 и др.), поскольку клинически ХГН протекает идентично у больных без ОГН в анамнезе и перенесших его. Кроме того, по данным пункционной биопсии почек, отсутствуют различия и в морфологической картине обоих типов ХГН. При первично-хроническом гломерулонефрите нельзя исключать возможность перенесенного в прошлом ОГН, поскольку последний мог быть не диагностирован своевременно из-за отсутствия внепочечных признаков заболевания (отеки, гипертензия), а анализы мочи целенаправленно не были проведены. Это предположение становится более обоснованным, если учесть, что в настоящее время ОГН имеет преимущественно латентное течение, проявляясь лишь незначительным или умеренным мочевым синдромом.

Следовательно, отсутствие указаний в анамнезе на перенесенный ранее ОГН не может служить основанием для выделения первично-хронического гломерулонефрита в качестве особого типа ХГН, а целесообразность выделения этого типа гломерулонефрита с клинических позиций не представляется оправданной, поскольку клиника, морфология и лечение первично- и вторично-хронического гломерулонефрита идентичны (Б. Б. Бондаренко, 1980).

Л. А. Пыриг (1983) в предложенной им классификации хронического гломерулонефрита, помимо двух типов, выделяет стадии (ангипертензивная, гипертензивная и хроническая почечная недостаточность), формы или варианты (с мочевым синдромом и с нефротическим синдромом).

С. И. Рябов (1980) разработал классификацию, сочетающую основные патогенетические, морфологические и клинические принципы. Эта классификация учитывает практически все современные аспекты развития гломерулонефрита. Но, к сожалению, она не может быть использована в практической деятельности врачей тех поликлиник и лечебных учреждений, где нет возможности исследовать иммунологические и морфологические особенности гломерулонефрита.

Широкое распространение получила клиническая классификация ХГН, предложенная Б. М. Тареевым. В ней выделяется шесть основных вариантов хронического гломерулонефрита: 1) злокачественный (подострый, быстропрогрессирующий, экстракапиллярный); 2) смешанный; 3) нефротический; 4) гипертонический (васкулярный); 5) латентный; 6) терминальный. Из них сохранили свое значение для ХГН четыре варианта, поскольку первый выделен в самостоятельную нозологическую форму гломерулонефрита, а последний рассматривается как стадия хронической почечной недостаточности.

Классификация Е. М. Тареева проста и удобна для практического врача и может быть использована в лечебных учреждениях, где не представляется возможным применять в диагностических целях сложные, труднодоступные методы иммунологического и морфологического исследования.

Позже Н. А. Ратнер (1965) также различала четыре клинические формы хронического гломерулонефрита: нефротическую, гипертоническую, смешанную и латентную, которые в сущности аналогичны таковым в классификации Е. М. Тареева.

Некоторые авторы (М. Я. Ратнер, 1971, 1980 и др.) выделяют еще пятую - гематурическую форму хронического гломерулонефрита, когда ведущее место в клинико-лабораторной симптоматике занимает гематурия. Правомочность выделения этой формы ХГН обоснована в тех случаях гломерулонефрита, когда отсутствуют экстраренальные признаки заболевания, а в мочевом синдроме преобладает гематурия при незначительной протеинурии.

О гипертонической форме ХГН следует говорить лишь тогда, когда гипертензивный синдром является ведущим в клинико-лабораторной симптоматике заболевания с самого его начала или в ближайшие годы от его начала (т. е. задолго до развития ХПН) и стойко сохраняется на протяжении всей болезни.

В классификации М. Я. Ратнер (1980) выделены следующие клинические формы хронического гломерулонефрита: 1) гематурическая - гематурия любой выраженности при суточной экскреции белка не более 0,5 г; 2) протеинурическая - протеинурия умеренная (0,1-1,0г в сутки) или выраженная (1,0-3,0 г в сутки) без гематурии; 3) протеинурически-гематурическая-протеинурия (умеренная или выраженная) в сочетании с гематурией (любой выраженности); 4) нефротическая - нефротический синдром при отсутствии гематурии и стабильной артериальной гипертензии; 5) нефротически-гематурическая - сочетание нефротического синдрома с гематурией при отсутствии стабильной гипертензии; 6) нефротически-гипертоническая - нефротический синдром в сочетании со стабильной артериальной гипертензией (без гематурии или с гематурией). В данной: классификации подробно рассмотрены и возможные варианты клинического течения гломерулонефрита, из которых в практическом отношении наибольшее значение имеют три: обратное развитие симптоматики (ремиссия), т. е. полное или частичное исчезновение имевшихся симптомов; стабильное течение и течение с обострениями. Выделено также пять типов функционального состояния почек, в том числе и почечная недостаточность (ПН). По быстроте возникновения почечной недостаточности гломерулонефрит делится на три типа: 1) быстропрогрессирующий - терминальная почечная недостаточность возникает не позднее чем чсерез 6-8 месяцев от начала болезни; 2) ускоренно прогрессирующий - приводит к терминальной почечной недостаточности через 2-5 лет от начала болезни; 3) медленно прогрессирующий - приводит к терминальной почечной недостаточности не ранее чем через 10 лет от начала болезни.


::.:: Нефрология в терапевтической практике -- Клиническая картина

Клиническая картина

Латентная форма (изолированный мочевой синдром)
Нефритическая форма (нефротический синдром)
Гипертоническая форма ХГН
Смешанная форма
Гематурическая форма ХГН

Хронический гломерулонефрит характеризуется большим многообразием клинических проявлений. Наличие и выраженность симптомов заболевания зависят от его клинической формы, течения и состояния функции почек. Однако во всех случаях хронического гломерулонефрита отмечается неуклонное более или менее быстрое прогрессирование заболевания, приводящее в конечном итоге к развитию хронической почечной недостаточности. Хронический гломерулонефрит имеет волнообразный характер течения, когда периоды ремиссии сменяются периодами обострения. При этом продолжительность ремиссии и степень выраженности обострений могут быть у одного и того же больного различными. При обострения заболевания в большинстве случаев клиническая картина хронического гломерулонефрита напоминает либо становится аналогичной таковой при остром гломерулонефрите: появляются отеки, гипертензия (если в фазе ремиссии они отсутствовали), нарастает мочевой синдром. В других случаях обострение проявляется лишь нарастанием протеинурии, гематурии и цилиндрурии. Может наблюдаться, особенно при тяжелом обострении, нарушение функции почек.

В период ремиссии клинические симптомы хронического гломерулонефрита, как и его течение, зависят прежде всего от клинической формы заболевания. Поэтому целесообразно рассматривать особенности клиники этого заболевания с учетом упоминавшихся пяти клинических форм (или вариантов, синдромов) ХГН.


::.:: Нефрология в терапевтической практике -- Латентная форма (изолированный мочевой синдром)

Латентная форма (изолированный мочевой синдром)

Латентная форма (изолированный мочевой синдром) проявляется лишь умеренно либо незначительно выраженным мочевым синдромом при отсутствии экстраренальных признаков заболевания. Суточная протеинурия в большинстве случаев не превышает 1,0 г, реже достигает 2,0 г (но не более 3,0 г). При обычном исследовании мочи она колеблется чаще всего в пределах 0,033-1,0 г/л и реже достигает 2,0-3,0 г/л. Для данной формы ХГН характерны незначительная эритроцитурия (5-10, реже 30-50 эритроцитов в поле зрения) и цилиндрурия.

Отеки отсутствуют либо иногда отмечается пастозность под глазами, реже на голенях. Артериальное давление длительно и стойко сохраняется на нормальном уровне, в связи с чем отсутствуют клинические, рентгенологические и электрокардиографические признаки гипертрофии левого желудочка сердца и изменения со стороны сосудов глазного дна. Появление отеков, повышение артериального давления и нарастание мочевого синдрома возможны лишь в период обострения заболевания. Кроме того, присоединение гипертензии наблюдается в период развития ХПН, когда уровень артериального давления по мере прогрессирования почечной недостаточности становится все более высоким и стойким, а появление отеков возможно в результате присоединения сердечной недостаточности. Функция почек при латентной форме ХГН длительное время (иногда в течение 20-30 лет) остается нормальной, о чем свидетельствуют высокая относительная плотность мочи как в отдельных анализах, так и в пробе Зимницкого, нормальные показатели клубочковой фильтрации (80-120 мл/мин), содержания мочевины и креатинина в крови.

Из всех клинических форм ХГН латентная форма наиболее благоприятна в прогностическом отношении: компенсация почечных функций и трудоспособность больных при соблюдении профилактических мер сохраняются в течение многих лет и даже десятилетий. В то же время это наиболее частая форма ХГН, поэтому своевременное выявление таких больных, правильное трудоустройство их и диспансерное наблюдение за ними имеют важное практическое значение. Между тем при отсутствии отеков и гипертензии, а также характерных жалоб больных ранняя диагностика ХГН с изолированным мочевым синдромом представляет определенные трудности. Нередко диагноз ХГН устанавливается лишь в стадии ХПН. Только целенаправленное (а иногда и случайное) исследование мочи позволяет установить правильный диагноз, разумеется, после исключения других возможных причин появления протеинурии и гематурии.


::.:: Нефрология в терапевтической практике -- Нефритическая форма (нефротический синдром)

Нефритическая форма (нефротический синдром)

Нефритическая форма (нефротический синдром) встречается у больных ХГН реже латентной. Наиболее характерными признаками ее являются массивная протеинурия Свыше 3,0-3,5 г в сутки), гипо- и диспротеинемия, гиперлипидемия (гиперхолестеринемия) и отеки. Среди этих признаков наиболее существенное клиническое и диагностическое значение имеет высокий уровень протеинурии, тогда как, например, отеки могут быть незначительными либо отсутствовать, что в настоящее время не так уж редко наблюдается у больных ХГН с нефротическим синдромом, леченных кортикостероидными гормонами.

Протеинурия обычно превышает 3,0 г/л, часто колеблется от 3,3 до 33 г/л, достигая в отдельных случаях 90 г/л и более. При этом суточная потеря белка с мочой составляет 5-10-15-30 г. Однако в подавляющем большинстве она не превышает 10-15 г. С мочой экскретируются не только альбуминовые, но и глобулиновые, а иногда и крупномолекулярные фракции белка. Вследствие этого протеинурия может быть высокоселективной, сопровождающейся экскрецией лишь низкомолекулярных белковых фракций (альбумины, пре- и постальбумины), среднеселективной с экскрецией не только альбуминов, но и таких глобулиновых фракций, как а-1- и а-2-быстрые и р-глобулины, и низкоселективной (или неселективной), когда с мочой выделяются практически все или почти все белковые фракции, содержащиеся в сыворотке крови, в том числе и такие крупномолекулярные, как у- и а-2-медленные глобулины, гаптоглобины.

Гипопротеинемия, которая в значительной мере обусловлена большой потерей белка с мочой (но не только этим), может быть различной степени выраженности. Уровень белка в сыворотке крови у подавляющего большинства больных составляет 60 г/л и ниже, нередко достигая 50-40 г/л, а в отдельных тяжелых случаях 30 и даже 25 г/л. Снижение концентрации общего белка в первую очередь связано с уменьшением, содержания в крови альбуминов. Поэтому и диспротеинемия проявляется прежде всего гипоальбуминемией, которая колеблется от 45 до 36 %, а при выраженном нефротическом синдроме концентрация альбумина в крови снижается до 20 и даже до 18-12 %. Наряду с гипоальбуминемией часто наблюдается гипогаммаглобулинемия, иногда весьма значительная, с этим связывают снижение защитных сил организма и слабую сопротивляемость таких больных к эндо- и экзогенной инфекциям. Отмечаются также сдвиги в сторону нарастания уровня а- и р-глобулинов. Со. снижением содержания альбуминов в известной мере связывают и наличие гиперхолестеринемии (гиперлипидемия). При этом увеличивается содержание и других липидов, например триглицеридов. Вследствие выраженной гиперхолестеринемии и гиперлипидемии сыворотка крови приобретает молочный цвет и напоминает жидкость лимфатического протока.

Следующий важный признак нефротической формы ХГН - отеки. Этому признаку раньше придавали ведущее значение в клинике нефротического синдрома. Однако в настоящее время значение его отодвигают на задний план в связи с тем, что в ряде случаев отеки могут быть нерезко выраженными либо отсутствовать, что отмечается, например, у больных, подвергшихся лечению глюкокортикостероидными гормонами. Все же у большинства больных ХГН с нефротическим синдромом отеки бывают выраженными, распространенными, иногда достигают значительной степени с развитием асцита, гидроторакса, гидроперикарда. Во многих случаях они отличаются большим упорством и резистентностью даже к самым мощным диуретикам; держатся иногда месяцами и годами, периодически, то уменьшаясь, то снова нарастая. И только с развитием хронической почечной недостаточности начинают постепенно или быстро уменьшаться и исчезать, что вызывает иногда ложное представление о наступающем улучшении, к тому же одновременно снижается и протеинурия.

Лицо у больных с нефротической формой ХГН одутловатое, на конечностях, особенно нижних, в области поясницы, живота, на половых органах появляются большие отеки тестоватой консистенции, после надавливания пальцами на голенях, пояснице долго сохраняются углубления (ямки). Кожные покровы бледные, холодные на ощупь, сухие, часто шелушащиеся; при массивных отеках на коже голеней, стоп и реже в других местах образуются трещины, через которые постоянно сочится отечная жидкость, вызывающая мацерацию кожных покровов, а иногда и трофические язвы, которые служат входными воротами для инфекций. Больные несколько заторможены, вялы, движения их ограничены (иногда резко) из-за больших отеков; жалуются на слабость, снижение аппетита, зябкость. Характерна олигурия, иногда значительная.

Артериальное давление обычно находится в пределах нормы, часто снижено, но иногда наблюдается преходящее повышение его, что может быть обусловлено обострением заболевания. При появлении признаков ХПН уровень артериального давления значительно повышается и гипертензия сохраняется постоянно. Пульс редкий. Тоны сердца приглушены. На ЭКГ отмечаются снижение вольтажа и признаки дистрофии миокарда. Возможны диспепсические явления - тошнота, неустойчивый стул. Со стороны периферической крови наблюдается увеличение СОЭ (до 30-60 мм/ч), в отдельных случаях - небольшая анемия. Содержание в крови мочевины, остаточного азота, креатинина, а также клубочковая фильтрация и концентрационная функция почек в период компенсации ХГН находятся в пределах нормы. В моче, помимо белка, обнаруживается значительное количество цилиндров, особенно гиалиновых, которые встречаются уже в начале заболевания, позже появляются зернистые и восковидные цилиндры. Эритроцитурия отсутствует либо незначительная (от единичных до 5-15 в поле зрения).


::.:: Нефрология в терапевтической практике -- Гипертоническая форма ХГН

Гипертоническая форма ХГН

При гипертонической форме ХГН ведущим признаком заболевания является артериальная гипертензия при незначительной выраженности мочевого синдрома и отсутствии отеков. Протеинурия обычно не превышает 1,0 г/л. Эритроцитурия отсутствует либо колеблется от единичных до 3-5-10 эритроцитов в поле зрения. Цилиндры гиалиновые, единичные в препарате или в поле зрения. У отдельных больных может отмечаться пастозность век, лица и голеней. При обострении заболевания, как и при других клинических формах, эти симптомы нарастают.

Характерно, что артериальное давление повышается уже в самом начале или в ближайшие годы от начала хронического гломерулонефрита; по мере увеличения продолжительности заболевания давление становится все более высоким и стойким. Этим гипертоническая форма отличается от симптоматической гипертензии, развивающейся в поздние сроки заболевания при всех клинических формах гломерулонефрита, когда присоединяются признаки ХПН. Артериальное давление чаще повышается умеренно (до 160/100 мм рт/ст.), реже достигает 180/110 мм рт. ст., но в ряде случаев уже в ранние сроки заболевания может значительно превышать этот уровень, достигая 200/115-250/120 мм рт. ст. Больные жалуются на головные боли, головокружение, иногда на нарушение зрения, боли в области сердца, часто по типу стенокардии. При объективном исследовании рано выявляются клинические (перкуторно), рентгенологические и электрокардиографические признаки гипертрофии левого желудочка. Выслушивается акцент II тона над аортой, часто систолический шум над основанием сердца и над верхушкой. На ЭКГ, особенно у больных с длительным течением заболевания, помгимо признаков гипертрофии левого желудочка, обнаруживаются явления ишемии миокарда, признаки перегрузки левого желудочка, нарушения ритма сердца в виде экстрасистолии, замедление внутрижелудочковой проводимости и др.

Со стороны глазного дна, как и при гипертонической болезни, выявляются сужение сосудов сетчатки, симптомы перекреста, "медной", "серебряной проволоки", иногда кровоизлияния, в тяжелых случаях - отслойка сетчатки, нейроретинопатия. Возможны, хотя и реже, чем при гипертонической болезни, гипертензивные криэы, нарушения мозгового кровообращения, острая ишемия миокарда с очагами дистрофии или некроза, левожелудочковая недостаточность по типу кардиальной астмы, в далеко зашедшей стадии - тотальная сердечная недостаточность с увеличением размеров печени и появлением отеков на ногах.

Считается (Н. А. Ратнер, 1974 и др.), что в прогностическом отношении гипертоническая форма ХГН сравнительно благоприятная: такие больные до развития уремии живут 10-30 лет, если не умирают от других (сердечных, сосудистых) осложнений.


::.:: Нефрология в терапевтической практике -- Смешанная форма

Смешанная форма

Смешанная форма представляет собой сочетание нефротического и гипертонического синдромов. В некоторых случаях развитие одного синдрома предшествует другому, но чаще они возникают одновременно, причем клиническая картина нефротического синдрома обычно выражена ярко, а уровень артериального давления повышен значительно. Таким образом, для смешанной формы ХГН характерны признаки нефротического синдрома (массивная протеинурия, гипо- и диспротеинемия, гиперхолестеринемия и отеки) и гипертензии (высокий уровень артериального давления, изменение со стороны сосудов глазного дна, гипертрофия левого желудочка сердца и др.). В прогностическом отношении эта форма является самой неблагоприятной по сравнению с другими клиническими формами ХГН. Продолжительность жизни больных составляет 3-5, максимум 8 лет. Однако при тщательном и настойчивом лечении, правильном трудоустройстве больных в отдельных случаях можно добиться продления сроков жизни.


::.:: Нефрология в терапевтической практике -- Гематурическая форма ХГН

Гематурическая форма ХГН

Гематурическая форма ХГН характеризуется значительной и упорной гематурией при отсутствии отеков, гипертензии и невысокой протеинурией. Встречается эта форма у взрослых сравнительно редко. Гематурия может иногда достигать значительной степени и становится различимой макроскопически (макрогематурия). Однако чаще она выявляется микроскопически, когда число эритроцитов в поле зрения составляет 100 и более либо когда эритроциты более или менее густо покрывают все поля зрения. Суточная экскреция эритроцитов с мочой составляет 50-100 • 106/сут, достигая 300-500 • 106/сут и более. Протеинурия же не превышает 1,0 г/л (или 1,0 г в сутки), колеблясь обычно в пределах 0,033-0,099 г/л, реже до 0,99 г/л.

Однако диагноз гематурической формы ХГН ставится лишь в тех случаях, когда исключены все другие заболевания, которые могут быть причиной гематурии (например, форникальное кровотечение, опухоли почек, мочевого пузыря, полипы мочевого пузыря, мочекаменная болезнь и др.). Гематурический вариант ХГН необходимо отграничивать в частности от другой самостоятельной нозологической формы заболевания почек - IgA-нефропатии (болезнь Берже), которая чаще наблюдается у лиц мужского пола относительно молодого возраста, патогенетически обусловлена отложением в почечных клубочках иммунных комплексов с участием IgA; клинически она характеризуется гематурией с эпизодами макрогематурии, доброкачественным течением и редким исходом в ХПН. Гематурия может сочетаться и с другими клиническими формами ХГН, однако она не достигает обычно выраженной степени и не является ведущим признаком заболевания.


::.:: Нефрология в терапевтической практике -- Диагноз и дифференциальная диагностика

Диагноз и дифференциальная диагностика

Гипертоническая болезнь
Хронический пиелонефрит
Амилоидоз почек
Диабетический гломерулосклероз
Нефропатия беременных
Подагрическая нефропатия
Поражения почек при диффузных заболеваниях соединительной ткани (коллагенозах)
Системные васкулиты
Подострый бактериальный эндокардит
Медикаментозные поражения почек (медикаментозная нефропатия)
Поликистоз почек
Мочекаменная болезнь
Нефроптоз
Опухоли почек
Туберкулез почек
Физиологическая (доброкачественная) протеинурия

ХГН характеризуется большим разнообразием клинических проявлений и морфологических форм и может протекать под видом других заболеваний почек, с которыми его всегда необходимо дифференцировать. Недостаточное знание особенностей клинических и лабораторных признаков этих заболеваний, так же как и неправильная трактовка обнаруженных изменений в моче, может быть причиной все еще довольно частых ошибок при установлении диагноза ХГН. Даже несмотря на достигнутые успехи в диагностике заболеваний почек, и в частности гломерулонефрита, число таких ошибок в общих терапевтических отделениях достигает 12-25 % и более, а в специализированных нефрологических -7-10 % (А. Я. Ярошевский, 1971; Л. А. Пыриг, Н. Я. Мельман, 1982).

Между тем своевременное установление диагноза ХГН имеет важное практическое значение, так как позволяет проводить профилактические мероприятия, направленные на предупреждение дальнейшего прогрессирования заболевания и развития почечной недостаточности.

При типичной клинической картине и клинико-лабораторных проявлениях, наличии в анамнезе указаний на острый гломерулонефрит диагноз ХГН поставить несложно. Однако во многих случаях, особенно при моносимптомном или латентном течении его и отсутствии в анамнезе указаний на ОГН, выявленные изменения в моче могут быть расценены как следствие других первичных или вторичных заболеваний почек, и диагностика ХГН может быть сопряжена с большими трудностями. В подобных случаях для уточнения диагноза приходится использовать весь комплекс современных клинико-лабораторных, рентгеноурологических и других методов исследования, вплоть до прижизненной пункционной биопсии почек.

Хронический гломерулонефрит необходимо дифференцировать со следующими заболеваниями почек, клинические признаки которых и патологические изменения в моче сходны или близки таковым у больных хроническим гломерулонефритом.

Обострение ХГН с наличием не только мочевого синдрома, но и экстраренальных (особенно выраженных) признаков заболевания (отеки и гипертензия), а также впервые обнаруженный ХГН с изолированным мочевым синдромом может быть принят прежде всего за острый гломерулонефрит. Особенно часто это случается, если упомянутые проявления заболевания обнаруживаются на фоне или спустя некоторое время после стрептококковой инфекции (обострение хронического тонзиллита, ОРЗ, ангины и др.) или переохлаждения, а врач с таким больным встречается впервые. В подобных случаях решающее значение в дифференциальной диагностике ХГН и ОГН имеет тщательно собранный анамнез и анализ имеющейся медицинской документации. Если в анамнезе есть указания на перенесенные в прошлом ОГН или нефропатию беременных (у женщин) либо в медицинской документации сохранились анализы мочи за прошлые годы, в которых обнаруживались даже незначительные протеинурия и гематурия, особенно в сочетании с повышением артериального давления, то это говорит в пользу хронического течения гломерулонефрита.

При отсутствии анамнестических данных и анализов мочи за предыдущие годы поставить правильный диагноз можно, определив состояние функции почек. В пользу ХГН свидетельствуют снижение клубочковой фильтрации, концентрационной способности почек (относительной плотности мочи как в отдельных анализах, так и в пробах по Зимницкому и с сухоедением), повышение в крови уровня мочевины, креатинина. У больных ОГН также возможно незначительное и преходящее снижение клубочковой фильтрации с небольшой гиперазотемией, но лишь при бурном течении заболевания - с выраженной олигурией, артериальной гипертензией и отеками. Однако относительная плотность мочи при этом повышена в связи с выделением небольшого количества мочи с высокой концентрацией в ней осмотически активных веществ. При ХГН с сохраненной функцией почек и отсутствии соответствующего анамнеза практически невозможно исключить ОГН, и только длительное наблюдение за больным в динамике позволяет правильно поставить диагноз.


::.:: Нефрология в терапевтической практике -- Гипертоническая болезнь

Гипертоническая болезнь

Нередко гипертоническая форма хронического гломерулонефрита неправильно расценивается как гипертоническая болезнь в связи с трудностью дифференциальной диагностики этих двух различных заболеваний, особенно в их терминальной стадии и при отсутствии данных о длительном наблюдении за больным и анализов мочи. В подобных случаях весьма трудна, а часто и невозможна не только клиническая, но и патологоанатомическая дифференциальная диагностика этих заболеваний: даже гистологически сложно решить вопрос о первично (вследствие гипертонической болезни) или вторично (вследствие ХГН) сморщенной почке. Нередко такие больные наблюдаются и лечатся не по поводу ХГН, а от гипертонической болезни.

Клинически о гипертонической болезни можно думать в тех случаях, когда гипертензия за много лет предшествовала развитию мочевого синдрома и отеков, которые у таких больных обычно являются следствием сердечной недостаточности.

При хроническом гломерулонефрите, наоборот, протеинурия и гематурия, а также отеки обычно предшествуют развитию гипертензии за много лет либо с самого начала сочетаются с повышением артериального давления. Кроме того, у больных ХГН мочевой синдром в большинстве случаев более выражен, чем при гипертонической болезни. Уровень артериального давления у больных гипертонической болезнью по сравнению с ХГН более высокий, изменения со стороны сердца, сосудов глазного дна и головного мозга более выражены, гипертонические кризы, ишемическая болезнь в виде стенокардии и инфаркта миокарда встречаются чаще. При гипертонической болезни почечный плазмоток снижается раньше, чем величина клубочковой фильтрации, а при ХГН, наоборот, раньше уменьшается клиренс эндогенного креатинина.

В ряде случаев правильный диагноз может быть установлен только на основании данных прижизненной пункционной биопсии почек.

При дифференциальной диагностике с реноваскулярной гипертензией, артериальной гипертензией при коарктации аорты, феохромоцитоме и альдостероме (синдром Конна), при синдроме и болезни Иценко-Кушинга используют аортографию, ангиографию сосудов почек и надпочечников, УЗИ, рентгенологические методы исследования, компьютерную томографию, а также определяют в крови и моче катехоламины и продукты их обмена (при феохромоцитоме).


::.:: Нефрология в терапевтической практике -- Хронический пиелонефрит

Хронический пиелонефрит

В латентной стадии хронический пиелонефрит (особенно первичный), так же как и хронический гломерулонефрит, может проявляться лишь незначительным мочевым синдромом и реже артериальной гипертензией. В таких случаях дифференциальная диагностика между этими заболеваниями затруднительна. Помимо тщательного сбора анамнеза и клинического обследования больного, иногда приходится использовать весь комплекс современных клинико-лабораторных, бактериологических, рентгеноурологических и радиоизотопных методов исследования.

Если в анамнезе больного или в медицинской документации есть указания на цистит, пиелит, мочекаменную болезнь, аденому предстательной железы, простатит, то это позволяет в большей степени думать о хроническом пиелонефрите. Диагноз этого заболевания становится более убедительным, когда наблюдаются или периодически появляются дизурические явления, субфебрильная температура, которая не может быть объяснена другими причинами, а также хотя бы незначительная и нестойкая лейкоцитурия.

Важное дифференциально-диагностическое значение имеют исследования мочи по Каковскому-Аддису и по Нечипоренко (при пиелонефрите лейкоцитурия преобладает над эритроцитурией), на активные лейкоциты или клетки Штернгеймера-Мальбина, которые нередко обнаруживаются при пиелонефрите и отсутствуют при гломерулонефрите. Диагноз пиелонефрита становится более убедительным, если при посеве мочи на микрофлору бактериурия превышает 50-100 тыс. микробных тел в 1 мл, т. е. отмечается истинная бактериурия.

В пользу пиелонефрита говорят данные УЗИ и экскреторной урографии: неодинаковые размеры почек, аномалия их развития (подковообразная или удвоенная почка, гипоплазия или аплазия), неровность контуров, нефроптоз (особенно, если он значительный), пиелоэктазия, деформация чашек, перегибы, атония, стриктуры мочеточника, удвоение лоханки и мочеточника, наличие в них конкрементов, а также неравномерное выделение почками контрастного вещества, свидетельствующее о преимущественном снижении функции одной из почек, чего не бывает при гломерулонефрите. Радиоизотопная ренография при одностороннем пиелонефрите или в случае преимущественного поражения одной из почек позволяет выявить снижение (либо более выраженное снижение) функции одной почки по сравнению с другой. С этой же целью может быть использована хромоцистоскопия, к проведению которой, так же как и цистоскопии, в настоящее время прибегают лишь при крайней необходимости, учитывая возможность занесения инфекции.

При помощи упомянутых методов исследования почти всегда можно правильно поставить диагноз. В тех редких случаях, когда он все же остается неясным или сомнительным, показана пункционная биопсия почек, которая позволяет подтвердить либо исключить диагноз гломерулонефрита или пиелонефрита. Однако отрицательные результаты пункционной биопсии (отсутствие в биоптате признаков гломерулонефрита и пиелонефрита) не исключают все же возможности пиелонефрита. Это объясняется тем, что морфологически пиелонефрит в отличие от гломерулонефрита проявляется полиморфностью и очаговостью поражения почечной ткани, когда участки воспалительной инфильтрации чередуются с участками здоровой ткани и, следовательно, попадание иглы в не поврежденную патологическим процессом ткань не дает возможности обнаружить воспалительный процесс.


::.:: Нефрология в терапевтической практике -- Амилоидоз почек

Амилоидоз почек

Хронический гломерулонефрит по клиническим и лабораторным признакам имеет много общего с амилоидозом почек. Так, латентная форма ХГН весьма сходна или близка по своим проявлениям с протеинурической, а нефротическая - с нефротической стадией амилоидоза.

Для протеинурической стадии амилоидоза почек характерна незначительная, иногда нестойкая (преходящая) протеинурия с весьма скудным осадком (единичные эритроциты и гиалиновые цилиндры, при отсутствии отеков и гипертензии). В дальнейшем протеинурия нарастает и к ней присоединяются другие признаки нефротического синдрома, ничем не отличающегося от такового у больных хроническим гломерулонефритом. Трудности в дифференциальной диагностике возрастают, если первые клинико-лабораторные признаки амилоидоза почек появляются вслед за перенесенной стрептококковой инфекцией или за другими провоцирующими факторами (интеркуррентные заболевания, переохлаждение, травмы и т. д.). Не менее трудной она бывает и в стадии хронической почечной недостаточности.

При дифференциальной диагностике этих заболеваний необходимо учитывать следующие данные. Вторичный амилоидоз почек развивается, как правило, у больных, длительно страдающих хроническими воспалительными, особенно гнойными, заболеваниями (туберкулез различной локализации, врожденная или приобретенная бронхоэктатическая болезнь, хронический абсцесс легких, остеомиелит и др.). Нередко он является следствием ревматоидного артрита, лимфогранулематоза, миеломной и периодической болезни, неспецифического язвенного колита, злокачественных опухолей (в частности, гипернефром) и др. Поражение почек при амилоидозе часто сочетается с амилоидозом других органов - печени, селезенки, кишечника, сердца, слизистой оболочки ротовой полости, что сопровождается, например, увеличением размеров и плотности печени и селезенки, немотивированными поносами, нарушением ритма сердца, развитием сердечной недостаточности и т. п.

Первичный амилоидоз в настоящее время рассматривается как заболевание генетически обусловленное, поэтому в диагностике его важное значение имеет наличие в анамнезе указаний на наследственное предрасположение.

Определенную дифференциально-диагностическую роль могут играть данные биопсии подслизистого слоя прямой или сигмовидной кишки, слизистой губы, показатели проб с конгорот, метиленовым синим и пробы Эванса. Однако диагностическое значение эти исследования имеют лишь при наличии положительных результатов, которые чаще отмечаются в поздних стадиях амилоидоза. Отрицательные результаты упомянутых проб не исключают возможности амилоидоза. В пользу амилоидоза свидетельствует и гипергаммаглобулинемия, а также гиперальфа-2-макроглобулинемия, выявляемые с помощью электрофореза белков сыворотки крови в крахмальном геле.

При амилоидозе почки могут быть увеличены и в отличие от ХГН даже в стадии хронической почечной недостаточности не уменьшаются (остаются в пределах нормы).

Однако рассмотренные дифференциально-диагностические критерии далеко не всегда позволяют убедительно исключить или подтвердить диагноз амилоидоза почек, который часто неправильно трактуется как гломерулонефрит. И только прижизненная пункционная биопсия почки с гистологическим исследованием пунктата дает возможность практически в 100 % случаев подтвердить либо исключить диагноз амилоидоза почек.


::.:: Нефрология в терапевтической практике -- Диабетический гломерулосклероз

Диабетический гломерулосклероз

Как и ХГН, диабетический гломерулосклероз проявляется мочевым синдромом, гипертензией и нередко нефротическим синдромом. Возникновение этих симптомов у больных, длительно страдающих сахарным диабетом, обычно говорит в пользу диабетического гломерулосклероза. Диагноз становится более убедительным, если обнаруживаются признаки системной микроангиопатии, в частности ретинопатии с микроаневризмами и точечными кровоизлияниями на глазном дне, а также симптомы полиневрита. Косвенным подтверждением гломерулосклероза служит постепенное снижение гликемии и глюкозурии без увеличения (или даже при уменьшении) дозы сахароснижающих препаратов. Окончательно и наиболее убедительно диагноз ХГН или диабетического гломерулосклероза ставится на основании данных пункционной биопсии почек.


::.:: Нефрология в терапевтической практике -- Нефропатия беременных

Нефропатия беременных

Нефропатия беременных обычно развивается во второй половине беременности и проявляется либо только умеренно, выраженным мочевым синдромом, либо (чаще), кроме мочевого синдрома, отеками и гипертензией. Если эти патологические признаки возникли впервые и исчезают после родов или прерывания беременности, то их следует расценивать как проявление нефропатии беременных. В других случаях изменения в моче (протеинурия, гематурия, цилиндрурия), а иногда отеки и гипертензия сохраняются на протяжении многих лет и после окончания беременности. Такой исход позволяет думать либо о трансформации нефропатии беременных в хронический гломерулонефрит, либо, что бывает чаще, об уже ранее существовавшем и своевременно не диагностированном ХГН, обострение которого наступило во время беременности. При отсутствии указаний на наличие в прошлом признаков гломерулонефрита дифференциальная диагностика ХГН с нефропатией беременных может оказаться нелегкой, тем более что проводить пункционную биопсию почек беременным нежелательно. Кроме того, по данным Н. А. Ратнер (1974), гистоморфологическая картина почечной ткани при нефропатии беременных практически не отличается от таковой у больных гломерулонефритом.

В пользу ХГН могут свидетельствовать снижение клубочковой фильтрации и концентрационной функции почек, выраженная гематурия, а также сохранение мочевого синдрома длительно (постоянно) по окончании беременности. В тех случаях, когда протеинурия, гематурия, цилиндрурия, а иногда и экстраренальные признаки заболевания сохраняются на протяжении всего периода наблюдения после родов или прерывания беременности и когда известно, что до беременности патологических изменений в моче не отмечалось, следует думать о переходе (трансформации) нефропатии беременных в хронический гломерулонефрит соответствующей клинической формы (в зависимости от клинических проявлений заболевания).


::.:: Нефрология в терапевтической практике -- Подагрическая нефропатия

Подагрическая нефропатия

Подагрическая нефропатия, или подагрическая почка, развивается у больных (чаще у мужчин), длительно страдающих подагрой. Так же как и ХГН, она проявляется умеренной или незначительной протеинурией, гематурией и цилиндрурией, нередко с повышением артериального давления. Однако в отличие от ХГН мочевой синдром возникает на фоне характерных поражений суставов в виде периодически возникающих резко выраженных артритов, чаще всего большого пальца ноги, наличия тофусов на ушной раковине. Приступы подагрического артрита или полиартрита могут сопровождаться гипертензией, олигурией, почечной коликой, поскольку в мочевых путях нередко обнаруживаются камни.

Для подагрической нефропатии характерны раннее снижение концентрационной функции почек (проявляется падением относительной плотности мочи в пробе Зимницкого), щелочная реакция мочи и развитие анемии. Обнаруживается высокий уровень мочевой кислоты в крови (гиперурикемия) в период обострения заболевания и в моче - в период ремисрии. При гистоморфологическом исследовании биоптата почечной ткани, полученной путем пункционной биопсии, наблюдается отложение уратов в просвете канальцев и в межуточной ткани, а также воспалительная реакция в интерстициальной ткани.


::.:: Нефрология в терапевтической практике -- Поражения почек при диффузных заболеваниях соединительной ткани (коллагенозах)

Поражения почек при диффузных заболеваниях соединительной ткани (коллагенозах)

Поражения почек при диффузных заболеваниях соединительной ткани (коллагенозах) встречаются особенно часто у больных системной красной волчанкой и могут быть первым и наиболее ранним проявлением (дебютом) их. Клинически они характеризуются либо мочевым синдромом, либо сочетанием последнего с артериальной гипертензией; нередко сопровождаются развитием типичного нефротического синдрома.

Критериями дифференциальной диагностики ХГН с поражениями почек при упомянутых заболеваниях служат признаки поражения, кроме почек, и других органов - суставов, нервной системы, сердца, сосудов, органов пищеварения и др., т. е. системность поражения. Важное значение, особенно при СКВ, имеют различные аллергические проявления, непереносимость многих лекарств, инсоляции и т. п., такие общие симптомы заболевания, как высокая температура и похудание, а также увеличение СОЭ, лейкоцитоз или лейкопения (при СКВ), гипергаммаглобулинемия, положительные иммунологические тесты, обнаружение в крови LE-клеток и др.

Дифференциальная диагностика представляет особые трудности, когда умеренно или незначительно выраженные изменения в моче длительное время (иногда несколько лет) остаются единственным признаком СКВ, системной склеродермии или другого диффузного заболевания соединительной ткани. В подобных случаях правильный диагноз может быть установлен лишь с помощью всего комплекса клинических, лабораторных, иммунологических и других исследований. Решающее значение в диагностике принадлежит данным пункционной биопсии почки и гистологического исследования пунктата.


::.:: Нефрология в терапевтической практике -- Системные васкулиты

Системные васкулиты

Системные васкулиты, из которых наибольшее практическое значение имеют узелковый периартериит и геморрагический васкулит (болезнь Шенлейна-Геноха), часто сопровождаются поражением почек с выраженной гематурией (иногда в виде макрогематурии) и небольшой либо умеренной протеинурией. Поэтому геморрагический васкулит чаще всего приходится дифференцировать с гематурической формой ХГН. В отличие от ХГН при болезни Шенлейна-Геноха наряду с мочевым синдромом наблюдаются и другие проявления этого заболевания - геморрагические высыпания на коже, боли в животе, иногда дегтеобразный стул, кровоизлияния на глазном дне, артралгии или артриты, повышение температуры, лейкоцитоз, увеличение СОЭ, положительный симптом жгута, симптомы Нестерова, щипка и др. Следует отметить, что полное исчезновение патологии со стороны почек у больных геморрагическим васкулитом наступает редко. Во многих случаях развивается хронический гломерулонефрит, иногда с быстро прогрессирующим течением.


::.:: Нефрология в терапевтической практике -- Подострый бактериальный эндокардит

Подострый бактериальный эндокардит

Для подострого бактериального эндокардита характерны протеинурия, гематурия и цилиндрурия как следствие эмболии почечных сосудов с развитием инфаркта почки либо гнездного гломерулита. В ряде случаев развивается диффузный гломерулонефрит со всеми присущими этому заболеванию признаками (иногда с типичным нефротическим синдромом). Он часто приобретает хроническое течение и сохраняется даже после выздоровления больного от бактериального эндокардита, что приводит к развитию хронической почечной недостаточности.

При атипичном течении, невыраженной клинической картине подострого бактериального эндокардита признаки поражения почек в виде микропротеинурии и микрогематурии могут быть первыми и единственными симптомами этого заболевания, что нередко ошибочно расценивается как самостоятельное изолированное заболевание почек.

Дифференциальная диагностика ХГН и поражения почек при бактериальном эндокардите заключаются в следующем. Последний в большинстве случаев развивается у больных с приобретенными или врожденными пороками сердца, сопровождается температурной реакцией различной степени выраженности, нередко ознобами и потами, обнаруживаются увеличение селезенки, реже печени, признаки васкулита (положительный симптом .жгута, щипка, Лукина-Либмана-Этингера); увеличение СОЭ, часто лейкоцитоз (хотя возможна и лейкопения), положительные формоловая проба, реакция Вассермана; в 50-70 % случаев из крови при посеве на питательные среды высевается микроб- возбудитель данного заболевания.

Диагноз подострого бактериального эндокардита становится более убедительным, если, кроме перечисленных симптомов, появляются эмболии в различных сосудистых областях.


::.:: Нефрология в терапевтической практике -- Медикаментозные поражения почек (медикаментозная нефропатия)

Медикаментозные поражения почек (медикаментозная нефропатия)

Медикаментозные поражения почек (медикаментозная нефропатия), так же как и гломерулонефрит, характеризуются протеинурией и гематурией. В отличие от ХРН патологические изменения в моче возникают на фоне приема лекарственного препарата и исчезают после его отмены через различные интервалы времени. Однако при повышенной чувствительности к тому или иному лекарственному препарату возможно развитие настоящего гломерулонефрита, который принимает нередко хроническое течение даже после устранения вызвавшей его причины и приводит к развитию хронической почечной недостаточности. При медикаментозном поражении почек обычно наблюдаются и другие признаки непереносимости лекарственного препарата (кожные аллергические высыпания, чаще в виде крапивницы, отека Квинке; изменения со стороны периферической крови - лейкопения, эозинофилия, явление агранулоцитоза и т. п.).


::.:: Нефрология в терапевтической практике -- Поликистоз почек

Поликистоз почек

Поликистоз почек, помимо протеинурии и гематурии (обычно незначительно выраженных), клинически проявляется артериальной гипертензией, которая может достигать высокого уровня. Эта врожденная патология (аномалия развития) нередко протекает под диагнозом хронического гломерулонефрита. Однако дифференциальная диагностика поликистоза почек и ХГН при тщательном обследовании больного не представляет больших затруднений. В пользу поликистоза говорит определяемое пальпаторно и рентгенологически значительное увеличение размеров почек с бугристой неровной поверхностью.

В настоящее время наиболее простым и в то же время достоверным методом диагностики поликистоза является УЗИ почек. К ретроградной (восходящей) пиелографии, при которой на урограмме обнаруживается характерная картина: раздвинутые, вытянутые и деформированные чашки на фоне значительного увеличения размеров почки (урограмма имеет форму "дракона"), сейчас прибегают редко. Важную роль играют и данные сканирования почек. На сканограмме отмечаются участки, в которых не накапливаются радиоактивные вещества и которые соответствуют полостям (кистам). В сложных случаях используется компьютерная томография.


::.:: Нефрология в терапевтической практике -- Мочекаменная болезнь

Мочекаменная болезнь

Мочекаменная болезнь требует дифференциальной диагностики с гематурической формой ХГН, особенно в тех случаях, когда в анамнезе нет указаний на приступы почечной колики. Иногда наряду с микропротеинурией и гематурией вследствие присоединившегося пиелонефрита наблюдается и лейкоцитурия.

В диагностике мочекаменной болезни важное значение имеют методы УЗИ и рентгенологического исследования (обзорный снимок почек, экскреторная урография, ретроградная пиелография), которые позволяют выявить конкременты, их локализацию и размеры. Широко используется и радиоизотопная ренография, позволяющая обнаружить сторону поражения и степень нарушения уродинамики. Однако этот метод дает возможность лишь косвенно судить о конкрементах в мочевых путях или заподозрить их наличие. Окончательный диагноз может быть установлен с помощью рентгеноурологических методов исследования. В типичных случаях, сопровождающихся приступами почечной колики с гематурией (нередко с макрогематурией) и микропротеинурией, дифференциальная диагностика мочекаменной болезни и ХГН обычно не представляет больших трудностей.

У больных с нефроптозом (одно- или двусторонним, особенно выраженным) в моче постоянно или чаще временами обнаруживаются небольшое количество белка (0,033-0,66 г/л) и эритроциты (5-10, 15-30 в поле зрения), что заставляет думать о ХГН с изолированным мочевым синдромом.


::.:: Нефрология в терапевтической практике -- Нефроптоз

Нефроптоз

Диагноз нефроптоза устанавливается на основании пальпаторно определяемой опущенной почки и подтверждается данными ультразвукового и рентгенологического исследования (обзорный снимок почек или лучше экскреторная урография в положении больного лежа и стоя). При наличии нефроптоза возможно развитие и гломерулонефрита (чаще пиелонефрита). Окончательно вопрос о диагнозе в таких случаях решается при помощи всего комплекса клинико-лабораторных, биохимических, бактериологических и других методов исследования, а при возможности и необходимости - при помощи пункционной биопсии почек.


::.:: Нефрология в терапевтической практике -- Опухоли почек

Опухоли почек

Опухоли почек (в частности, гипернефрома), сопровождаемые, кроме других признаков заболевания, гематурией и протеинурией, могут неправильно расцениваться как ХГН, тем более что нередко наряду с мочевым синдромом они сопровождаются развитием артериальной гипертензии. Гематурия при опухоли почки иногда проявляется в виде сгустков крови.

При дифференциальной диагностике упомянутых заболеваний необходимо учитывать, кроме названных, и такие характерные для опухоли почки симптомы, как прогрессирующее похудание, слабость, потеря аппетита, субфебрилитет, увеличение СОЭ, анемия, а также возраст (чаще после 50-60 лет). Решающее значение в дифференциальной диагностике имеют методы экскреторной или инфузионной урографии, ангиографии почек, а также радиоизотопные методы - сканирование почек (данные сканограммы могут дать ценную информацию, особенно при опухолях небольших размеров). В настоящее время с этой целью используется ультразвуковая диагностика - эхография и компьютерная томография почек.


::.:: Нефрология в терапевтической практике -- Туберкулез почек

Туберкулез почек

Туберкулез почек, в диагностическом отношении представляется весьма трудным и нередко расценивается как ХГН. В связи с этим длительно, иногда в течение ряда лет, не проводится рациональная терапия, что часто способствует прогрессированию заболевания и развитию необратимых структурных нарушений в почечной ткани.

О туберкулезе почек могут свидетельствовать следующие данные: указание в анамнезе на туберкулез легких или другой локализации, наличие клинических и рентгенологических признаков специфического поражения легких и (или) других органов, субфебрильная температура, слабость, потливость, положительная проба Манту, обнаружение микобактерий туберкулеза в моче при микроскопическом исследовании (метод флотации), присоединение в ряде случаев дизурических явлений, болей в пояснице, лейкоцитурии. Диагноз подтверждается, если при посеве мочи на питательные среды вырастают туберкулезные микобактерий либо при положительной биологической пробе на морских свинках. Определенное значение имеют УЗИ, рентгеноурологические и радиоизотопные методы исследования, в частности экскреторная урография и сканирование почек.


::.:: Нефрология в терапевтической практике -- Физиологическая (доброкачественная) протеинурия

Физиологическая (доброкачественная) протеинурия

При установлении диагноза хронического гломерулонефрита необходимо исключить и возможность так называемой физиологической (доброкачественной) протеинурии, к которой относятся в частности ортостатическая (лордотическая) протеинурия, протеинурия напряжения, или "маршевая", и застойная протеинурия.

В клинической практике особо важное значение в дифференциальной диагностике придается ортостатической протеинурии, встречающейся в юношеском возрасте у лиц высокого роста с выраженным прогибом вперед поясничного отдела позвоночника (лордоз). Этот вид протеинурии чаще всего приходится дифференцировать с латентной формой хронического гломерулонефрита. Для ортостатической протеинурии характерно отсутствие белка в утренней порции мочи (после сна) и появление его после пребывания на ногах (в вертикальном положении).

Для подтверждения либо исключения ортостатической протеинурии в клинике используется ортостатическая проба. Сущность ее заключается в следующем. Сначала берут на исследование мочу, собранную после сна (без нагрузки), а затем после нахождения исследуемого в вертикальном положении или стоя на коленях не менее 30 мин с заложенными за голову (на затылок) руками или удерживая в течение указанного времени руками палку, заложенную за спину, на уровне поясницы. В таком положении увеличивается лордоз, и при наличии ортостатической протеинурии в моче, собранной после окончания пробы, уровень белка существеыно превышает таковой в порции мочи, взятой до проведения пробы, в которой белок может вообще отсутствовать. При хроническом гломерулонефрите подобной динамики в концентрации белка обычно не наблюдается.

"Маршевая" протеинурия возникает после тяжелой и длительной физической нагрузки. Она носит преходящий характер и полностью исчезает спустя несколько часов или через 1-2 суток после окончания нагрузок.

Застойная протеинурия выявляется у больных с недостаточностью кровообращения IIБ-III стадии различного происхождения. Иногда она может быть значительно выраженной (до 3-10 г/л), что цри наличии отеков неправильно расценивается как хронический гломерулонефрит с нефротическим синдромом. Однако при застойной протеинурии в отличие от нефротической формы хронического гломерулонефрита отеки располагаются преимущественно на отлогих местах (на голенях, пояснице) и отсутствуют на лице, нет гиперхолестеринемии, не всегда отмечается гипопротеинемия. Решающее дифференциально-диагностическое значение имеет тот факт, что после ликвидации признаков недостаточности кровообращения протеинурия полностью исчезает.

Обосновывая диагноз хронического гломерулонефрита и проводя дифференциальную диагностику, нельзя упускать из виду и поражение почек с развитием мочевого синдрома при миеломной болезни (миеломная почка), хроническом миелолейкозе, у больных с гепаторенальным синдромом, сифилисом, малярией, тромбозом почечных вен и при других заболеваниях.

Своевременно и правильно установленный диагноз хронического гломерулонефрита возможен только при исключении вышеупомянутых заболеваний. А это в свою очередь возможно тогда, когда врач хорошо знает клиническую картину и течение упомянутых заболеваний, а также методы исследования, которые наиболее надежно помогают решению поставленной задачи.


::.:: Нефрология в терапевтической практике -- Течение и прогноз

Течение и прогноз

Латентная и гематурическая формы ХГН
Смешанная форма
Нефротическая форма
Гипертоническая форма
Пролиферативный, мембранозный и пролиферативно-мембранозный типы гломерулонефрита
Быстро- и медленнопрогрессирующий хронический гломерулонефрит
Обострение ХГН
Острый нефритический синдром
Интермиттирующее течение
Стадия хронической почечной недостаточности
Влияние беременности на течение хронического гломерулонефрита.

Для хронического гломерулонефрита характерно длительное многолетнее течение с периодами ремиссий и обострений. Продолжительность ремиссий и частота обострений в каждом случае заболевания могут быть различными и зависят от морфологического типа и клинической формы гломерулонефрита.


::.:: Нефрология в терапевтической практике -- Латентная и гематурическая формы ХГН

Латентная и гематурическая формы ХГН

Доброкачественным и медленным течением отличаются латентная и гематурическая формы ХГН: продолжительность компенсированной стадии составляет многие годы и даже десятилетия. У больных с латентной формой (с изолированным мочевым синдромом) при соблюдении режима труда и отдыха, диеты, при отсутствии интеркуррентных заболеваний, исключении переохлаждения, правильном трудоустройстве признаки хронической почечной недостаточности отсутствуют на протяжении 20-40 лет (Н. А. Ратнер, 1974; А. П. Пелещук, 1974; Л. А. Пыриг, 1982 и др. ), а иногда и более. В меньшей мере это относится к больным с гематурической формой ХГН.


::.:: Нефрология в терапевтической практике -- Смешанная форма

Смешанная форма

Тяжелым и относительно быстрым прогрессированием характеризуется смешанная форма, при которой клинические и лабораторные признаки хронической почечной недостаточности выявляются уже спустя 5-7 лет от начала заболевания, а иногда и раньше. В прогностическом отношении это наиболее неблагоприятная форма ХГН.


::.:: Нефрология в терапевтической практике -- Нефротическая форма

Нефротическая форма

Течение нефротической формы ХГН менее благоприятно, чем, например, латентной. Такие больные подвержены различным интеркуррентным заболеваниям (пневмония, фурункулез, рожистое воспаление, ОРЗ и др.), которые не только способствуют прогрессированию нефротического синдрома, но и могут быть непосредственной причиной неблагоприятного исхода. Это обусловлено тем, что при нефротическом синдроме у больных резко снижена сопротивляемость организма к различным инфекциям, что связывают со значительным снижением уровня у-глобулинов. Последним отводится важная роль в выработке антител и поддержании на должном уровне иммунологических (защитных) свойств организма.

Тяжесть клинических проявлений нефротического синдрома и его течения объясняется и тем, что массивные и упорные отеки, в подавляющем большинстве случаев сопутствующие этому синдрому, резко ограничивают физическую активность больного, а иногда и возможность передвижения. Трудоспособность больных с этой формой ХГН резко снижается, и часто они становятся инвалидами. Признаки почечной недостаточности развиваются уже через 7-10 лет от начала заболевания, иногда быстрее.

Однако следует отметить, что течение ХГН с нефротическим синдромом и прогноз при нем заметно улучшились благодаря применению в лечебной практике патогенетической терапии (глюкокортикостероиды, иммунодепрессанты, антикоагулянты и антиагреганты), мощных диуретических и других средств, с помощью которых в ряде случаев удается добиться стойкой и длительной клинико-лабораторной ремиссии, а иногда и полного выздоровления. Новые методы лечения, профилактические мероприятия, активная диспансеризация, противорецидивное лечение этого контингента больных сделали более благоприятным прогноз не только в отношении их жизни, но и в отношении трудоспособности.


::.:: Нефрология в терапевтической практике -- Гипертоническая форма

Гипертоническая форма

При гипертонической форме ХГН течение и быстрота прогрессирования заболевания зависят от выраженности гипертензии и возможных ее церебральных и кардиальных осложнений. Продолжительность компенсированной стадии заболевания при этой форме ХГН колеблется в пределах 10-30 лет (Н. А. Ратнер, 1974), а по данным Е. М. Тареева (1972) составляет 20-30 лет. У больных с гипертонической формой чаще, чем при других формах ХГН, возможны такие осложнения, как различные нарушения ритма сердца, развитие стенокардии и инфаркта миокарда, левожелудочковой недостаточности с явлениями кардиальной астмы и отека легких (особенно во время гипертензивного криза), что может явиться непосредственной причиной смерти. У этого контингента больных часто нарушается зрение, вплоть до полной потери его, что может быть обусловлено отслойкой сетчатки, тромбозом центральной артерии сетчатки, кровоизлияниями в сетчатку, ишемией зрительного центра, гипертонической нейроретинопатией. При длительно сохраняющейся высокой гипертензии развивается хроническая сердечная недостаточность вследствие дистрофических изменений в миокарде, возникающих как под воздействием перегрузки последнего, так и вследствие быстрого развития атеросклероза коронарных артерий и связанного с ним нарушения коронарного кровообращения с явлениями диффузной или очаговой гипоксии миокарда. Считают, что хроническая почечная недостаточность у больных с гипертонической формой ХГН появляется позже, чем при смешанной и нефротической, но раньше, чем при латентной и гематурической формах этого заболевания.

Данные прижизненной пункционной биопсии почек с гистологическим исследованием пунктата, проведенные у больных ХГН в динамике, свидетельствуют о том, что течение заболевания, быстрота прогрессирования и прогноз во многом зависят от морфологического типа гломерулонефрита. Большинство исследователей считают, что течение и прогноз наиболее благоприятны при ХГН с "минимальными изменениями" в почечной ткани. У таких больных с помощью современных патогенетических средств, в частности глюкокортикостероидов, значительно чаще, чем при других морфологических типах, удается добиться длительной и стойкой клинико-лабораторной ремиссии, затормозить прогрессирование заболевания, отодвинув на многие годы развитие ХПН, а в ряде случаев (чаще у детей) добиться полного и стойкого выздоровления.


::.:: Нефрология в терапевтической практике -- Пролиферативный, мембранозный и пролиферативно-мембранозный типы гломерулонефрита

Пролиферативный, мембранозный и пролиферативно-мембранозный типы гломерулонефрита

Менее благоприятным, но все же сравнительно медленным течением и относительно большой продолжительностью периода компенсации функции почек характеризуются пролиферативный, мембранозный и пролиферативно-мембранозный типы гломерулонефрита. Наиболее неблагоприятны по течению и прогнозу пролиферативно-фибропластический и особенно фибропластический типы гломерулонефрита.


::.:: Нефрология в терапевтической практике -- Быстро- и медленнопрогрессирующий хронический гломерулонефрит

Быстро- и медленнопрогрессирующий хронический гломерулонефрит

Некоторые авторы по темпам прогрессирования выделяют быстро- и медленнопрогрессирующий хронический гломерулонефрит. При быстропрогрессирующем ХГН продолжительность его компенсированной стадии, а следовательно, и жизни больных сравнительно невелика (от 2 до 3-5 лет). При медленнопрогрессирующем ХГН эти сроки заметно увеличиваются.


::.:: Нефрология в терапевтической практике -- Обострение ХГН

Обострение ХГН

Обострение ХГН характеризуется в большинстве случаев теми же признаками, что и острый гломерулонефрит, т. е. наряду с нарастанием мочевого синдрома появляются (если их не было) либо становятся более выраженными экстраренальные признаки заболевания (отеки, гипертензия). При менее выраженном обострении отмечается лишь умеренное либо незначительное увеличение протеинурии, гематурии, цилиндрурии, без отеков и гипертензии.


::.:: Нефрология в терапевтической практике -- Острый нефритический синдром

Острый нефритический синдром

В отдельных случаях течение ХГН может сопровождаться весьма выраженным обострением с развитием так называемого острого нефритического синдрома, отражающего весьма высокую активность воспалительного процесса в почках. Сочетание бурно возникающих и нарастающих при этом симптомов напоминает клинику классического варианта ОГН в его наиболее тяжелом проявлении - быстрое появление либо нарастание отеков, тяжелое общее состояние, выраженная олигурия, значительное увеличение протеинурии, гематурии, цилиндрурии, резкое повышение артериального давления, особенно диастолического. На этом фоне в ряде случаев могут развиваться характерные осложнения - острая сердечная (главным образом левожелудочковая) недостаточность, ОПН, эклампсия. По клиническим проявлениям и течению острый нефритический синдром напоминает собой быстропрогрессирующий (подострый) гломерулонефрит, приобретая иногда непрерывно рецидивирующий характер. Появление его как при ОГН, так и при ХГН существенно ухудшает течение заболевания, затрудняет дифференциальную диагностику и требует включения в комплексную терапию активных методов лечения (в частности, "пульс-терапию"), под воздействием которых этот синдром сравнительно быстро (за 2-3 недели) подвергается обратному развитию.


::.:: Нефрология в терапевтической практике -- Интермиттирующее течение

Интермиттирующее течение

В отдельных (редких) случаях при ХГН с изолированным мочевым синдромом, а также с гематурической формой может наблюдаться интермиттирующее течение заболевания, когда на протяжении какого-то периода времени (от нескольких дней, недель до нескольких месяцев) полностью исчезает мочевой синдром. При этом создается кажущееся впечатление полного выздоровления больного. Однако под влиянием провоцирующих факторов (физическая перегрузка, переохлаждение, интеркуррентные инфекции) снова появляются протеинурия, гематурия, цилиндрурия, которые долго сохраняются, а затем под воздействием лечения или без него в благоприятных условиях жизни и труда снова на какое-то время исчезают.

У больных с интермиттирующим течением ХГН мочевой синдром выражен незначительно или умеренно: протеинурия колеблется от следов белка - 0,033 г/л до 1,0 - 2,0 г/л, эритроциты от 2-5 до 15-30 в поле зрения. Этот вариант течения ХГН часто ошибочно расценивают как очаговый нефрит, поскольку появление мочевого синдрома в большинстве случаев следует за обострением очаговой инфекции (тонзиллит, гайморит, отит и т. п.) и исчезает после ее активного лечения. Однако даже после радикальной санации очага инфекции полного выздоровления не наступает. Заболевание продолжает прогрессировать, обострения возникают под влиянием других причин, а часто и без видимой причины. Со временем мочевой синдром становится стойким и полностью не исчезает, несмотря на проводимое активное лечение.

Интермиттирующее течение ХГН наблюдается редко, но оно возможно, и это следует учитывать при дифференциальном диагнозе его с мочевым синдромом при заболеваниях почек иного происхождения. В диагнозе необходимо указывать, что это ХГН (латентная или гематурическая форма) с интермиттирующим течением.

Клинические наблюдения свидетельствуют о возможности трансформации одной клинической формы гломерулонефрита в другую. Так, при охлаждении, инфекции и других неблагоприятных факторах на фоне латентной формы заболевания возникает выраженный нефротический синдром (Е. М. Тареев, 1972; М. Я. Ратнер с соавт., 1980 и др.). По данным Л. А. Пырига и Н. Я. Мельман (1982), такая трансформация изолированного мочевого синдрома в нефротический наблюдалась при вторично-хроническом гломерулонефрите у 7,5 % больных. В то же время под влиянием терапии нефротический синдром в ряде случаев может трансформироваться в латентную форму ХГН. Правда, необходимо подчеркнуть, что переход нефротической формы ХГН в изолированный мочевой синдром может наблюдаться и при развитии хронической почечной недостаточности или незадолго до этого (признаки ложной ремиссии), но при этом обычно отмечается появление и нарастание гипертензии.

Возможны случаи развития полной клинико-лабораторной ремиссии нефротического синдрома при ХГН как в результате патогенетической терапии, так и спонтанно (Б. М. Тареев, 1972). Продолжительность такой ремиссии может составлять от нескольких месяцев до 4-8 лет и повторяться на протяжении всего заболевания от 2 до 4 раз.


::.:: Нефрология в терапевтической практике -- Стадия хронической почечной недостаточности

Стадия хронической почечной недостаточности

Независимо от клинической формы заболевания и его течения в одних случаях раньше, в других позже заболевание переходит в свою последнюю стадию - стадию хронической почечной недостаточности с последующим развитием азотемической уремии. Наиболее ранним признаком начинающейся хронической почечной недостаточности при ХГН является снижение скорости клубочковой фильтрации до 60 мл/мин и менее. Позже снижается и концентрационная функция почек; уменьшается относительная плотность мочи в пробе Зимницкого и еще раньше в пробе с сухоедением. Параллельно или несколько позже происходит нарушение азотовыделительной функции почек, в результате чего повышается содержание в крови мочевины и креатинина. Из этих показателей креатинин более полно отражает состояние азотовы делительной функции почек, поскольку повышение уровня мочевины в крови может быть обусловлено иногда и внепочечными факторами. Поэтому важно определять в крови не только содержание мочевины, но и креатинина. Целесообразно исследовать содержание этих компонентов остаточного азота и в суточном количестве мочи, поскольку при хронической почечной недостаточности экскреция их с мочой снижается.

К ранним клиническим признакам начинающейся хронической почечной недостаточности относятся и повышение артериального давления при тех формах ХГН, где оно было, нормальным, и нарастание гипертензии в тех случаях, где она уже имела место. Это объясняется снижением почечного кровотока, ишемией почек и активизацией ренин-ангиотензин-альдостероновой системы.

В результате снижения концентрационной функции почек суточный диурез возрастает до 2-3 л, что приводит к уменьшению или полному схождению отеков. Даже нефротические отеки, упорно не поддававшиеся действию мочегонных средств, постепенно спадают и нередко полностью исчезают без применения диуретиков. В связи с гибелью действующих нефронов уменьшается и мочевой синдром, в частности протеинурия, в том числе у больных с нефротическим синдромом. Увеличение диуреза, схождение отеков и уменьшение мочевого синдрома создают у больного, а иногда и у наблюдающего его врача ложное представление о положительной динамике заболевания и о наступающем улучшении. Однако падение клубочковой фильтрации и относительной плотности мочи, появление и нарастание гипертензии наряду с увеличением концентрации азотистых шлаков в крови свидетельствуют об обратном, т. е. о прогрессирующем неблагоприятном течении заболевания, переходе его в последнюю необратимую стадию хронической почечной недостаточности. По данным Б. Б. Бондаренко (1980), продолжительность жизни больных ХГН с момента возникновения хронической почечной недостаточности с гиперазотемией обычно не превышает 4 лет и лишь в редких случаях достигает 5-6 лет.


::.:: Нефрология в терапевтической практике -- Влияние беременности на течение хронического гломерулонефрита

Влияние беременности на течение хронического гломерулонефрита

Для практического врача представляет несомненный интерес влияние беременности на течение хронического гломерулонефрита. Пока на этот вопрос не существует однозначного ответа. У беременных хронический гломерулонефрит встречается редко - в 0,04-0,2 % случаев (М. М. Шехтман, 1980). В литературе имеются сведения о том, что беременность оказывает неблагоприятное влияние на течение ХГН и ухудшает прогноз у женщин, больных ХГН. Это объясняют тем, что при беременности возникают дополнительные нагрузки на больные почки. Нагрузки обусловлены как усилением обменных процессов в организме самой матери, так и необходимостью выведения из организма продуктов обмена плода, а также увеличением объема циркулирующей крови и влиянием других неблагоприятных факторов. В то же время другие авторы считают, что беременность не оказывает отрицательного влияния на течение этого заболевания. Даже имеются сведения о благоприятном влиянии беременности на течение ХГН. Однако более обоснованно считать, что влияние беременности на течение гломерулонефрита зависит прежде всего от состояния функции почек, длительности заболевания, клинической формы и морфологического типа ХГН. В настоящее время существует единое мнение, что при ХГН с выраженным нарушением функции почек беременность, как правило, ухудшает течение заболевания и в еще большей степени вызывает нарастание почечной недостаточности. В ряде случаев уже имевшаяся до беременности хроническая почечная недостаточность после родов может бурно прогрессировать и привести к летальному исходу.

Что касается динамики морфологических изменений в почках под влиянием беременности у женщин, страдающих ХГН, то вопрос этот недостаточно изучен в связи с небольшим числом пункционных биопсии.

В то же время, как показывают клинические наблюдения, при хроническом компенсированном гломерулонефрите (без признаков ХПН) по окончании беременности у большинства женщин течение заболевания не ухудшается (А. Я. Ярошевский, 1971; М. М. Шехтман, 1980). По данным М. С, Вовси (1941), при отсутствии экстраренальных симптомов беременность у больных ХГН "иногда протекает вполне благоприятно". Наблюдения А. Я. Ярошевского (1971) за 31 больной ХГН с изолированным мочевым синдромом без нарушения функции почек показали, что ни в ближайшие, ни в отдаленные сроки после родов ухудшения в течении заболевания не отмечалось. Имеются сведения об отсутствии ухудшения и даже о благоприятном влиянии беременности на течение нефротической формы ХГН, что объясняют усилением во время беременности секреции надпочечниками глюкокортикостероидов. Не оказывает отрицательного влияния на течение этой формы ХГН даже повторная беременность (до 2-3 раз), если нет признаков нарушения функции почек. Однако не исключается и возможность обострения ХГН во время беременности.

Считают, что беременность не вызывает рецидива острого гломерулонефрита, если прошел год и более после его окончания. В то же время описаны случаи возникновения ОГН во время беременности (примерно в 1 % случаев, по данным М. М. Шехтман с соавт., 1983), хотя есть мнение, что беременность "защищает" женщину от ОГН.

Таким образом, беременность по-разному влияет на течение различных форм ХГН. При гипертонической и смешанной формах она способствует прогрессированию заболевания и ухудшению его течения. У больных с изолированным мочевым и нефротическим синдромом беременность не оказывает существенного отрицательного влияния на течение ХГН. Функция почек при беременности не ухудшается, если она не была нарушена до беременности; при наличии любой степени почечной недостаточности беременность приводит к нарастанию ХПН и ухудшает прогноз ХГН (М. М. Шехтман, 1980; М. М. Шехтман с соавт., 1983 и др.). Несомненно, отрицательно сказывается на течении заболевания и делает менее благоприятным прогноз присоединение к ХГН пиелонефрита.


::.:: Нефрология в терапевтической практике -- ЛЕЧЕНИЕ ОСТРОГО И ХРОНИЧЕСКОГО ГЛОМЕРУЛОНЕФРИТА

ЛЕЧЕНИЕ ОСТРОГО И ХРОНИЧЕСКОГО ГЛОМЕРУЛОНЕФРИТА

Режим
Диета
Симптоматическая медикаментозная терапия
Патогенетическая терапия
Глюкокортикостероиды
Цитостатики
Препараты 4-аминохинолинового ряда
Нестероидные противовоспалительные средства
Антикоагулянты
Антиагреганты
Комбинированная терапия
Санаторно-курортное лечение

Специфических методов терапии этого заболевания пока не существует, и ни один из применяющихся методов и средств не дает гарантии полного выздоровления. У больных острым гломерулонефритом полное и стойкое выздоровление отмечается лишь в 50-70 % случаев. При хроническом гломерулонефрите полное выздоровление наступает лишь в единичных случаях, чаще можно добиться более или менее полной либо частичной ремиссии различной продолжительности. Поэтому основная цель при лечении ХГН - замедление темпов прогрессирования заболевания и предупреждение развития хронической почечной недостаточности, получение максимально возможной по длительности и выраженности клинической или клинико-лабораторной ремиссии, сохранение трудоспособности больных.

Лечение гломерулонефрита должно быть комплексным и включать соответствующие состоянию больного и течению заболевания режим, рациональную диетотерапию, медикаментозные средства и санаторно-курортное лечение. В свою очередь медикаментозная терапия делится на симптоматическую, или посиндромную, направленную на полное либо частичное устранение основных симптомов или синдромов заболевания, и патогенетическую, оказывающую воздействие на основные звенья патогенеза этого заболевания.


::.:: Нефрология в терапевтической практике -- Режим

Режим

Все больные ОГН и с обострением ХГН должны быть госпитализированы в специализированные нефрологические, а при отсутствии таковых - в терапевтические отделения. В этот период необходимо соблюдать постельный режим, продолжительность которого в каждом отдельном случае зависит от выраженности симптомов обострения, тяжести течения заболевания, состояния функции почек и возможных осложнении, в частности со стороны сердечно-сосудистой системы, и колеблется от 2-4 недель до 2-3 месяцев. Это один из наиболее существенных и действенных методов лечения гломерулонефрита. Пребывание в горизонтальном положении в сухой и теплой постели уже само по себе способствует более быстрому исчезновению или уменьшению основных признаков заболевания, прежде всего сердечной недостаточности, гипертензии и отеков. При равномерном согревании всего тела расширяются кожные и подкожные артерии и артериолы, рефлекторно-почечные сосуды. В результате снижаются общее периферическое сопротивление току крови, уровень артериального давления и, следовательно, нагрузка на левый желудочек, что сопровождается уменьшением, а затем и полным исчезновением явлений сердечной недостаточности. Улучшение почечного кровотока способствует повышению клубочковой фильтрации, увеличению диуреза, схождению отеков, уменьшению гиперволемии и в конечном счете облегчает работу сердца.


::.:: Нефрология в терапевтической практике -- Диета

Диета

Один из важнейших элементов комплексной терапии острого и хронического гломерулонефрита - диетотерапия. Она используется со времен Гиппократа и до настоящего времени остается основой лечения гломерулонефрита. Однако следует отметить, что до сих пор нет единого мнения по некоторым вопросам лечебного питания при гломерулонефрите.

Основным принципом диетотерапии при остром гломерулонефрите является ограничение поваренной соли (главным образом, натрия) и жидкости при достаточном калораже и содержании витаминов. Положение о необходимости ограничения натрия при ОГН общепризнано. При наличии отеков, особенно в период их нарастания, содержание поваренной соли в пище ограничивается до 0,2-0,3 г в сутки, но не более 2-3 г в первый период заболевания, с учетом содержания ее в пищевых продуктах. Основное - это безнатриевая диета, тогда как полное запрещение или резкое ограничение жидкости имеет второстепенное значение. Поэтому не следует назначать лечебные препараты, содержащие ионы натрия (натрия бромид, натрия гидрокарбонат и др.). Целесообразна любая безнатриевая диета, например рисовая, фруктово-рисовая, фруктово-овощная, картофельная, богатая ионами кальция, калия и бедная натрием. В ней соотношение калия и натрия составляет примерно 20:1. Такая диета обладает диуретическим действием и гипотензивными свойствами, способствует схождению отеков и устранению сердечной недостаточности, понижает возбудимость центральной нервной системы, в известной мере является десенсибилизирующей, так как бедна не только натрием, но и содержит мало белка, В тяжелых случаях количество жидкости ограничивается до 500 мл в сутки. В дальнейшем содержание соли в пище и количество жидкости определяются величиной диуреза, уровнем артериального давления, наличием отеков и состоянием гидрофильности тканей. Однако малосоленая диета рекомендуется в течение 2-3 месяцев и более.

В период расширения диеты применяют картофельно-яблочно-жировой стол (1,5-2 кг картофеля различного приготовления, 75 г сливочного масла, хорошо промытого в воде, и 500 г сильно подсахаренных яблок), предложенный М. И. Тумановским с соавт. (1963). Эта диета малобелковая (25-30 г белка), преимущественно углеводно-жировая, содержит до 20 г солей калия и лишь 1 г натрия хлорида. Иногда назначают народное мочегонное средство - тыкву. При этой диете наблюдается хороший диурез (в сутки до 1,5 л и более) и обильное выделение азотистых шлаков.

Большинство клиницистов-нефрологов считают необходимым в начальный период заболевания ограничиваться включением в суточный рацион питания белка животного происхождения из расчета 1 г на 1кг массы тела больного, в тяжелых случаях 0,5-0,6 г на 1 кг массы тела. Полное запрещение животного белка, как это практиковалось раньше, неоправданно. Необоснованно также назначение избыточного количества белка. Резкое ограничение белка показано лишь при гиперазотемии, которая при остром гломерулонефрите бывает редко и длится недолго.

Для покрытия необходимого количества калорий в пищевой рацион дополнительно включают углеводы и жиры за счет добавления сливочного и (или) растительного масла. Существовавшее мнение о сенсибилизирующем действии углеводов не подтвердилось. Кроме того, пища должна быть богата витаминами.

Большинство нефрологов считают возможным при остром гломерулонефрите применять в умеренных количествах вкусовые вещества или приправы (лук, перец, горчица, хрен, петрушка и др.) в целях улучшения аппетита и вкусовых качеств несоленой или малосоленой пищи.

В период выздоровления, после исчезновения внепочечных признаков заболевания и уменьшения мочевого синдрома, рекомендуется полноценное питание, без ограничения жидкости, но с ограничением на длительный срок (иногда до года) поваренной соли (до 6-8 г в сутки).

При хроническом гломерулонефрите диетотерапия рассчитана на длительный срок, поэтому при назначении ее необходимо учитывать клиническую форму заболевания, его течение (ремиссия или обострение), стадию (компенсированная или с явлениями ХПН). Кроме того, диета должна щадить поврежденную почечную ткань и способствовать устранению основных проявлений заболевания - отеков, гипертензии, мочевого синдрома. В то же время длительное применение такой диеты не должно отрицательно сказываться на общем питании больного, его самочувствии и работоспособности. Поэтому в суточном рационе питания больных необходимо предусмотреть достаточное количество калорий, белка, жиров, углеводов и продуктов, богатых витаминами С, В, РР, Р и др. (фрукты, овощи и т. п.).

Разработаны и предложены варианты и модификации диет применительно к клинической форме, течению ХГН и состоянию функции почек. Этим требованиям диетотерапии при гломерулонефрите в наибольшей степени соответствует диета № 7 (7а, 7б). В отношении содержания белка в суточном рационе больных хроническим гломерулонефритом, как и острым, пока не существует единого мнения. При этом наиболее распространено мнение, согласно которому больные хроническим компенсированным (без нарушения функции почек) гломерулонефритом должны получать достаточное количество белка (в среднем 1 г на 1 кг массы тела), а при нефротическом синдроме - 1,5 г на 1 кг массы тела больного. При нарушении азотовыделительной функции почек необходимо уменьшить количество белка, особенно животного происхождения, до 40 г и менее в сутки, вплоть до резкого его ограничения (до 20-18 г в сутки) при выраженных явлениях ХПН.

У больных с латентной формой гломерулонефрита (с изолированным мочевым синдромом) ограничения в диете должны быть минимальными. Питание должно соответствовать физиологическим потребностям организма с содержанием в суточном рационе белка в среднем 1 г на 1 кг массы тела при незначительном ограничении поваренной соли (до 6-8 г в сутки) и без существенного ограничения жидкости. Аналогичной должна быть диета и при гематурической форме ХГН. В пищевой рацион необходимо включать продукты растительного происхождения, богатые витаминами С, Р (лимон, настой шиповника, черная смородина и др.), укрепляющие сосудистую стенку и уменьшающие ее проницаемость. У больных с гипертонической формой ХГН при том же содержании белка в суточном рационе требуется более строгое ограничение поваренной соли и жидкости.

При всех клинических формах ХГН, особенно при гипертонической, предпочтительна молочно-растительная диета. В случае упорной и стойкой гипертензии рекомендуется периодически проводить разгрузочные дни (фруктово-рисовые, картофельные, овощные и др.). Такая диета, бедная натрия хлоридом и богатая калием, способствует снижению артериального давления и повышает эффективность гипотензивных средств.

Наиболее существенное значение и в тоже время наибольшие трудности в ее проведении имеет диетотерапия при нефротической и смешанной формах ХГН. Здесь должно быть серьезное отношение и глубокое понимание необходимости соблюдать строгие диетические ограничения не только (и не столько) врачом, сколько самим больным. Наличие больших, иногда массивных и упорных отеков у этого контингента больных требует весьма строгого и длительного ограничения поваренной соли и жидкости. Причем поваренную соль в тяжелых случаях ограничивают до минимума (для взрослого человека 3-4 г в сутки) с учетом содержания ее в продуктах питания, из которых особенно богаты ею хлеб (в белом хлебе - 0,6 %, в черном - 0,75 % натрия хлорида) и масло. Для таких больных выпекают специальный "почечный хлеб", т. е. без добавления соли, а масло многократно промывают либо вымачивают в воде. Однако следует иметь в виду, что длительное и строгое ограничение поваренной соли чревато опасностью развития таких тяжелых побочных явлений, как хлорипривная азотемия. Поэтому при упорных и стойких отеках рекомендуется проводить так называемые "зигзаги", т. е. периодически то увеличивать (при уменьшении отеков), то снова строго ограничивать количество соли в пищевом рационе.

Наряду с ограничением натрия хлорида необходимо соблюдать и ограничение жидкости. Количество ее в течение суток, учитывая жидкие блюда, не должно превышать 600-800 мл и зависит от объема суточного диуреза и динамики отечного синдрома. Существует мнение, что количество выпитой в течение суток жидкости не должно превышать суточный диурез предыдущего дня с добавлением еще 200-300 мл, учитывая физиологическую потерю ее через органы дыхания, желудочно-кишечный тракт и потовые железы (А. П. Пелещук, 1974). Схождению или уменьшению отеков способствуют разгрузочные яблочные или яблочно-картофельные дни (1-2 раза в неделю). Мочегонное действие оказывают арбуз, тыква, дыня, виноград, бананы.

В суточном рационе больных с нефротическим синдромом должно содержаться в среднем 1,5 г белка на 1 кг массы тела. Некоторые авторы рекомендуют содержание белка увеличить до 2-3 г на 1 кг массы тела (М. Н. Тумановский, 1963; Г. Маждраков, 1980 и др.), учитывая высокую протеинурию у этих больных и, следовательно, большую потерю белка с мочой. Однако усиленная белковая диета небезразлична для больного, так как возможны повышение в крови уровня мочевины и увеличение протеинурии. По мнению Е. М. Тареева (1958, 1972, 1983), у больных с нефротическим синдромом наиболее оправдана диета с содержанием 1,5-2,5 г белка на 1 кг массы тела при общем повышенном калораже.

При смешанной форме ХГН (сочетание нефротического и гипертонического синдромов) диетотерапия должна строиться с учетом ограничений, проводимых при каждой из этих клинических форм в отдельности, т. е. должно учитываться наличие и отеков, и гипертензии.

Как и при ОГН, разрешается добавление в пищу в умеренных количествах вкусовых веществ или приправ (перец, лук, горчица, петрушка, хрен и др.), если для этого нет противопоказании со стороны органов пищеварения.

В период обострения заболевания независимо от его клинической формы требуется более строгое ограничение поваренной соли и жидкости, особенно в тех случаях, когда повышается артериальное давление, появляются и нарастают отеки. Как и при ОГН, содержание белка в суточном рационе ограничивается до 0,5-0,6 г на 1 кг массы тела в основном за счет белков животного, происхождения.


::.:: Нефрология в терапевтической практике -- Симптоматическая медикаментозная терапия

Симптоматическая медикаментозная терапия

Строгое соблюдение режима и диеты при благоприятном течении заболевания даже без медикаментозных средств может привести к снижению артериального давления, уменьшению отеков и явлений сердечной недостаточности. Однако в целях более быстрой ликвидации основных внепочечных признаков гломерулонефрита (отеки, гипертензия, сердечная недостаточность) целесообразно назначать гипотензивные, мочегонные, сердечные и другие симптоматические лекарственные средства. С введением в клиническую практику новых мочегонных средств (гипотиазид, фуросемид, лазикс, урегит, альдактон и др.), а также с применением осмотических диуретиков типа мапнитола удалось добиться заметных успехов в борьбе с отеками, особенно упорными при нефротическом синдроме. Использование таких мощных гипотензивных средств (препараты раувольфии, адреносимпатолитики, ганглиоблокаторы, b-блокаторы и др.) позволило улучшить прогноз больных с гипертонической формой хронического гломерулонефрита.

При лечении гипертензивного синдрома целесообразно назначать препараты раувольфии (резерпин, рауседил, раунатин, серпазил и др.), особенно в сочетании с салуретиками (гипотиазид, фуросемид, урегит, верошпирон и др.) в индивидуально подобранных дозах в зависимости от выраженности гипертензии и эффективности действия препарата. С этой же целью используют b-блокаторы (анаприлин, обзидан и др.), метилдофа (допегит, альдомет), а при высокой и стойкой гипертензии - препараты гуанетидинового ряда (исмелин, изобарин), обязательно учитывая их возможное побочное действие (ортостатический коллапс) и тщательно контролируя уровень артериального давления. Можно использовать и такие гипотензивные препараты, как гемитон, адельфан, депрессии, а также ингибитор ангиотензинпревращающего фермента - каптоприл (капотен) в дозе 25-100 мг/сут.

Широко используются также антагонисты кальция (нифедипин, коринфар, кордафен), которые, помимо гипотензивного действия, обладают способностью увеличивать скорость клубочковой фильтрации и диурез.

При отечном синдроме назначают диуретические (мочегонные) средства: гипотиазид по 50-100 мг, фуросемид по 40-80 мг, лазикс внутрь или парентерально по 40-80-120 мг, урегит по 50-100 мг в сутки. При необходимости для достижения диуретического эффекта сочетают два-три препарата, например гипотиазид с фуросемидом. В случае упорных нефротических отеков показано внутривенное вливание плазмы крови, альбумина, осмотических диуретиков - маннитола (20 % раствор по 300-400 мл в день внутривенно капельно 5-6 дней подряд), растворов реополиглюкина (300-400 мл), а иногда больших доз лазикса - до 300-500 и даже 1000 мг в сутки (Г. П. Шульцев, 1972; В. И. Шумаков, М. Я. Ратнер с соавт., 1980). Хороший диуретический эффект в таких случаях дает назначение гепарина, который используется как одно из патогенетических средств лечения нефротического синдрома, в том числе обусловленного острым гломерулонефритом. При длительном приеме мочегонных необходимо назначать препараты калия (калия оротат, панангин, калия хлорид) либо продукты, богатые ионами калия (сухофрукты, изюм, урюк, рис, неочищенный картофель и др.).

При сердечной недостаточности, осложняющей ОГН, назначают сердечные гликозиды - строфантин, коргликон, а также эуфиллин или диафиллин внутривенно, мочегонные (лучше лазикс внутримышечно или внутривенно), кровопускание.

При развитии ангиоспастической энцефалопатии (эклампсии) рекомендуются медикаменты гипотензивного и седативного действия, а также препараты, способные воздействовать на отек мозга (внутривенно лазикс, эуфиллин, дибазол, маннитол, магния сульфат, гексоний или пентамин, аминазин, концентрированный раствор глюкозы), микроклизмы из хлоралгидрата -0,5-1,0 г в 100 мл воды. В тяжелых случаях показаны люмбальная пункция, кровопускание.

Лечение олигоанурии и острой почечной недостаточности при ОГН принципиально не отличается от терапии ОПН другого происхождения. При стойкой анурии, уремии и гиперкалиемии необходимо использовать острый гемодиализ.

С учетом аллергического генеза ОГН показаны противогистаминные препараты (димедрол, пипольфен, супрастин, диазолин, тавегил и др.). Рекомендуются аскорбиновая кислота, рутин, препараты кальция, хотя убедительных данных об их благоприятном влиянии на течение заболевания нет.

В начале заболевания целесообразно назначать антибиотики, учитывая стрептококковую этиологию ОГН и частое обнаружение в зеве и носоглотке больных b-гемолитического стрептококка даже при отсутствии тонзиллита. Рекомендуются антибиотики, не оказывающие существенного нефротоксического эффекта (пенициллин, оксациллин, эритромицин) в оптимальной терапевтической дозе в течение 10-14 дней, а при необходимости (наличие очагов инфекции, интеркуррентные инфекции, повышение температуры) и дольше. Противопоказано назначение с этой целью сульфаниламидных препаратов, не рекомендуются препараты нитрофуранового ряда, уротропин.

При хроническом гломерулонефрите используются те же мочегонные и гипотензивные средства, что и при остром, однако назначать их следует более длительно. Как и при гипертонической болезни, гипотензивные средства в поддерживающих дозах принимают в течение многих месяцев и лет. При отсутствии эффекта их необходимее менять либо использовать в других сочетаниях.

Следует иметь в виду, что при длительном применении салуретиков может нарушиться электролитный баланс, в частности развиться гипокалиемия вследствие избыточного выведения калия с мочой. В таких случаях необходимо назначать либо диету, богатую ионами калия (рис, урюк, неочищенный картофель и т. д.), либо препараты калия (калия хлорид, панангин, калия оротат), либо сочетать салуретики с калийсберегающими диуретиками (антагонистами альдостерона - альдактон, верошпирон).

При отсутствии эффекта от салуретиков, что не так уж редко наблюдается у больных с нефротическими отеками, в целях повышения онкотического давления крови назначают внутривенно капельно 3-4 дня подряд реополиглюкин, неокомпенсан или гемодез по 200-500 мл ежедневно в течение 4-5 дней; маннитол по 200-400 мл, чаще 20 % раствор внутривенно (вводят в течение 15-20 мин) 4-6 дней подряд. Что касается внутривенного введения 100-200 мл 10 % раствора альбумина, то диуретический эффект его незначительный и кратковременный. Мочегонный эффект диуретиков усиливается на фоне глюкокортикостероидной терапии и гепарина.

Больным с гематурической формой ХГН назначают аскорбиновую кислоту, рутин, аскорутин, при выраженной гематурии - викасол, дицинон, аминокапроновую кислоту. При необходимости рекомендуют антигистаминные препараты (димедрол, супрастин, пипольфен, тавегил и др.), седативные средства, сердечные гликозиды.

При наличии очагов активной стрептококковой инфекции показано включение в комплексную терапию антибиотиков, не обладающих нефротоксическим действием (пенициллин, оксациллин, ампициллин, олеандомицин и др.) в оптимальных дозах сроком до 10-14 дней.


::.:: Нефрология в терапевтической практике -- Патогенетическая терапия

Патогенетическая терапия

Глюкокортикостероиды
Цитостатики
Препараты 4-аминохинолинового ряда
Нестероидные противовоспалительные средства
Антикоагулянты
Антиагреганты

Наиболее существенным звеном в комплексной терапии диффузного гломерулонефрита является использование методов и средств так называемой патогенетической терапии - глюкокортикостероидов, иммунодепрессантов, противовоспалительных средств, антикоагулянтов и антиагрегантов. Отмеченную большинством исследователей сравнительно высокую эффективность упомянутой патогенетической медикаментозной терапии диффузного гломерулонефрита связывают с аутоиммунным генезом последнего.


::.:: Нефрология в терапевтической практике -- Глюкокортикостероиды

Глюкокортикостероиды

Глюкокортикостероиды обладают противовоспалительным, десенсибилизирующим и иммунодепрессивным свойствами. Под влиянием кортикостероидной терапии увеличивается диурез, исчезают отеки, уменьшается или в ряде случаев исчезает полностью мочевой синдром, особенно протеинурия и цилиндрурия, улучшается белковый состав сыворотки крови, снижается гиперхолестеринемия. По данным клинических наблюдений, кортикостероидные гормоны наиболее показаны и эффективны при нефротическом синдроме, особенно у детей при так называемом чистом липоидном нефрозе, когда можно добиться не только длительной ремиссии, но и полного выздоровления. Целесообразность назначения кортикостероидной терапии при нефротическом синдроме острого и особенно хронического гломерулонефрита почти ни у кого не вызывает сомнений.

Данный метод терапии в определенной мере эффективен при гематурической и латентной формах гломерулонефрита. Однако целесообразность назначения ее ставится под сомнение, поскольку эти формы заболевания протекают, как известно, наиболее благоприятно, а назначение больших доз глюкокортикоидов может быть связано с риском развития тяжелых осложнений, которые нередко сопутствуют массивной кортикостероидной терапии.

Существуют различные мнения о сроках назначения глюкокортикостероидных гормонов при остром гломерулонефрите. Большинство клиницистов-нефрологов считают, что их следует назначать лишь при затянувшемся течении острого нефрита, когда исчезают или значительно уменьшаются гипертензия, отеки, явления сердечной недостаточности. По данным А. П. Пелещука (19,74), почти у 50 % больных ОГН с затянувшимся течением и склонностью к переходу в хронический при помощи глюкокортикостероидов можно добиться либо полного излечения, либо перевести тяжелую нефротическую форму в более легкую и прогностически более благоприятную - латентную. Имеется и другая точка зрения, согласно которой терапия ОГН стероидными гормонами вообще нецелесообразна, за исключением нефротического синдрома (Н. Попов, 1973).

Успех кортикостероидной терапии во многом зависит от гистоморфологической картины поражения почек, т. е. от морфологического типа гломерулонефрита. Наиболее эффективно применение стероидных гормонов при "минимальных изменениях" в почечных клубочках и при мембранозном гломерулонефрите, менее эффективно - при пролиферативно-мембранозном и неэффективно или почти не дает эффекта у больных с пролиферативно-фибропластическим гломерулонефритом. Последнему морфологическому типу клинически соответствует чаще всего сочетание нефротического синдрома с гипертоническим, т. е. в прогностическом отношении наиболее неблагоприятна смешанная форма гломерулонефрита, трудно поддающаяся и другим методам лечения. В связи с этим принимать решение о показаниях и целесообразности назначения кортикостероидной терапии следует (при наличии такой возможности) на основании результатов пункционной биопсии почек (Н. А. Мухин, И. Е. Тареева, 1983).

Эффективность стероидной терапии снижается по мере увеличения сроков заболевания; считается, что при длительности ХГН более пяти лет применение стероидных гормонов в большинстве случаев не приводит к успеху. Не рекомендуется назначать эти препараты при почечной недостаточности (содержание мочевины в сыворотке крови более 10 ммоль/л). Описаны случаи, когда длительное применение больших доз гормонов приводило к развитию нефросклероза с нарушением функции почек. Противопоказаны они и при выраженном гипертензивном синдроме, сопутствующем нефриту, поскольку кортикостероиды обладают способностью повышать артериальное давление.

При назначении кортикостероидной терапии целесообразно учитывать и селективность протеин у рии: эффективность лечения повышается при высокоселективной и снижается при низкоселективной или неселективной протеинурии.

Основным принципом кортикостероидной терапии является назначение больших доз препаратов в течение длительного времени. Суточная доза преднизолона составляет 60-80 мг, курс лечения длится обычно 4-6-8 недель, до 3-6 месяцев (М. Я. Ратнер, Л. С. Бирюкова, 1992). Оптимальной суточной дозы достигают путем равномерного увеличения ее в течение 4-6 дней, начиная с 10-20 мг. В такой дозе лечение продолжается 3-4 недели, после чего препарат постепенно отменяют, уменьшая его дозу из расчета 1/2 - 1 таблетку (2,5-5 мг) каждые 2-3 дня. Курс лечения при необходимости повторяют через 3-6-12 месяцев. Повторный курс лечения обычно эффективнее предыдущего. Следует иметь в виду, что дозы преднизолона менее 50 мг/сут малоэффективны либо вообще не дают эффекта.

Помимо приведенной, предложены и другие схемы лечения стероидными гормонами. Например, чтобы избежать развития тяжелых побочных явлений при длительном лечении большими дозами, применяется схема прерывистого пролонгированного лечения, при котором в конце обычного курса продолжается длительное (на протяжении нескольких месяцев) лечение поддерживающими дозами гормональных препаратов по 3 дня в неделю либо непрерывно (М. Я. Ратнер, Л. С. Бирюкова, 1992).

Кортикостероидная терапия должна проводиться на фоне назначения антибиотиков, препаратов калия, антацидов, ограничения поваренной соли, а также с учетом противопоказаний к ней и возможных осложнений. Предварительно необходима тщательная санация очагов инфекции в целях повышения эффективности терапии, предупреждения обострения и генерализации очаговой инфекции. Поскольку глюкокортикостероиды снижают синтез белка и обладают катаболическим действием, рекомендуется одновременно назначать и анаболические гормоны (неробол, нероболил, ретаболил и др.) в общепринятых дозах в течение 2-3 недель. Терапевтический эффект кортикостероидов проявляется обычно через 3-4 недели после назначения максимальных доз препарата либо уже во время понижения дозы, а также в течение 1-3 месяцев после окончания курса лечения.


::.:: Нефрология в терапевтической практике -- Цитостатики

Цитостатики

Кроме глюкокортикоидов, в терапии гломерулонефрита находят применение и иммунодепрессанты, главным образом цитостатики. К ним относятся антиметаболиты (имуран, азатиоприн, меркаптопурин) и алкилирующие агенты (хлорбутин, циклофосфамид, хлорамбуцил, лейкеран); лечебный эффект этих медикаментов основан на их иммунодепрессивном, противовоспалительном и угнетающем пролиферативные процессы действии. Применение их показано при стероидорезистентных формах гломерулонефрита, наличии противопоказаний к назначению глюкокортикоидов и при развитии тяжелых побочных действий последних.

Азатиоприн (имуран) и меркаптопурин назначают по 2-3 мг на 1 кг массы тела больного (150-200 мг в сутки), циклофосфамид - по 1,5-2 мг на 1 кг массы тела (100-150 мг в сутки), лейкеран - по 0,2 мг на 1 кг массы тела в течение 4-8-10 недель. В дальнейшем рекомендуется поддерживающая терапия в суточной дозе, равной 1/2 или 1/3 оптимальной, на протяжении 6-12 месяцев и более.

Клинические наблюдения показывают, что эффективна лишь длительная терапия цитостатиками. В отдельных случаях может быть рекомендовано и прерывистое лечение сверхвысокими дозами ("пульс-терапия") циклофосфана или имурана.

Цитостатики применяются при нефротическом синдроме. Артериальная гипертензия не является противопоказанием для назначения этих препаратов, но эффективность их при лечении гипертензии снижается так же, как и при значительных фибропластических изменениях в почках. Описаны случаи успешного применения имурана при подостром (злокачественном) нефрите; с его помощью удалось получить ремиссию этого ранее неизлечимого заболевания (Н. А. Ратнер, 1971).

Однако следует отметить, что при терапии иммунодепрессивными препаратами возможны тяжелые осложнения: анемия, лейкопения, тромбоцитопения, агранулоцитоз и панцитопения. Циклофосфамид может вызывать азооспермию, упорный и мучительный геморрагический цистит, а также алопецию. Поэтому назначать его, особенно длительно, нежелательно, предпочтение следует отдать хлорбутину или азатиоприну (имурану) (Е. М. Тареев, 1983; М. Я. Ратнер с соавт., 1978, 1980). При лечении этими препаратами требуется большая осторожность и внимательность, строгий контроль за состоянием периферической крови.

Для уменьшения побочного действия цитостатики рекомендуется назначать в сочетании со стероидными гормонами (преднизолон по 20-30 мг в сутки) и с другими средствами, усиливающими лейкопоэз (лейкоген, пентоксил и др.) (Л. А. Пыриг, А. Д. Тодоренко, 1978). Сочетанное применение умеренных доз преднизолона с цитостатиками по эффективности аналогично массивной кортикостероидной терапии; реже возникают осложнения, рецидивы заболевания. Рекомендуют следующие дозы этих препаратов (М. Я. Ратнер с соавт., 1978, 1980): 30 мг преднизолона + 0,15-0,2 мг/кг массы тела хлорбутина или 30 мг преднизолона + 1,0-2,5 мг азатиоприна, или 30 мг преднизолона + 1,5-2,5 мг/кг массы тела циклофосфамида. Этот вид терапии и массивные дозы кортикостероидов одинаково эффективны при одних и тех же клинических формах ХГН. По наблюдениям М. Я. Ратнер с соавт. (1980, 1981), ремиссия при этом более стойкая, а рецидивы возникают реже. Кроме того, по сравнению с глюкокортикостероидной терапией этот метод лечения дает несколько лучшие результаты в отношении ближайших исходов ХГН.


::.:: Нефрология в терапевтической практике -- Препараты 4-аминохинолинового ряда

Препараты 4-аминохинолинового ряда

При лечении гломерулонефрита применяются и препараты 4-аминохинолинового ряда (резохин, делагил, хлорохин, плаквенил), близкие по механизму своего действия к иммунодепрессантам. Они обладают противовоспалительным действием, стабилизируют лизосомальные мембраны и уменьшают выход из клеток лизосомальиых ферментов, ингибируют синтез простогландинов, уменьшают агрегацию тромбоцитов и оказывают умеренное иммунодепрессивное действие. В условиях стационара эти препараты назначаются в дозе 0,5-0,75 г в сутки на протяжении 3-6 недель, а затем в поддерживающих дозах (0,25 г) в течение нескольких месяцев или даже лет амбулаторно. Примерно у 1/з больных отмечается улучшение в течении заболевания (А. П. Пелещук, 1974). Однако при длительном их применении возможны побочные явления: усиление гематурии, диспепсические явления, дерматит, нарушение зрения, депигментация волос, угнетение гемопоэза. Учитывая это, а также сравнительно невысокую эффективность, применение их становится все более ограниченным.

Более показано и эффективно использование этих препаратов в сочетании с индометацином (метиндолом).


::.:: Нефрология в терапевтической практике -- Нестероидные противовоспалительные средства

Нестероидные противовоспалительные средства

При лечении гломерулонефрита используют и нестероидные противовоспалительные средства (индометацин, метиндол, вольтарен, ибупрофен и др.), противовоспалительное действие которых связывают с подавлением синтеза простогландинов (С. И. Рябов, 1980; И. М. Кутырина с соавт., 1981). Кроме того, предполагают, что он тормозит агрегацию тромбоцитов и отложение фибрина в клубочковых капиллярах, понижает проницаемость базальных мембран. Однако под влиянием этого препарата снижаются клубочковая фильтрация, почечный плазмоток, уменьшается экскреция натрия с мочой и повышается артериальное давление (М. Я. Ратнер с соавт., 1978; С. И. Рябов, 1980).

Индометацин используется при умеренном обострении гломерулонефрита у больных с латентной и гематурической формами, менее показан при нефротическом синдроме и смешанной форме ХГН. Оптимальная терапевтическая доза индометацина (метиндола, вольтарена) 25 мг 4-6 раз в сутки в течение 4-8 недель; в поддерживающих дозах (50-75 мг) он может длительно применяться амбулаторно. Возможны побочные действия - головные боли, диспепсические явления, боли в эпигастральной области, развитие артериальной гипертензии, в редких случаях - катаракта, глаукома, образование желудочно-кишечных язв.

Следовательно, наличие гипертензии, особенно выраженной, является противопоказанием для назначения индометацина и других препаратов данной группы. Учитывая это, а также относительно малую их эффективность, в настоящее время препараты эти используют реже, в основном лишь в амбулаторной практике. Противопоказаны они и при нарушении функции почек, поскольку сами могут снижать ее.


::.:: Нефрология в терапевтической практике -- Антикоагулянты

Антикоагулянты

В последние годы для лечения гломерулонефрита, главным образом нефротического синдрома, обусловленного этим заболеванием, стали использовать антикоагулянты прямого (гепарин) и реже непрямого (фенилин и др.) действия.

Механизм лечебного действия гепарина пока недостаточно ясен. Однако полагают, что эффективность этого препарата связана с воздействием на иммунное звено патогенеза нефрита благодаря его антикомплементарным свойствам, с подавлением активности гиалуронидазы и снижением проницаемости клубочковых капилляров. Обладает он и антилипемическим действием. Благоприятное влияние гепарина при гломерулонефрите связывают с прекращением либо уменьшением выпадения фибрина в клубочковых капиллярах, уменьшением агрегации тромбоцитов в них, что приводит к улучшению микроциркуляции в клубочках и задерживает прогрессирование морфологических повреждений почечной ткани (Е. М. Тареев, 1983). Установлено, что, кроме противосвертывающего, гепарин оказывает гипотензивное, диуретическое и натрийуретическое действие (В. В. Серов с соавт., 1992), связанное в первую очередь с угнетением альдостерона.

Практически важно, что гепарин способствует значительному увеличению диуреза, благодаря чему в ряде случаев удается добиться уменьшения либо полной ликвидации отечного синдрома, не поддававшегося ранее никаким другим методам и средствам лечения. Под влиянием гепарина существенно уменьшаются протеину рия, диспротеинемия и гиперхолестеринемия.

Гепарин показан прежде всего больным острым и хроническим гломерулонефритом с нефротическим синдромом, в патоморфогенезе которого большую роль играет внутрисосудистая коагуляция с отложением фибрина в почечных клубочках.

Суточная доза гепарина колеблется от 20 до 40 тыс. ЕД. Курс лечения 3-10 недель. Возможны два метода введения препарата: 1) утром 10-15 тыс. ЕД внутривенно капельно и вечером 10-15 тыс. ЕД внутримышечно; 2) внутримышечно (или лучше подкожно в область передней стенки живота) по 5-10 тыс. ЕД через каждые 4-6 ч (Н. А. Мухин, И. Е. Тареева, 1983, 1985, 1992). Лечение проводится под контролем времени свертывания крови, которое должно быть удвоено по сравнению с исходным.

По окончании курса лечения гепарином для продолжения антикоагулянтной терапии могут быть назначены антикоагулянты непрямого действия (фенилин, омефин, пелентан и др.) в дозе, достаточной для поддержания протромбинового индекса на уровне 45-60 %, в течение длительного времени-до 1-2 месяцев и более. При использовании антикоагулянтной терапии следует помнить о противопоказаниях к их назначению и о возможных серьезных побочных явлениях.


::.:: Нефрология в терапевтической практике -- Антиагреганты

Антиагреганты

Для лечения хронического гломерулонефрита широко используют антиагреганты - препараты, способные уменьшать агрегацию тромбоцитов (дипиридамол, курантил, персантин), понижать внутрисосудистую ге-мокоагуляцию.

Выявлено гипотензивное действие курантила вследствие повышения синтеза простогландина Е, а также увеличение эффективного почечного кровотока и скорости клубочковой фильтрации. Поэтому его целесообразно использовать при гипертонической форме ХГН. Назначают курантил в суточной дозе 200-400 мг, чаще в сочетании с антикоагулянтами (гепарин) либо с индометацином, реже - самостоятельно. Курс лечения в оптимальной суточной дозе 6-8 недель, а затем в поддерживающих дозах (50-75 мг) длительно - 6-12 месяцев и более.


::.:: Нефрология в терапевтической практике -- Комбинированная терапия

Комбинированная терапия

Комбинированная терапия. При тяжелых формах ХГН - мембранозной, пролиферативно-мембранозной, а также при экстракапиллярном нефрите рекомендуется так называемая четырехкомпонентная терапия, состоящая из комбинации цитостатика, антикоагулянта, антиагреганта и преднизолона в упомянутых выше дозах. Лечение продолжается в оптимальных дозах 6-8 недель и более. Этот комплекс патогенетических средств особенно эффективен при нефротически-гипертонической форме ХГН: положительный терапевтический эффект наблюдается примерно у половины больных (М. Я. Ратнер с соавт., 1978). Лечение становится более успешным при включении больших доз преднизолона (60-100 мг/сут) в течение 6-8 недель с последующим постепенным снижением и отменой его. Раннее назначение данной терапии позволяет в ряде случаев экстракапиллярного нефрита добиться частичной ремиссии, существенного повышения функции почек и ликвидации почечной недостаточности.

При тяжелом обострении ХГН, высокой активности воспалительного процесса (острый нефритический синдром), упорном нефротическом синдроме, отсутствии эффекта от других методов и средств патогенетической терапии применяют ударные дозы ("пульс-терапию") глюкокортикостероидов и цитостатиков, а также плазмаферез и гемосорбцию. "Пульс-терапия" сверхвысокими дозами кортикостероидов состоит во внутривенном капельном введении (в течение 10-20 мин) 1000-1500 мг преднизолона или соответствующей дозы метилпреднизолона в изотоническом растворе натрия хлорида ежедневно в течение 3 дней. Одновременно применяют преднизолон внутрь в дозе 60-90 мг (М. Я. Ратнер, Л. С. Бирюкова, 1992). Аналогичным образом вводятся и цитостатики (имуран или циклофосфан) оо 800-1000 мг в течение 2-3 суток.

Плазмаферез как один из методов экстракорпорального очищения крови (в том числе от иммунных комплексов) проводится по общепринятой методике и заключается в удалении плазмы крови (за один сеанс до 1,5-2,0 л) и замене ее свежей (свежезамороженной) донорской плазмой либо альбумином. Всего проводится 3-5 сеансов плазмафереза с интервалом 1-2 раза в неделю (Н. А. Мухин, И. Е. Тареева, 1992).

В лечебных учреждениях, где отсутствуют необходимые условия для тщательного контроля за возможным побочным действием глюкокортикостероидной, иммунодепрессивной и антикоагулянтной терапии ХГН, наиболее целесообразным и безопасным методом лечения гломерулонефрита является комплексное использование индометацина (метиндола), курантила и делагила в оптимальных (в стационаре) и поддерживающих (в поликлинике) дозах.

Об эффективности каждого из названных средств патогенетической терапии в литературе существуют разноречивые сведения: от полного отрицания лечебного действия до признания высокого терапевтического эффекта одного и того же препарата. Эти различия, по-видимому, обусловлены прежде всего гистоморфологическим типом гломерулонефрита, его клинической формой, состоянием функции почек, а также дозой препарата и длительностью лечения и наблюдения.

Общепризнано, что стероидная терапия наиболее эффективна у больных с "минимальными изменениями" в почечных клубочках; при мембранозном и пролиферативном гломерулонефрите эффективность ее несколько снижается, а при фибропластическом - применение глюкокортикоидов неэффективно.

Эффективность глюкокортикостероидной терапии в зависимости от клинической формы заболевания наиболее высока у больных с нефротическим синдромом, тогда как при латентной (или изолированном мочевом синдроме) и гематурической формах этот вид терапии не имеет преимуществ по сравнению с симптоматическими средствами, а у больных с гипертонической и смешанной формой применение стероидных гормонов не показано не только в связи с артериальной гипертензией, но и в связи с отсутствием эффекта. Однако и при нефротическом синдроме результаты стероидной терапии неоднозначны. Так, по данным большинства авторов, положительный эффект ее наблюдается примерно у 1/4 - 1/2 части больных, получавших эти препараты.

При использовании цитостатиков максимальный терапевтический эффект наблюдается у больных гломерулонефритом с "минимальными изменениями" в клубочках и незначительный либо отсутствует - при фибропластических изменениях. У больных с пролиферативными и мембранозно-пролиферативными изменениями хороший эффект от цитостатической терапии выявляется у 1/5 - 1/2 больных (Н. А. Мухин, Л. Р. Полянцева, 1970 и др.).

Лечение иммунодепрессантами (цитостатиками) больных с обострением ХНГ и острым гломерулонефритом с затянувшимся течением дает клиническую ремиссию либо заметное улучшение у 1/3 - 1/2 больных (Н. А. Мухин, Л. Р. Полянцева, 1970; Л. Д. Жданова с соавт., 1974). Менее эффективны эти препараты у больных с нефротической, гипертонической и смешанной формами ХГН, при которых целесообразность изолированного их применения вызывает сомнение (О. С. Бильченко, 1971, 1974; М. С. Игнатова, 1977; Ю. Д. Шульга с соавт., 1971, 1977 и др.).

Индометацин (метиндол) эффективен при минимальных и пролиферативных изменениях в почечных клубочках, протекающих с умеренно выраженным нефротическим синдромом. Он показан при латентной и гематурической формах хронического и острого гло мерулонефрита. Лечение индометацином рекомендуется проводить долго, до исчезновения активности воспалительного процесса в почках. Однако он более эффективен в сочетании с цитостатиками, а также с антикоагулянтами и антиагрегантами. По данным большинства авторов, положительный эффект от этого вида терапии наблюдается у 1/3 - 1/2 больных (С. И. Рябов с соавт., 1976, 1977, 1980; В. А. Кирснис с соавт., 1977 и др.). В то же время необходимо иметь в виду, что при длительном (многомесячном) лечении индометацином возможно развитие артериальной гипертензии (И. М. Кутырина с соавт., 1983), в связи с чем назначение этого препарата больным с гипертонической формой ХГН нецелесообразно либо должно проводиться под строгим контролем за уровнем артериального давления и одновременным приемом гипотензивных средств.

Терапия препаратами 4-аминохинолинового ряда также наиболее эффективна при "минимальных изменениях , мембранозном, пролиферативно-мембранозном и пролиферативном типах ХГН. Клинически эти препараты оказывают лучший эффект у больных с изолированным мочевым синдромом, гипертонической формой ХГН, тогда как при нефротической и смешанной формах эффект их незначителен (В. В. Ставская, Л. Д. Жданова, 1973 и др.). Однако изолированное применение препаратов этой группы в общем малоэффективно, поэтому они чаще используются в комплексной терапии гломерулонефрита, а самостоятельно - лишь в качестве поддерживающей терапии.

Антикоагулянтная и антиагрегантная терапия как самостоятельная, так и в сочетании с глюкокортикостероидами и цитостатиками в настоящее время применяется при ОГН с затянувшимся течением и ХГН с нефротической формой, при обострении заболевания, отсутствии эффекта от других видов терапии. Используется она и у больных с начальными и умеренно выраженными явлениями хронической почечной недостаточности. Полная или частичная ремиссия при этом виде терапии отмечается во время лечения и непосредственно после лечения примерно у 2/з больных (Г. П. Шульцев с соавт., 1977; С. И. Рябов с соавт., 1978). Однако при длительном наблюдении за больными, лечившимися антикоагулянтами, отмечено, что полная ремиссия сохраняется лишь в единичных случаях, а частичная при различных морфологических типах и клинических формах ХГН у 1/3 - 1/2 больных (Н. А. Томилина, В. В. Серов, 1977; А. П. Пелещук с соавт., 1977).

Комбинированная терапия с сочетанием цитостатика (лейкеран 0,2 мг/кг массы тела), преднизолона (30 мг/сут), антикоагулянта (гепарина 20-40 тыс. ЕД в сутки) и антиагреганта (дипиридамол 400 мг/сут) в 40 % случаев способствует значительному улучшению при мезангиопролиферативном гломерулонефрите, а также при фибропластических изменениях в клубочках. Эффективен этот вид терапии при нефротической и смешанной формах ХГН, сопровождающихся фибропластической реакцией. Эффект отсутствует при гипертонической форме (М. Я. Ратнер с соавт., 1980, 1981; В. В. Серов с соавт., 1992).

Таким образом, все методы и средства применяющейся в настоящее время патогенетической терапии гломерулонефрита наиболее эффективны при "минимальных изменениях" в почечных клубочках, менее - у больных с мембранозным и пролиферативно-мембранозным гломерулонефритом и мало либо вообще неэффективны при выраженных фибропластических изменениях в почечных клубочках.


::.:: Нефрология в терапевтической практике -- Санаторно-курортное лечение

Санаторно-курортное лечение

В комплексной терапии гломерулонефрита, в долечивании остаточных явлений и затянувшихся форм ОГН, в профилактике рецидивов ХГН и развития ХПН, а также в сохранении трудоспособности этого контингента больных важная роль отводится санаторно-курортному лечению. Сухой и жаркий воздух климатических курортов (курорты пустынь и приморские), вызывая усиленное потоотделение, способствует выведению из организма хлоридов, избытка азотистых шлаков, облегчая тем самым работу почек, приводит к снижению артериального давления, увеличению почечного кровотока и клубочковой фильтрации, к снижению или ликвидации гиперазотемии, уменьшению либо исчезновению мочевого синдрома и прежде всего протеинурии, улучшению белкового и электролитного состава крови.

В санатории нефрологического профиля направляются больные ОГН с остаточными явлениями (микропротеинурия и микрогематурия), с затянувшимся течением (более 6 месяцев), а также больные хроническим гломерулонефритом с латентной, гематурической (без макрогематурии), гипертонической (артериальное давление не выше 180/105 мм рт. ст.) и нефротической (без резко выраженных явлений) формами, в том числе с начальными явлениями хронической почечной недостаточности.

Санатории нефрологического профиля с климатом пустынь находятся в Туркменистане (Байрам-Али), Узбекистане в окрестностях Бухары (Ситораи-Махи-Хаса). Приморские климатические курорты - на Южном берегу Крыма. Благоприятное влияние на течение гломерулонефрита оказывают газотермальные ванны курорта Янгантау в Башкортостане.


::.:: Нефрология в терапевтической практике -- ПРОФИЛАКТИКА ГЛОМЕРУЛОНЕФРИТА И ЕГО РЕЦИДИВОВ

ПРОФИЛАКТИКА ГЛОМЕРУЛОНЕФРИТА И ЕГО РЕЦИДИВОВ

Первичная профилактика гломерулонефрита
Вторичная профилактика гломерулонефрита

Одной из важных проблем современной нефрологии является научно обоснованная организация и правильное проведение профилактики болезней почек.

Как и при других заболеваниях, при болезнях почек следует выделять профилактику первичную, направленную на предупреждение первичного заболевания почек у практически здоровых людей, и вторичную, или противорецидивную, направленную на предупреждение перехода острого заболевания в хроническое, а также на предупреждение рецидивов (обострений) уже имеющегося хронического заболевания почек.


::.:: Нефрология в терапевтической практике -- Первичная профилактика гломерулонефрита

Первичная профилактика гломерулонефрита

Причины, приводящие к развитию острого гломерулонефрита, разнообразны, поэтому и профилактика его в каждом отдельном случае должна быть индивидуальной. Однако можно указать на ряд общих мероприятий, направленных на профилактику острого гломерулонефрита. Это прежде всего укрепление, закаливание организма, повышение его способности бороться с инфекцией. Занятия физической культурой, водные процедуры повышают устойчивость организма к неблагоприятным условиям внешней среды, в частности к охлаждению и воздействию влажного холода, к простудным заболеваниям. Следует оберегаться от контактов с больными стрептококковыми инфекциями. При заболеваниях ангиной, обострениях хронического тонзиллита, фарингите и других очаговых стрептококковых инфекциях необходимы постельный режим и освобождение от работы в течение 7-10 дней, назначение на этот срок сульфаниламидов или антибиотиков. Как во время, так и спустя 10-30 дней после заболевания надо сдать на анализ мочу, чтобы не пропустить возможной патологии почек, в том числе и острого гломерулонефрита.

При первичной профилактике ОГН следует также иметь в виду склонность некоторых людей к аллергическим реакциям в ответ на введение сывороток, вакцин, индивидуальную повышенную чувствительность к лекарственным препаратам. Поэтому особую осторожность надо соблюдать при повторных введениях сывороток, вакцин лицам, у которых на их введение раньше наблюдались аллергические реакции, сопровождавшиеся патологическими изменениями в моче. С такой же осторожностью необходимо относиться и к назначению антибиотиков, обладающих нефротоксическим действием, а также других лекарственных препаратов лицам с повышенной чувствительностью к ним.

Первичная профилактика хронического гломерулонефрита тесно связана с предупреждением и успешным лечением острого гломерулонефрита, поскольку в большинстве случаев хронический гломерулонефрит является следствием неизлеченного либо своевременно не диагностированного острого гломерулонефрита. Профилактика ХГН прежде всего состоит в тщательном и своевременном лечении больных острым гломерулонефритом с последующим длительным диспансерным наблюдением за ними. В ряде случаев как острый, так и хронический гломерулонефрит начинается и протекает бессимптомно (латентные формы), и только анализ мочи выявляет протеинурию и гематурию. Поэтому при всех обращениях больных в поликлинику, а также при поступлении лиц на работу, направлении на курорт, после ангины и других стрептококковых заболеваний в обязательном порядке необходимо проводить анализы мочи, чтобы своевременно выявить гломерулонефрит с атипичным началом.

Вторичная профилактика гломерулонефрита. Она должна быть направлена на предупреждение рецидива ОГН и перехода его в ХГН, а также на предупреждение рецидивов и, следовательно, на сохранение в течение длительного времени компенсации почечных функций и трудоспособности больных при хронических гломерулонефритах.


::.:: Нефрология в терапевтической практике -- Вторичная профилактика гломерулонефрита

Вторичная профилактика гломерулонефрита

Вторичная профилактика должна включать следующий комплекс мероприятий: правильное трудоустройство больных, соблюдение ими необходимого режима труда и отдыха, назначение диеты в соответствии с нозологической формой заболевания, его клиническим вариантом и состоянием функции почек, санацию очагов инфекции, предупреждение и лечение интеркуррентных заболеваний, общеукрепляющую и десенсибилизирующую терапию. При необходимости следует продолжить в поддерживающих дозах начатую в стационаре патогенетическую терапию. С этой целью больные острым гломерулонефритом после выписки из стационара без экстраренальных признаков заболевания и с нормальными анализами мочи освобождаются от работы сроком до двух недель; при наличии остаточных явлений (микропротеинурия, микрогематурия) продолжительность временной нетрудоспособности увеличивается до 1-1,5 месяца, а при затянувшемся течении - до 2-3 месяцев.

Общее время нетрудоспособности с учетом двухмесячного пребывания в стационаре составляет от 2-8 (при благоприятном течении заболевания) до 4-6 месяцев при затянувшемся течении, особенно у больных с нефротическим синдромом и у больных, лечившихся глюкокортикостероидными гормонами или иммунодепрессантными препаратами. Лица этой группы должны быть трудоустроены на работу, не связанную с переохлаждениями, особенно действием влажного холода, и перегревами (в горячих цехах), без тяжелой физической нагрузки и длительного пребывания на ногах; они должны освобождаться от поездок в командировки, особенно долгосрочные. Им следует рекомендовать в первые 3-6 месяцев (при возможности - ежедневно) в течение 1-2 часов соблюдать постельный режим, т. е. находиться в горизонтальном положении. В течение 6-12 месяцев не рекомендуются продолжительная ходьба, подвижные спортивные игры, купание.

Назначается диета с ограничением поваренной соли (до 6-8 г в сутки) и жидкости (до 1-1,5 л). Эти ограничения должны быть более строгими при склонности к гипертензии и отекам (до 5-6 г соли и не более 1 л жидкости в сутки с учетом жидких блюд). Пища должна содержать достаточное количество витаминов, особенно группы В, С и Р, белка (в среднем 1 г на 1 кг массы тела), углеводов. Рекомендуются соки, компоты из овощей, фруктов и ягод, содержащие много витаминов. В умеренных дозах в пищу разрешается добавлять вкусовые приправы (перец, горчица, хрен и др.), а также лук, чеснок. Запрещается употребление алкогольных напитков.

В случае возникновения ангины, обострения хронического тонзиллита, гриппа и других заболеваний необходим постельный режим, больной освобождается от работы на весь период заболевания, но не менее 7-10 дней; проводится активное лечение антибиотиками, назначаются антигистаминные препараты, кальция хлорид, аскорутин, осуществляется тщательный контроль за уровнем артериального давления, за анализами мочи и крови.

Кроме того, необходимы тщательная консервативная, а при отсутствии эффекта - радикальная (хирургическая) санация очагов стрептококковой инфекции. При этом оперативное удаление очагов инфекции (например, тонзиллэктомию) рекомендуется проводить не ранее 3-6 месяцев после ликвидации острых явлений с последующим пребыванием в стационаре в течение 2-3 недель, так как возможен рецидив острого нефрита.

Больным, лечившимся в стационаре массивными дозами кортикостероидных гормонов, в случае присоединения интеркуррентного заболевания или после травмы, операции наряду с антибиотиками и другими методами лечения следует назначать преднизолон в дозах 15-30 мг в сутки.

Требуется большая осторожность при введении вакцин, сывороток, во время прививок, так как возможен рецидив заболевания, особенно у лиц с повышенной аллергической настройкой организма.

Если больным необходимо продолжать в поддерживающих дозах начатое в стационаре лечение метиндолом (амбулаторно в дозах 50-75 мг в сутки) в сочетании с курантилом (75-100 мг в сутки) в течение 3-12 месяцев, то при этом требуется тщательный контроль за их состоянием, уровнем артериального давления, анализами мочи и крови. Более строгий контроль необходим, если больным острым гломерулонефритом с затянувшимся течением рекомендована длительная терапия в амбулаторных условиях иммунодепрессивными препаратами или глюкокортикостероидными гормонами. Дозы поддерживающей терапии и ее продолжительность указывают в выписке из истории болезни при уходе больного из стационара.

Лечение острого гломерулонефрита в амбулаторных условиях, стероидными гормонами и иммунодепрессивными препаратами должно проводиться с большой осторожностью, под тщательным контролем и в исключительных случаях (в частности, при затянувшемся течении острого гломерулонефрита с нефротическим синдромом) в связи с возможным развитием тяжелых побочных явлений.

Больные хроническим (компенсированным) гломерулонефритом с латентной формой (изолированным мочевым синдромом), характеризующимся наиболее благоприятным течением, могут выполнять работу по своей профессии, если она не связана с возможностью переохлаждения и большой физической нагрузкой, с ночными сменами. Питание должно быть разнообразным и полноценным как в содержании белков, жиров и углеводов, так и витаминов. Существенных ограничений в употреблении поваренной соли не требуется, но все же пища должна быть слабосоленой. Разрешается применять в умеренных дозах лук, чеснок, петрушку и другие вкусовые приправы (перец, хрен, горчица и т. п.). Периодически, особенно весной, рекомендуется проводить курсы витаминотерапии витаминами С, В6, BI, B12, аскорутином, никотиновой кислотой.

При гипертонической форме ХГН, кроме правильного трудоустройства, больным рекомендуется более строго соблюдать диету с ограничением поваренной соли (6-8 г в сутки) и жидкости, с исключением или существенным ограничением экстрактивных и возбуждающих веществ (наваристые супы, острые блюда, кофе, крепкий чай и др.). Запрещается курение и употребление алкогольных напитков. Вкусовые приправы разрешаются, но в более ограниченных количествах, чем при латентной форме нефрита. Под контролем артериального давления проводится лечение поддерживающими, индивидуально подобранными дозами гипотензивных средств (резерпин, допегит, гемитон, клофелин и др.) либо другими препаратами, обладающими гипотензивным действием (бринердин, кристепин, адельфан, обзидан, кордафен, коринфар и др.). При необходимости их сочетают с салуретиками (гипотиазид, фуросемид или лазикс, верошпирон и др.). что способствует более быстрому снижению артериального давления и особенно показано, если наряду с гипертензией имеются отеки или склонность к их образованию. Не рекомендуется назначать ганглиоблокаторы из-за возможности развития серьезных побочных явлений (ортостатический коллапс) и снижения почечного кровотока. При высоком и стойком уровне артериального давления можно под строгим контролем назначить капотен (каптоприл), адреносимпатолитики (исмелин, изобарин) в индивидуально подобранных оптимальныхдозах с учетом опасности развития ортостатического коллапса. Способствует снижению артериального давления и повышению эффективности гипотензивных средств диета с большим содержанием калия и бедная натрием (например, рисовая).

У больных с гематурической формой ХГН трудоустройство и диета аналогичны таковым при ХГН с изолированным мочевым синдромом, однако рекомендуются продукты, содержащие в большом количестве витамины С и Р (лимоны, лук, настой шиповника и др.). При усилении гематурии необходимо назначать аскорбиновую кислоту, или витамин С, кальция хлорид или кальция глюконат внутрь в течение 10-14 дней, рутин или аскорутин, димедрол или пипольфен. При значительном нарастании гематурии назначают эпсилон-аминокапроновую кислоту по 1,0 г 3-4 раза в течение 5-7 дней, 10 % раствор кальция хлорида внутривенно, викасол внутрь или внутримышечно в течение 3-5 дней, дицинон.

Больные с нефротической формой ХГН нуждаются в особенно тщательном наблюдении за их состоянием и контроле за диетой. Им показана симптоматическая, а при необходимости и поддерживающая патогенетическая терапия иммунодепрессивными препаратами, глюкокортикостероидами, антикоагулянтами, препаратами 4-аминохинолинового ряда, метиндолом. Трудоспособность этих больных в большинстве случаев существенно снижена, а иногда в связи с выраженным отечным синдромом и вообще утеряна. Такие больные нуждаются в направлении на МРЭК для установления группы инвалидности. Они должны избегать малейшего охлаждения, простудных заболеваний и различных инфекций, к которым весьма склонны в связи со снижением защитных свойств организма и которые в ряде случаев могут быть причиной летального исхода.

Особое внимание следует уделять диете. Пища должна быть высококалорийной, содержать достаточное количество белков (не менее 1-1,5 г на 1 кг массы тела), жиров, углеводов, хорошо витаминизирована. Требуется значительное ограничение поваренной соли (до 2-4 г в сутки, а иногда и меньше) и жидкости (600-800 мл, максимум 1 л в сутки с учетом жидких блюд, компотов и т. п.). Рекомендуются арбузы, дыни, тыква, виноград, курага, бананы, обладающие мочегонным действием.

В зависимости от наличия и степени выраженности отечного синдрома показаны диуретические средства в индивидуально подобранных дозах (фуросемид, лазикс, верошпирон, урегит, альдактон, гипотиазид и др.) либо сочетание салуретиков (лазикс, гипотиазид) с калийсберегающими (верошпирон, альдактон) препаратами.

При длительном применении мочегонных средств рекомендуется одновременно назначать препараты калия (панангин, аспаркам, калия оротат, калия хлорид), а также употреблять продукты, богатые калием (рис, сухофрукты, изюм, неочищенный картофель, курага, урюк и др.), разрешаются и вкусовые приправы (лук, перец, хрен, горчица и др.).

При смешанной форме, наиболее тяжелой по течению, необходимо соблюдать принципы вторичной профилактики, рекомендуемые больным с гипертонической и нефротической формами хронического гломерулонефрита. Эта группа больных требует самого серьезного и внимательного отношения к ним, нуждается в постоянном наблюдении и симптоматическом лечении (применение гипотензивных и мочегонных средств, препаратов калия), в значительном ограничении поваренной соли и жидкости.

В задачу вторичной профилактики больных хроническим гломерулонефритом входит также проведение в амбулаторных условиях поддерживающей терапии различными препаратами. Рекомендации по дозировке и продолжительности курса такой терапии должны быть указаны в выписке из истории болезни. Амбулаторное лечение метиндолом проводится в суточной дозе 50-75 мг (по 25 мг 2-3 раза в день) в течение 3-12 месяцев. Имуран также назначается в дозах 50-75 мг в сутки в течение 3-6-12 месяцев (а иногда и более) под строгим контролем за состоянием периферической крови в связи с возможностью развития лейкопении, тромбоцитопении и анемии.

Больным, выписавшимся из стационара после курса массивной глюкокортикостероидной терапии, при возникновении очаговой инфекции и других интеркуррентных заболеваний, при травмах, переохлаждении наряду с антибиотиками необходимо назначать преднизолон (15-30 г в сутки) или его аналоги (метипред, триамцинолон, дексаметазон) на период заболевания, травмы или операции.


::.:: Нефрология в терапевтической практике -- ДИСПАНСЕРИЗАЦИЯ БОЛЬНЫХ ГЛОМЕРУЛОНЕФРИТОМ

ДИСПАНСЕРИЗАЦИЯ БОЛЬНЫХ ГЛОМЕРУЛОНЕФРИТОМ

Основная цель диспансеризации больных гломерулонефритом - добиться быстрого и полного выздоровления при остром гломерулонефрите, предупредить рецидивы и дальнейшее прогрессирование хронического гломерулонефрита, восстановить и сохранить на длительное время их трудоспособность. В задачу диспансеризации входит раннее и активное выявление, взятие на учет, тщательное обследование, своевременное и эффективное лечение больных с острым и хроническим гломерулонефритом; регулярное наблюдение за ними, профилактическое и противорецидивное лечение; своевременное и правильное трудоустройство этого контингента больных в целях создания наиболее благоприятных условий для стойкого и длительного сохранения их трудоспособности; отбор и направление в специализированные санатории нефрологического профиля.

Диспансерное обслуживание данного контингента больных осуществляется участковыми врачами-терапевтами либо цеховыми терапевтами, а организация, руководство и контроль за диспансеризацией - заведующими терапевтическими отделениями поликлиник и здравпунктов.

В поликлиниках имеющих специально подготовленного врача-нефролога, диспансеризация больных этого профиля должна полностью проводиться им. В крупных городах, имеющих при одном из лечебных учреждений нефрологический кабинет (центр) со специально подготовленными квалифицированными врачами-нефрологами, руководство и контроль за диспансеризацией почечных больных осуществляется врачами указанного кабинета (центра).

Больные острым гломерулонефритом, выписавшиеся из стационара в состоянии полного выздоровления без экстраренальных признаков заболевания и без мочевого синдрома, должны находиться на диспансерном наблюдении в течение 3 лет. При выписке из стационара с остаточными явлениями гломерулонефрита в виде микрогематурии либо с затянувшимся течением заболевания диспансерное наблюдение осуществляется в течение 3 лет после полной нормализации анализов мочи. Если в течение 1-1,5 лет патологические изменения в моче не исчезают и сохраняются экстраренальные симптомы заболевания, следует считать, что острый гломерулонефрит принял хроническое течение; таких больных в дальнейшем следует вести как страдающих хроническим гломерулонефритом.

Больные хроническим гломерулонефритом нуждаются в постоянном многолетнем диспансерном наблюдении. Лишь в случае стойкой и полной клинической и клинико-лабораторной ремиссии, наступающей под воздействием настойчивой патогенетической терапии и продолжающейся в течение 5 лет, больные могут быть сняты с диспансерного учета. Однако и они должны соблюдать меры профилактики и проводить контрольные анализы мочи во время и после перенесенных интеркуррентных заболеваний.

Кроме того, диспансеризация больных гломерулонефритом предусматривает соблюдение сроков обследования и выполнения необходимых лабораторных и инструментальных исследований. Так, при остром диффузном гломерулонефрите после выписки из стационара диспансерный осмотр больных, общий анализ мочи и крови должны проводиться в первые два месяца один раз в 10-14 дней, а затем один раз в 1-2 месяца в течение года. Спустя год после полного исчезновения почечных и внепочечных признаков острого нефрита диспансерный осмотр, общий анализ мочи и крови можно проводить один раз в 3-6 месяцев (в течение 3 лет). Однако в случае интеркуррентного заболевания, травм, переохлаждения анализы мочи и крови, а также врачебный осмотр должны осуществляться во время и после этого заболевания, после травм и т. д.

Один раз в 6 месяцев рекомендуется тщательное обследование больного с участием окулиста, отоларинголога, уролога, гинеколога, исследовать мочу по Нечипоренко (или по Каковскому - Аддису), по Зимницкому, клубочковую фильтрацию, кровь - на содержание мочевины, креатинина, общего белка и белковых фракций, калия, натрия, кальция, натрия хлорида.

При хроническом гломерулонефрите сроки и объем выполнения необходимых исследований зависят от клинической формы заболевания и его течения. У больных с латентной и гематурической формой диспансерное обследование осуществляется 2 раза в год. При этом измеряют артериальное давление, исследуют глазное дно, проводят ЭКГ, анализ мочи общий, на суточную протеинурию, по Нечипоренко или по Каковскому-Аддису, Зимницкому, анализ крови общий и на содержание холестерина, общего белка и белковых фракций, мочевины, креатинина, калия, натрия, кальция, натрия хлорида, определяют клубочковую фильтрацию по клиренсу эндогенного креатинина. Однако при усилении гематурии необходимо проводить общий анализ мочи и крови один раз в 2-4 недели, а при появлении макрогематурии - еще чаще; показана консультация уролога либо госпитализация в урологическое или нефрологическое отделение для уточнения причины гематурии.

При гипертонической форме ХГН выполняется тот же объем исследований, что и при латентной и гематурической формах гломерулонефрита. Однако в связи с необходимостью контроля за уровнем артериального давления и действием гипотензивных средств диспансерный осмотр больных этой группы проводится один раз в 1-3 месяца (в зависимости от выраженности гипертензивного синдрома).

Диспансерное обследование больных с нефротической формой ХГН осуществляется ежемесячно или один раз в 2 месяца, но не реже одного раза в квартал. Особое внимание обращается на выраженность отечного синдрома, объем суточного диуреза, уровень суточной протеинурии, гиперхолестеринемии, гипо- и диспротеинемии. Иногда больные с нефротическим синдромом длительно принимают мочегонные средства, в связи с этим необходим тщательный контроль за электролитным составом крови, прежде всего за концентрацией в ней калия.

При смешанной форме ХГН сроки диспансерного обследования и объем исследований те же, что и при нефротическом синдроме. Особое внимание обращается на уровень артериального давления, состояние глазного дна, выраженность отеков и протеинурии, а также на состояние азотовыделительной функции почек, поскольку ори этой форме хронического гломерулонефрита она нарушается быстрее, чем при других. Необходимо не реже одного раза в 3-6 месяцев исследовать клубочковую фильтрацию и содержание в крови мочевины и креатинина.

В случае обострения хронического гломерулонефрита или возникновения интеркуррентного заболевания, если больные по какой-либо причине не могут быть госпитализированы, врачебный осмотр и необходимые клинико-лабораторные исследования осуществляются чаще в соответствии с индивидуальными особенностями течения основного и интеркуррентного заболевания.

В задачу диспансерного обслуживания больных входит также отбор и направление их на курортное лечение в специализированные почечные санатории.

Минимальный объем исследований при направлении больных в санаторий нефрологического профиля должен включать общее клиническое обследование органов и систем, измерение артериального давления и температуры, рентгеноскопию органов грудной клетки, ЭКГ, исследование глазного дна, общий анализ крови и мочи, пробу Зимницкого, анализ крови на мочевину и креатинин.

Показания для направления больных на лечение в санатории пустынь (Байрам-Али, Ситораи-Махи-Хаса) - остаточные явления и затянувшееся течение (более 6 месяцев) острого гломерулонефрита, хронический гломерулонефрит с латентной, гематурической (без макрогематурии), гипертонической (артериальное давление не выше 180/110 мм рт. ст.) и нефротической (без выраженных явлений) формами. Этими лее показаниями следует руководствоваться и при направлении больных на приморские (Южный берег Крыма) климатические курорты, а также на курорты с газотермальными ваннами (Янгантау).

Противопоказано направлять в санатории больных хроническим гломерулонефритом с выраженной почечной недостаточностью, высокой артериальной гипертензией (выше 180/110 мм рт. ст.), с выраженными отеками и гипопротеинемией при нефротической форме, с макрогематурией.

Выявление и отбор больных острым и хроническим гломерулонефритом, так же как и больных с другими заболеваниями почек, подлежащих диспансерному учету и наблюдению, осуществляют прежде всего терапевты и урологи, а также врачи других профилей в стационарах, поликлиниках, амбулаториях, медико-санитарных частях и врачебных здравпунктах промышленных предприятий и учреждений.

В целях своевременного выявления больных в ранней стадии заболевания необходимо, чтобы при любом обращении больного в поликлинику, здравпункт в обязательном порядке наряду с измерением артериального давления, исследованием органов, анализами крови был также проведен общий анализ мочи. Если при этом в моче обнаружена патология, следует провести более тщательное обследование больного имеющимися в данном лечебно-профилактическом учреждении методами, а при необходимости - направить его в стационар (желательно специализированный) для уточнения причины патологических изменений в моче и установления диагноза.


::.:: Нефрология в терапевтической практике -- ПОДОСТРЫЙ (ЗЛОКАЧЕСТВЕННЫЙ) ГЛОМЕРУЛОНЕФРИТ

ПОДОСТРЫЙ (ЗЛОКАЧЕСТВЕННЫЙ) ГЛОМЕРУЛОНЕФРИТ

Этиология
Патогенез
Патоморфология
Клиническая картина
Прогноз
Лечение

Это особая форма гломерулонефрита, для которой характерны своеобразие морфологических изменений в почках, тяжелые клинические проявления, быстро прогрессирующее течение, рано начинающаяся и быстро нарастающая почечная недостаточность, заканчивающаяся неблагоприятным исходом в течение короткого срока - от 2-3 недель до 6-12 месяцев. Впервые заболевание было описано в 1914 г. Ф. Фольгардом и Т. Фаром, которые рассматривали его как подострую форму гломерулонефрита и предложили для него термин " экстракапиллярный нефрит".

Раньше это заболевание описывалось различными авторами как особый вариант острого либо хронического гломерулонефрита. Так, Эллис (1942) относил его к одному из вариантов течения острого гломерулонефрита. Однако благодаря характерным особенностям гистоморфологической картины и клинических проявлений оно выделено в отдельную нозологическую форму, которая в клинической практике наиболее часто обозначается как подострый злокачественный гломерулонефрит. Термин "экстракапиллярный нефрит" отражает лишь его морфологическую сущность. Используемые в литературе другие термины для обозначения этого заболевания - "быстропрогрессирующий", "скоротечный", "сверхострый", "анурический", "бурный", "эндоэкстракапиллярный" ,гломерулонефрит - в меньшей степени отражают его морфологическую и клиническую сущность, поэтому не находят широкого применения в клинической практике. Однако некоторые авторы (Е. М. Тареев, 1983; Б. И. Шулутко, 1983; Н. А. Мухин, И. Е. Тареева, 1992 и др.) описывают его как быстропрогрессирующий гломерулонефрит.

Подострый (злокачественный) гломерулонефрит относится к числу сравнительно редких заболеваний почек. Среди всех форм гломерулонефрита на его долю приходится 1-4 % (Г. Маждраков, 1980; С. И. Рябов, 1980, 1982; Е. М. Тареев, 1983). Злокачественный гломерулонефрит почти с одинаковой частотой встречается у лиц обоего пола, преимущественно после 40 лет. Л. А. Пыриг (1982) на основании материалов собственных наблюдений и обобщений литературных данных установил, что подострый злокачественный гломерулонефрит в возрасте после 40 лет встречается в 3-4 раза чаще, чем у лиц более молодого возраста. По материалам С. И. Рябова (1980), среди наблюдавшихся им больных подострым злокачественным гломерулонефритом в возрасте 13-83 лет 57,4 % составляли лица старше 40 лет. В то же время, по данным других авторов (А. Пухлев, 1980), это заболевание встречается чаще в возрасте 15-30 лет.


::.:: Нефрология в терапевтической практике -- Этиология

Этиология

Поскольку данное заболевание в ряде случаев возникает вслед за стрептококковой инфекцией, высказывается мнение о возможности инфекционной его этиологии (Е. М. Тареев, 1972; А. П. Пелещук, 1974). Однако подобная связь начала подострого злокачественного гломерулонефрита с перенесенной стрептококковой инфекцией прослеживается сравнительно редко. В отдельных случаях это заболевание может быть следствием геморрагического васкулита, вирусных инфекций, бактериального эндокардита, СКВ, узелкового периартериита, синдромов Гудпасчера, Вегенера, злокачественных новообразований, абсцессов различной локализации, воздействия лекарственных средств, химических веществ и других причин. Следовательно, подострый (злокачественный) гломерулонефрит является полиэтиологическим заболеванием, что дало основание некоторым авторам обозначать его как синдром. Однако во многих случаях причину его установить не удается (идиопатический злокачественный нефрит).


::.:: Нефрология в терапевтической практике -- Патогенез

Патогенез

По современным представлениям, заболевание это иммуновоспалительного генеза. Выделяют два типа подострого гломерулонефрита. Первый расценивается как злокачественный вариант острого постстрептококкового гломерулонефрита, второй - как аутоиммунное заболевание. В основе первого типа лежит иммунокомплексный механизм развития с отложением иммунных комплексов (антиген - антитело) в стенке клубочковых капилляров почек. При втором, аутоиммунном, образуются антитела к базальной мембране клубочковых капилляров (А. П. Пелещук, 1983).


::.:: Нефрология в терапевтической практике -- Патоморфология

Патоморфология

Патоморфологическая картина подострого злокачественного гломерулонефрита довольно полно изучена как по материалам аутопсии, так и по данным прижизненной пункционной биопсии почек. Макроскопически почки нормальных размеров либо увеличены. Поверхность гладкая, фиброзная капсула снимается легко, паренхима дряблая, желтовато-белая или серовато-желтая. На разрезе корковое вещество широкое с желтоватыми пятнами и полосками (вследствие отложения липидов). Такая обычно увеличенная почка называется "большой белой почкой". Иногда на фоне серовато-желтой поверхности коркового вещества видны многочисленные точечные и пятнистые кровоизлияния в виде красного крапа. Такую почку называют "большой пестрой почкой".

Для подострого злокачественного гломерулонефрита наиболее характерны такие гистологические изменения, как наличие полулуний, которые в типичных случаях этого заболевания обнаруживаются не менее чем в 80 % клубочков. Они образуются вследствие выраженной пролиферации эпителия париетального и висцерального листков капсулы Шумлянского-Боумена. Скапливаясь в полости капсулы и заполняя весь или почти весь ее просвет, клетки эпителия оттесняют петли клубочковых капилляров к сосудистому полюсу и сдавливают их. При этом полость клубочка приобретает форму полулуний, которые выявляются иногда уже спустя неделю от начала заболевания.

В полость капсулы клубочка выпадает фибрин, в результате чего происходят фибропластические и фиброзные изменения в клубочках. Вследствие сдавления клубочковых капилляров образовавшимися полулуниями возникает их ишемия, наступают тромбозы и некрозы стенки капилляров. Наряду с бурной пролиферацией клеток эпителия наблюдается выраженная пролиферация эндотелия клубочковых капилляров, что приводит к обтурации их просвета, способствует ишемии клубочков, развитию тромбозов. В итоге быстро развивается гиалиноз клубочков с последующим их фиброзом и гибелью. Глубокие изменения наблюдаются и в канальцах. Уже в начальной фазе заболевания обнаруживаются выраженные дистрофические изменения эпителия извитых канальцев в виде белковой, зернистой, гиалиново-капельной, вакуольной и жировой дистрофии, очаговой пролиферации. В последующем довольно быстро наступают атрофические изменения и некроз эпителия. В интерстициальной ткани отмечаются круглоклеточная инфильтрация и отек.


::.:: Нефрология в терапевтической практике -- Клиническая картина

Клиническая картина

Чаще заболевание развивается спустя 1-3 недели после перенесенной стрептококковой инфекции либо переохлаждения. В некоторых случаях причину установить не удается. В основном подострый злокачественный гломерулонефрит, подобно классическому варианту острого гломерулонефрита, начинается бурно, с выраженными признаками отечного, гипертензивного и мочевого синдромов.

Наряду с отеками, которые нередко достигают значительной степени и сопровождаются развитием асцита, гидроторакса и гидроперикарда, наблюдается массивная протеинурия, превышающая 3,0-3,5 г в сутки, выраженная гипо- и диспротеинемия, гиперлипидемия, в частности гиперхолестеринемия, т. е. налицо все признаки нефротического синдрома. Кроме того, отмечаются гематурия, иногда значительная, цилиндрурия с появлением в моче гиалиновых, зернистых и восковидных цилиндров, что свидетельствует о тяжелом поражении эпителия не только проксимальных, но и дистальных отделов канальцев. Патологические изменения в моче обычно сочетаются с резким снижением диуреза, а в ряде случаев олигурия сменяется анурией либо последняя наблюдается с самого начала заболевания, что заставляет думать об острой почечной недостаточности.

Артериальная гипертензия часто достигает значительной выраженности - до 200-240/120-130 мм рт. ст. В отличие от острого или обострения хронического гломерулонефрита при подостром злокачественном: гломерулонефрите клинические и лабораторные признаки заболевания не имеют склонности к уменьшению, а тем более к исчезновению. Напротив, они стойко сохраняются либо нарастают. Гипертензия примерно в 1/3 случаев приобретает злокачественное течение (Е. М. Тареев, 1972). Как следствие ее развиваются тяжелые изменения на глазном дне с отеком соска зрительного нерва, явления ретинопатии, нередко с кровоизлияниями в сетчатку глаз и ее отслойкой, тромбозом центральной артерии сетчатки, что приводит к резкому снижению либо к полной потере зрения. Возможны динамические нарушения мозгового кровообращения, инсульты и тромбозы сосудов головного мозга с соответствующими клиническими признаками. Высокая и стойкая гипертензия является причиной развития сердечной (преимущественно левожелудочковой) недостаточности, с явлениями кардиальной астмы и отека легких. Эти осложнения гипертензии могут служить непосредственной причиной смерти больного.

Тяжелые и прогрессирующие нарушения структуры клубочкового и канальцевого аппарата нефронов приводят к быстрому и значительному снижению функции почек. Уже через 1-3 недели от начала заболевания появляются и быстро нарастают клинические и лабораторные признаки почечной недостаточности. Значительно снижаются клубочковая фильтрация и концентрационная способность канальцев с развитием гипо- и изостенурии. В результате развивается нарастающая гиперазотемия - в крови повышается уровень мочевины, креатинина, остаточного азота. Как проявление почечной недостаточности развивается анемия, в ряде случаев значительно выраженная. СОЭ увеличивается до 30-60 мм/ч, нередко отмечается умеренный лейкоцитоз (10-15 тыс.). Возможны нарушения электролитного баланса организма: гипернатриёмия, гиперкалиемия и др. Развивается метаболический ацидоз.

Состояние больных прогрессивно ухудшается. Они жалуются на головную боль, одышку, боли в области сердца, нарушение зрения, затем присоединяются тошнота, рвота, кожный зуд, потеря аппетита, нарушение сна, общая слабость. Частым субъективным признаком заболевания являются ноющие боли, иногда довольно выраженные, в области поясницы. Больные вялы, заторможены; кожные покровы бледные, лицо одутловатое; отмечаются выраженные отеки всего тела, конечностей. В терминальной стадии возможны геморрагические проявления на коже и со стороны желудочно-кишечного тракта. Быстро нарастающая почечная недостаточность уже через несколько недель или месяцев приводит к летальному исходу.

Подострый злокачественный гломерулонефрит более тяжело протекает у лиц старшего возраста (после 50 лет), что связано с возможностью предшествовавших заболеваний сердечно-сосудистой системы.

Начало подострого гломерулонефрита может проявляться острой почечной недостаточностью. В некоторых случаях он развивается у больных острым гломерулонефритом, который трансформируется в злокачественный. Об этом следует думать, если спустя 2-3 недели от начала острого гломерулонефрита не наступает улучшения, состояние больного остается тяжелым, сохраняются и даже нарастают отеки, гипертензия, протеинурия, гематурия, гипо- и диспротеинемия, гиперхолестеринемия, снижаются клубочковая фильтрация и относительная плотность мочи, повышается в крови уровень мочевины и креатинина.


::.:: Нефрология в терапевтической практике -- Прогноз

Прогноз

При подостром (злокачественном) гломерулонефрите прогноз всегда неблагоприятный. Спонтанное либо под влиянием лечения выздоровление наблюдается крайне редко.


::.:: Нефрология в терапевтической практике -- Лечение

Лечение

У больных подострым (злокачественным) гломерулонефритом лечение до сих пор считается практически безуспешным. Описаны лишь единичные, крайне редкие случаи спонтанного выздоровления либо под влиянием комплексной терапии, которая чаще приводит к непродолжительной ремиссии. Использование в лечении этого заболевания иммунодепрессантов, глюкокортикостероидов и антикоагулянтов не дало обнадеживающих результатов. Правда, отдельные авторы указывают на возможность положительного эффекта: на уменьшение и даже исчезновение отеков, снижение артериального давления, уменьшение мочевого синдрома и улучшение функции почек и в редких случаях на полную и стойкую ремиссию заболевания - под влиянием глюкокортикостероидных гормонов либо при сочетании их с иммунодепрессантами (азатиоприн, имуран, циклофосфамид и др.) и антикоагулянтами. Так, Н. А. Ратнер (1974) описывает случай полной и стойкой (срок наблюдения 9 лет) клинико-лабораторной ремиссии у больной подострым злокачественным гломерулонефритом, лечившейся преднизолоном. Большинство же клиницистов считают, что лечение кортикостероидами и цитостатиками как раздельно, так и в сочетании существенного влияния на исход заболевания и его прогноз не оказывает.

Немногочисленные клинические наблюдения свидетельствуют о том, что рано начатая комплексная (четырехкомпонентная) терапия глюкокортикоидами, антикоагулянтами (гепарин), антиагрегантами (курантил, дипиридамол) и цитостатиками (азатиоприн, циклофосфамзвд и др.) может несколько замедлить прогрессирование заболевания и продлить срок жизни больных. Эффект этой терапии несколько повышается, если она проводится на фоне гемодиализа. Положительный эффект отмечают от применения "пульс-терапии", плазмафереза, гемосорбции (Н. А. Мухин, И. Е. Тареева, 1992). В целом же эффективность различных методов терапии злокачественного гломерулонефрита, в том числе гемодиализа и трансплантации почки, неудовлетворительная. Поэтому используется в основном симптоматическая терапия.

Больным назначается постельный режим, диета с ограничением поваренной соли и жидкости, а при появлении почечной недостаточности - и белка. Пища должна быть преимущественно молочно-растительной. Для улучшения вкусовых качеств малосоленой пищи разрешается добавлять в умеренных количествах вкусовые приправы (петрушка, укроп, уксус, горчица и др.).

Широко используются мочегонные, гипотензивные, сердечные средства, витамины С, В, Р, аскорутин, антигистаминные препараты, кальция глюконат, дицинон и т. п. (см. лечение острого гломерулонефрита).

При выраженной и длительной олигурии или анурии, гиперазотемии, гиперкалиемии больного следует перевести на гемодиализ.


::.:: Нефрология в терапевтической практике -- ГЛАВА 6. РАДИАЦИОННЫЕ ПОРАЖЕНИЯ ПОЧЕК (радиационные нефропатии)

ГЛАВА 6. РАДИАЦИОННЫЕ ПОРАЖЕНИЯ ПОЧЕК (радиационные нефропатии)

Патогенез
Патоморфология и патогистология
Клиническая картина
Диагностика
Лечение
Профилактика

Проблема радиационных поражений организма человека и отдельных его систем и органов приобрела за последние десятилетия актуальность во всем мире. Это связано с широким использованием ядерной энергии и радиоактивных веществ как в военных целях, так и во многих отраслях народного хозяйства - в промышленности, медицине, научно-исследовательских учреждениях и т. п. В результате все большее количество людей подвергаются вредному воздействию ионизирующих излучений, приводящих нередко к тяжелым и необратимым последствиям. Массовые поражения людей высокими дозами ионизирующей радиации известны не только во время атомной бомбардировки в Хиросиме и Нагасаки, но и в последующие годы при проведении испытательных взрывов новых видов ядерного оружия, а затем в результате аварий на АЭС.

Повреждающее действие ионизирующего излучения может быть обусловлено как внешним облучением всего организма, так и вследствие попадания радиоактивных веществ внутрь организма: с вдыхаемым воздухом, т. е. через дыхательные пути (примерно 1 % всей содержащейся в организме радиоактивности), с питьевой водой (около 5 %), а главное - с продуктами питания растительного и животного происхождения, т. е. через желудочно-кишечный тракт, реже - через кожу (при ее повреждении) непосредственно в кровь (А. М. Люцко с соавт., 1990). Проникая в организм, различные радионуклиды задерживаются в нем от нескольких дней до многих лет и оказывают повреждающее воздействие на органы, в которых они инкорпорируются и через которые выделяются из организма, в том числе и на почки. В частности, цезий-137, быстро распределяясь по всем органам и тканям (преимущественно в мышцах), выводится из организма главным образом через почки и желудочно-кишечный тракт (в соотношении 4:1) (А. М. Люцко, И. В. Ролевич, В. И. Тернов, 1990).

Долгое время считалось, что почки человека устойчивы к облучению. К сожалению, многие радиологи и рентгенологи, так же как и некоторые патофизиологи, на протяжении многих лет (и даже десятилетий) придерживалась такого ошибочного мнения и не признавали возможности радиационных поражений почек, хотя уже спустя несколько лет после открытия Рентгеном Х-лучей были опубликованы работы о влиянии радиации на почки. Правда, эти сообщения тоже были неоднозначны и противоречивы.

В настоящее время ни у кого не вызывает сомнения, что почки могут быть поражены как при общем воздействии ионизирующей радиации на организм, так и вследствие их локального облучения, а также при попадании непосредственно в них радиоактивных веществ. Более того, высказывается мнение, что из всех паренхиматозных органов именно почки наиболее чувствительны к воздействию ионизирующего излучения (Г. Маждраков, 1980; И. Е. Тареева, Н. А. Мухин, 1986; Ф. К. Мостофи, 1972). Считают, что при попадании радионуклидов внутрь организма радиационные нефропатии развиваются чаще и протекают тяжелее. Выделяясь из организма главным образом почками, радиоактивные вещества накапливаются и нередко надолго задерживаются, вызывая изменения в структурных элементах почечной ткани и нарушение парциальных и суммарных функций почек. Чаще всего причиной радиациойных поражений почек бывают легкорастворимые соединения урана и полония (А. К. Гуськова, Г. Д. Бойсоголов, 1971), обладающие способностью накапливаться в почечной ткани и выделяться с мочой, оказывая при этом нефротоксическое действие и как тяжелые металлы и вследствие присущей им а-активности. Развитие радиационных поражений почек возможно и вследствие попадания в организм таких радионуклидов, как плутоний, стронций, торий, кобальт, радий, цезий и др. В то же время радиоактивные 198Аи, 131I, часто используемые в клинической практике в диагностических и лечебных целях, не оказывают существенного повреждающего действия на почки, поскольку они быстро выводятся из организма.

Радиационные нефропатии часто возникают в результате повторного воздействия на почки ионизирующего излучения при проведении рентгено- или радиотерапии злокачественных новообразований либо других заболеваний с локализацией в брюшной полости. Поражение почек возможно при частых и продолжительных рентгенологических исследованиях их, а также при повторных внутривенных введениях радиоизотопов в диагностических целях. Существенное место занимают и радиационные нефропатии, развивающиеся у лиц, которые подвергаются воздействию ионизирующей радиации при длительной работе с радиоизотопными веществами (в научно-исследовательских учреждениях, лабораториях, в условиях промышленного производства этих веществ, в шахтах при добыче урана, а также при испытательных взрывах ядерных устройств и в результате аварий на атомных электростанциях).

Радиационные поражения почек могут возникнуть как в результате однократного воздействия на организм больших доз внешнего облучения, так и при однократном попадании в организм больших доз радиоактивных веществ, при повторном многократном инкорпорировании этих веществ в сравнительно малых дозах.

К сожалению, в литературе до сих мор нет убедительных данных о частоте радиационных поражений почек и дозах ионизирующих излучений, которые могут вызвать эти поражения. По этому вопросу имеются лишь отдельные сообщения. Так, по данным Г. Маждракова (1980), при местном облучении области почек в суммарной дозе 2500-6000 рад (или 25-60 Гр) радиационный нефрит развивается в 30-35 % случаев.

Поражения почек, вызываемые ионизирующим излучением, обозначают терминами "радиационные нефропатии" или "радиационный нефрит", а последний в свою очередь подразделяют на острый и хронический. Однако некоторые исследователи (Ф. К. Мостофи, 1972) не согласны с этой терминологией, поскольку, по их данным, в патологический процесс первично вовлекаются не почечные клубочки, а канальцевый эпителий и интерстициальная ткань. Следовательно, в начале заболевания нефрит отсутствует. Учитывая эти, а также другие гистоморфологические изменения в структуре почечной ткани, выявляемые в различные сроки после воздействия ионизирующей радиации на почки, Ф. К. Мостофи считает более обоснованным обозначать радиационные поражения почек как склерозирующий нефроз различной степени тяжести. Тем не менее в отечественной нефрологической литературе эта патология почек обозначается как радиационная нефропатия или радиационный нефрит. При дальнейшем изложении патогенеза, патоморфологии, клиники, диагностики и лечения радиационных поражений почек мы будем пользоваться термином "радиационный нефрит".


::.:: Нефрология в терапевтической практике -- Патогенез

Патогенез

Причины, вызывающие радиационный нефрит, пока еще окончательно не выяснены. Однако не вызывает сомнения, что характер и выраженность патологических изменений в почках, как и в организме в целом, а также выраженность клинико-лабораторных проявлений, возникающих под влиянием ионизирующей радиации, во многом зависят от общей дозы облучения, полученной при внешнем или внутреннем воздействии, характера радиационного излучения, индивидуальной чувствительности к нему почечной ткани и возраста. Дети и подростки более чувствитльны к ионизирующей радиации, чем взрослые.

У взрослых поражения почек различной степени тяжести обычно развиваются при локальном внешнем облучении в дозах более 2000 Р (516 мКл/кг массы тела). Однако поражение возможно и при значительно меньших дозах (Ф. К. Мостофи, 1972). Так, отмечено снижение почечного плазмотока у больных во время проведения сеансов радиотерапии при общем облучении уже в дозе 400 рад (4 Гр), а преходящее снижение скорости клубочковой фильтрации - при внешнем облучении в дозах 550-1600 рад (5,5-16,0 Гр). У некоторых больных без признаков предшествующего заболевания почек во время облучения или непосредственно после него в дозах менее 2500 рад (25 Гр) появляется преходящая протеинурия.

Доза внешнего облучения почек, превышающая 2000 Р (516 мКл/кг), оказывает повреждающее действие на нефроны. За критическую принимают дозу от 2000 до 6000 Р (от 516 до 1548 мКл/кг), полученную в течение 20-60 дней (Г. Маждраков, 1980; Ю. И. Москалев, 1991). При этом необходимо учитывать и площадь облученной поверхности почки: если она превышает 2/з общей поверхности, то развитие радиационного нефрита практически не вызывает сомнений. Предшествующие заболевания почек, особенно инфекционного характера, аномалии их развития, уростаз различного генеза повышают чувствительность почечной ткани к лучевому воздействию.

Полагают, что патогенез радиационного нефрита не имеет существенных различий с механизмом развития радиационных поражений других органов, наблюдающихся при острой и хронической лучевой болезни. При этом в нарушении структуры и функции почек важную роль играет не только непосредственное повреждающее воздействие ионизирующей радиации, но и влияние на них многих токсических веществ, образующихся в результате нарушения обменных процессов в организме.

В механизме повреждающего действия ионизирующего излучения важное значение имеет и изменение активности многих ферментов. В частности, происходит повышение активности ферментов, катализирующих тканевый распад, - гидролазы, рибонуклеазы, кислой фосфатазы, а также тканевой гиалуронидазы, что сопровождается повышением проницаемости сосудов, тканей и клеточных мембран.

Существенные сдвиги под воздействием ионизирующего излучения происходят и в иммунной системе. Снижение ее активности, гуморальной и клеточной защиты организма отмечается даже при воздействии минимальных доз радиации, что способствует активизации очагов эндогенной инфекции и развитию тяжелых инфекционных осложнений, в том числе и со стороны почек.

Вследствие распада белков собственных тканей и изменения их свойств возможно развитие аутоиммунных патологических процессов.

К сказанному следует добавить, что радиадионные нефропатии развиваются не только при острой лучевой болезни, но и спустя 3-6-9 месяцев или даже несколько лет после лучевого воздействия (Г. Маждраков, 1980).


::.:: Нефрология в терапевтической практике -- Патоморфология и патогистология

Патоморфология и патогистология

Характер и выраженность морфологических изменений в почках при радиационном поражении во многом зависят не только от дозы облучения (местного или общего), но и от времени, прошедшего после радиационного воздействия. Наиболее высокую поражающую активность имеют радиоактивные вещества с массивным у-излучением. Установлено, что различные структурные элементы почек обладают различной радиочувствительностью, хотя в отношении степени этой чувствительности до сих пор не существует единого мнения. Все же большинство исследователей считают, что в большей мере чувствительны к повреждающему действию внешнего ионизирующего облучения и к радиоактивным веществам, проникающим в почки, эпителий проксимальных отделов канальцев и клетки интерстициальной ткани; в меньшей мере - структурные элементы почечных клубочков. Как следствие этого, наиболее ранние и наиболее тяжелые гистоморфологические и функциональные нарушения обнаруживаются в проксимальных отделах почечных канальцев, тогда как изменения в клубочках менее выражены, наступают позже и носят вторичный характер (Г. Маждраков, 1980; С. О. Андросова, 1983).

Если радиационное поражение почек возникает на фоне острой лучевой болезни в период ее разгара (острый радиационный нефрит - ОРН), то макроскопически отмечаются увеличение их размеров и массы, отечность и набухание почечной ткани. На разрезе почки наблюдаются расширение коркового вещества и гиперемия, преимущественно мозгового вещества. На поверхности разреза видны множественные геморрагии различных размеров.

Гистологические исследования свидетельствуют, что в патологический процесс вовлекаются все структурные элементы почечной ткани - клубочки, канальцы, интерстициальная ткань и сосуды. При этом клубочки увеличены в размерах, в полостях их капсул происходит накопление экссудата, что связывают с повышением проницаемости клубочковых капилляров; отмечается утолщение базальных мембран и самих стенок клубочковых капилляров, а также стенок приносящих и междольковых артериол, листков капсулы Шумлянского-Боумена; нередко - фибриноидный некроз петель клубочковых капилляров, а также срастание их между собой и капсулой клубочка. Изменения в канальцах проявляются набуханием эпителия (преимущественно проксимальных отделов) с последующей его десквамацией, расширением просвета канальцев. В интерстициальной ткани, преимущественно перигломерулярно, находят эозинофильную инфильтрацию, скопление плазмоцитов. В дальнейшем развиваются гиалиноз и склероз клубочков.

Если ОРН развивается спустя 7-8 месяцев после облучения, то к этому времени выявляются выраженные дистрофические изменения в эпителии и проксимальных, и дистальных отделов канальцев. Как следствие поражения сосудов и сужения их просвета возможно образование инфарктов, фиброзных тяжей в корковом веществе почек. Нефросклероз может возникнуть спустя 8-14 лет после облучения. При этом он может быть двусторонним либо односторонним (в случае облучения одной почки); развивается чаще и раньше, если радиационное поражение почек обусловлено попаданием радиоактивных веществ внутрь организма, а интенсивность склерозирования почек нарастает параллельно с увеличением количества инкорпорированных радионуклидов.

При хроническом радиационном нефрите (ХРН) почки (или одна почка - при одностороннем облучении) уменьшены в размерах. Поверхность их мелкозернистая, фиброзная капсула, покрывающая их, утолщена. На разрезе выявляется истончение коркового слоя. Отмечаются различной степени выраженности (в зависимости от длительности заболевания и характера его течения) явления интерстициального фиброза и гибели почечной паренхимы.

При гистологическом исследовании клубочки в большинстве своем гиалинизированы и склерозированы, а сохранившиеся - гипертрофированы. В канальцах отмечаются выраженные дегенеративные изменения с обтурацией их просвета и развитием тубулогидроза. У многих нефронов канальцы полностью исчезают. В интерстициальной ткани отмечаются явления диффузного фиброза. В мелких почечных сосудах (междольковые артериолы, приносящие и выносящие артериолы клубочков) обнаруживаются явления фибриноидного некроза, а в более крупных - склероз интимы. Если хронический радиационный нефрит сопровождается развитием синдрома злокачественной артериальной гипертензии, в артериолах и междольковых артериях выявляются признаки эндартериита, некротизирующего васкулита, тяжелого склероза, в клубочковых капиллярах часто отмечаются фибриновые тромбы, а в интерстициальной ткани - геморрагии.

Описанные гистоморфологические изменения почек, развивающиеся у больных хроническим радиационным нефритом, основаны в большинстве случаев на данных аутопсийного материала.

Однако следует отметить, что вопросы патоморфогенеза радиационных поражений почек изучены недостаточно полно. В частности, в литературе практически отсутствуют сведения о результатах гистоморфологических изменений в структурных элементах почечной ткани в динамике развития и прогрессирования этой патологии, которые можно было бы получить с помощью прижизненной пункционной биопсии почек. В то же время более детально эти вопросы изучены в эксперименте.

Хронический радиационный нефрит заканчивается развитием вторично сморщенной почки, что клинически проявляется хронической почечной недостаточностью.


::.:: Нефрология в терапевтической практике -- Клиническая картина

Клиническая картина

Об ОРН говорят в тех случаях, когда клинические симптомы и лабораторные признаки этого заболевания появляются спустя 3-12 месяцев (по другим данным, через 6-9 месяцев) после радиационного воздействия на организм в целом либо только локально на область почек (Ю. И. Москалев, 1991). Характер и выраженность этих симптомов, сроки их появления зависят от дозы и вида облучения (внешнее или внутреннее, общее или местное), а также от возраста. У детей и подростков они возникают раньше, бывают более выраженными, и заболевание протекает тяжелее.

При воздействии небольших доз радиации, особенно в тех случаях, когда почки остаются вне поля облучения, могут наблюдаться преходящие (на протяжении 20-45 дней) нарушения некоторых функций почек, выявляемые с помощью специальных методов исследования. Это снижение клубочковой фильтрации, фильтрационной фракции, почечного плазмотока, минутного диуреза.

Более выраженные симптомы ОРН развиваются на фоне острой лучевой болезни, возникающей при общем облучении в больших дозах, а также при инкорпорации радионуклидов, выделяемых из организма почками. У таких больных наряду с другими признаками острой лучевой болезни появляются отеки, артериальная гипертензия и различной степени выраженности мочевой синдром - протеинурия, гематурия, цилиндрурия. Наблюдается снижение относительной плотности мочи, скорости клубочковой фильтрации, почечного кровотока и плазмотока, клиренса мочевины, хлоридов, концентрационной функции почек. Нарушение упомянутых функций почек обнаруживается уже спустя несколько часов после облучения и достигает наибольшей степени выраженности через двое суток. При этом в период первичных реакций при средней дозе облучения 350 Р (90,3 мКл/кг) диурез может даже несколько возрастать, а при высокой дозе облучения (700 Р, или 180 мКл/кг) он значительно уменьшается и отмечается более выраженное угнетение многих других функций почек. В скрытый период диурез восстанавливается, а иногда увеличивается. В разгар лучевой болезни снова наблюдается уменьшение диуреза и еще более значительное (чем в период первичных реакций) снижение парциальных и суммарных функций почек.

В моче обнаруживаются белок от следов до 10 г/л и более, гематурия (вплоть до макрогематурии), лейкоцитурия, цилиндрурия (гиалиновые, зернистые, а нередко и восковидные цилиндры), клетки эпителия. Моча приобретает щелочную реакцию, происходит сдвиг кислотно-щелочного равновесия в сторону ацидоза. Мочевой синдром развивается на фоне характерных для лучевой болезни изменений со стороны периферической крови и костного мозга - выраженной анемии, лейкопении. При биохимическом исследовании крови выявляются положительный С-реактивный белок, повышенный уровень сиаловых кислот, диспротеинемия с гипоальбуминемией, гипер-a1- и гипер-а2-глобулинемией, нередко с гипергаммаглобулинемией, а также гиперазотемия различной степени выраженности.

При благоприятном течении заболевания в период восстановления происходят постепенное исчезновение клинических и лабораторных признаков острого радиационного нефрита (и острой лучевой болезни), нормализация нарушенных функций почек. Процесс этот продолжается от 20-30 дней до года и более.

В ряде случаев ОРН, протекающий на фоне острой лучевой болезни, клинически и по лабораторным данным не отличается от обычного острого гломерулонефрита, однако характеризуется тяжелым течением, с выраженной артериальной гипертензией, отеками, гиперазотемией и примерно в 30-40 % заканчивается острой почечной недостаточностью с высокой летальностью. Такой вариант радиационного нефрита чаще наблюдается у детей и подростков. У некоторых больных заболевание приобретает хроническое течение с быстрым прогрессированием, развитием нефросклероза и хронической почечной недостаточности.

Если острый радиационный нефрит возникает спустя 3-6-12 месяцев после облучения, то наиболее ранними и частыми клиническими признаками его являются отеки, в основном на лице и на нижних конечностях, и артериальная гипертензия, которая нередко приобретает, злокачественное течение с сильной головной болью, одышкой, нарушением зрения, церебральными осложнениями. Кроме того, больные жалуются на ноющие боли в поясничной области, общую слабость, уменьшение количества мочи в первые дни от начала заболевания. Дизурические явления обычно отсутствуют. В моче обнаруживаются белок (1,0-2,0 г/л, иногда выше), эритроциты, обычно в небольшом количестве, иногда единичные в поле зрения, цилиндры. Относительно рано снижаются показатели скорости клубочковой фильтрации, азотовыделительной и концентрационной функции почек, что проявляется гиперазотемией и гипостенурией. Уже с самого начала ОРН развивается тяжелая нормохромная анемия, обусловленная нарушением эритропоэза под влиянием радиационного воздействия, которая не поддается лечению.

Течение ОРН в большинстве случаев прогрессирующее и неблагоприятное; смертность достигает 50 %. Исход болезни существенно ухудшает присоединение злокачественной артериальной гипертензии.

Хронический радиационный нефрит может быть следствием ОРН (вторичный ХРН) либо развивается без предшествующего ОРН, обычно спустя 1,5-10 лет после облучения (первичный ХРН). Это заболевание долгое время (от 2 до 10 лет) может протекать скрыто и обнаруживается часто при случайном обследовании такого больного. Оно может развиваться и на фоне хронической лучевой болезни.

Клинически ХРН проявляется весьма многообразно - от незначительно выраженных симптомов до тяжелой картины подострого (злокачественного) либо быстропрогрессирующего нефрита. Для него характерно частое и раннее развитие артериальной гипертензии, приобретающей во многих случаях злокачественный характер. Заболевание редко сопровождается нефротическим синдромом; протекает обычно тяжелее и быстрее, чем обычный хронический гломерулонефрит. Уже спустя 2-3 года оно может закончиться неблагоприятным исходом вследствие ХПН либо от церебральных или сердечных осложнений. При этом происходит снижение клубочковой фильтрации, концентрационной функции почек с развитием гиперазотемии, гипо- и изостенурии, никтурии, а в терминальной стадии ХПН - олигурии и анурии.

Одновременно присоединяются и другие симптомы, свойственные нефросклерозу и ХРН. В редких случаях ХРН протекает с менее выраженной симптоматикой и не столь быстрым прогрессированием, а следовательно, и с более продолжительным сроком жизни. Признаки ХПН появляются через несколько или много лет от начала заболевания. Однако в подавляющем большинстве случаев течение и исход ХРН неблагоприятные.

По данным некоторых авторов,(Г. Маждраков, 1980 и др.), радиационные поражения почек могут проявляться в виде так называемой бессимптомной протеинурии. Протеинурия в таких случаях возникает в среднем спустя 10-11 лет после облучения, без каких-либо субъективных и объективных симптомов поражения почек, часто носит интермиттирующий характер. Суточная потеря белка с мочой в большинстве случаев не превышает 1,0 г. Долгое время отсутствуют признаки почечной недостаточности, но в дальнейшем присоединяется артериальная гипертензия, что позволяет расценивать бессимптомную протеинурию как латентную форму ХРН. Следовательно, переход ее в хронический радиационный нефрит через несколько лет не исключается.

Особый интерес представляет радиационная гипертензия, которая регистрируется более чем у 50 % лиц, подвергшихся облучению. Развивается она обычно в течение 1О лет после облучения, в том числе и при облучении только одной почки. Клинически радиационная гипертензия может быть доброкачественной или злокачественной. Однако и в том, и в другом случае не вызывает сомнения ее истинно почечное происхождение, что подтверждается высоким уровнем диастолического давления, тенденцией к относительно быстрому прогрессированию, устойчивостью к гипотензивной терапии. В одних случаях уже в начальном периоде заболевания, в других - несколько позже обнаруживаются лабораторные признаки поражения почек: развивается гипостенурия, а затем и гипоизостенурия, появляются протеинурия, эритроцитурия. Течение радиационной артериальной гипертензии даже при доброкачественном варианте оценивается как весьма неблагоприятное. Заболевание характеризуется сравнительно быстрым прогрессированием и тяжелыми осложнениями со стороны сердца и мозга. В результате уже через 2-4 года от начала заболевания больные погибают либо от упомянутых осложнений, либо (реже) от почечной недостаточности.


::.:: Нефрология в терапевтической практике -- Диагностика

Диагностика

Установить диагноз радиационного нефрита очень трудно, особенно в тех случаях, когда в анамнезе отсутствует либо имеется недостаточно убедительных данных о радиационном воздействии на организм и его дозах. Следовательно, для своевременного установления диагноза этого заболевания необходимы прежде всего сведения о воздействии на больного ионизирующей радиации, о характере этого воздействия (общее или локальное внешнее облучение либо в результате попадания радиоактивных веществ внутрь организма, особенно таких радионуклидов, как полоний и уран), о дозах облучения, его продолжительности и времени, прошедшем с момента, когда больной подвергся воздействию проникающей радиации.

В то же время диагностика острого радиационного нефрита, развивающегося на фоне клинической картины острой лучевой болезни, не представляет особых затруднений, так как имеются и экстраренальные (отеки, артериальная гипертензия) и ренальные (протеинурия, эритроцитурия, цилиндрурия, нарушение ряда функций почек) признаки этого заболевания. Труднее бывает, если ОРН возникает спустя 3-10 месяцев и более после облучения. Еще сложнее диагностировать хронический (особенно первичный) радиационный нефрит, развивающийся, как уже отмечалось, через 2-10 лет после облучения, тем более, что отграничить его от обычного хронического гломерулонефрита по клиническим признакам и лабораторным данным практически невозможно. В подобных случаях решающее значение в диагностике и дифференциальной диагностике как острого, так и хронического радиационного нефрита имеют данные анамнеза и соответствующей документации, подтверждающие воздействие ионизирующей радиации за несколько месяцев или лет до появления признаков радиационного нефрита. Кроме того, для последнего, по сравнению с обычным ОГН или ХГН, характерно более частое появление артериальной гипертензии со злокачественным течением и более быстрое прогрессирование заболевания с нарушением канальцевых и клубочковых функций, вплоть до развития почечной недостаточности и неблагоприятного исхода уже в ближайшие 2-4 года от его начала.


::.:: Нефрология в терапевтической практике -- Лечение

Лечение

Специфических методов и средств лечения больных с этой патологией пока не существует. Лечение проводят теми же методами и средствами, что и при обычном гломерулонефрите и интерстициальном нефрите. Назначают диету с ограничением соли, а при наличии отеков - и жидкости. При развитии гиперазотемии ограничивают употребление белков животного происхождения (как и при почечной недостаточности другой этиологии). Применяют также мочегонные и гипотензивные средства.

Больным с острым радиационным нефритом, развивающимся на фоне острой лучевой болезни, назначаются лекарственные средства, которые применяются в настоящее время для лечения острой лучевой болезни. Это общеукрепляющие, антигистаминные, антигеморрагические, десенсибилизирующие средства. Широко используются комплексы витаминов С, В, Р, РР, аминокислот (триптофан, гистидин, метионин). Особое внимание уделяется радиопротекторам - препаратам, содержащим сульфгидрильные группы (унитиол, цистамин, цистафос и др.).

Чтобы ускорить выведение инкорпорированных радиоактивных веществ (тяжелых металлов), используют комплексообразователи. Однако в связи с возможным развитием побочных явлений вводить эти препараты следует осторожно. Назначают также анаболические и глюкокортикоидные гормоны, гамма-глобулин, переливание крови.

У больных хроническим радиационным нефритом со злокачественным течением артериальной гипертензии при поражении одной почки может быть проведена нефрэктомия этой почки.


::.:: Нефрология в терапевтической практике -- Профилактика

Профилактика

В целях профилактики радиационного нефрита прежде всего необходимо строго соблюдать правила санитарно-гигиенического режима лицам, работающим в контакте с радиоактивными веществами либо в условиях возможного поражения проникающей радиацией. Они должны подлежать постоянному дозиметрическому контролю, находиться под тщательным диспансерным наблюдением, регулярно проходить медицинские осмотры с обязательным исследованием не только периферической крови, но и мочи, в том числе и функционального состояния почек. Не рекомендуется допускать к работе с радиоактивными веществами лиц с уже имеющимися заболеваниями почек либо с наличием таких заболеваний в анамнезе.

Необходимо избегать превышения допустимых доз облучения при использовании рентгеновых лучей и радиоактивных веществ в диагностических, лечебных и других целях. При лучевой терапии следует по возможности избегать облучения почек. Не рекомендуется часто прибегать к сканированию почек с использованием неогидрина меченого 203Hg, так как этот радионуклид может месяцами задерживаться в почечной ткани, оказывая на нее повреждающее действие. Более безопасно с этой целью применять неогидрин меченый 197Hg, при котором доза облучения заметно меньше.

Всем лицам, подвергающимся опасному рентгеновскому облучению или воздействию радиоактивных веществ, необходимо каждые 3-6 месяцев проходить тщательное медицинское обследование и избегать повторных облучении.


::.:: Нефрология в терапевтической практике -- ГЛАВА 7. ПИЕЛОНЕФРИТ

ГЛАВА 7. ПИЕЛОНЕФРИТ

Этиология и патогенез
Классификация
ОСТРЫЙ ПИЕЛОНЕФРИТ
Патоморфология
Клиническая картина
Диагностика
Дифференциальная диагностика
Течение и прогноз
Лечение
Профилактика
ХРОНИЧЕСКИЙ ПИЕЛОНЕФРИТ
Патоморфология
Клиническая картина
Диагностика
Дифференциальная диагностика
Лечение
Санаторно-курортное лечение
Профилактика
ДИСПАНСЕРИЗАЦИЯ БОЛЬНЫХ ПИЕЛОНЕФРИТОМ

Пиелонефрит представляет собой воспалительное заболевание почек (или одной почки) инфекционного происхождения с преимущественной локализацией патологического процесса в интерстициальной ткани и обязательным поражением чашечно-лоханочной системы. При распространении инфекции восходящим путем в воспалительный процесс вначале вовлекается лоханочно-чашечная система, а затем интерстициальная ткань почек. При гематогенном проникновении инфекции раньше поражается интерстициальная ткань, а затем воспалительный процесс распространяется на чашки и лоханки. По современным представлениям, изолированного поражения лоханок (пиелит) не бывает, поскольку воспалительный процесс всегда (в одних случаях раньше, в других - позже) переходит и на интерстициальную ткань почки.

Возможна локализация воспалительного процесса только в интерстициальной ткани почек без распространения его на чашки и лоханки. В таких случаях используется термин "интерстициальный нефрит", который хотя и получил широкое распространение в клинической практике, но в более узком понимании, чем термин "пиелонефрит". Однако не исключено, что при длительном течении интерстициального нефрита воспалительный процесс с межуточной ткани может распространиться на чашки и лоханки и, следовательно, привести к развитию пиелонефрита.

Пиелонефрит широко распространен среди взрослого и детского населения, характеризуется большой длительностью течения, значительной потерей трудоспособности и возможным неблагоприятным исходом. Наряду с гломерулонефритом это одна из наиболее частых причин хронической почечной недостаточности.

Среди всех заболеваний человека по частоте пиелонефрит занимает второе место после острых респираторных заболеваний и первое место среди болезней почек (А. П. Пелещук, 1974; А. Я. Пытель, С. Д. Голигорский, 1977; данные ВОЗ и др.). Заболеваемость пиелонефритом, особенно острым, заметно возросла, что связано не только с улучшением диагностики этого заболевания но и с возросшей вирулентностью микробов, повышением их устойчивости к антибиотикам и другим противомизсробным средствам. Среди всех стационарных больных лица, страдающие пиелонефритом, составляют О,6 % (А. Я. Пытель, 1977), среди больных терапевтических отделений - 6 %, а среди почечных больных - от 30 % (Г. П. Шульцев, В. И. Бурцев, 1975) до 58 % (А. Г. Брюховецкий, 1991). По патологоанатомическим данным, пиелонефрит обнаруживается в 6-16-20 % (Г. Маждраков, 1973; X. Дутц, 1968; Н. Sarre, 1966 и др.), а как основная причина смерти-в 2,5% (И. А. Борисов, В. В. Сура, 1982) и 5,6 % (А. Я. Пытель, С. Д. Голигорский, 1977) всех вскрытий.

Несмотря на возросшие диагностические возможности, прижизненно распознать пиелонефрит трудно. Это приводит к большой частоте ошибок в диагностике данного заболевания, особенно в поликлинических условиях (от 30 до 50 %). Даже в специализированных лечебных учреждениях при первом обращении больного правильный диагноз устанавливают лишь в 30 % случаев (А. Я. Пытель, С. Д. Голигорский, 1977). В связи с этим больные пиелонефритом нередко проходят под другими диагнозами, например гипертонической болезни. Иногда пиелонефрит развивается у больных гломерулонефритом, сахарным диабетом, ревматоидным артритом и др.

Распространенность пиелонефрита находится в зависимости от пола и возраста. Значительно чаще (в 2-5 раз) пиелонефрит встречается у женщин, чем у мужчин. Однако в пожилом возрасте пиелонефрит преобладает у мужчин, что связано с развитием у них аденомы предстательной железы. У женщин в 75 % случаев пиелонефрит развивается в возрасте до 40 лет, главным образом во время беременности, особенно во второй половине (у 3-10 %, по данным М. М. Шехтмана с соавт., 1980, 1983 и др.), реже - в первый период замужества.

Большая подверженность заболеванию пиелонефритом у женщин объясняется тем, что мочеиспускательный канал у них короче, прямее и. шире, чем у мужчин, и, следовательно, имеются более благоприятные условия для. проникновения инфекции в мочевой пузырь. Кроме того, во время беременности давление увеличенной матки нарушает пассаж мочи по мочеточникам, затрудняет опорожнение мочевого пузыря, увеличивает количество остаточной мочи, что способствует росту и размножению патогенной микрофлоры и ее распространению восходящим путем. Немаловажно и то, что при беременности отмечаются расширение и атония мочеточников и лоханок. Уже в ранние сроки беременности развиваются выраженные функциональные нарушения мочевых путей; емкость лоханок увеличивается в 5-10 раз, существенно удлиняются, изгибаются мочеточники, увеличивается емкость мочевого пузыря, создаются условия для возникновения пузырно-мочеточникового рефлюкса. В связи с падением тонуса гладкомышечных волокон нарушается тонус малых чашек, лоханок и мочеточников. При этом расширение мочеточников обусловлено не столько механическим сдавлением их беременной маткой, сколько гормональными нарушениями вследствие изменения концентрации прогестерона, эстрогенов и глюкокортикоидов (М. М. Шехтман с соавт., 1980, 1983). Высказывается предположение об отсутствии в моче женщин, особенно беременных, какого-то гипотетического фактора, препятствующего росту бактерий.

Дети заболевают пиелонефритом преимущественно в возрасте до 3 лет, причем девочки в 3-10 раз чаще мальчиков. Считают, что примерно 3 % всех девочек в возрасте 1-3 лет болеют пиелонефритом, что связывают с инфицированием уретры еще в период пеленания.

Более низкую заболеваемость у лиц мужского пола в детском и зрелом возрасте связывают, помимо особенностей строения мочевых путей (уретра у мужчин длиннее и уже, чем у женщин, и, кроме того, изогнута, что затрудняет проникновение и распространение инфекции), с обнаружением в секрете предстательной железы особого вещества, обладающего широким антибактериальным спектром действия. При аденомах и других заболеваниях предстательной железы выделение этого вещества заметно снижается, что способствует развитию пиелонефрита (Г. Маждраков, 1973).


::.:: Нефрология в терапевтической практике -- Этиология и патогенез

Этиология и патогенез

Поскольку пиелонефрит - это бактериально-воспалительное заболевание почек и чашечно-лоханочной системы, следовательно, основной причиной его возникновения являются микробы (бактерии), главным образом кишечная палочка, несколько реже - стафилококк, вульгарный протей, клебсиелла и псевдомонас, еще реже - энтерококк, стрептококк и др. Пиелонефрит может быть следствием инфицирования мочевых путей и почек либо одним видом микробов, либо смешанной микрофлорой. В моче больных острым пиелонефритом обнаруживают преимущественно чистую культуру кишечной палочки, а при хроническом - смешанную микрофлору. В последние годы отмечают изменение в соотношении этиологической роли отдельных видов и штаммов микробов при пиелонефрите: все чаще возбудителем этого заболевания становятся стафилококк и его штаммы, нередко резистентные к противомикробным средствам. Роль этого микроба особенно велика в начале развития острого пиелонефрита, тогда как в дальнейшем его рост и размножение подавляются другими микробами - кишечной палочкой, вульгарным протеем и др.

Нередко, особенно при хроническом течении заболевания, под влиянием лечения может изменяться не только чувствительность микробов к антибиотикам, но и сама микрофлора: возникают новые виды микробов или их ассоциации, устойчивые к ранее назначенному лечению. В таких случаях вместо стафилококка и кишечной палочки иногда обнаруживается рост вульгарного протея или синегнойной палочки, резистентных к антибиотикам.

Существенную этиологическую роль в возникновении острого пиелонефрита и переходе его в хронический отводят так называемым L-формам бактерий и протопластам. Это особая форма существования бактерий, которую они приобретают при неблагоприятных условиях, в частности под воздействием на них антибиотикотерапии, полностью или частично утрачивая клеточную оболочку и в результате приобретая повышенную устойчивость к противомикробным средствам. Образовавшиеся L- формы бактерий и протопласты при благоприятных условиях могут восстанавливать свою клеточную оболочку, превращаясь в исходную форму микробов, снова способных к размножению.

Имеются сведения об этиологической роли вирусов в возникновении пиелонефрита. Однако вопрос о возможности вирусной этиологии пиелонефрита пока еще окончательно не выяснен.

Источниками инфекции, приводящей к возникновению пиелонефрита, могут быть кариозные зубы, хронический тонзиллит, фурункулез, панариций, мастит, остеомиелит, холецистит, а также воспалительные процессы в органах мочевой (уретрит, цистит и др.) и половой (простатит, аднексит и др.) сферы, в клетчатке таза (парапроктит).

Проникновение инфекции в почечную ткань возможно гематогенным (нисходящим), урогенным (восходящим) и лимфогенным путем. Не исключается возможность ее распространения одновременно гематогенно и урогенно, например при локализации очага инфекции в нижних мочевых путях. Нередко путь проникновения инфекции в почку установить не удается.

При гематогенном пути микробы проникают через почечные клубочки в просвет канальцев, а затем в интерстициальную ткань почек. При урогенном пути из нижележащих отделов мочевой системы они могут распространяться вверх как по стенке мочеточника (что признается всеми), так и по просвету мочеточника (что менее вероятно и считается возможным лишь при наличии патологических рефлюксов). Достигнув лоханки, инфекция попадает в чашки, а затем в интерстициальную ткань почки. Независимо от пути проникновения возбудитель инфекции, попав в интерстициальную ткань почки, вызывает развитие в ней воспалительного процесса.

В генезе пиелонефрита, в частности в механизме проникновения инфекции из лоханки в почечную ткань, важное значение имеют предрасполагающие факторы, и прежде всего те, которые приводят к нарушению уродинамики. Это аномалии развития мочевых путей (например, стриктура мочеточника либо выраженная его атония - уретероцеле, удвоение лоханки и мочеточников и др.), наличие в них конкрементов, аденома предстательной железы и другие, а также патологические рефлюксы. Среди них важную роль играет пузырно-мочеточниковый рефлюкс, который наблюдается главным образом у детей (вследствие функциональной недостаточности замыкательного аппарата мочеточникового устья) и в пожилом возрасте (вследствие аденомы предстательной железы, склероза шейки мочевого пузыря, хронической задержки мочи). Патологический пузырно-мочеточниковый рефлюкс наблюдается и у лиц с так называемым нейрогенным мочевым пузырем.

Нарушение уродинамики и уростаз создают благоприятные условия для внедрения и размножения микробов, способствуют их продвижению к лоханке, повышают давление мочи в последней и приводят таким образом к развитию пиелоренальных (пиеловенозного и пиелолимфатического) рефлюксов, которые способствуют проникновению инфекции в венозную либо лимфатическую систему почек, а оттуда - в артериальные сосуды и в клубочковые капилляры. Фильтруясь в клубочках, микробы поступают в просвет канальцев, через стенку которых проникают в интерстициальную ткань и, размножаясь в ней, вызывают развитие воспалительного процесса.

Возникновение пиелонефрита возможно путем инфицирования во время проведения инструментальных методов исследований (катетеризация мочевого пузыря, цистоскопия, ретроградная пиелография и др.), а также от постельного белья в условиях стационара.

В развитии пиелонефрита некоторые исследователи важное значение придают особому "тропизму" отдельных видов (штаммов) микробов к почечной ткани и относительно низкую устойчивость последней к микробам. Предрасполагают к возникновению пиелонефрита и некоторые общие заболевания, особенно хронические (сахарный диабет, туберкулез, гиповитаминоз, заболевания печени и др.); у женщин - длительное употребление оральных контрацептивных препаратов, которые содержат эстрогены, способствующие развитию функциональных (дилатация верхних мочевых путей) и морфологических изменений в мочевых путях. В патогенезе хронического пиелонефрита в настоящее время существенная роль отводится и аутоиммунным процессам, что подтверждается обнаружением в крови высокой концентрации противопочечных аутоантител.


::.:: Нефрология в терапевтической практике -- Классификация

Классификация

В разное время и различными авторами был предложен ряд классификаций пиелонефрита (Н. А. Лопаткин с соавт., 1974; Г. П. Шульцев, 1975 и др.). В нашей стране наиболее широкое распространение в клинической практике получила классификация пиелонефрита, разработанная А. Я. Пытелем (1968, 1977). Согласно этой классификации, по распространенности воспалительного процесса и его локализации различают односторонний и двусторонний пиелонефрит, который в свою очередь может быть первичным и вторичным, а по течению - острым и хроническим.

Разделение пиелонефрита на первичный и вторичный важно не только потому, что они отличаются по патогенезу, клинической картине и течению, но и в связи с особенностями их лечения. К первичному пиелонефриту относят случаи заболевания без предшествующего поражения почек или мочевых путей, ко вторичному - те случаи заболевания, возникновению которых предшествовали функциональные или органические изменения в мочевых путях, сопровождающиеся нарушением пассажа мочи (конкременты, аденома предстательной железы, аномалии развития, атония мочеточников или их спазм, рефлюксы и др.). Вторичный пиелонефрит встречается примерно в 3-4 раза чаще первичного.

По путям проникновения инфекции различают гематогенный (нисходящий) и урогенный (восходящий) пиелонефрит. Существует мнение, что первичный пиелонефрит вначале возникает как интерстициальный нефрит с последующим распространением воспалительного процесса на чашки и лоханки. Это связано с тем, что инфекция раньше попадает в почки (в их интерстициалъную ткань) гематогенным путем. Вторичный пиелонефрит обычно начинается с воспалительного процесса в лоханках с последующим распространением инфекции и воспалительного процесса на интерстициальную ткань почек восходящим путем.


::.:: Нефрология в терапевтической практике -- ОСТРЫЙ ПИЕЛОНЕФРИТ

ОСТРЫЙ ПИЕЛОНЕФРИТ

Патоморфология
Клиническая картина
Диагностика
Дифференциальная диагностика
Течение и прогноз
Лечение
Профилактика

Острый пиелонефрит может быть первичным (реже) и вторисчным (значительно чаще). В подавляющем большинстве поражается одна почка. Двусторонний острый пиелонефрит встречается намного реже одностороннего.


::.:: Нефрология в терапевтической практике -- Патоморфология

Патоморфология

Морфологически как первичный, так и вторичный острый пиелонефрит может протекать в виде серозного (чаще) и гйойного (реже) воспалительного процесса с преимущественной его локализацией в интерстициальной ткани.

При остром серозном пиелонефрите почка увеличена, темно-красная. Вследствие повышения внутрипочечного давления при рассечении фиброзной капсулы ткань почки выпячивается (пролабирует). Гистологически в интерстициальной ткани обнаруживаются многочисленные периваскулярные инфильтраты.

Для серозного пиелонефрита характерны очаговость и полиморфность поражения: очаги воспалительной инфильтрации чередуются с участками неизмененной (здоровой) почечной ткани. Отмечается также отек интерстициальной ткани со сдавлением почечных канальцев. В большинстве случаев наблюдаются явления паранефрита, отек околопочечной клетчатки. При своевременно начатом активном лечении и благоприятном течении заболевания можно добиться обратного развития воспалительного процесса. В других случаях серозный пиелонефрит переходит в гнойный с более тяжелыми клинической картиной и течением.

Острый гнойный пиелонефрит морфологически проявляется в виде гнойничкового (апостематозного) нефрита, солитарного абсцесса и карбункула почки. В случае проникновения инфекции урогенным путем наблюдаются значительные изменения в лоханке и чашках: слизистая оболочка их гиперемирована, полости расширены, в просвете содержится гной. Нередко имеют место некрозы сосочков пирамид. Очаги гнойного воспаления могут сливаться между собой и вести к разрушению пирамид. В дальнейшем в патологический процесс вовлекается и корковое вещество почки с развитием в нем мелких абсцессов (гнойничков) - апостематозного нефрита.

При гематогенном пути распространения инфекции множественные гнойнички величиной от булавочной головки до горошины сперва образуются в корковом, а затем в мозговом веществе почки. Вначале они находятся в интерстиции, затем поражают канальцы и наконец - клубочки. Гнойнички могут располагаться в виде одиночных мелких абсцессов либо группами. При снятии фиброзной капсулы поверхностно расположенные гнойнички вскрываются. Па разрезе они видны и в корковом и в мозговом веществе. Почка увеличена, темно-вишневого цвета, околопочечная клетчатка резко отечна. Изменения в лоханке и чашках обычно менее выражены, чем при урогенном гнойном пиелонефрите. Сливаясь между собой, мелкие гнойнички образуют более крупный гнойник - солитарный абсцесс.

Карбункул почки представляет собой крупный гнойник (от чечевичного зерна до размеров куриного яйца), состоящий на разрезе из нескольких или многих сливающихся между собой мелких гнойничков. Внешне он напоминает карбункул кожи, по аналогии с которым и получил свое название. Иногда может сочетаться с апостематозным нефритом; чаще бывает односторонним и одиночным. Одновременное развитие карбункулов в обеих почках встречается редко (примерно в 5 % случаев). Как и при других формах острого гнойного пиелонефрита, возможно развитие гнойного паранефрита.

Рассмотренные варианты острого гнойного пиелонефрита представляют собой различные стадии одного и того же гнойно-воспалительного процесса. Кроме того, микроскопически обнаруживаются расширение канальцев и собирательных трубочек, в интерстициальной ткани - лейкоцитарные (иногда массивные) инфильтраты, на месте которых при благоприятном течении заболевания развивается рубцовая ткань. При выздоровлении от острого пиелонефрита сморщивания почки не происходит, поскольку развитие рубцовых изменений вследствие гибели почечной ткани носит не диффузный, а очаговый характер.


::.:: Нефрология в терапевтической практике -- Клиническая картина

Клиническая картина

Начальные клинические проявления первичного острого пиелонефрита обычно возникают через несколько дней или недель (в среднем спустя 2-4 недели) после затухания очаговой инфекции (ангины, обострения хронического тонзиллита, мастита, остеомиелита, фурункулеза и др.).

Заболевание характеризуется общими и местными симптомами. При первичном гнойном пиелонефрите и гематогенном пути проникновения инфекции более выражены общие симптомы заболевания, а при вторичном пиелонефрите и урогенном пути распространения инфекции на первый план выступают местные симптомы. В типичных случаях характерна триада симптомов: озноб с последующим повышением температуры, дизурические явления и боли в области поясницы (с обеих сторон - при двустороннем и с одной - при одностороннем пиелонефрите).

Острый пиелонефрит чаще начинается с общих симптомов, обусловленных интоксикацией: головная боль, слабость, общее недомогание, боли в мышцах, суставах, ознобы с повышением температуры и последующим обильным потоотделением. Степень выраженности этих клинических проявлений различна.

Гнойный пиелонефрит протекает значительно тяжелее серозного, иногда в виде уросепсиса и бактериемического шока. Ознобы бывают потрясающими с последующим повышением температуры до 39-40 °С, иногда к до 41 °С. Спустя 1-2 часа появляется профузный пот и температура на короткий срок снижается. Ознобы с резким повышением температуры и обильным потоотделением повторяются ежедневно, несколько раз в сутки. Для гнойного пиелонефрита характерна температура гектического типа с суточными колебаниями до 1-2° и более, однако она может оставаться и стойко повышенной. Повторное гектическое повышение температуры через определенные промежутки времени обусловлено появлением новых гнойничков (у больных апостематозным пиелонефритом) или образованием нового солитарного абсцесса.

В крови отмечается выраженный лейкоцитоз (до 30-40 тыс. и более) с нейтрофильным сдвигом лейкоцитарной формулы влево, увеличение СОЭ до 40-80 мм/ч и более. Однако четкая зависимость изменений со стороны периферической крови от выраженности клинических проявлений наблюдается не всегда: при тяжелом течении заболевания, а также у ослабленных больных лейкоцитоз может быть умеренным, незначительным либо отсутствовать, а иногда даже отмечается лейкопения.

Местные симптомы острого пиелонефрита (боли в поясничной области, дизурические явления, изменения в моче) не всегда возникают в начале заболевания и могут иметь различную степень выраженности.

В начале заболевания боли в поясничной области или в верхней половине живота имеют неопределенные характер и локализацию. Лишь спустя 2-3 дня они принимают четкую локализацию в области правой или левой почки, часто с иррадиацией в правое или левое подреберье, в паховую область, в половые органы; усиливаются по ночам, при кашле, движении соответствующей ногой. У части больных в первые дни заболевания боли могут вообще отсутствовать и появляются лишь через 3-5 дней, а иногда через 10-14 дней. Отмечается, хотя и не всегда, положительный симптом Пастернацкого, а также болезненность и защитное напряжение мышц живота на стороне пораженной почки.

Если гнойник локализуется на передней поверхности почки, возможно вовлечение в воспалительный процесс брюшины с развитием перитонеальных симптомов. В таких случаях сильные боли в сочетании с симптомами раздражения брюшины нередко приводят к ошибочному диагнозу аппендицита, острого холецистита, панкреатита, прободной язвы желудка и других заболеваний, особенно если дизурические явления и патологические изменения в моче отсутствуют, как это нередко бывает в первые дни заболевания. При учащенном и болезненном мочеиспускании диагностика пиелонефрита упрощается.

Наиболее важные лабораторные признаки острого пиелонефрита - протеинурия, лейкоцитурия и значимая (истинная) бактериурия, особенно если они обнаруживаются одновременно. Протеинурия в подавляющем большинстве случаев не превышает 1,0 г/л (от следов до 0,033-0,099-1,0 г/л) и представлена преимущественно альбуминами, реже - р-глобулинами. Иногда она достигает 2-3 г/л, но может и отсутствовать. Лейкоцитурия (пиурия) - наиболее характерный признак пиелонефрита; она часто достигает значительной выраженности (лейкоциты покрывают все поля зрения либо обнаруживаются скоплениями) и может отсутствовать лишь при локализации воспалительного процесса только в корковом веществе почки или при обтурации мочеточника (закупорка камнем) в случае одностороннего поражения. Иногда бывает преходящей. Нередко встречается эритроцитурия, преимущественно в виде микрогематурии, реже - макрогематурии (при некрозе почечных сосочков, калькулезном пиелонефрите). Тяжелое течение заболевания сопровождается и цилиндрурией (зернистые и восковидные цилиндры).

Бактериурия обнаруживается в большинстве случаев, однако у как и лейкоцитурия, носит интермиттирующий характер, поэтому важны повторные исследования мочи на микрофлору. Для подтверждения пиелонефрита имеет значение лишь наличие истинной бактериурии, т. е. не менее 50-100 тыс. микробных тел в 1 мл мочи.

Нарушение функции почек с повышением содержания в крови мочевины, креатинина, иногда в значительной степени, возможно (примерно у 1/3 больных) при тяжелом двустороннем поражении почек, в редких случаях и в незначительной степени - у больных с односторонним пиелонефритом.

Тяжелые формы пиелонефрита, особенно двустороннего, приводят к поражению печени и развитию гепаторенального синдрома с нарушением белковообразовательной, обезвреживающей, пигментной (с развитием желтухи), протромбинообразовательной и других ее функций.


::.:: Нефрология в терапевтической практике -- Диагностика

Диагностика

Существенное значение в диагностике острого пиелонефрита имеют ультразвуковые, рентгеноурологические, радиоизотопные, эндоскопические исследования, в отдельных случаях - и почечная ангиография, компьютерная томография. Так, при помощи УЗИ и обзорной рентгеноурографии можно установить расположение, размеры, форму почек, наличие конкрементов и их локализацию. Более ценную информацию о состоянии структуры и функции почек дает экскреторная урография. При нарушении экскреторной функции больной почки лоханка и мочеточники с этой стороны заполняются контрастным веществом менее интенсивно либо контрастирование их наступает с запозданием, а если почка не функционирует, то они вообще не выявляются (симптом "немой почки"). Экскреторная урография позволяет обнаружить и конкременты, которые на обзорной урограмме не видны, а также различные аномалии развития почек и мочевых путей, пиелоэктазию, признаки дискинезии чашек и мочеточников, судить о степени проходимости последних. При карбункуле почки или выраженной воспалительной инфильтрации интерстициальной ткани определяется деформация лоханки, сужение, иногда ампутация одной или нескольких чашек.

Восходящая пиелография применяется в крайних случаях, если другие методы не позволяют уточнить характер и степень структурных и функциональных нарушений пораженной почки и решить вопрос о необходимости оперативного вмешательства.

Радиоизотопная ренография дает ценные сведения об одностороннем или двустороннем поражении, о чем судят по состоянию функции левой или правой почки, определяемой в свою очередь по характеру и выраженности сегментов ренограммы (уплощение кривой, снижение секреторного и экскреторного сегментов). При остром пиелонефрите, возникшем впервые, эти изменения выражены в незначительной или умеренной степени.

Сканограмма почек также помогает определить структурные и функциональные нарушения почек, поскольку неогидрин хорошо поглощается лишь функционирующей тканью. Однако радиоизотопные методы диагностики имеют лишь вспомогательное значение, поскольку обнаруживаемые изменения структуры и функции почек не являются строго специфичными для острого пиелонефрита. Эти методы можно рассматривать как ценное дополнение к рентгенологическим, в частности к экскреторной урографии.

Эндоскопические методы инструментального исследования (цистоскопия, хромоцистоскопия) так же, как и ретроградная (восходящая) пиелография, в острый период заболевания проводятся в исключительных случаях, поскольку даже при самом тщательном соблюдении правил асептики возможно обострение воспалительного процесса. К ним прибегают тогда, когда других методов оказывается недостаточно для уточнения диагноза или когда катетеризация мочеточника необходима как лечебное мероприятие (для восстановления его проходимости в случае обтурации конкрементами, слизью и т. п.), а также когда решается вопрос о хирургическом вмешательстве при отсутствии эффекта от консервативного лечения.

Хромоцистоскопия позволяет выявить снижение или отсутствие функции пораженной воспалительным процессом почки, что определяется по времени появления краски из устьев мочеточников, интенсивности струи и окраски мочи либо по отсутствию выделения мочи из устья одного из мочеточников. Кроме того, катетеризация мочеточников дает возможность получить раздельно мочу из обеих почек и провести ее исследование. Выявление и устранение причины, препятствующей нормальному пассажу мочи, способствует повышению эффективности антибактериальной терапии пиелонефрита.


::.:: Нефрология в терапевтической практике -- Дифференциальная диагностика

Дифференциальная диагностика

Острый пиелонефрит необходимо дифференцировать с заболеваниями, протекающими так же, как и пиелонефрит, с симптомами общей интоксикации, высокой температурой, тяжелым общим состоянием. Если острый пиелонефрит с такой клинической картиной сопровождается сильной головной болью и менингеальными симптомами, он ошибочно расценивается, особенно при отсутствии местных симптомов, как острое инфекционное заболевание (сыпной и брюшной тиф, паратифы, менингококковая инфекция и др.), что дает повод к ошибочной госпитализации таких больных в инфекционную больницу. Большие трудности возникают при дифференциальном диагнозе между острым пиелонефритом и сепсисом, поскольку поражение почек может быть одним из местных проявлений сепсиса. В то же время и острый гнойный пиелонефрит сам может служить источником инфекции и причиной сепсиса. Поэтому при отсутствии других очагов инфекции следует думать, что клиника сепсиса обусловлена острым пиелонефритом.

Иногда острый пиелонефрит может протекать с картиной острого живота, перитонеальными симптомами, локальными болями, симулирующими острый холецистит, панкреатит, аппендицит, прободную язву желудка и двенадцатиперстной кишки и другие острые заболевания органов брюшной полости, что нередко служит поводом для направления таких больных в хирургические отделения и проведения ненужных оперативных вмешательств.

При латентном течении острого пиелонефрита возникают трудности в дифференциальной диагностике с острым или хроническим гломерулонефритом (см. гломерулонефрит), проявляющимся только изолированным мочевым синдромом. Правильный диагноз острого пиелонефрита возможен лишь после исключения названных заболеваний, для чего необходимо хорошо знать клиническую симптоматику и диагностику последних.


::.:: Нефрология в терапевтической практике -- Течение и прогноз

Течение и прогноз

Течение острого пиелонефрита имеет некоторые особенности в зависимости от возраста больного (у детей, взрослых, пожилых и лиц. преклонного возраста). Заболевание протекает особенно тяжело у больных, ослабленных предшествующими хроническими заболеваниями, в частности сахарным диабетом.

Острый пиелонефрит может осложняться паранефритом, поддиафрагмальным абсцессом, некрозом сосочков почек с развитием острой почечной недостаточности, бактериемическим шоком, гепаторенальным синдромом, реже - перитонитом и артериальной гипертензией.

При раннем распознавании, своевременном и активном лечении острый пиелонефрит примерно в 60 % случаев заканчивается выздоровлением. В других случаях он приобретает хроническое течение с развитием хронической почечной недостаточности. Препятствуют окончательному выздоровлению и способствуют переходу острого пиелонефрита в хронический поздно начатое, недостаточно активное и рано оконченное лечение; устойчивость микрофлоры к противомикробным средствам; наличие аномалий развития мочевых путей и почек, а также конкрементов и других причин, нарушающих пассаж мочи; сопутствующие интеркуррентные заболевания, чаще хронические, ослабляющие защитные силы организма, и некоторые другие факторы.


::.:: Нефрология в терапевтической практике -- Лечение

Лечение

Больным пиелонефритом назначают комплексное лечение, которое включает режим, диету, антибактериальные, общеукрепляющие и дезинтоксикационные средства, а также мероприятия, направленные на устранение причин, препятствующих нормальному пассажу мочи.

Больные острым пиелонефритом нуждаются в обязательной госпитализации: в урологические отделения - при вторичном, особенно гнойном, и в нефрологические (терапевтические) - при первичном серозном пиелонефрите. Сроки назначаемого в стационаре постельного режима зависят от тяжести клинических проявлений и особенностей течения заболевания.

Диета должна быть разнообразной с достаточным содержанием белков, жиров и углеводов, высоко витаминизированной, с общей суточной калорийностью в среднем до 2000-2500 ккал. Рекомендуется легкоусвояемая пища - молоко и молочные продукты, каши, овощные и фруктовые пюре, белый хлеб.

Поскольку в отличие от гломерулонефрита при остром пиелонефрите обычно не происходит задержки жидкости в организме и отсутствуют отеки, то существенных ограничений в употреблении жидкости и соли не требуется. Напротив, в целях дезинтоксикации при высокой температуре и тяжелом общем состоянии рекомендуется дополнительное введение жидкости, в том числе и парентерально в виде различных растворов (внутривенно капельно гемодез, неокомпенсан, реополиглюкин, полиглюкин, глюкоза, изотонический раствор натрия хлорида и т. п.). В среднем общее количество вводимой парентерально или (и) принятой внутрь жидкости в течение суток может составлять до 2,5- 3,0 л, желательно в виде различных свежих натуральных соков, компотов, киселей, отвара шиповника, чая, минеральных вод (ессентуки, боржоми, березовская и др.). Некоторые клиницисты (А. Я.. Пытель, 1972, 1977) считают целесообразным назначать больным, особенно лихорадящим, клюквенный морс, в котором содержится большое количество бензойнокислого натрия, превращающегося в печени под влиянием глицина в гиппуровую кислоту. Последняя, выделяясь почками, оказывает бактерицидное влияние на микрофлору почек и мочевых путей, усиливая таким образом действие антибиотиков и других противомикробных средств. Суточное количество поваренной соли составляет 6-10 г.

Из пищевого рациона необходимо исключить острые блюда, мясные навары, консервы, кофе, алкогольные напитки, различные вкусовые приправы (перец, горчица, лук, хрен и др.), раздражающие мочевые пути и почки.

Решающее значение в лечении острого пиелонефрита принадлежит противомикробным средствам. Основное правило антибактериальной терапии - назначение оптимальных (либо максимальных) доз, раннее начало и достаточная ее продолжительность, соответствие антибиотика и чувствительности к нему микрофлоры мочи. Если чувствительность микрофлоры определить невозможно, лечение проводят антибиотиками, обладающими широким спектром противомикробного действия. Доза антибиотика должна соответствовать тяжести клинических проявлений заболевания и его течения. При тяжелых формах пиелонефрита назначают максимальные дозы антибиотиков, часто в сочетании с сульфаниламидами или препаратами нитрофуранового ряда. При выборе антибиотика необходимо учитывать также возможность его нефротоксичного действия и индивидуальную чувствительность к нему организма больного. Поскольку в процессе лечения может происходить смена микрофлоры либо развивается устойчивость ее к назначенному антибиотику, то необходимо проводить повторные посевы мочи (раз в 10-14 дней) на микрофлору и определять ее чувствительность к антибиотикам.

Антибактериальная терапия должна проводиться не менее 2 недель, а чаще 4-6 недель и более: до полной нормализации температуры тела, периферической крови, стойкого исчезновения протеинурии, лейкоцитурии и бактериурии) определяемых при повторных многократных исследованиях мочи. Широко используются пенициллин в суточной дозе 4-6 млн ЕД (в тяжелых случаях - до 8-12 млн ЕД и более), полусинтетические препараты пенициллинового ряда - оксациллин, ампициллин, метициллин, ампиокс и др. При колибациллярной инфекции эффективны левомицетина сукцинат (по 0,5 г 3 раза в сутки внутримышечно или внутривенно), гентамицин или гарамицин (по 40-80 мг 3 раза в сутки парентерально). При смешанной и устойчивой к антибиотикам микрофлоре назначают в оптимальных дозах эритромицин, цепорин, кефзол, ципробай, таривид, линкомицин, ристомицин, рондомицин, вибрамицин и другие антибактериальные препараты, обладающие широким спектром противомикробного действия. В тяжелых случаях прибегают к внутривенному введению антибиотиков в оптимальных, а при отсутствии эффекта - в максимальных дозах. При этом необходимо учитывать возможность нефротоксичного и ототоксичного действия некоторых антибиотиков, особенно аминогликозидов. В связи с возможностью резистентности микробов к антибиотикам целесообразна их смена через 10-14 дней, что особенно важно при отсутствии условий для исследования мочи на микрофлору и ее чувствительность к антибиотикам.

При длительном лечении антибиотиками необходимо назначать противогрибковые препараты - нистатин, леворин, а также витамины (B1, B6, B12, С, Р, РР и др.) и антигистаминные препараты (димедрол, пипольфен, супрастин, тавегил и др.). В легких случаях заболевания, а также если невозможно проводить или продолжать лечение антибиотиками (вследствие непереносимости их или грибковых осложнений) показаны сульфаниламиды - этазол, уросульфан, сульфадиметоксин, бисептол, бактрим и другие в обычных дозах. По имеющимся данным, уросульфан наиболее активен при стафилококковой и колибациллярной, а этазол - при стрептококковой инфекции. Противопоказание к назначению этих препаратов - наличие симптомов почечной и печеночной недостаточности. В сочетании с антибиотиками они заметно повышают терапевтический эффект.

Широким спектром противомикробного действия обладают и производные нитрофуранов - фурагин, фурадонин, фуразолидон и др. Весьма важно, что к ним чувствительна как грамотрицатеяьная, так и грамположительная микрофлора, а устойчивость микробов к ним по сравнению с антибиотиками выражена в меньшей степени и развивается редко. Назначают их внутрь по 0,1-0,15 г 3-4 раза в сутки в течение 8-10 дней, а если необходимо усилить терапевтический эффект, и внутривенно. В целях предупреждения диспепсических явлений эти препараты, как и некоторые антибиотики (например, левомицетин), можно вводить в свечах. Наиболее эффективны они в сочетании с антибиотиками, особенно в начальной стадии острого пиелонефрита.

В лечении острого пиелонефрита используются и препараты налидиксовой кислоты (неграм, невиграмон) в дозе 0,1-1,0 г 4 раза в сутки длительностью до 10-14 дней, к действию которых чувствительна обычно грамотрицательная микрофлора, в частности кишечная палочка. Более эффективно сочетание невиграмона с антибиотиками. Однако препараты этой группы чаще используются в качестве поддерживающей терапии после ликвидации основных проявлений заболевания.

Широко применяется, особенно при затяжном пиелонефрите, 5-НОК (нитроксолин), обладающий широким спектром действия и высокой противомикробной активностью. К нему чувствительны практически все бактерии, которые могут быть причиной пиелонефрита.

Препарат хорошо всасывается при приеме внутрь (в дозе 0,1 г 4 раза в сутки), сравнительно быстро поступает в кровь, выводится из организма только почками, поэтому быстро создается высокая концентрация его в моче. Кроме того, обычно он не дает серьезных побочных явлений (головная боль, редко - кожные аллергические высыпания) и хорошо переносится больными на протяжении всего курса лечения (2-4 недели).

При индивидуальной непереносимости антибиотиков, сульфаниламидных и других препаратов или резистентности к ним можно использовать салол и уротропин (40 % раствор по 5-10 мл внутривенно).

Однако в некоторых случаях при вторичном пиелонефрите даже рано начатая и активно проводимая терапия антибиотиками, а также сочетанием антибиотиков с другими препаратами (нитрофуранами, сульфаниламидами, 5-НОК) бывает неэффективной либо недостаточно эффективной, если не устранены причины, нарушающие нормальный пассаж мочи. В подобных случаях устранение препятствий движению мочи приобретает первостепенное значение в комплексной терапии острого пиелонефрита. При обтурации верхних мочевых путей может быть эффективна катетеризация мочеточников, с помощью которой удается иногда устранить препятствие току мочи (конкремент, сгустки слизи и т. п.). Если не удается восстановить уродинамику, а состояние больного остается тяжелым, успех лечения может обеспечить только неотложное оперативное вмешательство. К операции нередко прибегают и при солитарном абсцессе, карбункуле почки, апостематозном нефрите (пиелостомия, декапсуляция, вскрытие гнойничков, рассечение карбункула и по строгим показаниям - нефрэктомия).


::.:: Нефрология в терапевтической практике -- Профилактика

Профилактика

В предупреждении возникновения острого пиелонефрита, как и острого гломерулонефрита, большое значение имеет консервативная либо хирургическая санация очагов 'стрептококковой инфекции, а также лечение инфекций мочевого пузыря и мочевых путей.

Необходимо систематическое наблюдение и обследование беременных в женской консультации для своевременного выявления возникшей патологии в почках и принятия срочных мер по ее ликвидации. Мочу рекомендуется исследовать не только во время беременности, но и после родов, так как начавшееся во время беременности заболевание почек может протекать скрыто, без клинических проявлений, а затем спустя несколько лет привести к развитию хронической почечной недостаточности.

В связи с большой частотой рецидивов острого пиелонефрита и в целях предупреждения перехода его в хронический необходимо проводить повторные курсы противомикробной терапии в условиях стационара либо длительно амбулаторно (не менее 6 месяцев). При этом рекомендуется чередовать антибиотики с сульфаниламидами, в том числе пролонгированного действия, нитрофуранами, препаратами налидиксовой кислоты, 5-НОК и др.

Одна из предложенных схем пролонгированного лечения острого пиелонефрита заключается в следующем (Г. Маждраков, 1980). Вначале назначают левомицетин по 2,0 г в сутки в течение 7-10 дней, затем сульфаниламидные препараты (уросульфан, этазол, сульфадиметоксин, бисептол, бактрим и др.) в обычных дозах в течение 10-12 дней, далее препараты налидиксовой кислоты (неграм, невиграмон) по 1 таблетке 4 раза в день сроком 10-14 дней и нитрофураны (фурадонин, фурадантин, фурагин и др.) по 0,1 г 3 раза в день в течение 8-10 дней и наконец 5-НОК по 1 таблетке 4 раза в течение 10-14 дней. После проведенного курса терапии исследуют мочу на степень бактериурии, лейкоцитурии, протеинурии. При сохранении бактериурии (более 50-100 тыс. микробных тел в 1 мл мочи), лейкоцитурии и протеинурии аналогичный курс лечения повторяют, но только 10-14 дней каждого месяца в течение 6-12 месяцев. При возможности необходимо определять микрофлору мочи и ее чувствительность к той или иной группе препаратов (антибиотикам, нитрофуранам и т. д.) и в зависимости от этого назначать соответствующий препарат. При проведении таких длительных, повторных курсов лечения следует учитывать индивидуальную чувствительность каждого больного к назначенным медикаментам и возможность развития аллергических реакций или патологических изменений в периферической крови (лейкопения, агранулоцитоз и т. п.).

Рекомендуется диета с умеренным ограничением поваренной: соли, с исключением острых приправ и специй, кофе, спиртных напитков, мясных экстрактов (наваров). Пища должна быть преимущественно молочно-растительной, с достаточным содержанием витаминов. Больным рекомендуют обильное питье (до 2-3 л в сутки), особенно во время приема сульфаниламидов, желательно в виде соков, морсов (особенно клюквенного), компотов, киселей, минеральной воды (под контролем водного баланса).


::.:: Нефрология в терапевтической практике -- ХРОНИЧЕСКИЙ ПИЕЛОНЕФРИТ

ХРОНИЧЕСКИЙ ПИЕЛОНЕФРИТ

Патоморфология
Клиническая картина
Диагностика
Дифференциальная диагностика
Лечение
Санаторно-курортное лечение
Профилактика

Хронический пиелонефрит является следствием неизлеченного либо недиагностированного острого пиелонефрита. О хроническом пиелонефрите считают возможным говорить уже в тех случаях, когда в течение 2-3 месядев не наступает выздоровление после острого пиелонефрита. В литературе обсуждается вопрос о возможности первично-хронического пиелонефрита, т. е. без указаний в анамнезе на острый пиелонефрит. Этим объясняют, в частности, тот факт, что хронический пиелонефрит встречается чаще острого. Однако это мнение недостаточно обосновано и признается не всеми.


::.:: Нефрология в терапевтической практике -- Патоморфология

Патоморфология

При патоморфологическом исследовании у больных хроническим пиелонефритом макроскопически обнаруживается уменьшение одной или обеих почек, вследствие чего они в большинстве случаев отличаются размером и массой. Поверхность их неровная, с участками западения (на месте рубцовых изменений) и выпячивания (на месте непораженной ткани), нередко крупнобугристая. Фиброзная капсула утолщена, отделяется от почечной ткани с трудом из-за многочисленных сращений. На поверхности разреза почки видны участки рубцовой ткани сероватого цвета. В далеко зашедшей стадии пиелонефрита масса почки уменьшается до 40-60 г. Чашки и лоханка несколько расширены, стенки их утолщены, слизистая склерозирована.

Характерной морфологической особенностью хронического пиелонефрита, как и острого, являются очаговость и полиморфность поражения почечной ткани: наряду с участками здоровой ткани располагаются очаги воспалительной инфильтрации и зоны Рубцовых изменений. Воспалительным процессом поражается прежде всего интерстициальная ткань, затем в патологический процесс вовлекаются почечные канальцы, атрофия и гибель которых наступает вследствие инфильтрации и склерозирования интерстициальной ткани. Причем вначале повреждаются и погибают дистальные, а затем проксимальные отделы канальцев. Клубочки вовлекаются в патологический процесс лишь в поздней (терминальной) стадии заболевания, поэтому и снижение клубочковой фильтрации наступает значительно позже развития концентрационной недостаточности. Сравнительно рано патологические изменения развиваются в сос'удах и проявляются в виде эндартериита, гиперплазии средней оболочки и склероза артериол. Эти изменения приводят к снижению почечного кровотока и возникновению артериальной гипертензии.

Морфологические изменения в почках нарастают обычно медленно, что обусловливает многолетнюю продолжительность этого заболевания. В связи с наиболее ранним и преимущественным поражением канальцев и снижением концентрационной способности почек в течение многих лет сохраняется диурез с низкой, а затем с монотонной относительной плотностью мочи (гипо- и изогипостенурия). Клубочковая же фильтрация долго сохраняется на нормальном уровне и снижается лишь в поздней стадии заболевания. Поэтому по сравнению с хроническим гломерулонефритом прогноз у больных хроническим пиелонефритом в отношении продолжительности жизни более благоприятный.


::.:: Нефрология в терапевтической практике -- Клиническая картина

Клиническая картина

Течение и клиническая картина хронического пиелонефрита зависят от многих факторов, в том числе от локализации воспалительного процесса в одной или обеих почках (односторонний или двусторонний), распространенности патологического процесса, наличия или отсутствия препятствия току мочи в мочевых путях, эффективности предшествующего лечения, возможности сопутствующих заболеваний.

Клинические и лабораторные признаки хронического пиелонефрита наиболее выражены в фазе обострения заболевания, и незначительны в период ремиссии, особенно у больных с латентным течением пиелонефрита. При первичном пиелонефрите симптомы заболевания менее выражены, чем при вторичном. Обострение хронического пиелонефрита может напоминать острый пиелонефрит и сопровождаться повышением температуры, иногда до 38-39 °С, болями в поясничной области (с одной или обеих сторон), дизурическими явлениями, ухудшением общего состояния, снижением аппетита, головной болью, нередко (чаще у детей) болями в животе, тошнотой и рвотой.

При объективном обследовании больного можно отметить одутловатость лица, пастозность или отечность век, чаще под глазами, особенно по утрам после сна, бледность кожных покровов; положительный (хотя и не всегда) симптом Пастернацкого с одной стороны (слева или справа) либо с обеих сторон при двустороннем пиелонефрите. В крови выявляются лейкоцитоз и увеличение СОЭ, степень выраженности которых зависит от активности воспалительного процесса в почках. Появляется или нарастает лейкоцитурия, бактериурия, протеинурия (обычно не превышающая 1 г/л и лишь в отдельных случаях достигающая 2,0 г и более в сутки), во многих случаях обнаруживаются активные лейкоциты. Наблюдается умеренная либо выраженная полиурия с гипостенурией и никтурией. Упомянутая симптоматика, особенно при наличии в анамнезе указаний на острый пиелонефрит, позволяет сравнительно легко, своевременно и правильно определить диагноз хронического пиелонефрита.

Более значительные диагностические трудности представляет пиелонефрит в период ремиссии, особенно первичный и с латентным течением. У таких больных боли в области поясницы незначительные и непостоянные, ноющего или тянущего характера. Дизурические явления в большинстве случаев отсутствуют либо отмечаются изредка и мало выражены. Температура обычно нормальная и лишь иногда (чаще по вечерам) повышается до субфебрильных цифр (37-37,1 °С). Протеинурия и лейкоцитурия также незначительны и непостоянны. Концентрация белка в моче колеблется от следов до 0,033-0,099 г/л. Количество лейкоцитов при повторных анализах мочи не превышает нормы либо достигает 6-8, реже 10-15 в поле зрения. Активные лейкоциты и бактериурия в большинстве случаев не выявляются. Нередко отмечаются незначительная или умеренная анемия, небольшое увеличение СОЭ.

При длительном течении хронического пиелонефрита больные жалуются на повышенную утомляемость, снижение работоспособности, потерю аппетита, похудание, вялость, сонливость, периодически возникают головные боли. Позже присоединяются диспепсические явления, сухость и шелушение кожных покровов. Кожа приобретает своеобразный серовато-желтый цвет с землистым оттенком. Лицо одутловатое, с постоянной пастозностью век; язык сухой и обложен грязно-коричневым налетом, слизистая губ и рта сухая и грубая. У 40-70 % больных хроническим пиелонефритом (В. А. Пилипенко, 1973) по мере прогрессирования заболевания развивается симптоматическая артериальная гипертензия, достигающая в ряде случаев высокого уровня, особенно диастолическое давление (180/115-220/140 мм рт. ст.). Примерно у 20-25 % больных артериальная гипертензия присоединяется уже в начальных стадиях (в первые годы) заболевания. Несомненно, что присоединение гипертензии не только вносит изменения в клиническую картину заболевания, но и усугубляет его течение. Как следствие гипертензии развивается гипертрофия левого желудочка сердца, нередко с признаками перегрузки его и явлениями ишемии, клинически сопровождающейся приступами стенокардии. Возможны гипертонические кризы с левожелудочковой недостаточностью, динамическим нарушением мозгового кровообращения, а в более тяжелых случаях - с инсультами и тромбозами сосудов головного мозга. Симптоматическая гипотензивная терапия при этом малоэффективна, если своевременно не установлен пиелонефритический генез артериальной гипертензии и не проводится противовоспалительное лечение.

В поздних стадиях пиелонефрита возникают боли в костях, полиневрит, геморрагический синдром. Отеки не характерны и практически не наблюдаются.

Для хронического пиелонефрита вообще и в поздних стадиях особенно характерна полиурия с выделением в течение суток до 2-3 л и более мочи. Описаны случаи полиурин, достигающей 5-7 л в сутки, что может привести к развитию гипокалиемии, гипонатриемии и гипохлоремии; полиурия сопровождается поллакиурией и никтурией, гипостенурией. Как следствие полиурии появляются жажда и сухость во рту.

Симптоматика хронического первичного пиелонефрита часто настолько скудна, что диагноз ставится с большим опозданием, когда уже наблюдаются признаки хронической почечной недостаточности либо когда случайно обнаруживается артериальная гипертензия и пытаются установить ее происхождение. В некоторых случаях своеобразный цвет лица, сухость кожи и слизистых оболочек с учетом жалоб астенического характера позволяют заподозрить хронический пиелонефрит.


::.:: Нефрология в терапевтической практике -- Диагностика

Диагностика

Установление диагноза хронического пиелонефрита основывается на комплексном использовании данных клинической картины заболевания, результатов клинико-лабораторных, биохимических, бактериологических, ультразвуковых, рентгеноурологических и радиоизотопных исследований, а при необходимости и возможности - данных пункционной биопсии почки. Важная роль принадлежит и тщательно собранному анамнезу. Указания в анамнезе на перенесенный в прошлом цистит, уретрит, пиелит, почечную колику, на отхождение конкрементов, а также на аномалии развития почек и мочевых путей всегда являются существенными факторами, свидетельствующими в пользу хронического пиелонефрита.

Наибольшие трудности в диагностике хронического пиелонефрита возникают при скрытом, латентном его течении, когда клинические признаки заболевания либо отсутствуют, либо столь незначительно выражены и не характерны, что не позволяют поставить убедительный диагноз. Поэтому диагностика хронического пиелонефрита в подобных случаях основывается главным образом на результатах лабораторных, инструментальных и других методов исследования. При этом ведущая роль отводится исследованию мочи и обнаружению лейкоцитурии, протеинурии и бактериурии.

Протеинурия при хроническом пиелонефрите, как и при остром, обычно незначительна и не превышает, за редким исключением, 1,0 г/л (чаще от следов до 0,033 г/л), а суточная экскреция белка с мочой - менее 1,0 г. Лейкоцитурия может быть различной степени выраженности, но чаще количество лейкоцитов составляет 5-10, 15-20 в поле зрения, реже достигает 50-100 и более. Изредка в моче обнаруживаются единичные гиалиновые и зернистые цилиндры.

У больных с латентным течением заболевания нередко при обычном исследовании мочи в отдельных или нескольких анализах протеинурия и лейкоцитурия могут вообще отсутствовать, поэтому необходимо обязательно проводить анализы мочи в динамике многократно, в том числе по Каковскому-Аддису, Нечипоренко, на активные лейкоциты, а также посев мочи на микрофлору и степень бактериурии. Если в суточном количестве мочи содержание белка превышает 70-100 мг, количество лейкоцитов в пробе по Каковскому-Аддису составляет более 4 • 106/сут, а при исследовании по Нечипоренко - более 2,5 • 106/л, то это может говорить в пользу пиелонефрита.

Диагноз пиелонефрита становится более убедительным, если в моче больных обнаружены активные лейкоциты или клетки Штернгеймера-Мальбина. Однако не следует переоценивать их значение, поскольку установлено, что они образуются при низком осмотическом давлении мочи (200-100 мосм/л) и вновь превращаются в обычные лейкоциты при повышении осмотической активности мочи. Следовательно, упомянутые клетки могут быть следствием не только активного воспалительного процесса в почках, но и результатом низкой относительной плотности мочи, которая часто наблюдается при пиелонефрите. Однако если количество активных лейкоцитов составляет более 10-25 % всех экскретируемых с мочой лейкоцитов, то это не только подтверждает наличие пиелонефрита, но и свидетельствует о его активном течении (М. Я. Ратнер с соавт., 1977).

Не менее важным лабораторным признаком хронического пиелонефрита является и бактериурия, превышающая 50-100 тыс. в 1 мл мочи. Она может обнаруживаться в различные фазы этого заболевания, но чаще и более значительна в период обострения. В настоящее время доказано, что так называемой физиологической (или ложной, изолированной, без воспалительного процесса) бактериурии не бывает. Длительное наблюдение за пациентами с изолированной бактериурией, без других признаков поражения почек или мочевых путей, показало, что у части из них со временем выявляется развернутая клиническая картина пиелонефрита. Поэтому к терминам "бактериурия" и тем более "инфекция мочевых путей" следует относиться с настороженностью, особенно у беременных и детей. Хотя изолированная бактериурия не всегда приводит к развитию пиелонефрита, однако для предупреждения его некоторые авторы рекомендуют проводить лечение каждого такого пациента до полной стерильности мочи (И. А. Борисов, В. В. Сура, 1982).

Диагноз пиелонефрита следует считать наиболее убедительным, если при обследовании больного одновременно обнаружены лейкоцитурия, истинная бактериурия и активные лейкоциты.

При малосимптомных, латентно и атипично протекающих формах хронического пиелонефрита, когда и упомянутые выше методы исследования мочи бывают недостаточно убедительными, используются также провокационные тесты (в частности, преднизолоновый) в целях временной активизации скрыто текущего воспалительного процесса в почках.

При хроническом пиелонефрите, даже первичном, возможна и гематурия, преимущественно в виде микрогематурии, которая, по данным В. А. Пилипенко (1973), встречается в 32,3 % случаев. Некоторые авторы (М. Я. Ратнер, 1978) выделяют гематурическую форму пиелонефрита. Макрогематурия сопутствует иногда калькулезному пиелонефриту либо развивается вследствие деструктивного процесса в своде чашки (форникальное кровотечение).

В периферической крови чаще обнаруживается анемия, увеличение.СОЭ, реже - небольшой лейкоцитоз с нейтрофильным сдвигом лейкоцитарной формулы влево. В протеинограмме крови, особенно в фазе обострения, наблюдаются патологические сдвиги с гипоальбуминемией, гипер-a1- и а2-глобулинемией, в поздних стадиях с гипогаммаглобулинемией.

В отличие от хронического гломерулонефрита при хроническом пиелонефрите вначале снижается не клубочковая фильтрация, а концентрационная функция почек, следствием чего является часто наблюдаемая полиурия с гипо- и изостенурией.

Нарушения электролитного гомеостаза (гипокалиемия, гипонатриемия, гипокальциемия), которые иногда достигают значительной выраженности, обусловлены полиурией и большой потерей упомянутых ионов с мочой.

В далеко зашедшей стадии хронического пиелонефрита существенно снижается клубочковая фильтрация, в результате в крови нарастает концентрация азотистых шлаков - мочевины, креатинина, остаточного азота. Однако преходящая гиперазотемия может наблюдаться и в период обострения заболевания. В таких случаях под влиянием успешного лечения восстанавливается азотовыделительная функция почек и нормализуется уровень креатинина, мочевины в крови. Поэтому прогноз при появлении признаков хронической почечной недостаточности у больных пиелонефритом более благоприятный, чем у больных хроническим гломерулонефритом.

Существенную роль в диагностике хронического пиелонефрита, особенно вторичного, играют ультразвуковой и рентгенологический методы исследования. Неодинаковые размеры почек, неровность их контуров, необычное расположение могут быть выявлены даже на обзорной рентгенограмме и с помощью УЗИ. Более детальные сведения о нарушении структуры и функции почек, чашечно-лоханочной системы и верхних мочевых путей могут быть получены с помощью экскреторной урографии, особенно инфузионной. Последняя дает более четкие результаты даже при значительном нарушении экскреторной функции почек. Экскреторная урография позволяет выявить не только изменение размеров и формы почек, их расположение, наличие конкрементов в чашках, лоханке или мочеточниках, но и судить о состоянии суммарной выделительной функции почек. Спазм либо булавовидное расширение чашек, нарушение их тонуса, деформации и расширения лоханок, изменения формы и тонуса мочеточников, аномалии их развития, стриктуры, расширения, перегибы, перекруты и другие изменения свидетельствуют в пользу пиелонефрита.

В поздних стадиях заболевания, когда происходит сморщивание почек, выявляется и уменьшение их размеров (или одной из них). В этой стадии нарушение функции почек достигает значительной степени и экскреция контрастного вещества резко замедляется и уменьшается, а иногда вообще отсутствует. Поэтому при выраженной почечной недостаточности проводить экскреторную урографию нецелесообразно, так как контрастирование почечной ткани и мочевых путей резко снижено либо не происходит вообще. В подобных случаях при острой необходимости прибегают к инфузионной урографии или к ретроградной пиелографии, так же как и при односторонней обтурации мочеточника с нарушением оттока мочи. Если контуры почек при обзорной и экскреторной урографии четко не выявляются, а также при подозрении на опухоль почки используются пневморетроперитонеум (пневморен), компьютерная томография.

Существенную помощь в комплексной диагностике пиелонефрита оказывают радиоизотопные методы - ренография и сканирование почек. Однако дифференциально-диагностическое значение их по сравнению с рентгенологическим исследованием относительно невелико, так как выявляемые с их помощью нарушение функции и изменение структуры почек неспецифичны и могут наблюдаться при других заболеваниях почек, а ренография, кроме того, дает еще и высокий процент диагностических ошибок. Эти методы позволяют установить нарушение функции одной из почек по сравнению с другой и, следовательно, имеют большое значение в диагностике вторичного и одностороннего пиелонефрита, тогда как при первичном пиелонефрите, который чаще бывает двусторонним, диагностическое значение их невелико. Однако в комплексной диагностике хронического пиелонефрита, особенно когда по той или иной причине (аллергия на контрастное вещество, значительное нарушение функции почек и др.) проведение экскреторной урографии невозможно или противопоказано, радиоизотопные методы исследования могут оказать существенную помощь.

Для диагностики одностороннего пиелонефрита, а также для уточнения генеза артериальной гипертензии в крупных диагностических центрах используют и ангиографию почек.

Наконец, если точно установить диагноз все же не удается, показана прижизненная пункционная биопсия почки. Однако следует иметь в виду, что и этот метод не всегда позволяет подтвердить или исключить диагноз пиелонефрита. По данным И. А. Борисова и В. В. Суры (1982), с помощью пункционной биопсии диагноз пиелонефрита удается подтвердить лишь в 70 % случаев. Это объясняется тем, что при пиелонефрите патологические изменения в почечной ткани носят очаговый характер: рядом с участками воспалительной инфильтрации располагается здоровая ткань, попадание пункционной иглы в которую дает отрицательные результаты и не может подтвердить диагноз пиелонефрита при несомненном наличии его. Следовательно, диагностическое значение имеют лишь положительные результаты пункционной биопсии, т. е. подтверждающие диагноз пиелонефрита.


::.:: Нефрология в терапевтической практике -- Дифференциальная диагностика

Дифференциальная диагностика

Хронический пиелонефрит необходимо дифференцировать прежде всего с хроническим гломерулонефритом, амилоидозом почек, диабетическим гломерулосклерозом и гипертонической болезнью.

Амилоидоз почек в начальной стадии, проявляющийся лишь незначительной протеинурией и весьма скудным мочевым осадком, может симулировать латентную форму хронического пиелонефрита. Однако в отличие от пиелонефрита при амилоидозе отсутствует лейкоцитурия, не обнаруживаются активные лейкоциты и бактериурия, сохраняется на нормальном уровне концентрационная функция почек, нет рентгенологических признаков пиелонефрита (почки одинаковы, нормальных размеров либо несколько увеличены). Кроме того, для вторичного амилоидоза характерно наличие длительно текущих хронических заболеваний, чаще гнойно- воспалительных.

Диабетический гломерулосклероз развивается у больных с сахарным диабетом, особенно при тяжелом его течении и большой длительности заболевания. При этом имеются и другие признаки диабетической ангиопатии (изменения со стороны сосудов сетчатки, нижних конечностей, полиневрит и др.). Отсутствуют дизурические явления, лейкоцитурия, бактериурия и рентгенологические признаки пиелонефрита.

Хронический пиелонефрит с симптоматической гипертензией, особенно при латентном течении, нередко ошибочно оценивается как гипертоническая болезнь. Дифференциальная диагностика этих заболеваний представляет большие трудности, особенно в терминальной стадии.

Если из анамнеза или медицинской документации удается установить, что изменения в моче (лейкоцитурия, протеинурия) предшествовали (иногда за много лет) появлению гипертензии либо задолго до ее развития наблюдались циститы, уретриты, почечная колика, обнаруживались конкременты в мочевых путях, то симптоматическое происхождение гипертензии как следствие пиелонефрита обычно не вызывает сомнений. При отсутствии таких указаний необходимо учитывать, что гипертензия у больных хроническим пиелонефритом отличается более высоким диастолическим давлением, стабильностью, незначительной и нестойкой эффективностью гипотензивных средств и существенным повышением их эффективности, если они используются в сочетании с противомикробными средствами. Иногда в начале развития гипертензии достаточно бывает только противовоспалительной терапии, которая без гипотензивных средств приводит к снижению или даже стойкой нормализации артериального давления. Нередко приходится прибегать к исследованию мочи по Каковскому-Аддису, на активные лейкоциты, посев мочи на микрофлору и степень бактериурии, обращать внимание на возможность немотивированной анемии, увеличение СОЭ, снижение относительной плотности мочи в пробе Зимницкого, которые свойственны пиелонефриту.

В пользу пиелонефрита могут говорить и некоторые данные УЗИ и экскреторной урографии (деформация чашек и лоханок, стриктура или атония мочеточников, нефроптоз, неодинаковые размеры почек, наличие конкрементов и др.), радиоизотопной ренографии (снижение функции одной почки при сохраненной функции другой) и почечной ангиографии (сужение, деформация и уменьшение числа мелких и средних артерий). Если диагноз вызывает сомнение даже после проведения всех перечисленных методов исследования, необходимо (при возможности и отсутствии противопоказаний) прибегнуть к пункционной биопсии почек.


::.:: Нефрология в терапевтической практике -- Лечение

Лечение

Оно должно быть комплексным, индивидуальным и включать режим, диету, медикаментозные средства и мероприятия, направленные на устранение причин, препятствующих нормальному пассажу мочи.

Больные хроническим пиелонефритом в период обострения заболевания нуждаются в стационарном лечении. При этом, как и при остром пиелонефрите, больных со вторичным пиелонефритом целесообразно госпитализировать в урологические, а с первичным - в терапевтические либо в специализированные нефрологические отделения. Им назначают постельный режим, продолжительность которого зависит от тяжести клинических симптомов заболевания и их динамики под влиянием проводимого лечения.

Обязательным компонентом комплексной терапии является диета, предусматривающая исключение из пищевого рациона острых блюд, наваристых супов, различных вкусовых приправ, крепкого кофе. Пища должна быть достаточно калорийной (2000-2500 ккал), содержать физиологически необходимое количество основных ингредиентов (белки, жиры, углеводы), хорошо витаминизированной. Этим требованиям в наибольшей мере соответствует молочно-растительная диета, а также мясо, отварная рыба. В суточный рацион целесообразно включать блюда из овощей (картофель, морковь, капуста, свекла) и фруктов (яблоки, сливы, абрикосы, изюм, инжир), богатых калием и витаминами С, Р, группы В, молоко и молочные продукты, яйца.

Поскольку при хроническом пиелонефрите отеки за редким исключением отсутствуют, то жидкость можно принимать без ограничения. Ее желательно употреблять в виде различных витаминизированных напитков, соков, морсов, компотов, киселей, а также минеральной воды, особенно полезен клюквенный морс (до 1,5-2 л в сутки). Ограничение жидкости необходимо в тех случаях, когда обострение заболевания сопровождается нарушением оттока мочи либо артериальной гипертензией, при которой требуется и более строгое ограничение поваренной соли (до 4-6 г в сутки), тогда как при отсутствии гипертензии в период обострения необходимо до 6-8 г, а при латентном течении - до 8-10 г. Больным с анемией показаны продукты, богатые железом и кобальтом (яблоки, гранаты, земляника, клубника и др.). При всех формах и в любой стадии пиелонефрита рекомендуется включать в диету арбузы, дыни, тыкву, которые обладают мочегонным действием и способствуют очищению мочевых путей от микробов, слизи, мелких конкрементов.

Решающее значение в лечении хронического пиелонефрита, так же как и острого, принадлежит антибактериальной терапии, основным принципом которой является раннее и длительное назначение противомикробных средств в строгом соответствии с чувствительностью к ним микрофлоры, высеянной из мочи, чередование антибактериальных препаратов либо их сочетанное применение. Антибактериальная терапия неэффективна, если она поздно начата, проводится недостаточно активно, без учета чувствительности микрофлоры и если не устранены препятствия к нормальному пассажу мочи.

В поздней стадии пиелонефрита в связи с развитием склеротических изменений в почках, снижением почечного кровотока и клубочковой фильтрации не представляется возможным достичь в почечной ткани необходимой концентрации антибактериальных препаратов, и эффективность последних заметно падает даже при высоких дозах. В свою очередь из-за нарушения экскреторной функции почек создается опасность кумуляции вводимых в организм антибиотиков и повышается опасность тяжелых побочных проявлений, особенно при назначении больших доз. При поздно начатой антибактериальной терапии и недостаточно активном лечении возникает возможность развития устойчивых к антибиотикам штаммов микробов и микробных ассоциаций, обладающих различной чувствительностью к одному и тому же противомикробному препарату.

Для лечения пиелонефрита в качестве противомикробных средств используются антибиотики, сульфаниламиды, нитрофураны, налидиксовая кислота, б-НОК, бактрим (бисептол, септрин). Предпочтение отдается тому препарату, к которому чувствительна микрофлора и который хорошо переносится больным. Наименьшей нефротоксичностью обладают препараты пенициллинового ряда, особенно полусинтетические пенициллины (оксациллин, ампициллин и др.), олеандомицин, эритромицин, левомицетин, цефалоспорины (кефзол, цепорин). Незначительной нефротоксичностью отличаются нитрофураны, налидиксовая кислота (неграм, невиграмон), 5-НОК. Высокой нефротоксичностью обладают аминогликозиды (канамицин, колимицин, гентамицин), к назначению которых следует прибегать лишь в тяжелых случаях и на короткий срок (5-8 дней), при отсутствии эффекта от применения других антибиотиков, к которым микрофлора оказалась резистентной.

При назначении антибиотиков необходимо учитывать также зависимость их активности от рН мочи. Например, гентамицин и эритромицин наиболее эффективны при щелочной реакции мочи (рН 7,5-8,0), поэтому при их назначении рекомендуется молочно-растительная диета, добавление щелочей (пищевая сода и др.), употребление щелочной минеральной воды (боржоми и др.). Ампициллин и 5-НОК наиболее активны при рН 5,0-5,5. Цефалоспорины, тетрациклины, левомицетин эффективны и при щелочной, и при кислой реакции мочи (в пределах от 2,0 до 8,5-9,0).

В период обострения антибактериальная терапия проводится 4-8 недель - до ликвидации клинических и лабораторных проявлений активности воспалительного процесса. При тяжелом течении прибегают к различным комбинациям антибактериальных препаратов (антибиотик с сульфаниламидами или с фурагином, 5-НОК либо сочетание всех вместе); показано парентеральное их введение, нередко внутривенно и в больших дозах. Эффективна комбинация пенициллина и его полусинтетических аналогов с производными нитрофурана (фурагин, фурадонин) и сульфаниламидами (уросульфан, сульфадиметоксин). Препараты налидиксовой кислоты можно комбинировать со всеми противомикробными средствами. К ним наблюдается меньше всего резистентных штаммов микробов. Эффективна, например, комбинация карбенициллина или аминогликозидов с налидиксовой кислотой, сочетание гентамицина с цефалоспоринами (предпочтительно с кефзолом), цефалоспоринов и нитрофуранов; пенициллина и эритромицина, а также антибиотиков с 5-НОК. Последний считается в настоящее время одним из наиболее активных уросептиков с широким спектром действия. Весьма эффективен левомицетина сукцинат по 0,5 г 3 раза в сутки внутримышечно, особенно при грамотрицательной флоре. Широкое применение находит гентамицин (гарамицин). Он оказывает бактерицидное действие на кишечную палочку и на другие грамотрицательные бактерии; активен и к грамположительным микробам, в частности к золотистому пенициллиназообразующему стафилококку и b-гемолитическому стрептококку. Высокий антибактериальный эффект гентамицина обусловлен тем, что 90 % его выводится в неизмененном виде почками, в связи с чем в моче создается высокая концентрация этого препарата, в 5-10 раз превышающая бактерицидную. Назначается он по 40-80 мг (1-2 мл) 2-3 раза в день внутримышечно или внутривенно в течение 5-8 дней.

Количество антибактериальных препаратов, применяемых в настоящее время для лечения пиелонефрита, велико и с каждым годом возрастает, поэтому нет возможности и необходимости останавливаться на характеристике и эффективности каждого из них. Врач назначает тот или иной препарат индивидуально с учетом вышеуказанных основных принципов терапии хронического пиелонефрита.

Критериями эффективности проводимого лечения являются нормализация температуры, исчезновение дизурических явлений, возвращение к норме показателей периферической крови (количество лейкоцитов, СОЭ), стойкое отсутствие или хотя бы заметное снижение протеинурии, лейкоцитурии и бактериурии.

Поскольку даже после успешного лечения наблюдаются частые (до 60-80 %) рецидивы заболевания, общепризнано проводить многомесячную противорецидивную терапию. Необходимо назначать различные противомикробные препараты, последовательно чередуя их с учетом чувствительности к ним микрофлоры и под контролем за динамикой лейкоцитурии, бактериурии и протеинурии. Единого мнения о длительности такого лечения (от 6 месяцев до 1-2 лет) до сих пор не существует.

Предложены различные схемы интермиттирующего лечения в амбулаторных условиях. Наиболее широкое применение находит схема, в соответствии с которой в течение 7-10 дней каждого месяца поочередно назначаются различные противомикробные средства (антибиотик, например левомицетин по 0,5 г 4 раза в сутки, в следующем месяце - сульфаниламидный препарат, например уросульфан или этазол, в последующие месяцы - фурагин, невиграмон, 5-НОК, сменяющиеся каждый месяц). Затем цикл лечения повторяется.

В промежутках между медикаментозными препаратами рекомендуется принимать отвары или настои трав, обладающих диуретическим и антисептическим действием (клюквенный морс, отвар шиповника, трава полевого хвоща, плоды можжевельника, листья березы, толокнянка, брусничный лист, листья и стебли чистотела и др.). С этой же целью можно использовать и никодин (в течение 2-3 недель), обладающий умеренной антибактериальной активностью, особенно при сопутствующем холецистите.

В некоторых случаях лечение хронического пиелонефрита антибактериальными средствами может сопровождаться аллергическими и другими побочными проявлениями, в связи с чем для уменьшения или предупреждения их показаны антигистаминные препараты (димедрол, пипольфен, тавегил и др.). Иногда приходится полностью отказаться от них и прибегать к цилотропину, уротропину, салолу. При длительном лечении антибиотиками целесообразно назначать витамины.

Больным с артериальной гипертензией показаны гипотензивные средства (резерпин, адельфан, гемитон, клофелин, допегит и др.) в сочетании с салуретиками (гипотиазид, фуросемид, триампур и др.). При наличии анемии, помимо препаратов железа, витамина B12, фолиевой кислоты, анаболических гормонов, показано переливание эритроцитарной массы, цельной крови (при значительной и стойкой анемии).

По показаниям в комплексную терапию включаются сердечные гликозиды -коргликон, строфантин, целанид, дигоксин и др.

У больных с вторичным пиелонефритом наряду с консервативной терапией нередко прибегают и к хирургическим методам лечения в целях устранения причины стаза мочи (особенно при калькулезном пиелонефрите, аденоме предстательной железы и др.).


::.:: Нефрология в терапевтической практике -- Санаторно-курортное лечение

Санаторно-курортное лечение

Существенное место в комплексной терапии хронического пиелонефрита занимает санаторно-курортное лечение, главным образом у больных с вторичным (калькулезным) пиелонефритом после операции удаления конкрементов. Наиболее показано пребывание в бальнеопитьевых санаториях - Трускавец, Железноводск, Саирме, Березовские Минеральные Воды. Обильное питье минеральных вод способствует уменьшению воспалительного процесса в почках и мочевых путях, "вымыванию" из них слизи, гноя, микробов и мелких конкрементов, улучшает общее состояние больных.

Больным с высокой артериальной гипертензией и выраженной анемией, с явлениями почечной недостаточности санаторно-курортное лечение противопоказано. Не следует направлять больных хроническим пиелонефритом и на климатические курорты, так как эффекта от этого обычно не наблюдается.


::.:: Нефрология в терапевтической практике -- Профилактика

Профилактика

Меры профилактики хронического пиелонефрита заключаются в своевременном и тщательном лечении больных с острым пиелонефритом, в диспансерном наблюдении и обследовании этого контингента больных, правильном их трудоустройстве, а также в устранении причин, препятствующих нормальному оттоку мочи, в лечении острых заболеваний мочевого пузыря и мочевых путей; в санации хронических очагов инфекции.

При хроническом первичном пиелонефрите рекомендации по трудоустройству больных те же, что и при хроническом гломерулонефрите, т. е. больные могут выполнять работу, не связанную с большим физическим и нервным напряжением, с возможностью переохлаждения, длительным пребыванием на ногах, в ночные смены, в горячих цехах.

Режим питания, диета такие же, как и при остром пиелонефрите. При наличии симптоматической гипертензии требуется более строгое ограничение поваренной соли, а также некоторое ограничение жидкости, особенно в тех случаях, когда имеются отеки или склонность к их появлению. В целях предотвращения обострений пиелонефрита и его прогрессирования предложены различные схемы длительной терапии этого заболевания.

При вторичном остром или хроническом пиелонефрите успех как стационарного, так и длительного амбулаторного лечения во многом зависит от ликвидации причин, приводящих к нарушению оттока мочи (конкременты, стриктуры мочеточников, аденома предстательной железы и т. д.). Больные должны находиться под диспансерным наблюдением уролога либо нефролога (терапевта) и уролога.

В профилактике рецидивов хронического пиелонефрита, его дальнейшего прогрессирования и развития хронической почечной недостаточности важное значение имеют своевременное выявление и тщательное лечение скрытых или явных очагов инфекции, а также интеркуррентных заболеваний.


::.:: Нефрология в терапевтической практике -- ДИСПАНСЕРИЗАЦИЯ БОЛЬНЫХ ПИЕЛОНЕФРИТОМ

ДИСПАНСЕРИЗАЦИЯ БОЛЬНЫХ ПИЕЛОНЕФРИТОМ

Больные, перенесшие острый пиелонефрит, после выписки из стационара должны находиться на диспансерном учете и наблюдаться не менее одного года, при условии нормальных анализов мочи и при отсутствии бактериурии. Если же сохраняются либо периодически появляются протеинурия, лейкоцитурия, бакгериурия, сроки диспансерного наблюдения увеличиваются до трех лет от начала заболевания, а затем, при отсутствии полного эффекта лечения, больные переводятся в группу с хроническим пиелонефритом.

Больные хроническим первичным пиелонефритом нуждаются в постоянном многолетнем диспансерном наблюдении с периодическим стационарным лечением при обострении заболевания или нарастающем падении функции почек.

При остром пиелонефрите после курса лечения в стационаре больные подлежат диспансерному обследованию 1 раз в две недели в первые два месяца, а затем 1 раз в один-два месяца в течение года. В обязательном порядке проводятся анализы мочи - общий, по Нечипоренко, на активные лейкоциты, на степень бактериу-рии, на микрофлору и чувствительность ее к антибактериальным средствам, а также общий анализ крови. Один раз в 6 месяцев исследуют кровь на содержание мочевины, креатинина, электролитов, общий белок и белковые фракции, определяют клубочковую фильтрацию, анализ мочи по Зимницкому, при необходимости показаны консультация уролога и рентгеноурологические обследования.

Больным хроническим пиелонефритом в неактивной фазе тот же объем исследований, что и при остром пиелонефрите, должен проводиться один раз в шесть месяцев.

При появлении признаков хронической почечной недостаточности сроки диспансерных осмотров и обследований существенно сокращаются по мере ее прогрессирования. Особое внимание уделяется контролю за артериальным давлением, состоянием глазного дна, динамикой относительной плотности мочи по Зимницкому, величиной клубочковой фильтрации, концентрацией азотистых шлаков и содержанием электролитов в крови. Указанные исследования проводятся в зависимости от выраженности хронической почечной недостаточности ежемесячно либо раз в 2-3 месяца.


::.:: Нефрология в терапевтической практике -- ГЛАВА 8. ИНТЕРСТИЦИАЛЬНЫЙ НЕФРИТ

ГЛАВА 8. ИНТЕРСТИЦИАЛЬНЫЙ НЕФРИТ

ОСТРЫЙ ИНТЕРСТИЦИАЛЬНЫЙ НЕФРИТ
Этиология
Патогенез
Патоморфология
Клиническая картина
Диагностика
Дифференциальный диагноз
Прогноз
Профилактика
Вторичный ОИН
ХРОНИЧЕСКИЙ ИНТЕРСТИЦИАЛЬНЫЙ НЕФРИТ
Этиология
Патогенез
Патоморфология
Клиническая картина
Течение
Диагностика
Лечение
Профилактика

Интерстициальный нефрит (ИН) представляет собой воспалительное заболевание почек неинфекционной (абактериальной) природы с локализацией патологического процесса в межуточной (интерстициальной) ткани и поражением канальцевого аппарата нефронов. Это самостоятельная нозологическая форма заболевания. В отличие от пиелонефрита, при котором также поражаются межуточная ткань и почечные канальцы, интерстициальный нефрит не сопровождается деструктивными изменениями почечной ткани, а воспалительный процесс не распространяется на чашки и лоханки. Заболевание пока еще мало известно практическим врачам.

Клиническая диагностика интерстициального нефрита даже в специализированных учреждениях нефрологического профиля представляет большие трудности из-за отсутствия характерных, патогномоничных только для него клинических и лабораторных критериев, а также в связи со сходством его с другими формами нефропатии. Поэтому наиболее надежным и убедительным методом диагностики ИН пока является пункционная биопсия почки.

Поскольку в условиях клинической практики ИН диагностируется еще сравнительно редко, то до сих пор не существует точных данных о частоте его распространения. Тем не менее, по имеющимся в литературе сведениям, за последние десятилетия отмечается явная тенденция к росту частоты этого заболевания среди взрослого населения. Это связано не только с улучшением методов диагностики ИН, но и с более широким воздействием на почки тех факторов, которые служат причиной его возникновения (особенно лекарственных препаратов) (Б. И. Шулутко, 1983; Я. П. Залькалнс, 1990 и др.).

Различают острый Интерстициальный нефрит (ОИН) и хронический Интерстициальный нефрит (ХИН), а также первичный и вторичный. Поскольку при этом заболевании в патологический процесс всегда вовлекается не только интерстициальная ткань, но и канальцы, то наряду с термином "интерстициальный нефрит" считают правомочным использовать и термин "тубулоинтерстициальный нефрит". Первичный ИН развивается без предшествующего какого-либо поражения (заболевания) почек. Вторичный ИН обычно осложняет течение уже ранее существовавшего заболевания почек или таких заболеваний, как миеломная болезнь, лейкемия, сахарный диабет, подагра, сосудистые поражения почек, гиперкальциемия, оксалатная нефропатия и др. (С. О. Андросова, 1983).


::.:: Нефрология в терапевтической практике -- ОСТРЫЙ ИНТЕРСТИЦИАЛЬНЫЙ НЕФРИТ

ОСТРЫЙ ИНТЕРСТИЦИАЛЬНЫЙ НЕФРИТ

Этиология
Патогенез
Патоморфология
Клиническая картина
Диагностика
Дифференциальный диагноз
Прогноз
Профилактика
Вторичный ОИН

Острый интерстициальный нефрит (ОИН) может возникнуть в любом возрасте, в том числе у новорожденных и у пожилых лиц, однако подавляющее большинство больных регистрируется в возрасте 20-50 лет.


::.:: Нефрология в терапевтической практике -- Этиология

Этиология

Причины, вызывающие ОИН, могут быть разнообразными, но чаще его возникновение связывают с приемом лекарственных препаратов, особенно антибиотиков (пенициллин и его полусинтетические аналоги, аминогликозиды, цефалоспорины, рифампицин и др.). Нередко этиологическими факторами ОИН оказываются сульфаниламиды, нестероидные противовоспалительные средства (индометацин, метиндол, бруфен и др.), анальгетики, иммунодепрессанты (азатиоприн, имуран, циклофосфамид), мочегонные, барбитураты, каптоприл, аллопуринол. Описаны случаи развития ОИН в результате приема циметидина, после введения рентгеноконтрастных веществ. Он может быть следствием повышенной индивидуальной чувствительности организма к различным химическим веществам, интоксикации этиленгликолем, этанолом (И. Р. Лазовский, 1974; Б. И. Шулутко, Т. Г. Иванова, 1978).

ОИН, возникающий под воздействием упомянутых лекарственных, химических и токсических веществ, а также при введении сывороток, вакцин и других белковых препаратов, обозначается как токсикоаллергический вариант этого заболевания. Случаи ОИН с тяжелой ОПН, развивающегося иногда у больных после вирусных и бактериальных инфекций, обозначают как постинфекционный ИН, хотя здесь не всегда можно исключить и влияние антибиотиков. В ряде случаев причину ОИН установить не удается, и тогда говорят об идиопатическом ОИН.


::.:: Нефрология в терапевтической практике -- Патогенез

Патогенез

Механизм возникновения и развития этого заболевания окончательно не выяснен. Наиболее обоснованным считается представление об иммунном генезе его. При этом начальным звеном развития ОИН является повреждающее воздействие этиологического фактора (антибиотика, токсина и др.) на белковые структуры канальцевых мембран и интерстициальной ткани почек с образованием комплексов, обладающих антигенными свойствами. Затем включаются гуморальные и клеточные механизмы иммунного процесса, что подтверждается обнаружением циркулирующих в крови антител против канальцевых базальных мембран и элементов интерстициальной ткани, повышением титра IgG, IgM и снижением уровня комплемента. Схематически этот процесс представляется следующим образом (Б. И. Шулутко, 1983). Чужеродное вещество, являющееся этиологическим фактором ОИН (антибиотик, химический агент, бактериальный токсин, патологические белки, образующиеся в результате лихорадки, а также белки вводимых сывороток и вакцин), проникая в ток крови, попадает в почки, где проходит через клубочковый фильтр и поступает в просвет канальца. Здесь оно реабсорбируется и, проходя через стенки канальцев, вызывает повреждение базальных мембран и разрушает их белковые структуры. В результате взаимодействия чужеродных веществ с белковыми частицами базальных мембран образуются полные антигены. Подобные антигены формируются и в интерстициальной ткани под воздействием тех же веществ, проникающих в нее через стенки почечных канальцев. В дальнейшем происходят иммунные реакции взаимодействия антигенов с антителами с участием IgG и IgM и комплемента с образованием иммунных комплексов и отложением их на базальных мембранах канальцев и в интерстиции, что приводит к развитию воспалительного процесса и тех гистоморфологических изменений в почечной ткани, которые характерны для ОИН. При этом происходит рефлекторный спазм сосудов, а также сдавление их вследствие развивающегося воспалительного отека интерстициальной ткани, что сопровождается снижением почечного кровотока и ишемией почек, в том числе и в корковом слое, и является одной из причин падения скорости клубочковой фильтрации (и как следствие этого повышения уровня в крови мочевины и креатинина). Кроме того, отек интерстициальной ткани сопровождается повышением внутрипочечного давления, в том числе и внутриканальцевого, что также неблагоприятно сказывается на процессе клубочковой фильтрации и служит одной из важнейших причин снижения ее скорости. Следовательно, падение клубочковой фильтрации при ОИН обусловлено, с одной стороны, снижением кровотока (ишемией} в корковом веществе почек, а с другой - повышением внутриканальцевого давления. Структурных изменений в самих клубочковых капиллярах обычно не обнаруживается.

Поражение канальцев, особенно дистальных отделов, в том числе и канальцевого эпителия, с одновременным отеком интерстиция приводит к значительному снижению) реабсорбции воды и осмотически активных веществ и сопровождается развитием полиурии и гипостенурии. Кроме того, длительно сохраняющееся сдавление околоканальцевых капилляров усугубляет нарушение канальцевых функций, способствуя развитию канальцевого ацидоза, снижению реабсорбции белка и появлению протеинурии. Снижение резорбтивной функции канальцев рассматривается и как один из факторов, способствующих уменьшению скорости клубочковой фильтрации. Нарушения канальцевых функций возникают в первые дни от начала заболевания и сохраняются длительно, в течение 2-3 месяцев и более.


::.:: Нефрология в терапевтической практике -- Патоморфология

Патоморфология

Макроскопически обнаруживается увеличение размеров почек, наиболее выраженное с 9-го по 12-й день заболевания. Отмечается также увеличение и массы почек (Г. Цоллингер, 1972). Фиброзная капсула, покрывающая почку, напряжена, легко отделяется от почечной ткани. На разрезе хорошо дифференцируются корковый и мозговой слои почек. Корковое вещество бледно-желтое, сосочки темно-коричневые. Почечные лоханки и чашки обычные, без патологии.

Результаты гистологических исследований почечной ткани, в том числе полученные с помощью прижизненной пункционной биопсии почек, свидетельствуют о том, что гистоморфологические изменения при ОИН весьма характерны и проявляются однотипно, независимо от причины, вызвавшей его. В патологический процесс преимущественно и в первую очередь вовлекаются интерстициальная ткань и канальцы, тогда как клубочки остаются интактными. Гистоморфологическая картина поражения названных почечных структур характеризуется диффузным отеком и вторичной воспалительной инфильтрацией интерстициальной ткани. Одновременно все в большей степени в патологический процесс вовлекаются и канальцы: клетки эпителия уплощаются, а затем подвергаются дистрофическим изменениям и атрофии. Просветы канальцев расширяются, в них обнаруживаются оксалаты (как признак канальцевого ацидоза) и белковые включения. Канальцевые базальные мембраны утолщаются (очагово или диффузно), местами в них обнаруживаются разрывы. Дистальные отделы канальцев страдают в большей степени, чем проксимальные. С помощью иммунофлюоресцентного исследования на базальных тубулярных мембранах выявляются депозиты (отложения), состоящие из иммуноглобулинов (главным образом G и М), комплемента С3 и фибрина. Кроме того, отложения иммуноглобулинов и фибрина обнаруживаются и в самой интерстициальной ткани.

Почечные клубочки, а также крупные сосуды на всех этапах развития ОИН остаются интактными и лишь при тяжелом воспалительном процессе они могут подвергаться сдавлению вследствие выраженного отека окружающей их ткани. Последний фактор нередко приводит к тому, что канальцы как бы раздвигаются, промежутки между ними, так же как и между клубочками и сосудами, увеличиваются за счет отека межуточной ткани.

При благоприятном течении и исходе ОИН описанные патологические изменения в почечной ткани подвергаются обратному развитию обычно в течение 3-4 месяцев.


::.:: Нефрология в терапевтической практике -- Клиническая картина

Клиническая картина

Характер и тяжесть клинических проявлений ОИН зависит от выраженности общей интоксикации организма и от степени активности патологического процесса в почках. Первые субъективные симптомы заболевания обычно появляются через 2-3 дня от начала лечения антибиотиками (чаще всего пенициллином либо полусинтетическими его аналогами) по геоводу обострения хронического тонзиллита, ангины, отита, гайморита, ОРВИ и других заболеваний, предшествующих развитию ОИН. В других случаях они возникают спустя несколько дней после назначения нестероидных противовоспалительных средств, диуретиков, цитостатиков, введения рентгеноконтрастных веществ, сывороток, вакцин. У большинства больных появляются жалобы на общую слабость, потливость, головную боль, боли ноющего характера в поясничной области, сонливость, снижение либо потерю аппетита, тошноту. Нередко упомянутые симптомы сопровождаются ознобом с лихорадкой, ломотой в мышцах, иногда полиартралгией, кожными аллергическими высыпаниями. В отдельных случаях возможно развитие умеренно выраженной и непродолжительной артериальной гипертензии. Отеки для ОИН не характерны и, как правило, отсутствуют. Не наблюдается обычно и дизурических явлений. В подавляющем большинстве случаев уже с первых дней отмечается полиурия с низкой относительной плотностью мочи (гипостенурия). Лишь при очень тяжелом течении ОИН в начале заболевания наблюдается значительное уменьшение (олигурия) мочи вплоть до развития анурии (сочетающейся, однако, с гипостенурией) и других признаков ОПН. Одновременно выявляется и мочевой синдром: незначительная (0,033-0,33 г/л) либо (реже) умеренно выраженная (от 1,0 до 3,0 г/л) протеинурия, микрогематурия, небольшая либо умеренная лейкоцитурия, цилиндрурия с преобладанием гиалиновых, а при тяжелом течении - и появлением зернистых и восковидных цилиндров. Часто обнаруживаются оксалатурия и кальцийурия.

Происхождение протеинурии связано прежде всего со снижением реабсорбции белка эпителием проксимальных отделов канальцев, однако не исключается возможность секреции особого (специфического) тканевого белка Tamm-Horsfall в просвет канальцев (Б. И. Шулутко, 1983).

Механизм возникновения микрогематурии не совсем ясен.

Патологические изменения в моче сохраняются на протяжении всего заболевания (в течение 2-4-8 недель). Особенно длительно (до 2-3 месяцев и более) держатся полиурия и гипостенурия. Наблюдающуюся иногда в первые дни заболевания олигурию связывают с повышением внутриканальцевого и внутрикапсулярного давления, что приводит к падению эффективного фильтрационного давления и преходящему снижению скорости клубочковой фильтрации. Наряду со снижением концентрационной способности рано (также в первые дни) развивается нарушение азотовыделительной функции почек (особенно в тяжелых случаях), что проявляется гиперазотемией, т. е. повышением уровня в крови мочевины и креатинина. Характерно, что гиперазотемия развивается на фоне полиурии и гипостенурии. Возможно также расстройство электролитного баланса (гипокалиемия, гипонатриемия, гипохлоремия) и кислотно-щелочного равновесия с явлениями ацидоза. Выраженность упомянутых нарушений почек по регуляции азотистого баланса, кислотно-щелочного равновесия и водно-электролитного гомеостаза зависит от тяжести патологического процесса в почках и достигает наибольшей степени в случае развития ОПН.

Как следствие воспалительного процесса в почках и общей интоксикации наблюдаются характерные изменения со стороны периферической крови: небольшой либо умеренно выраженный лейкоцитоз с незначительным сдвигом влево, часто - эозинофилия, увеличение СОЭ. В тяжелых случаях возможно развитие анемии. При биохимическом исследовании крови обнаруживаются С-реактивный белок, повышенные показатели ДФА-пробы, сиаловых кислот, фибриногена (или фибрина), диспротеинемия с гипер-a1- и а2-глобулинемией.

При оценке клинической картины ОИН и его диагностике важно иметь в виду, что практически почти во всех случаях и уже в первые дни от начала заболевания развиваются признаки почечной недостаточности различной степени выраженности: от незначительного повышения в крови уровня мочевины и креатинина (в легких случаях) до типичной картины ОПН (при тяжелом течении). При этом характерно, что развитие анурии (выраженной олигурии) возможно, но вовсе не обязательно. Чаще почечная недостаточность развивается на фоне полиурии и гипостенурии.

В подавляющем большинстве случаев явления почечной недостаточности носят обратимый характер и проходят через 2-3 недели, однако нарушение концентрационной функции почек сохраняется, как уже отмечалось, на протяжении 2-3 месяцев и более (иногда до года).

С учетом особенностей клинической картины заболевания и его течения выделяют (Б. И. Шулутко, 1981) следующие варианты (формы) ОИН.

1. Развернутая форма, для которой характерны все перечисленные выше клинические симптомы и лабораторные признаки этого заболевания.

2. Вариант ОИН, протекающий по типу "банальной" (обычной) ОПН с длительной анурией и нарастающей гиперазотемией, с характерной для ОПН фазностью развития патологического процесса и весьма тяжелым его течением, требующим при оказании помощи больному использования острого гемодиализа.

3. "Абортивная" форма с характерным для нее отсутствием фазы анурии, ранним развитием полиурии, незначительной и непродолжительной гиперазотемией, благоприятным течением и быстрым восстановлением азотовыделительной и концентрационной (в течение 1-1,5 месяца) функций почек.

4. "Очаговая" форма, при которой клинические симптомы ОИН выражены слабо, стерты, изменения в моче минимальны и непостоянны, гиперазотемия либо отсутствует, либо незначительная и быстро преходящая. Для этой формы более характерны остро возникающая полиурия с гипостенурией, быстрое (в течение месяца) восстановление концентрационной функции почек и исчезновение патологических изменений в моче. Это наиболее легкий по течению и наиболее благоприятный по исходу вариант ОИН. В поликлинических условиях он обычно проходит как "инфекционно-токсическая почка".


::.:: Нефрология в терапевтической практике -- Диагностика

Диагностика

Установить диагноз ОИН трудно не только в условиях поликлиники, но и в специализированных нефрологических отделениях. Особенно трудно установить (тем более своевременно) диагноз ОИН при стертых, атипичных формах заболевания, когда клинические симптомы слабо выражены. Этим объясняется тот факт, что истинная частота и распространенность ОИН, по-видимому, существенно выше, чем регистрируется официально. Можно предположить, что у многих больных с диагнозом так называемой инфекционно-токсической почки, который нередко ставится в поликлинических условиях, на самом деле имеет место стертая форма ОИН.

И все же, хотя установить диагноз ОИН на основании клинических признаков и лабораторных данных (без результатов пункционной биопсии почки) сложно и трудно, но возможно при тщательном учете анамнеза и основных особенностей клинико-лабораторных проявлений заболевания и его течения, тем более в типичных случаях. При этом наиболее надежным диагностическим критерием является сочетание таких признаков, как острое развитие почечной недостаточности с явлениями гиперазотемии, возникающей в первые дни после приема лекарственных препаратов (чаще антибиотиков), назначаемых по поводу предшествующей стрептококковой или другой инфекции, при отсутствии длительной олигурии, а часто на фоне полиурии, которая возникает уже в начале заболевания. Весьма важный признак ОИН - раннее развитие гипостенурии не только на фоне полиурии, но (что особенно характерно) и у больных с олигурией (даже выраженной). Существенно, что, рано появляясь, полиурия и гипостенурия сохраняются значительно дольше других симптомов, иногда до 2-3 месяцев и более. Патологические изменения в моче (протеинурия, лейкоцитурия, гематурия, цилиндрурия) сами по себе не являются строго специфичными для ОИН, однако их диагностическое значение возрастает с учетом одновременного развития гиперазотемии, нарушения диуреза и концентрационной функции почек.

Существенное значение в диагностике начальных проявлений ОИН придают определению b2-микроглобулина, экскреция которого с мочой увеличивается уже в первые дни заболевания и уменьшается при обратном развитии воспалительного процесса в почках (М. С. Команденко, Б. И. Шулутко, 1983).

Наиболее надежным критерием диагностики ОИН считают данные гистологического исследования пунктата почечной ткани, полученной с помощью прижизненной пункционной биопсии почки.


::.:: Нефрология в терапевтической практике -- Дифференциальный диагноз

Дифференциальный диагноз

При дифференциальной диагностике ОИН прежде всего необходимо иметь в виду острый гломерулонефрит и острый пиелонефрит.

В отличие от ОИН острый гломерулонефрит возникает не на фоне, а спустя несколько дней либо 2-4 недели после очаговой или общей стрептококковой инфекции (ангины, обострения хронического тонзиллита и др.), т. е. ОГН свойствен латентный период. Гематурия при ОГН, особенно в типичных случаях, более выражена и более стойкая, чем при ОИН. В то же время у больных с интерстициальным нефритом чаще встречается, более выражена и более характерна лейкоцитурия, она обычно преобладает над гематурией. Умеренная преходящая гиперазотемия возможна и при ОГН, но развивается лишь при бурном тяжелом течении заболевания, на фоне олигурии с высокой или нормальной относительной плотностью мочи, тогда как для ОИН характерна гипостенурия даже при выраженной олигурии, хотя чаще она сочетается с полиурией.

Морфологически (по данным пункционной биопсии почки) дифференциальный диагноз между этими двумя заболеваниями не представляет затруднений, поскольку ОИН протекает без поражения клубочков и, следовательно, воспалительные изменения в них, характерные для ОГН, отсутствуют.

В отличие от ОИН для острого пиелонефрита характерны дизурические явления, бактериурия, а также нередко обнаруживаемые с помощью рентгенологического или ультразвукового исследования изменения формы, размеров почек, деформации чашечно-лоханочной системы и других врожденных либо приобретенных морфологических нарушений со стороны почек и мочевых путей. Пункционная биопсия почки в большинстве случаев позволяет надежно провести дифференциальную диагностику между этими заболеваниями: гистоморфологически ОИН проявляется как абактериальное, недеструктивное воспаление интерстици-альной ткани и канальцеврго аппарата почек без вовлечения в этот процесс чашечно-лоханочной системы, что обычно характерно для пиелонефрита.


::.:: Нефрология в терапевтической практике -- Прогноз

Прогноз

При ОИН прогноз чаще всего благоприятный. Обычно исчезновение основных клинике-лабораторных симптомов заболевания происходит в первые 2-4 недели от его начала. В течение этого периода нормализуются показатели мочи и периферической крови, восстанавливается нормальный уровень мочевины и креатинина в крови, значительно дольше сохраняется полиурия с гипостенурией (иногда до 2-3 месяцев и более). Лишь в редких случаях при очень тяжелом течении ОИН с выраженными явлениями ОПН возможен неблагоприятный исход. Иногда ОИН может приобретать хроническое течение, главным образом при поздней его диагностике и неправильном лечении, несоблюдении больными врачебных рекомендаций.

Лечение. Больные ОИН должны быть госпитализированы в стационар, при возможности нефрологического профиля. Поскольку в большинстве случаев заболевание это протекает благоприятно, без тяжелых клинических проявлений, то специального лечения не требуется. Решающее значение имеет отмена того лекарственного препарата, который вызвал развитие ОИН. В остальном проводится симптоматическая терапия, диета с ограничением продуктов, богатых белками животного происхождения, в основном мяса. Причем степень такого ограничения зависит от выраженности гиперазотемии: чем она выше, тем меньше должно быть суточное потребление белка. В то же время существенного ограничения поваренной соли и жидкости не требуется, так как задержки жидкости в организме и отеков при ОИН не наблюдается. Напротив, в связи с полиурией и интоксикацией организма рекомендуется дополнительное введение жидкости в виде витаминизированных напитков (морсов, киселей, компотов и т. д.), а нередко и внутривенное введение растворов глюкозы, реополиглюкина и других дезинтоксикационных средств. Если ОИН протекает более тяжело и сопровождается олигурией, назначают мочегонные средства (лазикс, фуросемид, урегит, гипотиазид и др.) в индивидуально подобранных дозах (в зависимости от выраженности и продолжительности олигурии). Гипотензивные средства назначают редко, поскольку артериальная гипертензия наблюдается далеко не всегда, а если и бывает, то умеренно выраженной и носит преходящий характер. При продолжительной полиурии и возможном нарушении электролитного баланса (гипокалиемии, гипохлоремии и гипонатриемии) проводят коррекцию под контролем содержания этих электролитов в крови и их суточной экскреции с мочой. При необходимости следует вести борьбу с ацидозом.

В целом же целесообразно по возможности избегать назначения лекарственных препаратов, тем более при благоприятном течении заболевания и отсутствии для этого абсолютных показаний. Желательно ограничиться десенсибилизирующими средствами в виде антигистаминных препаратов (тавегил, диазолин, димедрол и др.), препаратов кальция, аскорбиновой кислоты. В более тяжелых случаях показано включение в комплекс лечебных мероприятий глюкокортикостероидов -преднизолон по 30-60 мг в сутки (либо метипред в соответствующих дозах) на протяжении 2-4 недель, т. е. до исчезновения или существенного уменьшения клинических и лабораторных проявлений ОИН. В случае развития тяжелой острой почечной недостаточности возникает необходимость использования острого гемодиализа.


::.:: Нефрология в терапевтической практике -- Профилактика

Профилактика

Предупреждение ОИН должно быть направлено на исключение этиологических факторов, которые могут вызывать его возникновение. Следовательно, профилактика ОИН заключается прежде всего в осторожном и обоснованном назначении лекарственных средств, особенно у лиц с индивидуальной повышенной чувствительностью к ним. По мнению Б. И. Шулутко (1983), "...сегодня нет ни одного лекарственного средства, которое потенциально не являлось бы причиной лекарственного интерстициального нефрита". Поэтому при назначении лекарственных препаратов необходимо всегда учитывать возможность развития ОИН и предварительно тщательно собрать анамнез в Отношении индивидуальной чувствительности конкретного больного к конкретному лекарственному средству, которое врач считает необходимым назначить больному.

Из сказанного следует, что ОИН тесно связан с проблемой ятрогении, о чем должны хорошо помнить практические врачи различных профилей, и особенно терапевты.


::.:: Нефрология в терапевтической практике -- Вторичный ОИН

Вторичный ОИН

В ряде случаев острый интерстициальный нефрит может развиваться на фоне предшествовавшего хронического заболевания почек, в частности у больных хроническим гломерулонефритом или хроническим пиелонефритом, осложняя и утяжеляя их течение. Нередко присоединение ОИН к упомянутым хроническим заболеваниям почек ошибочно расценивается как их обострение и влечет за собой назначение новых или увеличение дозы уже принимаемых лекарственных препаратов, что еще больше усугубляет клинические проявления сочетанной патологии и способствует не ликвидации, а нарастанию почечной недостаточности. Этот вариант заболевания обозначается как вторичный ОИН. Он может осложнять течение и таких заболеваний, как миеломная болезнь, сахарный диабет, подагра, сосудистые поражения почек, оксалатная нефропатия и многие другие. По данным некоторых исследователей (И. Р. Лазовские с соавт., 1977), вторичный интерстициальный нефрит встречается чаще первичного (соответственно в 56 % и 44 % случаев). Течение его во многом зависит от основного заболевания, на которое он наслаивается или к которому присоединяется.


::.:: Нефрология в терапевтической практике -- ХРОНИЧЕСКИЙ ИНТЕРСТИЦИАЛЬНЫЙ НЕФРИТ

ХРОНИЧЕСКИЙ ИНТЕРСТИЦИАЛЬНЫЙ НЕФРИТ

Этиология
Патогенез
Патоморфология
Клиническая картина
Течение
Диагностика
Лечение
Профилактика

Хронический интерстициальный (тубулоинтерстициальный) нефрит (ХИН) представляет собой воспалительное заболевание почек неинфекционной природы с локализацией патологического процесса в межуточной (интерстициальной) ткани и обязательным поражением почечных канальцев.

Заболевание это все чаще встречается в клинической практике не только нефрологов, но и терапевтов, хотя сведений о нем у врачей-терапевтов, к сожалению, еще недостаточно. Этим, а также значительными диагностическими трудностями объясняется и тот факт, что ХИН диагностируется далеко не во всех случаях, особенно в поликлинических условиях. Практическая значимость и актуальность ХИН обусловлена значительной распространенностью заболевания, но главным образом тем, что оно имеет прогрессирующее течение и в итоге приводит к развитию хронической почечной недостаточности. В ряде случаев при тяжелом обострении ХИН может сопровождаться развитием и острой почечной недостаточности.


::.:: Нефрология в терапевтической практике -- Этиология

Этиология

ХИН - полиэтиологическое заболевание. Он может быть следствием неизлеченного либо своевременно не диагностированного ОИН. Однако чаще развивается без предшествующего острого интерстициального нефрита. В таких случаях причины его возникновения самые разнообразные - следствие медикаментозных, бытовых и производственных интоксикаций, радиационные воздействия, метаболические нарушения, инфекции, иммунные сдвиги в организме и т. п. Среди перечисленных и многих других этиологических факторов ведущая роль в возникновении ХИН принадлежит длительному употреблению (злоупотреблению) лекарственных средств, из которых первое место по значимости занимают анальгетики (фенацетин, анальгин, амидопирин, бутадион и др.), а в последние годы нестероидные противовоспалительные средства - НПВС (индометацин, метиндол, вольтарен, ацетилсалициловая кислота, бруфен и др.).

В 1953 г. О. Spuhler и Н. Zollinger впервые описали особую форму ХИН, получившую название "фенацетиновый нефрит" (фенацетиновая нефропатия). Наличие причинной связи между возникновением ХИН и злоупотреблением фенацетином в настоящее время считается общепризнанным фактом. Это подтверждается в частности значительным распространением фенацетинового нефрита в тех странах, население которых широко пользуется этим препаратом в качестве болеутоляющего средства (ФРГ, Швейцария, Франция, Англия, Австрия, Скандинавские страны). Заболевание это встречается преимущественно у лиц, которые на протяжении нескольких, а иногда и многих лет (и даже десятилетий) в больших дозах принимали фенацетин. Описаны случаи, когда суммарная многолетняя доза этого препарата составляла от 10 до 40-65 и даже до 95 кг (Н. Zollinger, 1972; О. Nbrdenfelt, N. Ringertz, 1901. Цит. по: Я. П. Залькалнс, 1990). В подобных случаях больные в течение суток принимали от 10-20 до 70 таблеток фенацетина. Однако развитие фенацетиновой нефропатии возможно и при употреблении меньшего количества этого препарата, если он принимается регулярно и в достаточно высоких суточных дозах (более 1,0 г или до 5-30 таблеток) в течение от 1 года до 10 лет и более. Отмечено, в частности, что достаточно 1,0 г фенацетина в день в течение 1-3 лет, чтобы вызвать развитие хронического интерстициального (фенацетинового) нефрита (Б. И. Шулутко, 1987).

Длительное употребление (злоупотребление) анальгетиков, антипиретиков и НПВС также приводит к развитию ХИН. Этот вариант заболевания в литературе обозначается как анальгетическая нефропатия. По секционным данным, частота ее в разных странах мира колеблется от 0,1 до 4,0 % и приводит к развитию терминальной хронической почечной недостаточности (ХПН) в 5 % случаев в США и Канаде, в 11 - в Англии, в 17 - в Австрии и в 22 % - в ЮАР (А. И. Борисов, В. В. Сура, 1984). В нашей стране эта патология встречается намного реже - в 0,2-0,6 % (Г. В. Волгина с соавт., 1988). По данным Я. П. Залькалнса (1980), среди обследованного им контингента лиц длительность употребления анальгетиков и антипиретиков колебалась от 2 до 20 лет, а общая доза препарата достигала 1-11 кг (в среднем 3-4 кг). Мочевой синдром как одно из наиболее важных проявлений лекарственного ХИН (в данном случае анальгетической нефропатии) обнаружен Я. П. Залькалнсом (1990) в 21,05 % случаев, причем среди женщин несколько чаще (23,76 %), чем среди мужчин (16,63 %).

Длительное употребление анальгетиков в различных комбинациях увеличивает риск развития анальгетической нефропатии с исходом в ХПН в 3-10 раз (Г. В. Волгина, Л. М. Жбырь, М. Г. Ревзис, 1988). В то же время известно, что далеко не у всех, кто пользуется (и даже злоупотребляет) анальгетиками, возникает эта патология почек: анальгетическая нефропатия развивается лишь у 40-50 % из них, преимущественно у женщин после 40-45 лет (Г. Маждраков, 1980).

В свою очередь причиной длительного употребления анальгетиков либо различных их комбинаций являются упорные головные боли, заболевания суставов различного происхождения и целый ряд других заболеваний, в том числе и нервной системы (невралгия, остеохондроз с болевым синдромом и т. п.).

Помимо упомянутых лекарственных препаратов, причиной ХИН может быть длительный прием противосудорожных средств (у больных, страдающих эпилепсией), кофеина, кодеина, героина, пеницилламида, каптоприла, фуросемида, препаратов золота (И. Е. Тареева, Н. А. Мухин, 1986). ХИН нередко возникает у больных подагрой, при СКВ, синдроме Шегрена, отторжении трансплантата, криоглобулинемии, неопластических процессах, а также у больных с доброкачественной артериальной гипертензией (примерно у 10 %). В то же время у значительной части (около 21 %) больных причина ХИН остается невыясненной (Б. И. Шулутко, 1983; И. Е. Тареева, Н. А. Мухин, 1986). Эти случаи заболевания относят к идиопатическому ХИН.


::.:: Нефрология в терапевтической практике -- Патогенез

Патогенез

Полагают, что ХИН имеет свои особенности в зависимости от причины, вызвавшей это заболевание. Так, некоторые лекарственные препараты (салицилаты, кофеин и др.) оказывают прямое повреждающее действие на клетки канальцевого эпителия, вызывая дистрофические изменения в них с последующим отторжением. В то же время нет убедительных доказательств в пользу прямого нефротоксического действия фенацетина на канальцевые структуры почек. Существует мнение, что в патогенезе фенацетинового нефрита решающее значение принадлежит повреждающему воздействию на почечную ткань не самого фенацетина, а продуктов его промежуточного обмена - парацетамола и Р-фенетидина, а также продуктов деградации гемоглобина, главным образом метгемоглобина, образующихся под влиянием фенацетина (Г. Маждра-ков, 1980; Б. И. Шулутко, 1983; Н. Zollinger, 1972 и др.).

При длительном воздействии анальгетиков и НПВС на почечную ткань происходят глубокие сдвиги активности ферментов, приводящие к метаболическим нарушениям и гипоксии в интерстициальной ткани и стойким изменениям в структуре и функции тубулярного аппарата почек (Я. П. Залькалнс, 1990). В частности, ацетилсалициловая кислота оказывает токсическое воздействие на ферментные системы канальцевого эпителия на уровне мозгового слоя (Н. Zollinger, 1972).

В патогенезе анальгетической нефропатии существенную роль играет также ишемия почек, возникающая в результате вазоконстрикции, которая в свою очередь обусловлена угнетением анальгетиками синтеза простогландинов (Б. И. Шулутко, 1983). Кроме того, анальгетики способны вызывать и некротические изменения в мозговом веществе почек, главным образом в зоне почечных сосочков. Воспалительный процесс начинается именно с этой зоны, а затем уже распространяется на другие отделы медуллярного слоя и корковое вещество. При этом возможно развитие как папиллярного некроза, так и папиллярного склероза. Чаще наблюдается папиллярный некроз, проявляющийся развитием острого ишемического инфаркта концевой или средней части сосочка. Образующиеся фрагменты распада почечного сосочка могут вызывать обструкцию мочеточника с последующим развитием гидронефроза. Папиллярный некроз может осложняться инфекцией или проявляться абактериальным воспалением. При этом раньше и в наибольшей степени в патологический процесс вовлекаются петли нефрона и прямые сосуды, что приводит к развитию медуллярной дисфункции с нарушением концентрирования мочи и электролитного обмена с последующим развитием дегидратации организма.

В происхождении ХИН существенное значение имеет и состояние реактивности организма, его индивидуальная чувствительность к лекарственным препаратам, в пользу чего свидетельствует тот факт, что заболевание это развивается далеко не у всех, кто длительно употребляет фенацетин или другие анальгетики. Не исключается возможность и аутоиммунного генеза ХИН в результате образования комплексов "лекарственный препарат + белок ткани почки", обладающих антигенными свойствами (Т. Д. Никула, 1983). Иммунные сдвиги при ХИН проявляются также уменьшением абсолютного количества и изменением функционального состояния Т-лимфоцитов, снижением способности к бласттрансформации. В крови таких больных обнаруживают повышение уровня IgG и IgM (H. А. Коровина, 1979). Однако антитела к базальным мембранам канальцев выявляются в крови относительно редко (примерно у 7 % больных), а иммунные комплексы в почечной ткани - еще реже. При фенацетиновом ХИН они вообще не обнаруживаются (Б, И. Шулутко, 1983).


::.:: Нефрология в терапевтической практике -- Патоморфология

Патоморфология

Гистоморфологические изменения при ХИН изучены достаточно хорошо как по материалам аутопсий, так и по данным прижизненной пункционной биопсии почки, а также в условиях эксперимента.

Макроскопически по мере прогрессирования заболевания и увеличения сроков от его начала наблюдается постепенное уменьшение размеров и массы почек (нередко до 50-70 г). Поверхность их становится неровной, но без выраженной бугристости. Фиброзная капсула отделяется от почечной ткани с трудом вследствие образования между ними спаек, сращений. На разрезе отмечаются истончение коркового слоя, бледность и атрофия сосочков, явления папиллярного некроза; в тяжелых случаях выявляется отрыв верхушки сосочков, которые свободно располагаются в чашках. Нередко на месте некротизированных сосочков обнаруживаются кистозные образования. Встречаются очень короткие и секвестированные сосочки с неровными изъеденными контурами. В начальных стадиях ХИН и при относительно легком его течении выявляется пятнистый характер почечной ткани с чередованием темных участков с атрофией ткани и участков здоровой ткани с нормальным цветом. Интерстициальная ткань отечна, разрыхлена, инфильтрирована, что приводит к сдавлению канальцев и повышению внутриканальцевого давления.

Микроскопически наиболее ранние гистоморфологические изменения обнаруживаются во внутреннем слое мозгового вещества и сосочка. Независимо от причины, вызвавшей ХИН, наиболее характерными гистоморфологическими признаками его являются лимфоцитарная либо макрофагальная инфильтрация интерстициальной ткани с преимущественной локализацией воспалительного процесса перитубулярно и вокруг сосудов, а также дистрофия как дистальных, так и проксимальных отделов канальцев. Дистрофическим и атрофическим изменениям подвергаются и собирательные трубочки, в меньшей мере - петли нефронов. Просветы канальцев расширены, в них часто обнаруживаются особые включения - двоякопреломляющие кристаллы желтого или зеленого цвета, появление которых расценивается как отражение тяжелого почечного ацидоза. Почечные клубочки на ранних этапах развития ХИН не претерпевают существенных изменений, однако в дальнейшем вследствие сдавления и обтурации канальцев они вторично подвергаются гиалинозу и склерозу. В итоге постепенно происходит гибель все большего числа нефронов и замена их соединительной (рубцовой) тканью, что приводит к вторичному сморщиванию почек. Юкстагломерулярные нефроны вовлекаются в патологический процесс раньше кортикальных и в более выраженной степени, поскольку петли их значительно длиннее и глубже проникают в мозговое вещество вплоть до сосочков, откуда обычно и начинается воспалительный процесс. Участки поражения коркового вещества, дистрофические и атрофические изменения со стороны эпителия канальцев с дилатацией их просвета, гиали ноз клубочков располагаются чаще всего над ранее некротизированными сосочками. Сам такой сосочек может отсутствовать, быть сморщенным либо находиться в полости чашки. В ткани его нередко обнаруживаются кальцификаты, отложения липофусцина и гемосидерина. После отделения сосочка возможно восстановление эпителия и проходимости канальцев, расположенных в этой зоне.

Почечные сосуды обычно не подвергаются существенным изменениям либо вообще интактны. Однако в сосудах, расположенных в участках почечной ткани, подвергшейся фиброзным изменениям, выявляется гиперплазия средней и внутренней оболочек их, в артериолах - иногда гиалиноз.


::.:: Нефрология в терапевтической практике -- Клиническая картина

Клиническая картина

Симптоматика ХИН длительное время остается весьма скудной либо симптомы заболевания вообще отсутствуют. Поэтому определить истинное начало болезни бывает трудно или почти невозможно. Лекарственный ХИН (фенацетиновый или анальгетический) в подавляющем большинстве случаев является "второй болезнью", т. е. развивается на фоне ранее существовавшего заболевания, по поводу которого больные и употребляли длительно лекарственные препараты (фенацетин, анальгин и др.), послужившие причиной поражения почек. Поэтому симптомы "первой" болезни в течение длительного времени затушевывают (маскируют) начальные признаки "второй болезни" (ХИН). Следовательно, впервые обнаруженные клинические проявления, которые свойственны ХИН, уже не являются ранними для этого заболевания, поскольку выявляются спустя несколько, а иногда и много лет от начала его возникновения. Нередко такие больные обращаются за врачебной помощью совсем по другому поводу, и у них при обследовании обнаруживают мочевой синдром, анемию, артериальную гипертензию как следствие уже длительно существующего, скрыто протекавшего ХИН. В других случаях уже при первом обращении наряду с упомянутыми симптомами наблюдаются признаки хронической почечной недостаточности с явлениями гиперазотемии.

Субъективные симптомы ХИН неспецифичны, развиваются исподволь и нарастают постепенно. Это жалобы на общую слабость, недомогание, повышенную утомляемость, снижение работоспособности, головную боль, снижение аппетита. Позлее появляются ноющие боли в поясничной области, жажда, сухость во рту, частые позывы к мочеиспусканию, увеличение суточного количества мочи.

Наиболее ранними объективными признаками ХИН, свидетельствующими о поражении почек, считается полиурия в сочетании с никтурией, гипостенурией, поллакиурией и полидипсией. Одновременно или несколько позже появляется и мочевой синдром в виде незначительной либо умеренно выраженной протеинурии, гематурии, лейкоцитурии и реже - цилиндрурии. Изменения в моче в начале заболевания бывают непостоянными и минимальными. Суточная экскреция белка с мочой (суточная протеинурия) обычно не превышает 1,0 г, реже достигает 2,0 г, но даже при обострении заболевания не превышает 3,0 г. Все симптомы нарастают постепенно.

По мере прогрессирования заболевания и снижения концентрационной функции почек полиурия имеет тенденцию к увеличению, сопровождаясь дальнейшим падением относительной плотности мочи и усилением гипостенурии. Как следствие этого, появляется полидипсия с поллакиурией, а затем развиваются симптомы дегидратации - жажда, сухость во рту, слизистых оболочек и кожных покровов, похудание. Вследствие длительной и выраженной полиурии нередко развиваются гипонатриемия, гипохлоремия, гипокальциемия, снижение в крови магния, гиперкальцийурия. Нарушения электролитного баланса могут сопровождаться соответствующей клинической симптоматикой и нередко требуют коррекции.

Примерно у 1/3 больных течение ХИН осложняется появлением симптомов почечной колики с нарастанием протеинурии и гематурии вплоть до макрогематурии. Это бывает связано с развитием некроза сосочков (папиллярный некроз) и обтурацией мочеточников (мочеточника) некротизированными структурными элементами сосочка либо отторгнувшимся сосочком. Клиническая симптоматика папиллярного некроза развивается остро, внезапно и, помимо упомянутых признаков, характерных для почечной колики, сопровождается лихорадкой, олигурией, лейкоцитурией, гиперазотемией, явлениями ацидоза. Такое состояние обычно продолжается в течение нескольких дней, после чего симптомы папиллярного некроза постепенно уменьшаются и исчезают. Однако в отдельных случаях симптоматика не уменьшается, а нарастает, клиническая картина приобретает характер тяжелой острой почечной недостаточности с неблагоприятным исходом.

К числу ранних и частых признаков ХИН, и в частности фенацетиновой и анальгетической нефропатии, относится гипохромная анемия. У больных фенацетиновым ХИН, кроме того, нередко обнаруживается мет- и сульфгемоглобинемия, с чем связывают появление бледной окраски кожи с желтоватым оттенком. Механизм развития анемии и ее нарастания по мере прогрессирования ХИН остается не совсем ясным. По-видимому, имеют значение прямое токсическое воздействие фенацетина и анальгетиков на гемоглобинопоэз с образованием мет- и сульфгемоглобина, гемолиз, иммунные нарушения с появлением антиэритроцитарных антител; не исключается возможность хронических кровотечений из язв в желудочно-кишечном тракте. По данным Г. Маждракова (1980), примерно у 15 % больных ХИН наблюдаются однократные или повторные желудочные кровотечения. 6 поздних стадиях усиление анемии обусловлено развитием ХПН. У некоторых больных отмечается ретикулоцитоз, чаще в начале заболевания. Характерно увеличение СОЭ различной степени выраженности.

По мере длительности заболевания и его прогрессирования снижается клубочковая фильтрация и появляются клинические и лабораторные признаки ХПН. При поздней диагностике ХИН клинико-лабораторные симптомы ХПН могут быть первыми проявлениями этого заболевания. На фоне ХПН могут возникать и явления геморрагического диатеза. Тотальная почечная недостаточность у большинства больных ХИН обычно развивается через 3-4 года с момента установления диагноза.

У некоторых больных ХИН возможно развитие синдрома "сольтеряющей почки". Такое состояние, связанное с падением концентрационной функции почек и проявляющееся полиурией, полидипсией, канальцевым ацидозом, обозначают как нефрогенный диабет. Вследствие канальцевого ацидоза и связанной с ним потери кальция с мочой развиваются мышечная слабость, остеодистрофия, образуются конкременты. У части больных появляются глюкозурия, амино- и ацидурия. В конечном итоге синдром "сольтеряющей почки" может привести к выраженной потере электролитов с развитием гипотензии, вплоть до сосудистого коллапса по типу надпочечниковой недостаточности.


::.:: Нефрология в терапевтической практике -- Течение

Течение

ХИН может осложняться присоединением инфекции мочевых путей и почек с явлениями пиелонефрита, что проявляется лихорадкой, дизурией, лейкоцитурией, выраженной интоксикацией. Это осложнение отмечается примерно у 1/3 больных ХИН и существенно ухудшает течение заболевания и его прогноз. ХИН в таких случаях приобретает иногда быстропрогрессирующее течение и за 1-2 года приводит к развитию тяжелой почечной недостаточности.


::.:: Нефрология в терапевтической практике -- Диагностика

Диагностика

Установление диагноза ХИН основывается прежде всего на данных анамнеза, которые свидетельствуют о длительном употреблении (злоупотреблении) фенацетина, анальгетиков, нестероидных противовоспалительных препаратов либо различных их комбинаций. Появление на этом фоне мочевого синдрома с незначительно либо умеренно выраженными протеинурией, гематурией, лейкоцитурией и реже - цилиндрурией, увеличение суточного диуреза, иногда до значительной полиурии со снижением относительной плотности мочи (гипостенурия) и полидипсией, являются одними из важнейших диагностических критериев хронического лекарственного интерстициального нефрита (Я. П. Залькалнс, 1990). Диагноз становится более убедительным, если после приступов почечной колики в моче обнаруживаются элементы некротизированных почечных сосочков. К числу ранних диагностических критериев ХИН относят и появление гипо- либо (реже) нормохромной анемии, повышение СОЭ, развитие умеренно выраженной артериальной гипертензии, протекающей обычно доброкачественно. Важно также учитывать, что у больных ХИН отсутствуют отеки. Существенное значение имеет наличие рентгенологических признаков папиллярного некроза. Их удается обнаружить при внутривенном введении больших доз и высоких концентраций контрастных веществ с последующей томографией почек. Других рентгеноурологических признаков, характерных для ХИН, нет.

Для уточнения диагноза ХИН прибегают к прижизненной пункционной биопсии почки. При этом наиболее достоверным морфологическим субстратом ХИН считается выявление гистологических признаков некроза сосочков. Наличие других морфологических изменений в интерстициальной ткани - воспалительной инфильтрации, отека, а также дистрофических и атрофических изменений в канальцах - не является строго специфичным для ХИН, поскольку они могут встречаться и при поражении почек иного происхождения. Однако еще раз следует подчеркнуть, что диагностика ХИН, особенно ранняя, представляет большие трудности, в связи с чем заболевание это распознается далеко не всегда, а процент диагностических ошибок все еще остается высоким.


::.:: Нефрология в терапевтической практике -- Лечение

Лечение

Основное значение в лечении больных ХИН заключается прежде всего в отмене тех лекарственных препаратов, которые послужили причиной развития этого заболевания. Это способствует замедлению прогрессирования либо стабилизации патологического процесса в почках, а в отдельных случаях при ранней диагностике запрещение дальнейшего приема препаратов может вызвать обратное развитие воспалительных изменений в интерстициальной ткани и восстановление структуры эпителия канальцев. При этом наблюдается также улучшение либо (реже) восстановление нарушенных функций почек.

В остальном проводится симптоматическая терапия. Назначаются витамины (аскорбиновая кислота, B6, В12), цианокобаламин (для улучшения гемопоэза при наличии анемии), гипотензивные средства в случаях, протекающих с артериальной гипертензией, анаболические гормоны (преимущественно в стадии ХПН). Больным с тяжелым и быстропрогрессирующим течением ХИН назначают глюкокортикостероиды в суточной дозе 40-50 мг (преднизолон). При сохраненной азотовыделительной функции почек, т. е. при отсутствии признаков ХЛН, существенных ограничений в диете не требуется, она должна быть физиологически полноценной в отношении содержания белков, углеводов и жиров, богата витаминами. Нет необходимости и в ограничении поваренной соли и жидкости, поскольку отеки обычно отсутствуют, а суточный диурез увеличен. Некоторое ограничение соли требуется лишь в случаях, протекающих с артериальной гипертензией. Напротив, в связи с потерей жидкости в результате полиурии, а с ней и основных ионов (калия, натрия, хлора и др.) в ряде случаев возникает необходимость коррекции водно-электролитного баланса путем дополнительного введения жидкости, растворов натрия хлорида и калия хлорида, что осуществляется под контролем за концентрацией упомянутых электролитов в плазме крови и их суточной экскреции с мочой.

В стадии ХПН лечение больных ХИН проводится так же, как и при ХПН другого происхождения.

Присоединение вторичной инфекции требует включения в комплекс лечебных мероприятий антибиотиков и других противомикробных средств.


::.:: Нефрология в терапевтической практике -- Профилактика

Профилактика

Предупреждение ХИН лекарственного происхождения заключается в ограничении употребления (особенно длительного и в больших дозах) фенацетина, анальгетиков и нестероидных противовоспалительных средств, в назначении их только по показаниям и проведении лечения ими под строгим врачебным контролем, тем более при повышенной индивидуальной чувствительности к ним. Среди лиц, длительно пользующихся лекарственными препаратами, необходимо вести профилактическую работу и предупреждать их о возможных неблагоприятных последствиях, к которым может привести злоупотребление этими средствами.

Своевременное прекращение приема анальгетиков либо существенное ограничение способствует во многих случаях, особенно на ранних этапах развития ХИН, стабилизации патологического процесса в почках, замедлению его прогрессирования с улучшением почечных функций, а иногда, в наиболее легких случаях заболевания, может привести к выздоровлению. Хотя, как отмечают большинство авторов, выздоровление при ХИН практически не наблюдается, а если бывает, то крайне редко (Г. Маждраков, 1980). Поэтому важнее проводить профилактические мероприятия, направленные на предупреждение ХИН, чем надеяться на выздоровление или даже на замедление его прогрессирования.


::.:: Нефрология в терапевтической практике -- ГЛАВА 9. НЕФРОПАТИЯ БЕРЕМЕННЫХ

ГЛАВА 9. НЕФРОПАТИЯ БЕРЕМЕННЫХ

Этиология и патогенез
Патоморфология
Клиническая картина
Диагностика и дифференциальная диагностика
Лечение
Диспансеризация

Нефропатия беременных, или поздний токсикоз беременности, - заболевание, возникающее у женщин со здоровыми почками, как правило, в III триместре беременности и проходящее после ее окончания. Такую нефропатию называют первичной. Проявляется она протеинурией, отеками и гипертензией, причем возможны как моно-, так и полисимптомный варианты токсикоза. Среди причин материнской и перинатальной детской смертности нефропатия беременных занимает относительно высокий удельный вес. Частота нефропатии беременных, по данным разных авторов (И. П. Иванов, 1971; Н. Б. Собенин, 1978), колеблется в пределах 2,2-15,0 %.

Различают сложный, или сочетанный, токсикоз, который развивается у беременных с наличием уже ранее существовавшего гломерулонефрита, пиелонефрита и других заболеваний почек, а также при гипертонической болезни, пороках сердца и особенно аортальной недостаточности, протекающей с повышенным артериальным давлением. Такой токсикоз еще называют вторичным. Для матери и плода опасность нежелательных последствий в этом случае значительно возрастает.


::.:: Нефрология в терапевтической практике -- Этиология и патогенез

Этиология и патогенез

Существует множество попыток с разных позиций объяснить развитие позднего токсикоза. Одни гипотезы решающим фактором признают возникновение в ишемизированной матке и плаценте вредных продуктов обмена. При этом полагают, что ишемическая плацента продуцирует вазопрессорные вещества (гистеротонин и др.), вызывающие генерализованный спазм артериол, либо в ней образуются токсические продукты обмена, среди которых присутствуют протеолитические ферменты. Последние являются антигенами. Образующиеся комплексы антиген -антитело, оседая в почках, повреждают почечные клубочки. Возможно также, что из ишемизированной плаценты в общее кровообращение поступают тромбопластины, провоцирующие развитие синдрома диссеминированного внутрисосудистого свертывания (ДВС-синдром). В пользу данного предположения свидетельствуют повторные тромбоэмболии почек, легких, большого круга кровообращения.

Из гипотез второй группы следует, что в основе развития нефропатии беременных лежит нарушение гормонального гомеостаза. Образующиеся в ишемизированных матке и плаценте метаболиты стимулируют секрецию гормонов надпочечников, в частности минералокортикоида альдостерона и прессорных веществ мозгового вещества - катехоламинов. Это приводит к нарушению равновесия между альдостероном и прогестероном в пользу первого. Кроме того, повышается выработка ренина не только в почках, происходит экстраренальный его синтез в плаценте и матке. Плацента синтезирует важные регуляторы кровотока - простогландины, в ней же при нефропатии беременных находят активный медиатор вазоконстрикции - серотонин.

Существенное значение в патогенезе нефропатии беременных придают иммунологическому конфликту между матерью и плодом с образованием иммунных комплексов, содержащих IgG, IgM, а также фракцию С3 комплемента. Этот иммунологический конфликт является одним из пусковых механизмов позднего токсикоза. В организме матери развиваются реакции с выделением биологически активных веществ - ацетилхолина, серотонина, гепарина, гистамина и др. Эти иммунологические, нейрогуморальные нарушения в первую очередь приводят к расстройству механизмов, ответственных за функциональное состояние мироциркуляторного русла.

В организме больной происходят следующие изменения: генерализованный спазм сосудов на уровне артериол и артериальных колен капилляров, расширение вен, повышение проницаемости сосудистой стенки, перераспределение жидкости, активация плазменного и клеточного звеньев гемостаза, нарушение агрегатного состояние крови. В результате развиваются циркуляторная и гистотоксическая гипоксии, приводящие к нарушению функций жизненно важных органов.

В возникновении позднего токсикоза беременных важная роль принадлежит и нарушению функции центральной нервной системы. Об этом свидетельствуют отклонения в центральной нервной системе, установленные на ЭЭГ задолго до появления клинических симптомов заболевания.

Многочисленность гипотез о причинах возникновения токсикоза беременных и механизмах его развития свидетельствует о том, что этот вопрос продолжает оставаться дискуссионным.


::.:: Нефрология в терапевтической практике -- Патоморфология

Патоморфология

Морфологически обнаруживают генерализованный спазм артериол, облитерацию их фибриновыми микротромбами и внутрисосудистую агрегацию форменных элементов крови. Значительные изменения обнаруживают и в почках. Клубочки увеличены, ишемизированы, стенки клубочковых петель утолщены, отечны, внутрикапсульное пространство сужено, в нем находят отложения фибрина. Приносящие клубочковые артериолы отечны и сильно спазмированы. Выявляемые канальцевые изменения, преимущественно в проксимальных отделах, бывают разной степени выраженности: от дистрофических изменений эпителия до развития канальцевого некроза.

При помощи электронной микроскопии устанавливают такие признаки нефропатии, как сужение просвета клубочковых капилляров с гиперплазией эндотелиальных клеток; утолщение в отдельных местах базальной мембраны. Следовательно, морфологические изменения в почках при нефропатии беременных подобны мембранозному или мембранозно-пролиферативному гломерулонефриту и отличаются от него лишь большим поражением артериол, более выраженными дистрофическими изменениями эпителия канальцев и юкстагломерулярных клеток. Указанные изменения в почках при нефропатии носят обратимый характер и после родов (по данным пункционной биопсии) в большинстве случаев быстро исчезают.

При нефропатии беременных возможны изменения в печени, миокарде, сосудах головного мозга.


::.:: Нефрология в терапевтической практике -- Клиническая картина

Клиническая картина

Основные клинические проявления нефропатии беременных - отеки, гипертензия, протеинурия. Классическая "триада" симптомов нефропатии наблюдается примерно у 50-60 % больных. В остальных случаях поздний токсикоз характеризуется двумя и даже одним симптомом. Однако эти варианты токсикоза не менее опасны, чем классическая нефропатия. Наиболее частым и важным проявлением нефропатии беременных служит гипертензивный синдром. Если у женщины во второй половине беременности артериальное давление превышает 130/85 мм рт. ст. или увеличивается на 20-30 мм рт. ст. по сравнению с исходным, то следует подозревать нефропатию. При этом учитывают, что у здоровых женщин при нормальном течении беременности артериальное давление почти не изменяется. Гипертензия может быть значительной, но редко переходит в злокачественную форму. Она является как бы предвестником эклампсии. Высокая гипертензия может вызвать перегрузку левого желудочка с явлениями сердечной астмы и отека легких.

Следует считать весьма неблагоприятным развитие позднего токсикоза на фоне имевшейся до беременности гипертензии, поскольку в таких случаях течение его более тяжелое. Кроме того, имеется опасность недооценки исходного давления. Плохим прогностическим признаком является высокий уровень диастолического давления даже при относительно невысоком систолическом.

Жалобы у беременных с поздним токсикозом могут отсутствовать, но в большинстве случаев их беспокоят головные боли, отмечаются раздражительность, повышенная утомляемость, нарушение зрения.

Изменения сосудов глазного дна наблюдаются не всегда. Чаще они подобны тем, которые имеют место при гипертензии - спазм артериол (гипертоническая ангиопатия), отек соска зрительного нерва, кровоизлияния и очаги дегенерации. В тяжелых случаях (при злокачественном гипертензивном синдроме) резко выраженные изменения глазного дна являются показанием для срочного родоразрешения. Для нефропатии беременных характерно исчезновение изменений со стороны глазного дна при нормализации артериального давления. Напротив, тяжелые и стойкие изменения на глазном дне чаще свидетельствуют о хроническом нефрите, гипертонической болезни.

Вторым по частоте встречаемости является отечный синдром. Вначале отеки незначительны и объективно их трудно определить. Поэтому обязательно еженедельное взвешивание беременной женщины. Увеличение массы тела более чем на 600 г за неделю свидетельствует о патологической задержке жидкости в организме. Сперва отеки появляются на ногах, затем распространяются на бедра, поясницу, живот, молочные железы, реже на лицо. Полостные отеки встречаются редко. Диурез обычно снижен, а при значительных отеках, особенно быстро развивающихся, может наблюдаться резко выраженная олигурия.

Протеинурия, достигающая 1-6 г/л, а иногда 40 г/л и более, в сочетании с микрогематурией и цилиндрурией - третий важный клинико-лабораторный признак нефропатии беременных. Более значительная гематурия может указывать на сочетание нефропатии с гломерулонефритом.

Функция почек при чистом токсикозе существенно не нарушается: концентрационная способность почек, уровень в крови мочевины и креатинина находятся в пределах нормы. Лишь при тяжелом течении токсикоза с выраженной олигурией или анурией могут отмечаться преходящее снижение почечного кровотока, клубочковой фильтрации и умеренная гиперазотемия.

В случаях, протекающих с поражением печени, наблюдаются боли в правом подреберье и увеличение печени, иногда появляется желтуха. Одновременно происходит нарушение протромбинообразовательной, дезинтоксикационной, белковообразовательной функции печени. В последнем случае четко выражены дефицит альбуминов и диспротеинемия; повышено содержание липопротеидов, холестерина, сахара; СОЭ ускорена.

Сосудистые расстройства ухудшают деятельность сердечной мышцы, обусловливая развитие так называемой "ишемической миокардиопатии", наблюдающейся при тяжелых формах позднего токсикоза. Наряду с этим отмечаются изменения свертывающей системы крови, водно-солевого обмена с задержкой натрия и воды, угнетение функции щитовидной и поджелудочной желез. На практике среди поздних токсикозов в настоящее время преобладают легкие формы с невыраженными клиническими проявлениями.


::.:: Нефрология в терапевтической практике -- Диагностика и дифференциальная диагностика

Диагностика и дифференциальная диагностика

При дифференциальной диагностике необходимо иметь в виду различные заболевания почек (гломерулонефрит, пиелонефрит). В таких случаях отмечается более тяжелое течение, токсикоз возникает в более ранние сроки беременности, с трудом поддается терапии и приводит к значительному увеличению перинатальной смертности. Следует учитывать при этом время возникновения нефропатии, отсутствие или наличие в анамнезе указаний на заболевание почек.

Латентное течение гломеруло- или пиелонефрита часто создает ложное представление о сроках; его возникновения. Поэтому в целях своевременной диагностики и лечения необходимы систематическое исследование мочи и измерение артериального давления у всех беременных в самые ранние сроки. Кроме того, диагностике помогает исследование функциональной способности почек, изменения которой при первичной нефропатии не выражены. Наиболее действенное средство ранней диагностики - диспансеризация беременных. Она предполагает систематическое и тщательное наблюдение за беременной в консультации и при патронажных посещениях (контроль за весом беременной, измерение артериального давления, исследование мочи, выявление предшествующих заболеваний почек и всех болезней, предрасполагающих к нефропатии).

Осложнения. При правильном и своевременном лечении нефропатии беременных прогноз благоприятный. Выздоровление может идти двумя путями. Первый длится несколько дней после родов, второй - более продолжительный, до 1,5 месяца. За это время исчезают отеки, затем гипертензия, уменьшается и вскоре исчезает протеинурия, восстанавливаются парциальные функции почек.

В почечной ткани (при биопсии) в пределах указанного времени после родов, как правило, не обнаруживается имевших место патологических изменений.

При тяжелом течении позднего токсикоза, в случаях преэклампсии клиническая картина складывается из симптомов остро возникающей злокачественной гипертензии. Преобладают резко выраженные головные боли, тошнота, рвота, потеря аппетита, часто потеря зрения. Могут возникать психические расстройства (скованность, заторможенность), острая сердечная недостаточность. Наряду с этим наблюдаются отеки, часто массивные, высокая протеинурия. Преэклампсия является переходной стадией к более тяжелому осложнению нефропатии беременных - эклампсии, которая возникает примерно в 1,5 % случаев нефропатии беременных и характеризуется присоединением к описанной клинической картине тонических и клонических судорог, потери сознания.

Механизм эклампсии аналогичен механизму гипертонической энцефалопатии при остром гломерулонефрите (резкое повышение внутричерепного давления, отек мозга). Каждый приступ эклампсии начинается с мелкого подергивания мышц лица, век, затем развиваются судороги всей скелетной мускулатуры (тонические), наконец происходит бурное судорожное подергивание мышц лица, туловища, верхних и нижних конечностей (клонические судороги). Развитие эклампсии нередко сопровождается повышением температуры, остановкой дыхания, цианозом. В период разрешения приступа развивается коматозное состояние с постепенным возвращением сознания. Продолжительность припадков 30-40 с. В течение дня они могут часто повторяться так, что больная практически не успевает прийти в сознание. Изредка больная впадает в длительное коматозное состояние без предшествующих припадков. Это наиболее тяжелая и опасная форма эклампсии.

Статистика показывает, что приступы эклампсии могут возникать до родов в 25 %, во время родов в 50 и после в 25 % случаев. Исход приступа определяется уровнем артериального давления и степенью нарушения мозгового кровообращения. Летальность при эклампсии составляет 1-9 % и наступает от кровоизлияния в мозг или от острой сердечной недостаточности. Спазм почечных артериол во время приступа может вызвать канальцевый некроз и острую почечную недостаточность.

Диагностика эклампсии обычно не вызывает затруднений, но в ряде случаев необходимо уметь отличить ее от диабетической и уремической комы, синдрома Морганьи-Адамса-Стокса. В 3,4 % случаев (К. Н. Жмакин, 1979) при последующих беременностях эклампсия рецидивирует. Осложненная эклампсией нефропатия вызывает стойкие последствия: у 1/з больных наступает нарушение мозгового кровообращения, снижение зрения и другие изменения, у 20 % в дальнейшем наблюдаются отклонения со стороны функции почек, вплоть до развития хронической почечной недостаточности. У 17,9 % больных нефропатия беременных трансформируется в гипертоническую болезнь (В. В. Разумов, 1983).


::.:: Нефрология в терапевтической практике -- Лечение

Лечение

При нефропатии беременных прежде всего необходим щадящий режим. В тяжелых случаях нефропатии им показаны постельный режим, диета и медикаментозное лечение.

Как правило, лечение нефропатии беременных проводят стационарно в специализированных отделениях (патологии беременных). Обязательный компонент лечения - диета (стол № 7). Основные требования к ней заключаются в следующем: ограничить суточное потребление соли (до 1,5-3 г), особенно при высокой гипертензии и преэклампсии, и жидкости (до 1 л). Потребление последней распределяется равномерными порциями. Количество белка в суточном пищевом рационе сохраняется в норме (1-1,2 г на 1 кг массы тела, в том числе половина его должна быть животного происхождения). Количество жиров несколько уменьшается и составляет 0,7-1 г на 1 кг массы тела. В суточный рацион необходимо ввести достаточное количество продуктов, богатых углеводами и калием. Противопоказаны алкогольные напитки. Рекомендуются разгрузочные дни 1 раз в 7 дней (творожные, сухофруктовые и др.).

Из медикаментозных препаратов сразу же необходимо применять седативные средства. Это позволяет нормализовать деятельность центральной нервной системы. В дальнейшем медикаменты назначают исходя из симптоматики токсикоза. Так, для устранения гипертензии можно рекомендовать индивидуально подобранные гипотензивные препараты всех групп. Целесообразно использовать препараты с различным механизмом действия: спазмолитики, адреноблокаторы, периферические вазодилататоры (эуфиллин, папаверин, дибазол, пирроксан, обзидан, адельфан, метилдофа, апрессин) (А. Ю. Николаев, В. А. Рогов, 1989).

Противопоказано лишь применение производных гуанидина (изобарин, исмелин), так как эти препараты могут вызвать ортостатический коллапс у беременной, тяжелые осложнения и даже гибель плода.

Для устранения отеков и повышения диуреза используют диуретики в разных комбинациях одновременно или последовательно. Назначение мочегонных средств сочетают с достаточным приемом калия. Можно рекомендовать спиронолактоны. При всех формах нефропатии параллельно назначают внутривенные или внутримышечные вливания эуфиллина, магния сульфата.

При развитии преэклампсии и эклампсии первостепенное значение имеет борьба с отеком мозга. Классическим средством при этом является 20 мл 10 % раствора магния сульфата внутривенно, затем по 10 мл 25 % раствора внутримышечно. Назначают парентерально мочегонные (лазикс). Можно вводить реополиглюкин, маннитол, 40 % раствор глюкозы, глюкозо-новокаиновую смесь. В качестве осмотического диуретического средства применяют глицерин по 0,5 г/кг массы тела 2 раза в день вместе с фруктовым соком. Показаны нейролептики (дроперидол), седуксен, барбитураты, аминазин, хлоралгидрат в клизмах. Если приступы эклампсии не купируются, внутривенно вводят промедол или пипольфен.

Кроме перечисленных традиционных методов лечения тяжелых токсикозов, все шире применяются пато-

генетические средства. Положительные результаты получены при использовании антикоагулянтов (прямых и непрямых), антиагрегантов. Беременным с эклампсией вводят концентрированную плазму, 20 % раствор альбумина. При лечении необходим постоянный контроль за показателями кислотно-щелочного равновесия, свертывающей системы крови и функциональным состоянием почек. Для нормализации иммунологических нарушений при тяжелых токсикозах применяют тиоловые препараты (курс внутримышечных инъекций унитиола). Если при консервативной терапии эффект отсутствует, проводят ургентное родоразрешение.


::.:: Нефрология в терапевтической практике -- Диспансеризация

Диспансеризация

Поскольку у многих женщин, перенесших тяжелые формы нефропатии беременных, наблюдаются изменения в моче и артериальная гипертензия в послеродовый период, они в обязательном порядке подлежат взятию на диспансерный учет. Минимальный срок диспансеризации - год, в течение которого больные проходят лечение и контроль не реже 1 раза в три месяца под наблюдением участкового терапевта и нефролога. После этого в зависимости от полученных результатов решается вопрос о прекращении или продлении диспансерного наблюдения. В последнем случае подход к диспансеризации должен быть двояким. Если у больной имеются признаки почечной патологии, она должна проходить такое же лечение и контроль, как и больные гломерулонефритом. Если сохраняется гипертензивный синдром - соответствующее лечение у участкового терапевта или кардиолога.


::.:: Нефрология в терапевтической практике -- ГЛАВА 10. АМИЛОИДОЗ ПОЧЕК

ГЛАВА 10. АМИЛОИДОЗ ПОЧЕК

Этиология
Патогенез
Морфогенез
Патологическая анатомия
Классификация
Клиническая картина
Диагностика
Течение и прогноз
Лечение
Диспансеризация

Амилоидоз - это сложное нарушение белково-углеводного обмена, которое приводит к образованию во внутренних органах и системах особого вещества - амилоида (R. Virchow, 1853). Благодаря новейшим методам исследования довольно детально изучены физические, химические и антигенные свойства амилоидного вещества. Однако несмотря на то что с момента открытия амилоида прошло более 140 лет (С. Rokitansky, 1842), многие вопросы, касающиеся проблемы амилоидоза, все еще остаются неразрешенными.

С помощью прижизненной пункционной биопсии и гистохимических исследований пунктатов, взятых из органов, пораженных амилоидозом, установлено, что амилоидное вещество является сложным продуктом белковой природы - гликопротеидом, в котором белки прочно связаны с полисахаридами и по аминокислотному составу отличаются от тканевых и плазменных белков.

Распространение амилоидоза среди населения разных стран имеет существенные различия. Так, по патологоанатомическим данным, в США и некоторых странах Европы амилоидоз почек выявляется в 0,7 %, тогда как в странах Азии он встречается реже - до 0,2 %, что объясняют особенностями питания населения этих стран, в частности низким содержанием в пищевом рационе животных белков и холестерина. Большая распространенность среди населения Испании (1,92 %) и Португалии (1,43 %) объясняется развитием в этих странах семейного амилоидоза. По данным В. В. Серова и И. А. Шамова (1977), амилоидоз в среднем встречался у 1,08 % умерших. Он чаще поражает лиц мужского пола в возрасте 40-50 лет, однако описываются случаи амилоидоза почек у детей и даже новорожденных.


::.:: Нефрология в терапевтической практике -- Этиология

Этиология

Причины, вызывающие это заболевание, весьма разнообразны. Известно, что многие болезни могут осложняться развитием амилоидоза, но он может быть и самостоятельным заболеванием. С учетом этого выделяют первичный амилоидоз, когда причину его установить не удается, и вторичный, возникновение которого обусловлено рядом хронических заболеваний и патологических состояний.

В последние годы первичный амилоидоз встречается чаще. Вторичный амилоидоз развивается вследствие хронических нагноительных процессов либо инфекционно-аллергических заболеваний обычно спустя несколько лет от начала основной болезни. При этом отложение амилоида происходит прежде всего в пораженном органе (Е. М. Тареев с соавт., 1977), а затем уже он накапливается в других паренхиматозных органах. В зависимости от интенсивности отложения амилоида в том или ином органе выделяют нефропатический, гепатопатический, кардиопатический или смешанный тип амилоидоза.

Наиболее частой причиной вторичного амилоидоза является туберкулез легких. Причем, несмотря на достигнутые успехи в лечении туберкулеза, процент его осложнений амилоидозом существенно возрос (Б. М. Ковалив, 1970). Такой рост амилоидоза можно объяснить увеличением продолжительности жизни больных туберкулезом, а также аутоиммунными реакциями, обусловленными как самим заболеванием, так и применением антимикробных препаратов. Следует иметь в виду, что амилоидоз в ряде случаев возникает у людей с неактивным или излеченным туберкулезом легких, но с выраженным пневмосклерозом, эмфиземой.

Среди других заболеваний в развитии амилоидоза существенное значение придается гнойным процессам (бронхоэктатическая болезнь, абсцедирование легких, остеомиелит и др.). Второе место среди причин, ведущих к развитию амилоидоза, занимает ревматоидный артрит, который, по данным Е. М. Тареева (1975), в 20 % случаев осложняется амилоидозом. Примерно с такой же частотой (в 26,5 %, по данным О. М. Виноградовой, 1973) амилоидоз встречается у больных с периодической болезнью, поражаются преимущественно почки. Его причиной могут быть лимфогранулематоз, опухоли, миеломная болезнь и другие заболевания.

Старческий амилоидоз многие авторы рассматривают как универсальный признак старения, который обнаруживается у 80 % людей старше 80 лет. Чаще у стариков находят отложение амилоида в сердце, мозге, поджелудочной железе, почках.


::.:: Нефрология в терапевтической практике -- Патогенез

Патогенез

Для объяснения механизма развития амилоидоза предложен ряд теорий.

Согласно теории диспротеиноза, или органопротеиноза, амилоидное вещество является продуктом извращенного белкового синтеза. В плазме крови происходит накопление глобулиновых фракций белка и аномальных белков (парапротеинов), которые, проникая из кровяного русла в ткани, образуют амилоидное вещество в клетках активной мезенхимы. Согласно этой теории, развитию амилоидоза, как правило, предшествует диспротеинемия, возникающая в результате любого хронического заболевания - туберкулеза, бронхоэктатической болезни, ревматоидного артрита, злокачественных новообразований и др. При этом наблюдается повышение содержания в крови глобулиновых фракций, особенно а2-глобулинов, и понижение уровня альбуминов.

Теория "клеточного локального генеза" объясняет образование амилоидоза извращением белково-синтетической функции клеток ретикулоэндотелиальной системы. При этом синтез амилоида происходит как бы в две фазы. В первую - активную, или предамилоидную, в результате пролиферации элементов ретикулоэндотелиальной системы появляются так называемые пиронинофильные клетки и повышается уровень у-глобулинов в сыворотке крови. Во вторую, собственно амилоидную, фазу происходит подавление клеточной трансформации ретикулоэндотелиальной системы и "истощение" пиронинофильных клеток, снижение уровня у- глобулинов и повышение содержания а- и b-глобулинов в сыворотке крови.

Иммунологическая теория патогенеза амилоидоза связывает образование амилоидного вещества с аутоиммунными реакциями. Согласно этой теории, при многих первичных заболеваниях происходит накопление продуктов распада тканей, лейкоцитов, бактериальных токсинов, которые могут играть роль аутоантигенов с последующим формированием аутоантител. Реакция взаимодействия антигена с антителом приводит к развитию амилоидоза и отложению его в местах скопления антител, т. е. в элементах ретикулоэндотелиальной системы.

Мутационная теория (В. В. Серов, И. А. Шамов, 1977) образования клона клеток - амилоидобластов - считается универсальной в объяснении амилоидоза (за исключением идиопатического). При вторичном амилоидозе вследствие длительной антигенной стимуляции появляются мутации клона амилоидобластов; при генетическом - речь идет о мутации гена, которая может произойти в различных локусах с образованием разнообразного по составу амилоидного вещества. Согласно этой теории, старческий амилоидоз следует рассматривать как фенокопию генетического (И. А. Шамов, 1974). Мутационная теория амилоидогенеза позволяет понять близость амилоидоза и опухолевого процесса (В. В. Серов, А. Ю. Грицман, 1975).


::.:: Нефрология в терапевтической практике -- Морфогенез

Морфогенез

С момента открытия амилоида представления о природе и структуре амилоидного вещества неоднократно менялись. Р. Вирхов (1853) рассматривал амилоид как "продукт крови". В настоящее время при помощи экспериментальных исследований, методов пункционной биопсии, электронной микроскопии, гистохимии и других установлено, что структура амилоидного вещества складывается из нескольких этапов. На первом этапе, в пиронинофильной, или предамилоидной, стадии происходит клеточная трансформация ретикулоэндотелиальной системы с появлением амилоидобластов. На втором этапе амилоидогенеза осуществляется синтез фибриллярного белка амилоидобластами. Затем происходит агрегация фибрилл с образованием "каркаса" амилоидной субстанции. Значительный этап формирования амилоидного вещества - соединение фибрилл амилоида с белками и глюкопротеидами плазмы и кислыми мукополисахаридами ткани.


::.:: Нефрология в терапевтической практике -- Патологическая анатомия

Патологическая анатомия

По сравнению с амилоидозом других органов амилоидоз почек имеет наиболее существенное значение в клинической практике, поскольку часто заканчивается развитием хронической почечной недостаточности со всеми вытекающими последствиями. Макроскопически почки увеличены в размерах, плотные на ощупь, поверхность их гладкая. На разрезе хорошо различимо корковое и мозговое вещество. При этом корковое вещество почки несколько расширено, в ранней стадии заболевания серовато-красное, позже (в протеинурической и нефротической стадии) приобретает матовый оттенок, а мозговое вещество - сальный вид ("большая сальная почка"). В азотемической стадии почки уменьшены в размерах, имеют неровные коцтуры со множеством рубцовых западений.

Гистологически в латентной стадии амилоидное вещество выявляется незначительно в базальной мембране клубочковых капилляров почки, а затем по ходу прямых сосудов, пирамид. В протеинурической стадии амилоид откладывается в клубочках: сначала в мезангии, затем в отдельных капиллярных петлях и арте-риолах. Эпителий проксимальных отделов канальцев находится в состоянии гиалиново-капельной или вакуольной дистрофии. В нефротической стадии амилоидное вещество обнаруживается в капиллярных петлях многих клубэчков, в стенках их артериол, по ходу базальной мембраны, канальцев; амилоидоз приобретает диффузный характер. Помимо жировой дистрофии эпителия канальцев, нередко встречается гиалиново-капельная или вакуольная дистрофия. В азотемической стадии наблюдается замещение амилоидом большинства клубочков, что ведет к гибели и атрофии нефронов, разрастанию соединительной ткани.


::.:: Нефрология в терапевтической практике -- Классификация

Классификация

Общепризнанной классификации амилоидоза нет. Наиболее удобной для практического врача считается классификация В. В. Серова и И. А. Шамова (1977). В ней амилоидоз группируется в зависимости от типов, формы и видов, а также от причин, ведущих к его развитию. Согласно этой классификации различают:

1. Идиопатический (первичный) амилоидоз: генерализованный (классический), нефропатический, нейропатический, кардиопатический, локализованный.

2. Наследственный (генетический) амилоидоз: периодическая болезнь (семейная средиземноморская лихорадка); семейный амилоидоз с лихорадкой, крапивницей и глухотой; семейный амилоидоз с аллергическими проявлениями, лихорадкой и нефропатией; семейный нейропатический амилоидоз; семейный кардиопатический амилоидоз.

3. Приобретенный (вторичный): амилоидоз как осложнение хронических инфекций, коллагеновых болезней и злокачественных опухолей; параамилоидоз (амилоидоз при парапротеинемических гемобластозах).

4. Старческий амилоидоз.

5. Локальный опухолевидный амилоидоз.


::.:: Нефрология в терапевтической практике -- Клиническая картина

Клиническая картина

Клинические проявления амилоидоза почек весьма разнообразны: они зависят от локализации отложения амилоида в других органах, длительности заболевания, степени выраженности нарушения структуры и функции пораженного органа, а также от тяжести первичного заболевания, явившегося причиной развития амилоидоза.

Как уже отмечалось, в отличие от первичного, наследственного и старческого амилоидоза, вторичный развивается на фоне какого-либо хронического заболевания или после него. При этом, по имеющимся данным, появление его не зависит от длительности и выраженности основного заболевания. Все же вторичный амилоидоз чаще возникает спустя несколько или много лет после основного заболевания, хотя известны случаи развития амилоидоза через 3 месяца от начала основной болезни. Точно установить сроки окончания основного заболевания и начала развития амилоидоза в большинстве случаев невозможно, так как он обычно распознается в поздней стадии своего развития.

Важное практическое значение имеет своевременное выявление амилоидоза на ранней стадии, когда можно добиться обратного развития этого патологического процесса, тогда как в поздних стадиях он практически необратим либо выздоровление наступает чрезвычайно редко. С этой точки зрения разграничение течения амилоидоза почек по стадиям представляется практически важным.

Клинически различают четыре стадии амилоидоза почек: латентную, протеинурическую, нефротическую и азотемическую.

Латентная стадия амилоидоза протекает почти бессимптомно. При ее диагностике необходимо обращать внимание на симптомы основного заболевания, которое может быть потенциально опасным в отношении развития амилоидоза. Возможность этого фактора возрастает в тех случаях, когда основное заболевание сопровождается периодическим возникновением небольшой протеинурии. Следует учитывать и такие симптомы, как увеличение размеров печени и селезенки.

Основным клинико-лабораторным признаком латентной стадии считается протеинурия, обычно преходящая, нестойкая и незначительная. Изредка может обнаруживаться незначительная микрогематурия и еще реже - минимальная лейкоцитурия. Характерна устойчивая диспротеинемия, которая сохраняется даже при благоприятном течении основного заболевания и проявляется увеличением глобулиновых фракций, главным образом а2- и у-глобулинов. Уровень гликопротеидов и мукополисахаридов, а также фибриногена повышен до верхней границы нормы. У большинства больных отмечается существенное и стойкое увеличение СОЭ при отсутствии признаков обострения основного заболевания. Функция почек в этой стадии не страдает. В биоптате почечной ткани, взятой с помощью прижизненной пункционной биопсии, находят амилоидное вещество, располагающееся по ходу базальных мембран прямых сосудов, канальцев, собирательных трубок, а в некоторых случаях и в клубочках.

Основное клиническое проявление протеинурической стадии амилоидоза почек - постоянная про-теинурия„ для которой характерны значительные колебания белка (от 0,1 до 3,0 г/л) в моче с микрогематурией, цилиндрурией и изредка лейкоцитурией. Наиболее выраженная протеинурия отмечается при вторичном амилоидозе, хотя она наблюдается при первичном и наследственном амилоидозе, но в меньшей степени. Постоянная потеря белка с мочой через желудочно-кишечный тракт, увеличение его распада в организме приводят к развитию гипопротеинемии с гипоальбуминемией.

Отмечаются существенные сдвиги биохимических показателей крови: выраженная диспротеинемия с гипоальбуминемией (до 36,0 %) и гиперглобулинемия в виде увеличения фракций a1- (до 9,0 %), а2- (до 15,0-16,0%) и у-глобулинов (до 23,0-25,0%); гиперфибриногенемия (до 5,5 г/л), повышение содержания сиаловых кислот (до 0,300) при нормальной либо даже пониженной концентрации холестерина. Значительно увеличивается СОЭ, появляется умеренная анемия. Изменяется электролитный баланс, снижается количество натрия и калия.

Основным клиническим проявлением нефротической стадии амилоидоза считается нефротический синдром, для которого характерны массивная протеинурия, выраженная гипо- (до 5,0-3,0 г/л) и диспротеинемия в виде значительной гипоальбуминемии (до 20-30 % и ниже), гиперальфа-2-глобулинемии (до 20-30 %) и гипергаммаглобулинемии (до 25 %); гиперлипидемия, в частности гиперхолестеринемия (до 12,0 ммоль/л и более), наличие у большинства больных (70-75 %) распространенных выраженных отеков, отличающихся большим упорством к мочегонным средствам. Характерна гипотензия, которую иногда связывают с поражением надпочечников амилоидозом. Отмечаются анемия и резко ускоренная СОЭ. Кроме протеинурии, нередко наблюдаются микрогематурия, цилиндрурия и лейкоцитурия. Нарушается электролитный баланс крови: снижается уровень натрия и калия; повышается содержание b-липопротеидов и фибриногена.

В нефротической стадии симптомы основного заболевания выражены слабо, на первый план выступает клиника нефротического синдрома. У половины больных отмечается гепатомегалия и гепатолиенальный синдром.

Азотемическая стадия амилоидоза соответствует клинике хронической почечной недостаточности, которая существенно не отличается от таковой при других первичных и вторичных заболеваниях почек. Финалом ХИН считается азотемическая уремия, которая является основной причиной летальных исходов при этом заболевании.

При амилоидозе почек может отсутствовать параллелизм между выраженностью хронической почечной недостаточности и морфологической картиной амилоидно-сморщенной почки. Нередко у больных, умерших от уремии, отсутствуют признаки амилоидно-сморщенной почки. Почечная недостаточность может развиться и вызвать смерть в протеинурической, нефротической и даже латентной стадии амилоидоза. Чаще всего причинами быстрого прогрессирования почечной недостаточности при амилоидозе могут быть обострение основного заболевания, присоединение интеркуррентной инфекции или такие осложнения, как тромбоз почечных вен, резкое падение артериального давления, а следовательно, и клубочковой фильтрации, например при амилоидозе надпочечников, и др.


::.:: Нефрология в терапевтической практике -- Диагностика

Диагностика

Установить диагноз амилоидоза почек в ранний период заболевания довольно сложно, несмотря на то, что в последнее время диагностические возможности значительно возросли. В распознавании вторичного амилоидоза несомненную роль играют природа, клиническая картина, течение и продолжительность предшествующего амилоидозу основного заболевания. Следует иметь в виду, что в некоторых случаях первичная болезнь может протекать латентно или наступить выздоровление. Первостепенное значение придается правильной интерпретации мочевого синдрома. При этом важнейшим начальным диагностическим признаком амилоидоза является протеинурия, которая по мере прогрессирования амилоидоза неуклонно нарастает.

Лейкоцитурия при амилоидозе обнаруживается довольно часто без клинической картины пиелонефрита, что считается ценным диагностическим признаком, особенно в латентной стадии.

Микрогематурия при амилоидозе, по данным Е. М. Тареева (1983), встречается в 11,5 % случаев.

Частота и выраженность цилиндрурии зависят от наличия и выраженности протеинурии. Гиалиновые цилиндры обнаруживаются чаще зернистых. В далеко зашедшей стадии вторичного амилоидоза в моче выявляются двоякопреломляющиеся липиды.

Диспротеинемия при вторичном амилоидозе является характерным признаком и зависит как от основного заболевания, так и от самого амилоидоза. Для амилоидоза характерно увеличение содержания а2-глобулинов.

При вторичном амилоидозе наблюдается закономерное повышение фибриногена по мере прогрессирования этого заболевания. Установлена даже определенная зависимость между уровнем фибриногена и стадией амилоидоза: чем выше уровень фибриногена, тем больше оснований думать о поздней стадии амилоидоза. Гиперфибриногенемия - характерный признак для некоторых форм наследственного амилоидоза, особенно для амилоидоза при периодической болезни, когда высокий уровень фибриногена находят независимо от фазы болезни (В. В. Серов, И. А. Шамов, 1977).

Гиперлгипидемия выявляется при первичном, вторичном и наследственном амилоидозе. Выраженная гиперхолестеринемия в нефротической и азотемической стадиях вторичного амилоидоза считается одним из критериев диагностики поздних стадий амилоидоза.

Отеки возникают в нефротической стадии амилоидоза почек. Однако в некоторых случаях они могут возникнуть и на более ранней стадии. Так, обнаружение их в протеинурической стадии связывают с развитием легочно-сердечной недостаточности, обусловленной основным заболеванием (при поражении легких). В отличие от отеков нефротического типа при гломерулонефрите, которые быстро развиваются в начале заболевания, при амилоидозе почек отеки нарастают медленно. Возникновение отечного синдрома на ранней стадии амилоидоза почек может быть спровоцировано также присоединением интеркуррентной инфекции, лекарственной непереносимостью и другими причинами.

При всех формах амилоидоза почек, и особенно часто при вторичном, обнаруживаются гепато- и спленомегалия. Увеличение печени выявляется у 60 % , селезенки - у 24 % больных. Гепатомегалия при амилоидозе обусловлена рядом факторов, в том числе отложением амилоидного вещества и застойными явлениями. В ранней стадии амилоидной гепатомегалии отложение амилоидного вещества в печени происходит лишь в минимальных количествах, поэтому не наблюдается и нарушения ее функциональной способности. В далеко зашедших стадиях амилоидное вещество откладывается в значительных количествах и нарушает структурно-функциональную способность печени с последующим развитием печеночной недостаточности. Печень при этом становится плотной, болезненной, иногда развиваются желтуха, асцит. Увеличение селезенки обнаруживается лишь в далеко зашедшей стадии амилоидоза.

Для диагностики амилоидоза применяется реакция связывания комплемента (РСК) с сывороткой крови больных, при этом в качестве антигена используется амилоидный белок. РСК с амилоидным антигеном считается высокочувствительным диагностическим тестом.

Определенное значение в диагностике амилоидоза имеют и специальные красочные пробы (с конго красным, с метиленовым синим, с краской Эванса).

Наиболее информативный и надежный метод диагностики амилоидоза - прижизненная биопсия органов и тканей. Выявление амилоида в органах дает возможность не только подтвердить диагноз, но и определить стадию амилоидоза. Этот метод позволяет в 87-100 % случаев установить амилоидоз почек. Особенно ценна биопсия почки для выявления природы нефротического синдрома: вызван ли он амилоидозом почек, гломерулонефритом или другими заболеваниями, что весьма важно знать при выборе метода лечения и определении прогноза заболевания.

Высокую диагностическую ценность при системном амилоидозе имеет прижизненная биопсия печени. Биопсия селезенки не получила широкого распространения из-за возможности кровотечения. Биопсия слизистой оболочки толстой кишки подтверждает диагноз первичного и вторичного амилоидоза примерно в 70 % случаев.

Биопсия слизистой десны - наиболее доступный метод диагностики амилоидоза, кроме того, он не дает осложнений. Однако диагностическая ценность ее признается не всеми; положительные результаты при наличии амилоидоза получают лишь в 40 % случаев.


::.:: Нефрология в терапевтической практике -- Течение и прогноз

Течение и прогноз

Амилоидоз почек может протекать по-разному. Это зависит от локализации и степени отложения амилоида, вовлечения в процесс других органов и систем, от природы и тяжести основного заболевания. Однако амилоидоз почек практически всегда имеет хроническое прогрессирующее течение, которое в итоге приводит к нарушению функции почек, развитию хронической почечной недостаточности и ее финальной фазы- азотемической уремии с летальным исходом.

Продолжительность жизни больных с амилоидозом почек колеблется от 1 года до 3 лет с момента установления диагноза. Описаны случаи, когда больные жили до 10 лет и более. Летальный исход во многом зависит от течения основного заболевания, в ряде случаев смерть наступает от основного заболевания, явившегося причиной развития амилоидоза. Исход амилоидоза зависит от различных осложнений: кровоизлияния, тромбозы, интеркуррентные инфекции и т. д. Выздоровление от амилоидоза возможно крайне редко при установлении диагноза в начальных (ранних) стадиях заболевания, своевременно начатом активном лечении и полном излечении основного заболевания, обусловившего развитие амилоидоза.


::.:: Нефрология в терапевтической практике -- Лечение

Лечение

При амилоидозе почек лечение до сих пор остается малоэффективным, особенно при поздней его диагностике. Научно, теоретически и экспериментально обоснованное лечение направлено главным образом на отдельные звенья патогенеза амилоидоза, т. е. на устранение тех факторов, которые способствуют образованию амилоида, на использование средств, тормозящих выработку и стимулирующих резорбцию амилоида.

При вторичном амилоидозе первостепенное значение принадлежит методам и средствам, направленным на устранение основных симптомов либо на полное излечение заболевания, следствием которого он является. С этой целью используются как консервативные, так и радикальные (хирургические) методы лечения.

В комплексной терапии амилоидоза почек существенное место занимает диета. В начальной стадии амилоидоза рекомендуют малобелковую диету (из расчета 0,7 г белка на 1 кг массы тела) с повышенным содержанием углеводов, богатую витаминами. Показано включение в пищевой рацион фруктов, ягод, особенно содержащих много витамина С (черная смородина, отвар шиповника, земляника), а также продуктов, богатых солями калия (неочищенный картофель, рис, капуста, абрикосы, урюк, изюм, апельсины, бананы, инжир и др.). Суточную потребность в белках животного происхождения целесообразно осуществлять путем включения в диету сырой печени. Рекомендуются кабачки, морковь, арбузы, дыни, огурцы. В целях повышения калоража пищи разрешается мармелад, пастила, масло сливочное и подсолнечное. Ограничивают употребление таких продуктов, как мясо, яйца, фасоль, горох, бобы, какао, халва, сыр. В нефротической стадии в связи со значительной потерей белка с мочой рекомендуется диета с содержанием белка до 1,5 г на 1 кг массы тела. При наличии отеков ограничивается поваренная соль, при массивных отеках до 2-3 г в сутки и жидкости до 800-1000 мл с учетом жидких блюд. Жиры разрешаются в обычных количествах.

Из средств патогенетической терапии амилоидоза используют десенсибилизирующие средства (димедрол, пипольфен, супрастин и др.), аскорбиновую кислоту, препараты печени и сырую печень. С этой же целью назначаются препараты 4-аминохинолинового ряда (делагил, хингамин, резохин, хлорохин, плаквенил), которые тормозят образование мукополисахаридов и нуклеиновых кислот, ингибируют ферментные системы ретикулоэндотелиальных клеток, изменяют содержание сульфгидрильных групп, т. е. влияют на некоторые звенья патогенеза амилоидоза путем снижения синтеза амилоида. Назначают эти препараты по 0,25-0,5 г в сутки после еды на протяжении многих месяцев. Однако следует помнить, что при длительном приеме их могут развиться такие побочные явления, как диспепсия, аллергические кожные реакции, лейкопения, помутнение роговицы, усиление гематурии. Одновременно назначают витамины группы В, аскорбиновую кислоту, антигистаминные препараты.

В качестве лечебного средства применяется и унитиол - 5 % раствор по 5 мл внутримышечно, 1 раз в сутки. Курс лечения 30-40 инъекций. Полагают, что он вызывает торможение агрегации белковых субстанций амилоида в фибриллярных структурах и обладает конкурентным действием по отношению к SH-группам. Такое представление основывается на экспериментальных данных (В. С. Рукосуева, 1975), согласно которым в организме имеется особый фактор, стимулирующий выработку клетками ретикулоэндотелиальной системы особого растворимого белка - предшественника амилоида. Дальнейшее превращение этого белка в амилоидные фибриллы происходит с участием дисульфидных связей, на которые и воздействует унитиол.

При лечении периодической болезни нефропатического типа, осложненной амилоидозом, рекомендуют колхицин (колхамин) по 0,5-0,2 мг в сутки в течение 4-6 месяцев. Этот препарат предупреждает приступы периодической болезни и уменьшает протеинурию (О. М. Виноградова, 1983).

В настоящее время глюкокортикостероидные гормоны не рекомендуется применять для лечения амилоидоза (Е. М. Тареев, В. В. Сура, Н. А. Мухин, 1983).

Анаболические стероиды (неробол, метандростенолон, дианабол и др.) оказывают терапевтический эффект главным образом путем положительного влияния их на азотистый обмен. Клиническое действие их проявляется повышением аппетита, увеличением массы тела, улучшением общего состояния больных.

Левамизол оказывает иммуностимулирующее действие, в частности стимулирует гуморальный и клеточный иммунитет; в эксперименте задерживает прогрессирование амилоидоза. Рекомендуют принимать левамизол по 150 мг 3 раза в неделю. Однако его назначают в сочетании с другими усиливающими резорбцию амилоида препаратами, так как самостоятельно он не может изменить течение болезни (Е. М. Тареев, 1983).

Установлено, что препараты Печени и сырая печень предупреждают развитие амилоидоза в эксперименте и дают хороший клинический эффект. Поэтому при амилоидозе рекомендуется принимать длительное время (годами) сырую печень, а при плохой переносимости - после кулинарной обработки. Печень содержит мощную антиоксидантную систему, поэтому положительный эффект, возможно, связан с введением в организм полного набора антиоксидантов, близких эндогенным (2 мл сирепара соответствует 40 г сырой печени). Лечение проводят по следующей схеме: прием сырой печени 1-2 месяца (100-150 г в день), 2-3 месяца внутримышечные инъекции сирепара по 5 мл 2 раза в неделю, 2-3 месяца прием печени после кулинарной обработки, месяц печеночный "коктейль", и снова повторение цикла.

В литературе имеются сообщения об успешном применении хронического гемодиализа и пересадки почки в терминальной стадии амилоидоза почек. Описаны случаи, когда с помощью гемодиализа удавалось продлить жизнь больным до 4 лет и более.

Для борьбы с нефротическим синдромом используют такие симптоматические средства, как переливание нативной и сухой плазмы, плазменного альбумина, назначают диуретические средства. При отсутствии эффекта от обычных диуретиков используют осмоуретики - 20 % раствор маннитола по 200-400 мл, полиглюкин по 500 мл ежедневно. При появление сердечной недостаточности назначают сердечные гликозиды.


::.:: Нефрология в терапевтической практике -- Диспансеризация

Диспансеризация

Больные с амилоидозом почек должны постоянно находиться под диспансерным наблюдением. При благоприятном течении с сохраненной функцией почек диспансерное обследование осуществляется 1-2 раза в год с выполнением того же объема исследований, что и при хроническом гломерулонефрите. При наличии нефротического синдрома - один раз в квартал.

Санаторно-курортное лечение (Байрам-Али, Бухара) рекомендуют лишь в латентной и протеинурической стадиях при отсутствии противопоказаний со стороны других органов и систем.


::.:: Нефрология в терапевтической практике -- ГЛАВА 11. ВТОРИЧНЫЕ ПОРАЖЕНИЯ ПОЧЕК

ГЛАВА 11. ВТОРИЧНЫЕ ПОРАЖЕНИЯ ПОЧЕК

ПОРАЖЕНИЕ ПОЧЕК ПРИ РЕВМАТИЧЕСКИХ ЗАБОЛЕВАНИЯХ
Системная красная волчанка (СКВ)
Системная склеродермия
Дерматомиозит
Ревматоидный артрит
Ревматизм
Узелковый периартериит
СИНДРОМ ГУДПАСЧЕРА
Этиология и патогенез
Патоморфология и патогистология
Клиническая картина
Диагностика
Дифференциальный диагноз
Течение и прогноз
Лечение
ДИАБЕТИЧЕСКИЙ ГЛОМЕРУЛОСКЛЕРОЗ
Патогенез
Патоморфология
Классификация
Клиническая картина
Диагностика
Дифференциальная диагностика
Прогноз
Лечение
Профилактика
Диспансеризация
ПОРАЖЕНИЕ ПОЧЕК ПРИ ПОДАГРЕ
Патогенез
Клиническая картина и диагностика
Дифференциальная диагностика
Лечение
Профилактика
Диспансеризация
ПОРАЖЕНИЕ ПОЧЕК ПРИ МИЕЛОМНОЙ БОЛЕЗНИ
Этиология
Клиническая картина
Миеломная нефропатия
Патоморфология
Клиническая картина миеломной нефропатии
Диагноз
Течение миеломной нефропатии
Лечение
ГЕПАТОРЕНАЛЬНЫЙ СИНДРОМ
Этиология и патогенез
Клиническая картина
Дифференциальная диагностика
Прогноз
Лечение
Профилактика
Диспансеризация

Вторичные поражения почек отличает наличие основного заболевания, при котором почечная патология проявляет себя как синдром.

Почечный синдром, как правило, клинически весьма значим, требует своевременной диагностики, упорного лечения и нередко предопределяет серьезный прогноз. Ниже приводится характеристика почечной патологии при наиболее важных терапевтических заболеваниях.


::.:: Нефрология в терапевтической практике -- ПОРАЖЕНИЕ ПОЧЕК ПРИ РЕВМАТИЧЕСКИХ ЗАБОЛЕВАНИЯХ

ПОРАЖЕНИЕ ПОЧЕК ПРИ РЕВМАТИЧЕСКИХ ЗАБОЛЕВАНИЯХ

Системная красная волчанка (СКВ)
Системная склеродермия
Дерматомиозит
Ревматоидный артрит
Ревматизм
Узелковый периартериит

Поражение почек при ревматических заболеваниях занимает важное место в структуре почечной патологии.

К ним относят три "больших" коллагеноза - системную красную волчанку, системную склеродермию, дерматомиозит, а также ревматоидный артрит, ревматизм и др. Эти болезни вначале были объединены по некоторым общим морфологическим признакам (наличие фибриноидного воспаления соединительной ткани, васкулитов) в одну группу. Однако впоследствии оказалось, что они имеют общие черты патогенеза (аутоиммунные, аутоагрессивные заболевания) и клинической картины - полисистемность поражения, полициклическое прогрессирование течения, обострение процесса под влиянием неспецифических парааллергических воздействий, лечебный эффект от глюкокортикоидных гормонов, противоревматических и иммунодепрессивных средств. Патология почек усугубляет клиническую картину при этих заболеваниях и нередко предопределяет исход болезни.


::.:: Нефрология в терапевтической практике -- Системная красная волчанка (СКВ)

Системная красная волчанка (СКВ)

Это наиболее часто встречающаяся разновидность аутоиммунных болезней. Системной красной волчанкой болеют в основном девушки и молодые детородного возраста женщины (в 9 раз чаще мужчин). Поражение кожи ("бабочка", эритемы и др.), полиартрит, полисерозит, поражение нервной системы, почек, сердца, легких и других внутренних органов - почти постоянные симптомы СКВ. Для системной красной волчанки характерны анемия, лейкопения, повышение СОЭ, гипергаммаглобулинемия, положительный LE-тест, наличие антител к ДНК.

По данным В. А. Насоновой (1972), частота волчаночных нефропатий составляет 50-70 % всех случаев СКВ. Патогенетически волчаночный нефрит - иммунокомплексное поражение почек. В состав иммунных комплексов входят в основном различные ядерные антигены и антитела к ним, которые обладают высокой комплементсвязывающей активностью. Количество Т-клеток с супрессорной активностью к В-лимфоцитам при СКВ снижено.

В генезе СКВ вообще и волчаночных нефропатий в частности важную роль играют генетические факторы и вирусная инфекция.

При СКВ в почках отмечаются характерные и нехарактерные морфологические изменения. Первые встречаются в 50-60 % случаев. К ним относятся поражение почечных клубочков по типу фибриноидного некроза, кариорексис, наличие гиалиновых тромбов, "проволочных петель" и редко встречающихся в настоящее время гематоксилиновых телец. Не характерные для СКВ изменения, свойственные гломерулонефритам вообще, - это пролиферация мезангиальных и эндотелиальных клеток, накопление мезангиального матрикса, утолщение и удлинение базальных мембран капилляров, склероз клубочковых сосудов, синехии их с капсулой, наличие эпителиальных и фиброэпителиальных полулуний, дистрофии и атрофии канальцев, клеточной инфильтрации и склероза интерстиция.

Оба типа морфологических изменений сочетаются в различных вариантах, что и определяет полиморфизм волчаночного нефрита. В. В. Серов с соавт. (1980) выделяют следующие морфологические формы волчаночного нефрита.

1. Очаговый волчаночный пролиферативный нефрит. Обязательный его признак - пролиферация мезангиальных и эндотелиальных клеток части почечных клубочков. Неспецифические изменения встречаются в разных сочетаниях во всех клубочках.

2. Диффузный волчаночный пролиферативный нефрит. Специфические признаки более распространены и поражаются почти все клубочки.

3. Мембранозный нефрит. На первый план выступают изменения базальных мембран капилляров с пролиферацией мезангиальных клеток и накоплением в них иммунных комплексов. Эта пролиферация и отличает мембранозный нефрит при СКВ от первичного гломерулонефрита.

4. Мезангиомембранозный нефрит.

5. Мезангиопролиферативный нефрит.

6. Мезангиокапиллярный нефрит.

7. Фибропластический нефрит. Морфология фибропластического нефрита и нефросклероза при СКВ аналогична таковой при гломерулонефрите.

Пятый и шестой варианты нефрита близки к таким же вариантам гломерулонефрита, но картина этих форм волчаночного нефрита более полиморфна, главным образом за счет лейкоцитарной инфильтрации и трансформации мембран.

При иммуногистохимическом исследовании всех форм волчаночного нефрита в капиллярах клубочков обнаруживают IgA, IgG, IgM, комплемент, фибрин.

По данным электронной микроскопии, отложения иммунных комплексов одновременно наблюдаются в различных структурах клубочковых капилляров (субэндотелиально, субэпителиально, интрамембранозно и мезангиально). Патогномоничны для волчаночного нефрита внутриэндотелиальные вирусоподобные включения в клубочковых капиллярах. Канальцевые изменения при СКВ неспецифичны, и выраженность их соответствует тяжести поражения клубочков. В интерстициальной ткани почки встречаются инфильтраты из лимфоцитов, плазматических клеток, нередко из нейтрофилов, эозинофилов. Эти инфильтраты расцениваются как один из признаков активности процесса. Отмечаются также очаги склероза.

В негломерулярных сосудах почек при активности волчаночного процесса обнаруживают плазморрагии, фибриноидные превращения, которые в последующем приводят к гиалинозу и склерозу сосудов.

И. Е. Тареева (1983) в зависимости от тяжести клинических проявлений, течения и прогноза выделила следующие варианты поражения почек при СКВ, требующие различного терапевтического подхода.

1. Подострый волчаночный нефрит. Для этой формы характерно бурно прогрессирующее течение. Уже в первые месяцы заболевание сопровождается развитием почечной недостаточности, что приводит за 1-2 года к смерти большую часть больных. Подострый волчаночный нефрит протекает с нефротическим синдромом, гипертензией, нередко злокачественной. Клинически и по течению данная форма нефрита сходна со злокачественным, экстракапиллярным гломерулонефритом и требует массивной терапии.

2. Активный волчаночный нефрит с нефротическим синдромом. Встречается у 20-30 % больных СКВ, особенно у молодых женщин, в первые 1-2 года болезни. Клиника его характеризуется классическими признаками - отеками, протеинурией (свыше 3,5 г белка в сутки), гипопротеинемией, иногда умеренной гиперхолестеринемией. Для активного волчаночного нефрита характерно также раннее развитие и прогрессирование гипертензии, почечной недостаточности. Протеинурия при волчаночном нефротическом синдроме носит обычно неселективный характер. В крови отмечается значительная типергаммаглобулинемия, особенно при обострениях процесса. Несмотря на тяжесть поражения, при этом варианте нефрита возможен благоприятный исход.

3. Активный волчаночный нефрит без нефротического синдрома. Развивается спустя 3-4 года при прогрессирующем, чаще подостром, течении СКВ и встречается у 1/3 больных. Для этой формы заболевания характерен ярко выраженный мочевой синдром: протеинурия (2-3 г в сутки), эритроцитурия, лейкоцитурия и цилиндрурия. В той или иной степени развиваются гипертензия, почечная недостаточность. Такой нефрит протекает более доброкачественно и имеет тенденцию к обратному развитию.

4. Субклиническая протеинурия, или латентный нефрит. Характеризуется небольшой протеинурией (0,5-1,0 г белка в сутки, не более), умеренной эритроцитурией и лейкоцитурией, отсутствием цилиндрурии. Это доброкачественная форма заболевания, редко прогрессирует, даже затухает при правильном лечении. Обычно она выявляется при хроническом течении СКВ через 8-10 лет от начала заболевания, когда поражение почек отступает на задний план.

Таким образом, клинические проявления волчаночной нефропатии разнообразны и во многом зависят от возраста и пола больных. В молодом возрасте они отличаются бурным, внезапным началом и симптомами тяжелого поражения почек. Возникающее тяжелое поражение почек, особенно с нефротическим синдромом, в возрасте 14-24 лет свидетельствует о неблагоприятном прогнозе. На это указывает также раннее выявление артериальной гипертензии и злокачественного синдрома Рейно. У больных старше 40 лет чаще бывает скрытое начало и латентное малоеимптомное течение нефрита, не отражающееся на самочувствии больных и не влияющее на прогноз заболевания. Существуют и "нефритические" маски СКВ, когда она предстает как изолированное почечное заболевание.

Дифференциальный диагноз приходится проводить при изолированном хроническом нефрите с нефротическим синдромом, а также в случаях поражения почек при ревматоидном артрите, системной склеродермии, дерматомиозите, хроническом активном гепатите, затяжном септическом эндокардите, лекарственной болезни, туберкулезе, опухолях, особенно при гипернефроме.

Опорными диагностическими пунктами являются 11 признаков (критериев) СКВ. К ним относятся кожные проявления в виде эритемы лица и дискоидной волчанки, фотосенсибилизация изъязвления в полости рта и на красной кайме губ, недеструктивный артрит, мочевой синдром, судороги, полисерозит (плеврит и(или) перикардит), гемолитическая анемия, наличие LE-клеток, антител к ДНК. Диагноз системной красной волчанки считается достоверным при наличии хотя бы четырех из перечисленных признаков. В сомнительных случаях показана пункционная биопсия почки с целью установить достоверные гистологические признаки - фибриноидный некроз, кариорексис, гематоксилиновые тельца.

Диагностические трудности могут возникнуть, если больной СКВ впервые поступает под наблюдение в далеко зашедшей стадии почечного поражения. Дело в том, что в случае присоединения нефротического синдрома и почечной недостаточности подавляются многие системные признаки СКВ (исчезают артралгии, эритема, LE-клетки, антитела к ДНК и др.), и в данной ситуации диагноз практически основывается на анамнезе.

Иногда волчаночную нефропатию трудно отличить от первичного или вторичного амилоидоза с поражением почек. В таких случаях наиболее эффективна пункционная биопсия почки. Поскольку эти формы заболевания несовместимы, отрицательный результат биопсии будет свидетельствовать о наличии СКВ, положительный - об амилоидозе. Четкая и быстрая дифференциация их необходима и потому, что медикаментозные средства, пригодные для лечения одного заболевания (иммуносупрессоры и кортикостероиды), могут провоцировать прогрессирующее течение другого.

У женщин старшего возраста волчаночная нефропатия нередко напоминает миеломную болезнь с поражением почек. Диагноз уточняется при помощи электрофореза (иммуноэлектрофореза) белковых фракций сыворотки крови и мочи, стернальной пункции, рентгенологического исследования костей.

Волчаночное поражение почек поддается лечению труднее других симптомов СКВ. Применяются в основном две группы лекарственных препаратов - кортикостероидные гормоны и иммунодепрессивные препараты. Первые подавляют воспалительный процесс, угнетают синтез лимфоцитов, стабилизируют лизосомальные мембраны, понижают проницаемость клубочковых капилляров. Малые дозы (до 30 мг/сут) дают хорошие результаты при лихорадке, кожных поражениях, суставном синдроме, серозитах, иногда даже при люпус-пневмонитах или эндокардите. При почечных поражениях эти дозы неэффективны. Напротив, использование больших доз (50-60 мг/сут и выше) положительно сказывается примерно у 50 % больных.

Однако следует отметить, что увеличение доз кортикостероидов нередко чревато нежелательными последствиями из-за многочисленных тяжелых побочных явлений (синдром Иценко-Кушинга, артериальная гипертензия, стероидный диабет, язвенное поражение желудочно-кишечного тракта), вплоть до летального исхода. Для нейтрализации этих явлений рекомендуется проводить прерывистый курс стероидной терапии (однократный прием двойной суточной дозы 1 раз в два дня) либо сочетать прием кортикостероидов с верошпироном (до 30 мг), что предупреждает развитие артериальной гипертензии и смягчает клинические проявления "кушингоида". Для предотвращения нежелательных последствий можно рекомендовать также "пульс-терапию", т. е. ударную терапию метилпреднизолоном (по 1000) мг внутривенно капельно в течение 3- 5 дней). Надо учитывать, что "пульс-терапия" метилпреднизолоном может быть достаточно эффективным методом в подавлении активности быстропрогрессирующего волчаночного гломерулонефрита, в том числе и сочетающегося с неподдающейся лечению гипертензией.

Цитостатики с их иммунодепрессивным и противовоспалительным действием представляют собой базисную терапию. Обычно применяют цитостатики разных групп: антиметаболиты (азатиоприн, имуран, меркаптопурин) и алкилирующие препараты (циклофосфамид, хлорбутин). Особенность применения препаратов двух названных групп заключается в том, что антиметаболиты лучше давать дробно и ежедневно, а алкилирующие средства - прерывисто (например, циклофосфан внутривенно 400 мг 2 раза в неделю). При тщательном гематологическом контроле непосредственные осложнения наблюдаются значительно реже, чем при терапии кортикостероидами. Лишь при лечении циклофосфамидом возможны геморрагический цистит, опухоли мочевого пузыря, алопеция.

При лечении волчаночных поражений почек большой популярностью пользуются методы сочетанной терапии. По данным И. Е. Тареевой (1979, 1980), сочетанная терапия продлила пятилетнюю выживаемость больных диффузным пролиферативным волчаночным нефритом в 80 % случаев.

Данная методика применяется в течение 2-3 месяцев (циклофосфамид - 100-200 мг, преднизолон -10-40 мг в сутки), затем постепенно снижают дозы. Длительную поддерживающую терапию малыми дозами преднизолона проводят не менее 2 лет, цитостатиками (150-100 мг/сут) - 6 месяцев и более.

Заслуживают внимания появившиеся в последнее время рекомендации по применению сверхвысоких доз циклофосфана (1 г на 1 м2 поверхности тела 1 раз в 3 месяца внутривенно) для подавления активного волчаночного нефрита. Поскольку эта методика сопряжена со значительными осложнениями, применять ее следует в специализированных учреждениях, где возможна биопсия почек.

При тяжелых формах волчаночного нефрита в комплексном лечении применяют гепарине (2000- 60 000 ЕД/сут). Он оказывает разностороннее действие, в том числе подавляет активность комплемента. Гепарин сочетают с курантилом (300-450 мг/сут), который препятствует агрегации тромбоцитов.

Многие авторы для лечения активного волчаночного нефрита широко рекомендуют индометацин, который, кроме противовоспалительного, обладает и антитромбоцитарным действием. Для предотвращения повышенной агрегации тромбоцитов таким больным патогенетически обосновано назначение малых доз аспирина (0,25-0,5 г/сут).

Появились сообщения об успешном применении при лечении диффузного волчаночного нефрита плаквенила в дозе 0,2 г 4-5 раз в день при отсутствии значительных побочных его проявлений (В. А. Насонова, Я. А. Сигидин, 1995).

Применяют и симптоматическое лечение: при отечном синдроме - диуретики; при артериальной гипертензии - гипотензивные препараты; при наслоившихся инфекционных осложнениях, в том числе и инфекции мочевых путей, - антибиотики, коррекцию электролитного состава сыворотки. Назначают средства, уменьшающие нежелательные побочные действия кортикостероидов: витамины, анаболические гормоны, ощелачивающие и др.

К новым подходам в лечении тяжелых случаев волчаночного нефрита относятся и методы экстракорпорального очищения крови - гемосорбция и плазмаферез. При гемосорбции удаляются биогенные амины, острофазовые белки, в меньшей степени - иммунные комплексы. Повторяют ее 4-5 раз. Плазмаферез способствует прежде всего удалению иммунных комплексов, а также медиаторов воспаления. Как правило, проводится несколько (3-10) сеансов плазмафереза в сочетании с лечением кортикостероидами и цитостатиками либо в сочетании с последними, что способствует более быстрому наступлению клинико-лабораторных ремиссий.

В терминальной стадии волчаночного нефрита, нефросклероза иногда применяют гемодиализ и трансплантацию почек. Последняя показана больным с развернутой клиникой уремии, когда активный волчаночный нефрит обычно затухает.

Волчаночный нефрит относят к тем немногим формам гломерулонефрита, которые поддаются активной терапии.


::.:: Нефрология в терапевтической практике -- Системная склеродермия

Системная склеродермия

Для этого заболевания (чаще им болеют женщины) характерны прогрессирующие фиброзно-склеротические изменения в коже, подкожной клетчатке и внутренних органах, а также генерализованное поражение сосудов микроциркуляторного русла.

Наиболее типичные признаки склеродермии - поражение кожи, синдром Рейно. Одновременно наблюдаются изменения в легких, сердце, желудочно-кишечном тракте, костях (остеолиз ногтевых фаланг), суставах, печени, селезенке. Можно отметить некоторое своеобразие поражения почек при системной склеродермии: изменение междольковых артерий с мукоидным отеком интимы, сужение их просвета, что отражает общий генерализованный характер поражения сосудов микроциркуляторного русла.

В начальной стадии заболевания клинические и функциональные исследования почек малоинформативны, поскольку клубочковая фильтрация и канальцевая реабсорбция долго сохраняются нормальными. При длительном течении заболевания при помощи радиоизотопного метода исследования можно установить снижение почечного кровотока. Хорошие результаты в распознавании системной склеродермии дает также биохимическая диагностика поражения почек: выявляется повышенная экскреция с мочой кислых фосфатаз и серомукоидных белков.

Клиника поражения почек при системной склеродермии всецело определяется характером развивающегося в них патологического процесса. Различают три основных варианта его течения: остров (встречается сравнительно редко), подострое и хроническое. Наиболее тяжелым поражением при остром течении является развитие так называемой истинной склеродермической почки, когда вследствие кортикальных некрозов из-за генерализованного поражения сосудов внезапно начинается и бурно прогрессирует острая почечная недостаточность с артериальной гипертензией, ретино- и энцефалопатией. Указанное осложнение выявляется на первом-втором году заболевания. Вначале констатируют умеренную протеинурию и небольшие изменения в осадке мочи. В дальнейшем, в течение 1-2 недель, протеинурия нарастает, нарушается функция почек и у 2/з больных наступает злокачественная артериальная гипертензия. Быстро развиваются олигурия, анурия, азотемия, что нередко заканчивается летальным исходом.

При подостром течении системной склеродермии поражение почек более доброкачественное. Оно протекает по типу ХГН с гипертензивным синдромом и впоследствии с нарушением азотовыделительной функции.

Нефротический синдром при системной склеродермии крайне редок.

У 1/3 больных отмечается поражение почек по типу латентного нефрита или субклинической формы нефропатии с преимущественными функциональными нарушениями. Для этого случая характерны незначительные изменения мочевого осадка и протеинурия. Иногда через много лет заболевание может закончиться почечной недостаточностью. Чаще минимальные поражения почек без признаков прогрессирования наблюдаются годами. Больные этой группы умирают от других причин. Однако на вскрытии выявляются изменения, соответствующие картине мембранозного гломерулонефрита с наличием сосудистых и стромальных изменений или межуточного и периваскулярного нефросклероза.

Лечение истинной склеродермической почки направлено на борьбу с острой почечной недостаточностью и гипертонической энцефалопатией (гепарин, коррекция водно-солевого обмена, осмотические диуретики, анаболические стероиды, большие дозы лазикса, сосудорасширяющие препараты, мощные гипотензивные средства). В отношении последних необходимо подчеркнуть, что по современным данным каптоприл (капотен) является препаратом выбора при развитии острой склеродермической почки и ренинзависимой гипертензии у больных системной склеродермией. Учитывая тяжесть течения и быстропрогрессирующий характер острой склеродермической нефропатии, его следует комбинировать с антагонистами кальция (нифедипин и др.) (Н. Г. Гусева, 1992).

Противопоказано применение антибиотиков, сульфаниламидных, белковых препаратов, нежелательно использование кортикостероидов.

Из хирургических методов лечения показан гемодиализ. Двусторонняя нефрэктомия и трансплантация почек рекомендуются при рефрактерной гипертензии, необратимой почечной недостаточности и отсутствии тяжелого поражения других органов.

При всех формах системной склеродермии, особенно при тяжелом прогрессирующем ее течении, наиболее обнадеживающие результаты наблюдаются при лечении D-пеницилламином (купренил), который препятствует образованию поперечных связей коллагена и переходу растворимой его фракции в нерастворимую. Кроме того, D-пеницилламин может превращать уже сформировавшийся нерастворимый коллаген в растворимую форму. Лечение начинают в стационаре. Первоначальная доза - 300 мг в сутки внутрь в капсулах (капсула - 150 мг). Постепенно к концу третьей недели дозу увеличивают до 600-900 мг в сутки, через месяц ее снижают и к концу третьего месяца доводят до поддерживающей - 150 мг в сутки. Необходим постоянный клинико-лабораторный контроль.

При значительной активности процесса, остром и подостром его течении совместно с купренилом показаны кортикостероиды. Назначают 20-40 мг преднизолона в сутки с постепенным снижением дозы по мере уменьшения активности процесса. Применение поддерживающих доз преднизолона может быть более длительным.

При отсутствии эффекта от D-пеницилламина либо его непереносимости, а также при высокой активности склеродермического процесса, не купируемого кортикостероидами, либо при возникновении противопоказаний к ним назначают иммуносупрессоры (азатиоприн и др.). В указанных ситуациях могут быть успешно использованы и методы экстракорпорального очищения крови - гемосорбция и плазмаферез. При хроническом течении системной склеродермии применяют 4-аминохинолиновые, нестероидные противовоспалительные и другие средства. Высокой терапевтической эффективностью обладают и ферментные препараты. Из этой группы чаще всего применяют лидазу. Показано также симптоматическое лечение анаболическими средствами, препаратами калия, витаминами, вазодилататорами.


::.:: Нефрология в терапевтической практике -- Дерматомиозит

Дерматомиозит

Идиопатический дерматомиозит начинается постепенно, чаще встречается у женщин, чем у мужчин (2:1). Болезнь проявляется поражением кожных покровов (параорбитальный отек и темно-лиловая эритема, капилляриты ладоней) или мышечным синдромом с прогрессирующей мышечной слабостью и выраженным симметричным поражением прежде всего проксимальных мышц конечностей. Заболевание протекает по смешанному типу с кожно-мышечными проявлениями. Любой из вариантов начала дерматомиозита развивается при таких общих симптомах, как субфебрильная температура, прогрессирующая потеря массы тела, трофические изменения кожных покровов. Возможны и висцеральные проявления, которые обычно не столь выражены, как при системной красной волчанке и системной склеродермии.

Поражение почек при дерматомиозите разнообразно. Наиболее выраженным является развитие диффузного гломерулонефрита, подострого или хронического течения с различными клиническими вариантами и исходами (гипертензивный синдром, почечная недостаточность).

У 1/3 больных отмечается поражение почек по типу латентного нефрита с преходящей протеинурией, микрогематурией, цилиндрурией без выраженного нарушения функционального состояния почек. При остром и подостром течении дерматомиозита с генерализацией процесса иногда развивается тяжелый почечный васкулит с реноваскулярной (внутрипочечной) гипертензией и ретинопатией. Поражение почек возможно и за счет современной активной терапии (антибактериальной, стероидной). Изредка мочевой синдром при дерматомиозите обусловлен миоглобинурией, которая проявляется темно-коричневой окраской мочи. В сыворотке крови при этом обнаруживают высокую активность ферментов.

Диагностика дерматомиозита основывается главным образом на клинической картине. Данные биопсии мышц (бледные, "вареные" мышцы с некрозом мышечных волокон, периваскулярной инфильтрацией и атрофией волокон) и электромиографии (низкоамплитудная электрическая активность) неспецифичны и, следовательно, большой диагностической ценности не имеют.

До 23 % случаев дерматомиозита обусловлены неопластическим процессом (образование злокачественных опухолей различной локализации). Клиника паранеопластического дерматомиозита идентична клинике идиопатического. Прогноз его зависит от лечения основного заболевания. При паранеопластическом дерматомиозите и успешном удалении опухоли исчезают все признаки болезни.

Лечение идиопатического дерматомиозита включает кортикостероиды, главным образом преднизолон. Исключается лишь применение полькортолона (триамцинолон), который усугубляет мышечную слабость. Обычно адекватными являются большие дозы кортикостероидов (60-80 мг и даже 100 мг преднизолона в сутки). Принимают их в течение 2-3 месяцев и более, затем дозу постепенно снижают и доводят до поддерживающей. В период глубокой клинической ремиссии возможна полная отмена кортикостероидов.

При всех формах дерматомиозита кортикостероиды сочетают с аминохинолиновыми препаратами (плаквенил, делагил), которые рекомендуют принимать длительно, в течение нескольких лет. При их применении следует учитывать возможность развития нейромиопатии. В таких случаях 4-аминохинолиновый препарат следует немедленно отменить.

При остром течении болезни и отсутствии эффекта от кортикостероидов или невозможности использовать их назначают иммунодепрессивные препараты. Положительного эффекта можно добиться, применяя эти группы препаратов методом "пульс-терапии". Используют также гемосорбцию и плазмаферез. Назначают и нестероидные противовоспалительные средства, необходимый комплекс симптоматической терапии, анаболические препараты.


::.:: Нефрология в терапевтической практике -- Ревматоидный артрит

Ревматоидный артрит

В группе больных с системными проявлениями ревматоидного артрита поражение почек отмечено в 1/3 случаев. Клинически оно отмечается у 10 % больных и расценивается как один из наиболее тяжелых висцеритов, нередко определяющих тяжесть течения и прогноз. Выделяют следующие основные группы поражения почек при ревматоидном артрите.

Во-первых, это амилоидоз почек, нередко приводящий к почечной недостаточности. Иногда он встречается в ранние сроки заболевания (через 1-2 года после начала ревматоидного артрита), развивается в соответствии с активностью процесса, возникает более остро у больных с максимальными иммунологическими нарушениями. С прогрессированием амилоидоза сглаживаются суставные проявления, и на первый план выступает почечно-уремический синдром. Однако чаще амилоидоз при ревматоидном артрите развивается постепенно, а иногда может обнаружиться и в более отдаленном периоде, через 15-25 лет.

Важный признак амилоидоза почек - протеинурия при скудном мочевом осадке. Количество белка колеблется от 0,033 до 10-15 г/л и более. Постепенно развивается гипопротеинемия, появляются отеки, гиперхолестеринемия, т. е. признаки нефротического синдрома с последующим развитием почечной недостаточности, возможно и с артериальной гипертензией. Амилоидоз при ревматоидном артрите почти всегда носит системный характер, сопровождаясь увеличением печени, селезенки, лимфатических узлов и поражением других органов. Изредка отложения амилоида "неактивны", т. е. клинические проявления не меняются на протяжении многих лет.

Из всех разновидностей ревматоидного артрита ювенильный (злокачественный с LE-клетками) наиболее часто осложняется амилоидозом. Провоцируют это осложнение длительная терапия кортикостероидами, вакцинация, инсоляция, травмы и операции. У больных ревматоидным амилоидозом часто обнаруживают антиген HLA-B27, особенно у мужчин с серопозитивной формой. Диагностика основывается на исследовании биоптата почек, менее достоверна биопсия слизистой десны и слизистой оболочки прямой кишки.

Гломерулонефрит выявляется значительно реже ревматоидного амилоидоза, что объясняется особенностями циркулирующих в крови иммунных комплексов. Развивается гломерулонефрит в начале болезни при бурном течении ревматоидного артрита. Морфологически это мембранозный или мембранозно-пролиферативный очаговый или диффузный гломерулонефрит. Этиологическим фактором в развитии гломерулонефрита также могут быть соли золота и П-пеницилламин. Клинически он может выражаться преходящей протеинурией, вплоть до развития нефротического синдрома, который наблюдается у 30 % больных. При лечении вольтареном возможно развитие экстрамембранозного гломерулонефрита с нефротическим синдромом. После отмены препарата происходит полная ремиссия с исчезновением всех признаков нефротического синдрома без дополнительной терапии.

Сосочковый некроз и пиелонефрит часто обусловлены лекарственной терапией. Некоторые противоревматические препараты вызывают изменения в почках (папиллярный некроз у больных, принимавших фенацетин, "золотая" нефропатия с повреждением канальцев и клубочков, нефропатии при лечении D-пеницилламином и др.). Возможно развитие некротического папиллярита при лечении индометацином. Для диагностики сосочкового некроза используются специальные рентгеноурологические методы.

У большинства больных ревматоидным артритом субклинические поражения почек протекают скрыто и проявляются скудным мочевым синдромом.

При дифференциальной диагностике ревматоидного поражения почек следует учитывать возможность сопутствующих заболеваний мочевыделительной системы (мочекаменная болезнь, пиелонефрит и др.).

Наиболее адекватным способом лечения прогрессирующего ревматоидного артрита считают базисную терапию, оказывающую стабилизирующее действие на патологический процесс, проводимую систематически, непрерывно в течение многих лет при постоянном контроле состояния больного (А. А. Крель с соавт., 1992). Именно такое лечение позволяет у большинства пациентов уменьшить выраженность всех основных проявлений болезни, а у 1/3 - индуцировать длительную ремиссию. К таким лекарственным средствам относятся медленно действующие препараты: соли золота, метотрексат, сульфасалазин, D-пеницилламин.

Лечение амилоидоза при ревматоидном артрите проводится аналогично лечению его при других заболеваниях. Эффективны сырая печень, препараты из нее, 4-аминохинолины, иммуностимуляторы (левамисзол). Некоторые назначают унитиол (А. Н. Дубинский, 1980).

Лечение нефротического синдрома проводится по общим правилам. В последние годы при наличии высокой артериальной гипертензии у больных ревматоидным артритом с успехом применяют капотен (150 мг/сут) в течение 3 месяцев и более (В. А. Насонова, 1992). Он способствует стойкой нормализации артериального давления у больных ревматоидным артритом, а также оказывает значительную противовоспалительную и иммуносупрессивную активность, эффективно влияя на системные проявления ревматоидного артрита. При лекарственной нефропатии необходимо отменить этот препарат и лечение проводить кортикостероидами.

При почечной недостаточности показаны хирургические методы лечения - гемодиализ и трансплантация почки.


::.:: Нефрология в терапевтической практике -- Ревматизм

Ревматизм

Ревматический процесс примерно в 5 % случаев (А. В. Сумароков, С. О. Андросова, 1983) приводит к поражению почек. Основа почечной патологии при ревматизме - васкулиты, которые при тяжелом течении болезни склонны к генерализации. При активной фазе ревматизма в почках происходят воспалительные изменения в сосудах с повышением их проницаемости. Особенно тяжелые изменения обнаруживаются в дольковых артериях и приносящих клубочковых сосудах. При неактивной фазе ревматизма в этих сосудах преобладают склеротические изменения, степень выраженности которых зависит от перенесенных ревматических атак.

Наиболее частой патологией почек при ревматизме является изолированный мочевой синдром. В то же время при остром первичном ревматизме в период стрептококковой инфицированности и сенсибилизации может отмечаться острое инфекционное поражение по типу преходящего инфекционного нефрита (инфекционная почка по Е. М. Тарееву).

Симптомы поражения почек чаще возникают при повторных атаках ревматизма. У больных с затяжным и особенно непрерывно рецидивирующим течением ревматизма чаще встречается латентный нефрит, который проявляется умеренным, но стойким мочевым синдромом (упорная протеинурия, микрогематурия) при отсутствии жалоб.

Ревматический диффузный гломерулонефрит встречается редко и составляет 0,67-1 % среди больных гломерулонефритом (А. И. Несторов, 1973). При развитии его могут наблюдаться различные варианты течения: латентный, гипертензивный, нефротический, смешанный. Постепенно снижается концентрационная функция почек. Возможно развитие нефросклероза (А. В. Сумароков, С. О. Андросова, 1972). Отеки у больных ревматизмом со сформировавшимся пороком сердца трудны для диагностики из-за наличия сердечной недостаточности.

Чаще всего приходится дифференцировать ревматический нефрит и "сердечную" (застойную) почку, развивающуюся в результате гипоксии за счет гемодинамических нарушений. При застойной почке характерна эритроцитурия, мочевой синдром нестабилен и уменьшается или исчезает при лечении кардиотоническими и мочегонными средствами.

У больных ревматизмом (при наличии порока сердца) бывают инфаркты почек (на вскрытии в 1/3 случаев, А. И. Грицюк, 1973). Как правило, эти инфаркты, даже множественные, протекают бессимптомно ("немое течение").

Наличие почечного синдрома у больных ревматизмом нередко обусловлено присоединением затяжного септического эндокардита, что подтверждается обнаружением в крови возбудителя и лечебным эффектом антибактериальной терапии.

Специальных методов и средств лечения ревматического нефрита нет. Как правило, проводится комплексная терапия ревматизма с включением антибактериальных средств, неспецифической противовоспалительной терапии. При наличии гломерулонефрита назначают преднизолон в невысоких дозах (до 30 мг/сут). Такая терапия обычно эффективна и почечные поражения за исключением редких случаев удается устранить.


::.:: Нефрология в терапевтической практике -- Узелковый периартериит

Узелковый периартериит

Как одна из разновидностей системного аллергического васкулита, он характеризуется изменением сосудов, главным образом мелких и средних артерий с поражением ряда органов и систем.

Клиническая симптоматика полиморфна, обычно ведущее место занимает патология почек, которая встречается в 70-80 % случаев и часто определяет прогноз болезни. Болеют преимущественно мужчины в возрасте 30-50 лет.

У 30-50 % больных узелковым периартериитом в сыворотке крови обнаруживают австралийский антиген (вирус сывороточного гепатита) и выявляют иммунологические нарушения, связанные с персистированием этого антигена.

При узелковом периартериите поражаются внутриорганные сосуды почек (дуговые, междольковые, прямые артерии, приносящие и выносящие клубочковые артериолы, капилляры и вены), а иногда и основной ствол почечной артерии. Изменения в них носят характер продуктивного, реже продуктивно-деструктивного панваскулита, который завершается склерозом, утолщением стенок (особенно интимы), образованием аневризм, стенозированием и тромбозом просвета сосудов. Инфаркты почек почти патогномоничны для этого заболевания. При обширных инфарктах возможно сморщивание почки. Нередко почечные поражения проявляются преходящим мочевым синдромом или диффузным гломерулонефритом. Изменения в почечных клубочках носят мембранозный, пролиферативно-мембранозный, фибропластический или экстракапиллярный характер.

Болезнь начинается постепенно и, как правило, с общих симптомов: лихорадки неправильного типа, похудания, мышечно-суставных болей. Затем отмечается висцеральная симптоматика с пятью ведущими синдромами: почечный с артериальной гипертензией; абдоминальный; коронарный с развитием стенокардии или инфаркта миокарда, нередко безболевого; легочный, проявляющийся своеобразным пневмонитом или бронхиальной астмой; полиневритический. Из лабораторных данных важное значение имеют лейкоцитоз, повышение СОЭ, иногда эозинофилия.

Различают следующие клинические варианты почечных поражений при узелковом периартериите.

Латентные формы поражения почек при доброкачественном течении заболевания характеризуются умеренной протеинурией с нормальным мочевым осадком, небольшими функциональными нарушениями в виде уменьшения клубочковой фильтрации и отклонениями при радиоизотопной ренограмме.

При изолированном мочевом синдроме отмечаются изолированная протеинурия (до 1 г в сутки) и микрогематурия. Это поражение почек протекает благоприятно и не прогрессирует.

Рассматриваемый синдром может означать и начальную стадию тяжелого поражения почек с присоединением артериальной гипертензии и почечной недостаточности.

Синдром артериальной гипертензии встречается у 45-80% больных. Он может развиваться прогрессивно или стабильно. У 10 % больных этот синдром предшествует поражению почек. При наличии почечной патологии он, как правило, приобретает злокачественный характер и уже в первые годы болезни приводит к хронической почечной недостаточности. Известны случаи, когда у больных при сочетании почечной патологии с тяжелым поражением легких рассматриваемый синдром отсутствовал.

Нефротический синдром при узелковом периартериите встречается чрезвычайно редко. Проявляется высокой протеинурией (до 15-30 г в сутки), гипопротеиемией, незначительной гиперхолестеринемией, отеками со злокачественной артериальной гипертензией.

При узелковом периартериите наблюдаются и редкие формы поражения почек. Из них можно выделить три формы. Первая обусловлена сосудистыми катастрофами (разрыв аневризмы, некроз коры почек и др.). Протекает молниеносно, нередко с развитием острой почечной недостаточности. Вторая форма связана с образованием околопочечной гематомы в результате разрыва аневризмы. Проявляется внезапной гематурией и сильными болями в пояснице, иногда протекает под маской различной патологии мочевой системы. Диагностике данной формы способствует экскреторная урография. Третья форма - злокачественная тубулопатия - возникает вследствие некроза проксимальных отделов канальцев. Характеризуется полиурией (до 10 л в сутки), нарушением баланса электролитов, алкалозом.

В диагностике широкое применение получила пункционная биопсия внутренних органов (печень, легкие, почки) или подкожных узелков. Необходимо оговорить, что биопсия почек иногда вызывает нежелательные осложнения, поэтому данный метод следует использовать лишь в крайних случаях.

Оптимальные результаты можно получить с помощью артериографии. Существенный изъян этого метода заключается, к сожалению, в том, что он обнаруживает главным образом поздние, далеко зашедшие изменения. Хороший эффект при функциональном исследовании почек дают радиоренография (применима и для тяжелобольных) и клиренс-тесты. Трудны для диагностики случаи, когда поражение почек предшествует прочим системным проявлениям узелкового периартериита, при стертых формах болезни, протекающих с изолированной протеинурией или гематурией.

В настоящее время для лечения узелкового периартериита используются кортикостероиды, иммунодепрессивные препараты, 4-аминохинолины и адекватная симптоматическая терапия.

Применение кортикостероидов обусловлено тем, что они подавляют лихорадку, суставно-мышечный синдром, у большинства больных улучшают течение органных васкулитов. Глюкокортикоидные гормоны назначают в достаточно больших дозах (60-100 мг в сутки). По мере улучшения состояния больных дозу преднизолона постепенно снижают. Поддерживающая терапия глюкокортикоидами продолжается многие месяцы и даже годы. В то же время следует учитывать, что они оказывают существенное влияние на поражение почек.

Выбор метода лечения нередко затрудняет высокое артериальное давление. Поэтому у больных со стойкой артериальной гипертензией, т. е. с почечно-висцеральным или почечным вариантом узелкового периартериита, целесообразно сочетать стероидную терапию и цитостатики (азатиоприн, имуран, циклофосфамид по 50 мг 3 раза в день). Показаниями к применению иммунодепрессантов являются резистентность или ухудшение состояния больного при лечении преднизолоном и генерализованные формы заболевания с поражением почек. Применение кортикостероидов и иммунодепрессантов возможно и в виде "пульс-терапии". Эффективны также методы экстракорпорального очищения крови - гемосорбция и плазмаферез. 4-Аминохинолины целесообразно назначать после отмены цитостатиков и при хроническом узелковом периартериите.

При тромбоангиотическом варианте узелкового периартериита рекомендуется комплексная терапия с применением кортикостероидов, антикоагулянтов, пиазолоновых производных и симптоматических средств (солкосерил внутривенно, продектин, трентал и др.). Следует избегать введения белковых препаратов, плазмы крови в связи с возможными аллергическими реакциями и обострением заболевания.

Профилактика поражения почек при ревматических заболеваниях и узелковом периартериите - это ранняя диагностика нозологических форм с детальным и глубоким клинико-лабораторным обследованием и регулярным диспансерным наблюдением больных.

Диспансеризацию этого контингента больных осуществляет врач-ревматолог, при его отсутствии - участковый терапевт, при необходимости консультируют нефролог и другие специалисты. Врач осматривает больных 2-4 раза в год (при этом проводится клинический анализ крови и общий анализ мочи). По показаниям назначают необходимые лабораторные (в том числе определение мочевины и креатинина крови), рентгенологические и функционально-диагностические исследования. Все диспансеризуемые больные должны получать противорецидивное амбулаторное, а при необходимости и стационарное лечение. Не менее важен и контроль за трудоустройством больных.


::.:: Нефрология в терапевтической практике -- СИНДРОМ ГУДПАСЧЕРА

СИНДРОМ ГУДПАСЧЕРА

Этиология и патогенез
Патоморфология и патогистология
Клиническая картина
Диагностика
Дифференциальный диагноз
Течение и прогноз
Лечение

Синдром Гудпасчера (СГ) - редко встречающееся самостоятельное заболевание неизвестной этиологии. Оно возникает в результате выработки организмом аутоантител, главным образом к базальным мембранам клубочковых капилляров почек и альвеол легких, и проявляется клиникой гломерулонефрита в сочетании с легочным кровотечением (кровохарканьем).

В мировой литературе существует много синонимов СГ, например, такие, как сегментарный некротический гломерулит с геморрагическим альвеолитом (пневмонитом), легочная пурпура и нефрит, геморрагический пульморенальный синдром, легочный гемосидероз с нефритом, геморрагическая интерстициальная пневмония с нефритом, персистирующий гемофтиз с гломерулонефритом и др.

Впервые синдром был описан в 1919 г. гарвардским патологом Э. Гудпасчером, который наблюдал у 18-летнего юноши, перенесшего инфлюэнцу, появление анемии на фоне рецидивирующего кровохарканья и двусторонних легочных инфильтратов. После смерти, наступившей через 6 недель от начала заболевания, на вскрытии были обнаружены альвеолярная геморрагия, диффузный некроз альвеол и пролиферативный нефрит. Дальнейшие сведения о синдроме Гудпасчера относятся уже к 1955 г., когда Т. Parkin с соавт. описали семь новых случаев сочетания легочно-почечных поражений, по клинической и морфологической картине аналогичных описанному Гудпасчером наблюдению. С тех пор количество новой информации о данной патологии увеличивается с каждым годом.

В 1958 г. М. Stanton и J. Tange сообщили о девяти случаях сочетанного поражения легких и почек, характеризовавшегося рецидивирующими легочными кровотечениями, гемосидерозом легких и гломерулонефритом, с летальным исходом спустя несколько месяцев от начала заболевания. Они впервые описали этот симптомокомплекс и ввели термин "синдром Гудпасчера".

Большую роль в изучении этого синдрома сыграли многочисленные исследования, доказывающие родство антигенных свойств базальных мембран клубочков почек и капилляров стромы легких.


::.:: Нефрология в терапевтической практике -- Этиология и патогенез

Этиология и патогенез

Этиология данного синдрома до настоящего времени неизвестна. Сам Гудпасчер связывал развитие заболевания с небактериальным воспалением. Большинство авторов считают, что возникновение его связано с вирусными и бактериальными инфекциями. СГ может развиваться на фоне различных заболеваний, под воздействием физических и химических факторов внешней среды (действие органических растворителей, паров бензина, лаков, введение D-пеницилламина). Обсуждается, например, связь заболевания с туберкулезом легких, имеются сведения о возникновении СГ у больных бронхиальной астмой, ревматоидным артритом, болезнью Шенлейна-Геноха.

Изучается роль семейно-наследственного предрасположения.

Одни авторы (Г. Маждраков, Н. Попов, 1980; А. П. Пелещук, 1983) относят СГ к заболеваниям, сходным с диффузными заболеваниями соединительной ткани, другие (Н. Е. Ярыгин, 1980) - к системным аллергическим васкулитам. Хотя раньше считалось, что при этой патологии поражаются лишь легкие и почки, однако появились работы, свидетельствующие о том, что в патологический процесс вовлекаются также сосуды, сердце (Н. Р. Палеев с соавт., 1978) и селезенка.

В настоящее время основной теорией патогенеза СГ, как и диффузных болезней соединительной ткани, является аутоиммунная. Суть ее заключается в следующем: роль антигенов в организме играют базальные мембраны (легочных альвеол и почечных клубочков), в которых под воздействием этиологических факторов происходит антигенная трансформация либо срыв толерантности иммунной системы. В результате этого начинается выработка антител к неизмененным структурным элементам (антигены) базальных мембран легочных альвеол и последующая перекрестная реакция с почками (Е. J. Lewis с соавт., 1971). При вирусной, бактериальной инфекции возможно наличие общих антигенов как в базальных мембранах клубочковых и легочных капилляров, так и в клеточных структурах бактерий, что приводит к выработке в организме перекрестно реагирующих антител (Н. Е. Ярыгин с соавт., 1980). Вырабатываемые иммунной системой аутоантитела к базальным мембранам преимущественно легочных альвеол и почечных клубочков прямо связываются с антигеном мембран в присутствии С3-комплемента с последующим развитием воспалительного процесса, что и обусловливает морфологическую и клиническую картину заболевания.

Теория аутоиммунного генеза данного заболевания подкрепляется иммунофлюоресцентными и электронно-микроскопическими исследованиями, с помощью которых выявляется патогномоничный для СГ линейный характер отложений иммунных депозитов на базальных мембранах капилляров в легких и в почечных клубочках. Для СГ характерно также повышение в крови больных титра антител к гломерулярной базальной мембране.

Существует ряд других теорий, а также дополнений к аутоиммунной теории механизма развития СГ. Так, некоторые исследователи в патогенезе легочно-почечного синдрома важное значение придают нарушению в системе гемокоагуляции, что подтверждается, в частности, обнаружением при этом синдроме не только массивных фибринсодержащих преципитатов в альвеолах и интерстиции легких, но и диффузной внутрисосудистой коагуляции как основы для кровоизлияния в легочную ткань.


::.:: Нефрология в терапевтической практике -- Патоморфология и патогистология

Патоморфология и патогистология

Патологоанатомически установлено, что основные изменения при этом заболевании отмечаются в почках и легких.

Макроскопически почки чаще всего выглядят так же, как и при остром или подостром гломерулонефрите: бледные, увеличены в размерах, мягкоэластичной консистеиции, с гладкой поверхностью и субкапсулярными петехиями. В поздней стадии размеры почек уменьшены, поверхность их мелкозернистая, корковое вещество истончено, т. е. наблюдается картина выраженного нефросклероза. В некоторых случаях выявляются единичные очаги клиновидной атрофии почечной ткани, мелкие свежие и рубцующиеся ишемические инфаркты и небольшие постинфарктные втянутые звездчатые рубцы.

При гистологическом исследовании обнаруживают преимущественно поражение клубочков, соответствующее пролиферативно-мембранозному, пролиферативному (чаще интракапиллярному) или некротизирующему нефриту. На ранних стадиях заболевания отмечаются только очаговые изменения части клубочков, а в самом клубочке - отдельных его участков, т. е. наблюдается картина сегментарного очагового гломерулонефрита. Клинически такой гломерулонефрит ничем не проявляется или проявляется микросимптоматикой. Его находят обычно у больных, погибающих от легочного кровотечения в ранние сроки заболевания. Позднее развивается диффузный гломерулонефрит с пролиферацией эндотелия или эпителия клубочковой капсулы и развитием полулуний. Последние по мере прогрессирования заболевания захватывают все больше почечных клубочков, которые увеличиваются в размерах. В отличие от других форм быстропрогрессирующего гломерулонефрита размеры полулуний при СГ несколько меньше, число вовлеченных в экстракапиллярный процесс клубочков также в среднем меньше. Отмечается пролиферация клеток мезангия и неравномерное утолщение базальных мембран клубочковых капилляров. В околоклубочковой интерстициальной ткани образуются воспалительные инфильтраты. Со временем острые экссудативно-инфильтративные и пролиферативные процессы сменяются в клубочковом аппарате фибропластическими изменениями, которые завершаются склерозом части капилляров или всего клубочка с образованием синехий между капиллярами и париетальным листком капсулы Шумлянского-Боумена. В дальнейшем полость капсулы полностью облитерируется, а сосудистый клубочек становится гиалинизированным. Параллельно развивается фиброз перигломерулярной зоны. В результате склероза почечных клубочков возникает атрофия соответствующих канальцев с реактивным разрастанием на месте погибших нефронов соединительной ткани.

При электронно-микроскопическом и иммунофлюоресцентном исследовании в качестве характерного признака СГ описываются утолщение и гомогенизация базальных мембран; пролиферация и отек эндотелиальных клеток; линейные отложения (депозиты), состоящие из IgG и IgM C3, С4-фракций комплемента, которые при синдроме Гудпасчера располагаются внутри базальных мембран, а не субэпителиально или субэндотелиально, как при СКВ и постстрептококковом гломерулонефрите (М. С. Игнатова, Ю. Е. Вельтищев, 1983).

Легкие увеличены, уплотнены, наполнены кровью, с геморрагическими участками, которые придают им пурпурно-красный цвет. Наиболее типичной гистологической картиной для легочной патологии при СГ является капиллярит межальвеолярных перегородок, а затем некротизирующийся альвеолит. В паренхиме легких, как правило, развивается гемосидероз, степень выраженности которого находится в прямой зависимости от сроков заболевания и распространенности геморрагии, возникающих при очередном рецидиве болезни.

Альвеолы наполнены кровью и сидерофагами. Параллельно развитию гемосидероза нарастают признаки пневмосклероза. В патологический процесс вовлекаются бронхи и бронхиолы. При быстром развитии заболевания, когда патологический процесс в легких характеризуется массивностью поражения, обнаруживаются преимущественно свежие изменения в виде мелких и обширных кровоизлияний, очагов геморрагического инфарцирования ткани, изолированных или сливающихся пневмонических фокусов и полостей распада; явления гемосидероза и склероза легких у таких больных выражены слабо. Если же легочная патология прогрессирует медленно, на первое место выступает очаговый или диффузный гемосидероз и фиброз ткани органа.

Степень тяжести поражения легких и почек у больных на разных этапах заболевания различна. В одних случаях преобладает патология почек, в других - поражение легких, в третьих - легочные и почечные изменения одинаково тяжелые. Превалирующая в начале болезни легочная патология может затем смениться более серьезными нарушениями со стороны почек и наоборот.


::.:: Нефрология в терапевтической практике -- Клиническая картина

Клиническая картина

СГ встречается в основном в возрасте 20-30 лет, хотя болезнь описана также у лиц пожилого возраста, у детей и подростков. Мужчины болеют чаще женщин. В большинстве случаев заболевание развивается внезапно, после простудного заболевания, и проявляется симптомами поражения легких: кровохарканьем или легочным кровотечением, одышкой, кашлем, болями в грудной клетке. Эти признаки возникают на фоне общей слабости, повышенной температуры, похудания. Несколько позже отмечаются симптомы поражения почек, которые могут проявляться в виде микрогематурии (но может встречаться и макрогематурия), протеинурии, цилиндрурии. Быстро нарастают признаки почечной недостаточности на фоне олигурии и даже анурии. В более поздних стадиях может развиваться нефротический синдром, когда суточная протеинурия достигает 4-5 г. Для данной патологии характерна также редкость артериальной гипертензии, которая возникает лишь при наличии признаков почечной недостаточности.

Один из основных признаков СГ - возникновение уже в ранние сроки заболевания признаков железодефицитной анемии, которая развивается вследствие частого кровохарканья (легочного кровотечения) и геморрагии в легочные альвеолы.

При осмотре больного отмечают резкую бледность кожных покровов без признаков цианоза. При аускультации в легких выслушиваются сухие и влажные (особенно в периоды легочного кровотечения) хрипы на фоне жесткого дыхания, преимущественно в прикорневой зоне. При перкуссии легочный звук не изменен. Пульс частый, обычно малого наполнения, мягкий. Артериальное давление у большинства больных в пределах нормы. Печень и селезенка не пальпируются. В редких случаях могут наблюдаться геморрагические изменения кожи и слизистых, гепатомегалия, признаки сердечной декомпенсации, перикардиты, как исключение - спленомегалия (Г. Маждраков, 1983).

Перечисленный выше порядок возникновения симптомов при СГ является классическим. Однако ряд авторов приводят менее типичные варианты болезни, когда выраженные признаки могут долгое время отсутствовать (у части больных не наблюдается кровохарканья, гематурии, а на первое место в начале заболевания выходят нехарактерные симптомы - артралгия, диспепсические явления и др.). Естественно, что установить точный диагноз в таких случаях очень сложно.

Уже на ранних стадиях заболевания выявляются гипохромная анемия, ретикулоцитоз; может наблюдаться умеренный лейкоцитоз. СОЭ обычно значительно повышена и достигает 50-70 мм/ч. При нормальной резистентности эритроцитов срок их жизни существенно сокращается (в тяжелых случаях до 5-12 дней). Реакция Кумбса обычно отрицательная. При биохимическом исследовании крови нередко отмечается снижение содержания сывороточного железа до 10 мг% , даже на фоне лечения препаратами железа. Проба на С-реактивный белок положительная. Гемокоагуляционные пробы обычно в пределах нормы. LE-клеток не обнаруживают.

В моче уже в ранний период болезни находят белок - от следов до 10 г/л; в осадке, как правило, обнаруживают эритроциты, реже - лейкоциты, зернистые и эритроцитарные цилиндры. С наступлением почечной недостаточности наблюдаются характерные для этого состояния биохимические изменения крови (гиперазотемия и др.). В мокроте выявляются сидерофаги.

При рентгенографии легких чаще всего отмечаются диффузные двусторонние облаковидные затемнения, преимущественно в нижних долях или прикорневой и срединной локализации, которые имеют преходящий характер и могут исчезать спонтанно. В редких случаях они могут сливаться или развиваются с одной стороны. Диффузное "пылеобразное" затемнение в легких наблюдается во время легочного кровотечения и связано с интраальвеолярной геморрагией.

Важное значение придается иммунофлюоресцентным исследованиям биопсированной почечной ткани, при помощи которых у больных СГ находят линейные или реже прерывистые отложения IgG, IgM и С3-фракции комплемента вдоль базальных мембран почечных клубочков, а также обнаруживают в крови больных высокий титр антител к базальной мембране клубочков.


::.:: Нефрология в терапевтической практике -- Диагностика

Диагностика

Заподозрить СГ можно при детальной оценке клинической картины заболевания: сочетания легочных геморрагии с быстропрогрессирующим гломерулонефритом при отсутствии признаков системного васкулита. Диагноз становится более убедительным, если наряду с характерными клиническими признаками при иммунофлюоресцентном исследовании биоптата почечной ткани на базальных мембранах клубочков выявляются линейные депозиты, включающие иммуноглобулины G или М и С3-фракцию комплемента, а в крови обнаруживаются антитела к клубочковым базальным мембранам.


::.:: Нефрология в терапевтической практике -- Дифференциальный диагноз

Дифференциальный диагноз

Во всех случаях легочных кровотечений, причину которых (бронхоэктазы, рак бронха и др.) установить не удается, следует думать о СГ, даже если нет еще симптомов поражения почек.

СГ следует дифференцировать с гломерулонефритом, особенно в тех случаях, когда последний в результате уремии может осложняться легочными кровотечениями. В пользу гломерулонефрита свидетельствуют данные анамнеза, наличие гипертензии и отеков, не характерных для СГ. Уремическая пневмония редко сопровождается массивным кровохарканьем и к тому же имеет характерную рентгенологическую картину.

Сходная с СГ клиническая картина наблюдается при идиопатическом гемосидерозе легких. Однако это заболевание встречается чаще у детей (причем обоего пола), характеризуется редким поражением почек, иногда возникновением гепатоспленомегалии и барабанных пальцев.

Быстропрогрессирующие нефриты в сочетании с легочной симптоматикой (в том числе и с геморрагическими проявлениями), симулирующие СГ, могут наблюдаться при системной красной волчанке, болезни Шенлейна-Геноха, узелковом периартериите, гранулематозе Вегенера. При дифференциальной диагностике с геморрагическим васкулитом необходимо учитывать наличие кожной аллергической пурпуры, полиартрита крупных суставов, болей в животе, развитие у части больных нефротического синдрома. Изменения в легких у подавляющего большинства больных калилляротоксикозом отсутствуют. Гранулематоз Вегенера встречается в более зрелом возрасте, одинаково часто у мужчин и женщин, в большинстве случаев сопровождается гипертензией и не проявляется выраженным кровохарканьем.

Иногда СГ приходится дифференцировать с милиарным туберкулезом легких, вирусной пневмонией, лептоспирозом и т. д.


::.:: Нефрология в терапевтической практике -- Течение и прогноз

Течение и прогноз

Выделяют два варианта течения СГ. Первый характеризуется быстрым прогрессированием заболевания с преобладанием в клинической картине легочной или почечной симптоматики и в короткий срок заканчивается летальным исходом в результате развития почечной недостаточности или легочного кровотечения. Этот вариант более типичен.

Второй вариант течения заболевания наблюдается реже. Для него характерно относительно медленное прогрессирование легочных изменений и признаков поражения почек. Иногда отмечаются спонтанные ремиссии.

Средняя продолжительность жизни при первом варианте течения СГ составляет 11-12 месяцев (В. Л. Бялик с соавт., 1967; В. 3. Прохур, А. Ф. Глоба, 1972; Е. А. Смирнов, Г. Н. Колин, 1975 и др.). При втором варианте описаны случаи более благоприятного и длительного течения - до 2 лет (В. А. Алмазов с соавт., 1972), до 3-5 лет и даже до 12 лет (И. П. Корзун с соавт., 1976 и др.). Причиной смерти большинства больных является прогрессирующая почечная недостаточность с развитием уремии или легочное кровотечение.

Появились единичные сообщения о выздоровлении больных после лечения кортикостероидами, антибиотиками, экстракорпоральным гемодиализом (Lockwood et al., 1975; Fischman, 1976; Misiani et al., 1978 и др.).


::.:: Нефрология в терапевтической практике -- Лечение

Лечение

Большинство авторов считают, что с момента установления диагноза, т. е. как можно раньше, лечение больных следует начинать с высоких доз глюкокортикоидных гормонов. Чаще всего используют преднизолон в дозе 1 мг/кг массы тела больного (т. е. 60-80 мг, иногда до 100 мг в сутки) в течение нескольких недель. Если получен благоприятный терапевтический эффект, это лечение необходимо продолжать еще несколько месяцев поддерживающими дозами. Рекомендуется и внутривенное введение гидрокортизона - до 300 мг в сутки. Применяются также иммунодепрессивные препараты: циклофосфамид, азатиоприн (имуран), лейкеран, хлорбутин, меркаптопурин и др. Их назначают как отдельно, так и в сочетании с глюкокортикоидными средствами. Используются также симптоматические и десенсибилизирующие средства: при развитии тяжелой анемии - препараты железа и гемотрансфузии; при упорном и мучительном кашле - отхаркивающие; при легочной недостаточности и выраженном цианозе проводят интенсивное лечение кислородом и т. д.

Имеются сообщения об успешном лечении СГ гемодиализом или трансплантацией почки после двусторонней нефрэктомии, а также плазмаферезом, под воздействием которого из организма удаляются антитела к базальным мембранам почечных клубочков (Lockwood et al., 1975).


::.:: Нефрология в терапевтической практике -- ДИАБЕТИЧЕСКИЙ ГЛОМЕРУЛОСКЛЕРОЗ

ДИАБЕТИЧЕСКИЙ ГЛОМЕРУЛОСКЛЕРОЗ

Патогенез
Патоморфология
Классификация
Клиническая картина
Диагностика
Дифференциальная диагностика
Прогноз
Лечение
Профилактика
Диспансеризация

Диабетический гломерулосклероз - одна из наиболее тяжелых и сложных форм диабетической микроангиопатии. Он называется синдромом Киммелстила- Уилсона, по имени авторов, впервые описавших его в 1936 г. Существует ряд других названий этого заболевания - диабетическая почка, диабетическая нефропатия.

А. С. Ефимов (1989) более оправданным считает термин "диабетическая нефропатия", так как практически не бывает изолированного поражения капилляров клубочков без вовлечения других сосудов и канальцев, и с помощью современных методов обследования трудно определить, какое поражение и какого отдела почек преобладает. Тем не менее правомочен и термин "диабетический гломерулосклероз".

Частота клинических проявлений диабетического гломерулосклероза, по данным разных авторов, составляет от 6 до 64 % (Burger, 1970; А. С. Ефимов, 1973; А. Аструг, 1976 и др.). Диабетический гломерулосклероз чаще встречается у женщин, чем у мужчин, - соответственно 30% и 19,5 % (А. С. Ефимов, 1973; А. Аструг, 1976).

Большинство современных исследователей отмечают зависимость между появлением гломерулосклероза и продолжительностью диабета. Часто он бывает не изолированным, а сочетается с микроангиопатиями других локализаций, например с ретинопатией, регистрируемой в 70-90 % случаев.


::.:: Нефрология в терапевтической практике -- Патогенез

Патогенез

Происхождение диабетического гломерулосклероза до конца не выяснено. Существуют разнообразные гипотезы, авторы которых стремятся объяснить сложные механизмы, приводящие к развитию этого заболевания. Так, теория первичных метаболических нарушений объясняет поражение сосудов при диабете циркуляцией в крови в повышенных концентрациях многих продуктов нарушенного белкового, липидного и углеводного обменов с повреждениями базальных мембран сосудов, в частности почечных клубочков СВ. В. Серов, 1962; В. В. Серов с соавт., 1981). Например, нарушение синтеза белков и обмена гликопротеинов приводит к образованию парапротеидов, которые вследствие повышенной проницаемости базальных мембран накапливаются в почечных клубочках, где превращаются в гиалиноподобное вещество. Однако метаболическая гипотеза диабетических микроангиопатий не дает убедительных объяснений их развития в фазе преддиабета, когда эти метаболические нарушения еще не выявляются.

Обсуждается иммунологическая концепция микроангиопатий и диабетического гломерулосклероза, основанная на существующем представлении о генетической предрасположенности к диабету. Имеются сведения о наличии корреляции между концентрацией циркулирующих в крови иммунных комплексов с частотой и тяжестью микроангиопатии.

Нейроэндокринная гипотеза связывает сосудистые осложнения диабета с повышенной активностью глюкокортикоидов, аденогипофиза и гипоталамуса, что приводит к повышению капиллярной проницаемости и отложению пептидных молекул в сосудистую стенку.

В основу генетической теории положена семейная предрасположенность к диабету, обнаруженная у родственников больных диабетом. Сторонники этой теории допускают возможность наследственной передачи сосудистых и метаболических нарушений при диабете, изменения толерантности к углеводам.

Таким образом, единой теории патогенеза диабетического гломерулосклероза нет. По-видимому, основные патогенетические механизмы связаны с самим полиметаболическим заболеванием - сахарным диабетом. Продукты нарушенных процессов обмена белков, гликопротеидов, липидов поступают гематогенным путем в почку и отлагаются в ее тканях.


::.:: Нефрология в терапевтической практике -- Патоморфология

Патоморфология

Патологическая анатомия диабетического гломерулосклероза полиморфна. Различают узелковую, диффузную и экссудативную морфологические формы. Некоторые авторы выделяют еще и смешанную форму (А. М. Вихерт, 1972). Узелковая форма описана Киммелстилом и Уилсоном и считается специфической для сахарного диабета. Она характеризуется наличием в почечных клубочках эозинофильных образований (узелков) округлой или овальной формы, занимающих часть или весь клубочек. Узелки представляют собой скопление в мезангии различных по размерам глыбок и трабекул, сходных с веществом клубочковых базальных мембран и названных поэтому мем-браноподобными. Одновременно наблюдаются расширения и аневризмы клубочковых капилляров, утолщение их базальных мембран. При диффузной форме диабетического гломерулосклероза морфологические изменения в клубочке выражаются в диффузном однородном расширении и уплотнении мезангия без формирования типичных узелков, но с вовлечением в патологический процесс базальных мембран капилляров, которые резко утолщаются. Экссудативные изменения характеризуются появлением на периферии долек клубочка округлых образований в виде шапочек на капиллярных петлях. При иммуногистохимическом исследовании в этих образованиях отмечается большое количество комплементсвязывающих иммуноглобулинов, что дало основание считать их иммунными комплексами. Наличие типичных узелков в сочетании с диффузным уплотнением мезангия и утолщением базальных мембран клубочковых капилляров характерно для смешанной формы.

Ко вторичным изменениям диабетического гломерулосклероза относится поражение почечных канальцев с дегенеративными изменениями эпителия, гиалинизацией базальных мембран и жировой дистрофией. Наряду с поражением клубочковых капилляров, составляющим сущность диабетического гломерулосклероза, обнаруживаются признаки артериосклероза и атеросклероза сосудов почек. Исходом всех форм диабетического гломерулосклероза считается полное запустевание (гибель) гломерул и развитие перигломерулярного фиброза.


::.:: Нефрология в терапевтической практике -- Классификация

Классификация

Общепринятой классификации диабетических ангиопатий не существует. Они построены в основном с учетом отдельных клинических проявлений сосудистых поражений (диабетическая ретинопатия, нефропатия) либо основываются главным образом на морфологических изменениях органов.

Согласно классификации Н. Ф. Скопиченко (1973), различают начальную (малосимптомную), переходную (клинически отчетливо выраженную) и конечную (нефротически-азотемическую) стадии диабетического гломерулосклероза. По характеру течения - медленно и быстро прогрессирующие формы (варианты). Последующие пункты этой классификации отмечают возможность сочетания диабетического гломерулосклероза с микроангиопатиями различных локализаций и наслоение других заболеваний почек (пиелонефрит, амилоидоз).


::.:: Нефрология в терапевтической практике -- Клиническая картина

Клиническая картина

Главные симптомы заболевания - протеинурия, ретинопатия и гипертензия. Протеинурия вначале небольшая и непостоянная (от следов до 0,033 г/л), в дальнейшем становится постоянной, умеренно либо значительно выраженной (от 1,0-2,0 до 30 г/л). Наиболее выраженная протеинурия наблюдается при узелковом типе поражения клубочковых капилляров. Однако у некоторых больных при наличии многолетнего диабета протеинурия может отсутствовать (Н. Ф. Скопиченко, 1972). Одним из критериев дифференциальной диагностики протеинурии диабетического происхождения и протеинурии при пиелонефрите, застойной почке и гипертонической болезни может служить степень ее выраженности (при диабетическом гломерулосклерозе она гораздо большая, чем при пиелонефрите и гипертонической болезни) и, что особенно важно, сочетание гипертензии с ретинопатией.

Изменения мочевого осадка (гематурия, цилиндрурия), особенно при длительности заболевания менее 10 лет, несущественны. Лишь в выраженной стадии заболевания, особенно с нефротическим синдромом, отмечается и соответствующая ей цилиндрурия, тогда как гематурия незначительна. Восковидные цилиндры наблюдаются лишь в стадии почечной недостаточности.

Диабетическая ретинопатия встречается в 80 % случаев и характеризуется патологическими изменениями в сетчатке глаза: появляются микроаневризмы, кровоизлияния, экссудаты. Микроаневризмы сосудов глаз настолько специфичны, что даже при случайном их обнаружении нужно исключить наличие скрытого диабета. Последующее рубцовое стягивание сетчатки может закончиться ее отслоением. Все это ведет к значительному ослаблению и потере зрения. Считают, что изменения в сосудах сетчатки имеют общий генез с поражением клубочковых капилляров, т. е. обусловлены поражением базальных мембран. Иногда ретинопатия опережает нефропатию.

При развитии диабетического гломерулосклероза основным клиническим признаком становится артериальная гипертензия. В отличие от гипертензии, обусловленной гипертонической болезнью и атеросклерозом, для нее характерно сочетание с прогрессирующей протеинурией и диабетической ретинопатией. Если же повышение артериального давления предшествует диабету либо возникает одновременно с ним, то это свидетельствует о гипертонической болезни.

Патогенез артериальной гипертензии при диабетическом гломерулосклерозе сложен и связан, в частности, с повышением активности ренин-ангиотензин-альдостероновой системы, что в свою очередь обусловлено поражением мелких сосудов почек - гиалинозом приносящих артериол, запустеванием большинства клубочков и снижением почечного кровотока (В. В. Сура, А. Ц. Анасашвили, 1983).

В поздней стадии к диабетическому гломерулосклерозу нередко присоединяется нефротический синдром, клиника которого почти не отличается от такового при поражении почек другой этиологии.

Уремический синдром при диабетическом гломерулосклерозе возникает вследствие тотальной недостаточности функции почек и клинически проявляется всеми симптомами, свойственными терминальной стадии хронической почечной недостаточности. Уремия считается основной причиной смерти больных диабетическим гломерулосклерозом главным образом в молодом и среднем возрасте. Больные старшего возраста умирают от различных осложнений атеросклероза, не доживая до терминальной стадии почечной недостаточности.

Диабетический гломерулосклероз сопровождается тяжелыми поражениями сосудов сердца, мозга, нижних конечностей, вплоть до развития инфаркта миокарда, инсультов и тромбозов, диабетической гангрены конечностей. Часто наблюдается полиневрит. В поздних стадиях заболевания к нему может присоединиться острый или хронический пиелонефрит.

Одной из особенностей диабетического гломерулосклероза является тенденция по мере прогрессирования заболевания к снижению содержания глюкозы в крови и уменьшению, вплоть до полного прекращения, глюкозурии. Подобная "ремиссия" диабета наблюдается лишь у части больных и не считается обязательным симптомом заболевания. Причины исчезновения гипергликемии не вполне ясны. Полагают, что снижение уровня гликемии можно объяснить понижением активности почечной инсулиназы, снижением метаболической активности белково-связанного инсулина и образованием антиинсулиновых антител, гипогликемическим действием продуктов азотистого обмена, глюкокортикоидной недостаточностью вследствие атрофии пучковой зоны коры надпочечников (Е. М. Тареев, 1972; В. Р. Клячко, 1974).

При диабетическом гломерулосклерозе наблюдается также нарушение обмена белков, липидов, белково-полисахаридных комплексов. По мере прогрессирования заболевания нарастают гипоальбуминемия, гипергаммаглобулинемия, снижается содержание общего белка в крови, в основном при развитии почечной недостаточности. Патогенез диспротеинемии при диабетическом гломерулосклерозе недостаточно ясен, но, вероятно, связан с дефицитом инсулина, необходимого для поддержания нормального синтеза белка, потерей белка с мочой и нарушением синтеза его вследствие частого поражения печени при диабете (П. Н. Боднар, 1974; Б. С. Йонушас, Н. А. Мкртумова, 1976). Отмечается также увеличение концентрации калия в крови, нарастание уровня холестерина и нарушение электролитного баланса с возможностью развития гиперкалиемии.

К особенностям течения диабетического гломерулосклероза относятся такие признаки, как постепенное развитие заболевания, поэтому начало его часто остается незамеченным; скудность мочевого осадка; уменьшение тяжести диабета у некоторых больных, а также сочетание диабета с другими микроангиопатиями (особенно с ретинопатией и микроангиопатиями конечностей).


::.:: Нефрология в терапевтической практике -- Диагностика

Диагностика

Одной из актуальных задач в диагностике диабетического гломерулосклероза является распознавание диабетической микроангиопатии в ранней фазе развития, когда целесообразна и может быть эффективна патогенетическая терапия. Некоторые авторы указывают на ценность биопсии почек для ранней диагностики заболевания (А. М. Вихерт, Р. М. Соколова, 1972), хотя и этот метод дает положительные результаты далеко не у всех больных (в 70-90 % случаев).

В диагностике доклинических форм диабетической нефроангиопатии существенное значение имеет определение клубочковой фильтрации, снижение которой происходит задолго до появления клинических симптомов. Использование ренографии позволяет судить о состоянии секреторно-экскреторной функции почечных канальцев, почечном кровотоке, а также о величине клубочковой фильтрации (В. Д. Малинкевич, 1973; В. Н. Славнов, А. С. Ефимов, 1971).

По данным А. С. Ефимова (1990), наиболее ранним и информативным тестом в диагностике доклинических проявлений диабетической нефропатии является изменение секреции магния - снижение его клиренса и извращение суточного ритма. Высокоинформативны в доклинической стадии диабетической нефроангиопатии радионуклидные методы (3. С. Мехтиева, 1989). При этом выявлено, что диабетическая нефроангиопатия уже на ранних стадиях характеризуется не только гломерулярными, но и тубулярными нарушениями, более выраженными при инсулинзависимом диабете.

Клиническим выражением повышенной проницаемости гломерулярных мембран для белков плазмы крови является протеинурия. Не умаляя значения инструментальных и лабораторных методов исследования, не следует забывать о значении в диагностике диабетического гломерулосклероза тщательно собранного анамнеза, позволяющего уточнить продолжительность диабета, время появления протеинурии, артериальной гипертензии и отеков. По наблюдениям Н. Ф. Скопиченко, диабетический гломерулосклероз в первой (начальной) стадии может быть диагностирован при наличии у больных сахарным диабетом триады симптомов: протеинурии, ретинопатии и артериальной гипертензии.


::.:: Нефрология в терапевтической практике -- Дифференциальная диагностика

Дифференциальная диагностика

Установить диагноз диабетического гломерулосклероза у лиц пожилого возраста трудно, поскольку у них одновременно с сахарным диабетом может быть артериальная гипертензия как проявление гипертонической болезни или атеросклероза почечных артерий. В отличие от диабетического гломерулосклероза при гипертонической болезни нефротический синдром не развивается, а изменения сосудов глазного дна существенно отличаются от диабетической ретинопатии. Диагноз атеросклеротического поражения почек подкрепляется наличием атеросклероза другой локализации и уточняется с помощью аортографии, позволяющей обнаружить сужение просвета почечной артерии.

Диабетический гломерулосклероз необходимо также дифференцировать с хроническим диффузным гломерулонефритом, пиелонефритом, амилоидозом почек. При этом следует учитывать отсутствие в анамнезе сахарного диабета, а также тот факт, что ни одно из указанных заболеваний не сопровождается с такой закономерностью ретинопатией и микроангирпатией конечностей, как диабетический гломерулосклероз.

Анализ причин смерти больных диабетическим гломерулосклерозом позволяет выявить следующую закономерность: больные, не достигшие 50-летнего возраста, умирают в основном от уремии или хронической недостаточности кровообращения, развивающейся в азотемической стадии нефроангиопатии. В старшей возрастной группе (после 50 лет) основной причиной смертности являются поражения сердечно-сосудистой системы - инфаркт миокарда, мозговой инсульт, диабетическая гангрена, хроническая недостаточность кровообращения (Н. Ф. Скопиченко, 1974).


::.:: Нефрология в терапевтической практике -- Прогноз

Прогноз

При диабетическом гломерулосклерозе прогноз, несмотря на активную терапию, в целом остается неблагоприятным.


::.:: Нефрология в терапевтической практике -- Лечение

Лечение

У больных диабетическим гломерулосклерозом лечение зависит от функционального состояния почек, тяжести заболевания, наличия осложнений. В ранней стадии при сохранившейся функциональной способности почек в основе лечения лежат мероприятия, направленные на возможную компенсацию сахарного диабета. В дальнейшем терапия нацелена на ликвидацию или смягчение отдельных синдромов - гипертензивного, нефротического, азотемического, анемического и т. д. (В. Г. Баранов, Н. Ф. Скопиченко, 1973). Необходимо также учитывать возможность наслоения на диабетический гломерулосклероз инфекции почек и мочевых путей.

Диета при лечении диабетического гломерулосклероза должна быть в основном гипокалорийная, относительно богатая углеводами и бедная жирами (30-50 г в сутки) с ограничением продуктов-холестериноносителей и заменой их растительным маслом. Подобную диету назначают исходя из того, что избыток животных жиров в рационе больных сахарным диабетом способствует развитию сосудистых осложнений. Необходимо стремиться к нормализации массы тела больных сахарным диабетом, учитывая, что ожирение - один из наиболее важных факторов риска диабетических микроангиопатий. В связи с патологическим влиянием на сосуды не столько гипергликемии, сколько резкого колебания уровня сахара в крови предлагается дробное, пяти-, шестикратное питание больных, обеспечивающее более равномерное содержание сахара в крови в течение суток. Из-за повышенной чувствительности больных к инсулину рекомендуются дробное введение его и двукратный прием пищи после каждой инъекции (через 15-20 мин и 1,5-2 ч). Перспективным является режим инсулинотерапии, наиболее приближенный к физиологическому ритму секреции инсулина, с применением инъекторных устройств типа "Novo Рeu", аппарата биостатор (А. С. Ефимов, 1989).

Диетотерапия при развитии хронической почечной недостаточности не отличается от таковой при лечении больных ХПН без диабетического гломерулосклероза.

Широко используются средства, корригирующие нарушенные виды обмена. К ним относятся витамины группы С, А, В, рутин по 10-20 дней ежемесячно (В. Р. Клячко, 1974); анаболические стероиды - неробол, ретаболил, силаболин, курс лечения до 1-3 месяцев с последующим перерывом 2 месяца в течение 1- 2 лет (А. Ф. Маленченко, 1965; А. С. Ефимов, 1973).

Учитывая нарушение липидного обмена, назначают препараты липолитического и гипохолестеринемического действия: атромид, мисклерон, цетамифен, компламин, нигексин; отмечено положительное действие мисклерона на клубочковую фильтрацию (В. Г. Спесивцев с соавт., 1974). Некоторые авторы (П. Н. Боднар с соавт., 1973; А. С. Ефимов с соавт., 1974) отмечают положительное действие гепарина, обладающего антикоагулянтными, гипотензивными, гиполипемическими и гипогистаминными свойствами. Кроме того, гепарин положительно влияет на проницаемость капилляров), увеличивает эффективный почечный кровоток, снижает протеинурию. Гепарин вводится в суточной дозе 10-20 тыс. ЕД внутримышечно или внутривенно в течение 3-4 недель.

Для лечения диабетической микроангиопатии применяются препараты спазмолитического действия: ангинин (продектин), компламин, нигексин и др. Ангинин уменьшает инфильтрацию сосудистой стенки J3-липопротеидами, понижает проницаемость сосудов, положительно влияет на течение диабетической ретинопатии и нефропатии (В. Р. Клячко, 1972; Т. Н. Тиркина с соавт., 1974). Эффективна лазерокоагуляция и гемокарбперфузия. Последняя представляет новое направление в лечении диабетической ретинопатии (Л. А. Кацнельсон с соавт., 1991). Дицинон уменьшает проницаемость сосудов, способствует резорбции кровоизлияний, повышает остроту зрения (В. Р. Клячко с соавт., 1972).

В связи со значительными нарушениями у больных сахарным диабетом реологических свойств крови, выраженной гиперкоагуляцией и развитием микротромбозов широкое применение нашли реокорректоры - гемодез, реополиглюкин в сочетании с препаратами, улучшающими оксигенацию тканей (солкосерил), а также уменьшающими агрегационный потенциал форменных элементов крови (трентал, курантил).

Эффективны также ангиопротекторы - доксиум, продектин, эссенциале; с учетом нарушения перекисного окисления липидов у больных сахарным диабетом перспективны антиоксиданты - витамин Б, 30 % раствор (8 мг/кг массы тела больного в течение 14 дней).

Применение его на ранних стадиях тубулогломерулярных нарушений может служить профилактикой нефроангиопатии (3. С. Мехтиева, 1989).

Принципиально новым медикаментозным средством в терапии сосудистых поражений при диабете является изодибут - ингибитор фермента альдоредуктазы, ответственной за превращение внутриклеточной глюкозы в сорбитол; назначается в таблетках по 0,5 г 3-4 раза в день от 2 до 6 недель (И. М. Кахновский, Т. В. Королева, 1990). Препарат разработан Киевским научно-исследовательским институтом эндокринологии и химии гормонов. Из методов немедикаментозной терапии эффективна гипербарическая оксигенация, улучшающая функциональное состояние почек (Т. А. Малькова, 1990).

При артериальной гипертензии применяются гипотензивные средства (допегит, гемитон, клофелин, резерпин и др.). Для борьбы с отеками рекомендуются салуретики в сочетании с антагонистами альдостерона (альдактон, верошпирон). При приеме препаратов тиазидового ряда необходима осторожность, так как при длительном применении они ухудшают течение сахарного диабета за счет снижения инсулиновой активности крови. Из мочегонных предпочтение следует отдавать препаратам антраниловой кислоты (фуросемид, лазикс). При выраженном нефротическом синдроме показано переливание плазмы или альбумина.

Для уменьшения ацидоза при развитии ХПН применяют щелочную минеральную воду, фруктовые соки, промывание желудка, внутривенное капельное введение 5 % раствора натрия гидрокарбоната, гемодез. При развитии ХПП, не корригируемой диетой и симптоматическими средствами, больных переводят на гемодиализ. При диабетическом гломерулосклерозе, осложненном инфекцией мочевых путей, следует назначать антибиотики широкого спектра действия, при необходимости в сочетании с сульфаниламидами, препаратами нитрофуранового ряда.


::.:: Нефрология в терапевтической практике -- Профилактика

Профилактика

Осуществляется путем раннего выявления и лечения сахарного диабета, тщательного контроля за уровнем сахара в крови и устранения резких колебаний гликемии, что достигается многократным приемом пищи с подбором адекватных доз инсулина или других сахаропонижающих средств. Больные нуждаются в соответствующей диетотерапии, правильном трудоустройстве. Необходима также тщательная профилактика инфекции мочевых путей.


::.:: Нефрология в терапевтической практике -- Диспансеризация

Диспансеризация

Диспансерное наблюдение больных диабетическим громерулосклерозом осуществляется участковым врачом-терапевтом совместно с эндокринологом. Рекомендуется тот же объем исследований, что и при соответствующей форме хронического гломерулонефрита - один раз в 3-6 месяцев. Особое внимание следует уделять контролю за уровнем артериального давления, сахара в моче и крови.


::.:: Нефрология в терапевтической практике -- ПОРАЖЕНИЕ ПОЧЕК ПРИ ПОДАГРЕ

ПОРАЖЕНИЕ ПОЧЕК ПРИ ПОДАГРЕ

Патогенез
Клиническая картина и диагностика
Дифференциальная диагностика
Лечение
Профилактика
Диспансеризация

Подагра - это заболевание, связанное с нарушением метаболизма пуринов и накоплением повышенного количества мочевой кислоты в организме, а также с отложением и накоплением уратов в тканях опорно-двигательного аппарата и внутренних органов. Для болезни характерны гиперурикемия, подагрический артрит, поражение почек с вовлечением в процесс интерстиция и сосудов, уролитиаз.

В послевоенные годы отмечается повсеместный рост заболеваемости подагрой. Учитывая, что почки при подагре поражаются в 30-80 %, а по данным некоторых авторов (А. П. Пелещук с соавт., 1983), в 100 % случаев, становится понятным место подагрической нефропатии среди других заболеваний почек.

Заболевание связано как с некоторыми генетическими дефектами, воздействующими в той или иной степени на механизм пуринового обмена, так и с действием алиментарных факторов.

Гиперурикемия и подагра - понятия неоднозначные. Гиперурикемия трансформируется в подагру, если возникают условия для кристаллизации уратов и лейкоцитарной инфильтрации мишеневых зон. Низший порог урикемии, при котором не было бы риска возникновения подагры, не определен, а вот высокая гиперурикемия является фактором риска. Так, А. Р. Heall с соавт. (1967) показали, что при гиперурикемии, пре-

вышающей 0,54 ммоль/л, подагрический артрит был у 90 % обследованных, а при урикемии 0,42- 0,48 ммоль/л - лишь у 17,3%. Исходя из данных, полученных многочисленными исследованиями, верхняя граница нормы урикемии для мужчин составляет 0,36 ммоль/л, для женщин - 0,32 ммоль/л. Подагра обычно начинается в возрасте 25-60 лет, поражает преимущественно мужчин, женщины заболевают реже, в подавляющем большинстве случаев в период менопаузы.

Выделяют также вторичную подагру при заболеваниях крови, при приеме цитостатиков, лучевой терапии злокачественных новообразований. Вторичная подагра может возникнуть и при хронической почечной недостаточности в связи с потерей почками способности к достаточному выведению уратов. Вторичная гиперурикемия может быть вызвана тиазидовыми диуретиками, салицилатами.


::.:: Нефрология в терапевтической практике -- Патогенез

Патогенез

Подагрическая нефропатия (как и подагра вообще) прежде всего связана с нарушением пуринового обмена, конечным продуктом которого является мочевая кислота. Последняя находится во всех тканях, трудно растворяется в воде, образует соли - ураты. В плазме крови мочевая кислота содержится в виде урата натрия. Бе образование связано с метаболизмом гуанина и аденина, двух пуриновых оснований, входящих в состав нуклеиновой кислоты, которая образует с белком нуклеопротеиды. Путем сложных превращений происходит переход пуриновых оснований в гипоксантин и ксантин, которые под влиянием ксантиноксидазы превращаются в мочевую кислоту. В организме мочевая кислота образуется из нуклеотидов пищевых белков, из нуклеотидов тканей собственного организма и путем синтеза в организме. В основном мочевая кислота выделяется почками, что и предопределяет их высокую поражаемость, и лишь 20 % общего количества мочевой кислоты разлагается в толстой кишке, легких и других тканях.

Понятие "подагрическая нефропатия" включает несколько типов поражения почек. Чаще всего встречается хронический интерстициальный нефрит. При этом определяются кристаллические и аморфные отложения мочевой кислоты и уратов в области собирательных трубочек мозгового вещества почек и повреждение в этих местах паренхимы почек.


::.:: Нефрология в терапевтической практике -- Клиническая картина и диагностика

Клиническая картина и диагностика

Клиника не имеет ярко выраженных особенностей. Мочевой синдром характеризуется небольшой (не более 1,5 г/л), но постоянной протеинурией, незначительной гематурией и лейкоцитурией, которые во многих случаях выявляются лишь при количественных методах исследования. Такого рода изменения в моче чаще всего заставляют думать о хроническом диффузном гломерулонефрите с изолированным мочевым синдромом и, если у больного в анамнезе отсутствует поражение суставов (классические подагрические кризы или атипичные формы), диагностика весьма затруднительна. В некоторой степени ориентирами должны служить следующие данные: мужской пол (возраст 30-50 лет), нормо- или гиперстеническое телосложение, наличие тофусов на ушных раковинах. Во всех случаях, когда возникает мысль о подагрическом нефрите, решающим диагностическим критерием является концентрация мочевой кислоты в крови. Это очень важно, поскольку известно, что нефропатия часто предшествует поражению суставов иногда на несколько лет (Н. А. Мухин, Л. А. Балкаров, 1983), а назначение в таких случаях аллопуринола позволяет уменьшить мочевой синдром и предотвратить развитие уролитиаза и подагрического артрита.

Вторым по частоте типом поражения является уролитиаз, характеризующийся почечными коликами и отхождением (иногда большого количества на протяжении многих лет) конкрементов, являющихся рентгенонегативными. Очень редко встречается острая анурия, связанная с выпадением большого количества кристаллов мочевой кислоты в канальцах и вследствие этого блокадой почек. Такая патология отмечается при вторичной подагре, т. е. у больных с лейкозами и другими лимфопролиферативными заболеваниями на фоне массивной терапии цитостатиками и связанным с этим быстрым разрушением многих клеток с выделением огромного количества нуклеопротеидов. Кроме того, возможно острое подагрическое воспаление почек, протекающее с острыми болями в пояснице, лихорадкой, гематурией, которые исчезают после проведения антиподагрической терапии (Э. Г. Пихлак, 1970; Н. А. Короткова, 1975). Интерстициальный подагрический нефрит и уролитиаз часто осложняются пиелонефритом, развитием артериальной гипертензии и во многих случаях приводят к смерти от хронической почечной недостаточности.


::.:: Нефрология в терапевтической практике -- Дифференциальная диагностика

Дифференциальная диагностика

Она должна проводиться в первую очередь с хроническим гломерулонефритом, а в случае уратного нефролитиаза обязательно уточнение анамнеза (суставные кризы) и определение уровня мочевой кислоты в крови для установления его возможного подагрического генеза.


::.:: Нефрология в терапевтической практике -- Лечение

Лечение

Подагрическую нефропатию лечат как подагру вообще и не включают лишь средства, применение которых нацелено на ликвидацию острых суставных кризов. Лечение должно быть комплексным, влиять на патогенетические факторы заболевания и различные его симптомы.

Рекомендуется диета с резким ограничением продуктов, содержащих в большом количестве пурины. К ним относятся печень, почки, мозги, мясо, грибы, мясные бульоны, студень, колбасы, ветчина, рыба, фасоль, бобы, чечевица, какао, крепкий чай и кофе, шоколад. Вреден прием алкоголя, так как спирт уменьшает выведение мочевой кислоты почками.

Учитывая, что подагрической нефропатии практически всегда сопутствует оксалемия (А. П. Горленко, 1982), не рекомендуется употреблять щавель, шпинат, сельдерей, перец, редис, брюкву. Необходимо обильное питье (не менее 2 л в сутки) - щелочные минеральные воды, молоко, фруктовые и овощные соки. Отварное мясо разрешается по 60-100 г 2 раза в неделю; без ограничений - творог, сметана, молоко, кисломолочные продукты, яйца, овощи, фрукты, изделия из круп, макароны; из приправ и специй - уксус, лавровый лист, лимоны. А. Кинев (1980) считает, что бедная пуринами диета в состоянии снизить урикемию не более чем на 0,12 ммоль/л, чего, однако, вполне достаточно при умеренной гиперурикемии, а в более тяжелых случаях она позволяет ограничить прием медикаментозных средств.

Медикаменты, применяемые для лечения хронической подагры, а следовательно, и подагрической нефропатии, делятся на две группы: урикозурические и урикодепрессорные. Применение тех или других зависит от степени урикозурии. Если почки выводят менее 600 мг мочевой кислоты в сутки, подагра расценивается преимущественно как почечная и лечить ее нужно урикозурическими препаратами, а если при гиперурикемии определяется еще и урикозурия (более 600 мг в сутки), то подагра расценивается как метаболическая и следует назначать препараты, обладающие урикодепрессорным действием.

К урикозурическим препаратам относят этамид, антуран и их аналоги, к урикодепрессивным - аллопуринол и его аналоги, в гораздо меньшей степени - оротовую кислоту. Как считают В. Е. Архипов с соавт. (1980), аллопуринол эффективен при лечении всех форм подагры, так как способен существенно снижать урикемию и одновременно несколько увеличивать урикозурию. Он обладает наименьшим числом побочных действий из всех препаратов и годен для длительного лечения, в том числе и поддерживающего. В начале лечения егэ назначают по 0,3-0,6 г в сутки (в зависимости от степени гиперурикем.ии), затем, ориентируясь на снижение урикемии (иногда годами), дают поддерживающие дозы (0,1-0,2 г/сут).

Применение любых препаратов, способных усилить выделение мочевой кислоты почками (особенно в больших дозах), требует постоянного контроля за степенью урикозурии, которая не должна превышать 1000 мг в сутки, а суточный диурез должен быть не менее 2 л. В противном случае достаточно реален риск обострения нефропатии, поскольку все урикозурические препараты могут вытеснять соли мочевой кислоты из ее отложений в тканях и способствовать накоплению свободных уратов в плазме. При ХПН и вторичной подагре аллопуринол является препаратом выбора, его суточная доза составляет 0,1-0,2 г.


::.:: Нефрология в терапевтической практике -- Профилактика

Профилактика

Необходимо соблюдать диету при наследственной отягощенности. Профилактика поражения почек при наличии в анамнезе суставного подагри-

ческого артрита сводится к правильному, длительному лечению, направленному на нормализацию уровня мочевой кислоты в крови.


::.:: Нефрология в терапевтической практике -- Диспансеризация

Диспансеризация

Больные с подагрической нефропатией подлежат диспансеризации, аналогичной таковой при хроническом гломерулонефрите, при условии обязательного определения уровня урикемии I раз в 2-3 месяца для коррекции поддерживающей терапии.


::.:: Нефрология в терапевтической практике -- ПОРАЖЕНИЕ ПОЧЕК ПРИ МИЕЛОМНОЙ БОЛЕЗНИ

ПОРАЖЕНИЕ ПОЧЕК ПРИ МИЕЛОМНОЙ БОЛЕЗНИ

Этиология
Клиническая картина
Миеломная нефропатия
Патоморфология
Клиническая картина миеломной нефропатии
Диагноз
Течение миеломной нефропатии
Лечение

Поражение почек расценивается как наиболее частое клиническое, морфологическое и лабораторное (биохимическое) проявление миеломной болезни и в то же время одно из наиболее тяжелых и неблагоприятных в прогностическом отношении осложнений этой болезни. Частота поражения почек при миеломной болезни колеблется от 60 до 90 и даже до 100 %. Во многих случаях (по данным А. П. Пелещука, 28 %) патологические изменения в почках служат первыми, наиболее ранними клинико-лабораторными проявлениями миеломной болезни, что послужило основанием для выделения почечной формы этой болезни. Поражение почек, обусловленное миеломной болезнью, обозначается как "миеломная нефропатия" или "миеломная почка", реже - как "парапротеинемический нефроз" (Н. Е. Андреева, 1979). Патологические изменения в почках могут иметь различный характер и отличаться значительным полиморфизмом. В одних случаях они строго специфичны для миеломной болезни и обусловлены пара- и диспротеинозом. Этому характеру поражения почек и соответствует термин "миеломная почка". В других случаях миеломной нефропатии изменения в почках носят неспецифический (или не строго специфический) для данной болезни характер и проявляются в виде пиелонефрита, амилоидоза почек, нефрокальциноза, артериолосклероза.

Сравнительно частые пиелонефрит и артериолосклероз почек объясняют преобладанием среди больных миеломной болезнью лиц пожилого возраста и снижением при этом заболевании сопротивляемости организма к инфекции.

Для лучшего понимания механизма развития миеломной нефропатии, ее морфологических и клинических проявлений целесообразно, не останавливаясь детально на патогенетической сущности самой миеломной болезни, напомните читателю основную симптоматику этой болезни и критерии ее диагностики.

Миеломная болезнь (миелома, плазмоцитома). Это системное заболевание опухолево-гиперпластического типа с преимущественным поражением костей скелета, характеризующееся злокачественной пролиферацией клеток ретикулоплазматической природы (Г. А. Алексеев, 197О).


::.:: Нефрология в терапевтической практике -- Этиология

Этиология

Этиология миеломной болезни до сих пор не выяснена. Характерной ее особенностью является способность миеломных клеток продуцировать патологические белки - парапротеины. Поэтому миеломную болезнь обозначают еще термином "парапротеиноз".

Заболевание встречается преимущественно в возрасте 45-65 лет и имеет тенденцию к заметному росту. Это обусловлено не только улучшением диагностики, но и увеличением удельного веса лиц пожилого возраста. Хотя наблюдаются случаи заболевания миеломной болезнью и: в более молодом возрасте. Мужчины и женщины болеют примерно с одинаковой частотой.


::.:: Нефрология в терапевтической практике -- Клиническая картина миеломной болезни

Клиническая картина миеломной болезни

Клиническая картина миеломной болезни обусловлена поражением костной и кроветворной систем, нарушением обмена веществ (главным образом белкового и минерального) и висцеральной патологией.

Первыми клиническими симптомами миеломной болезни, которые обнаруживаются более чем у 50 % больных, являются такие общие симптомы, как слабость, снижение работоспособности и аппетита, астения, похудание и боли в костях. Нередко заболевание начинается внезапными болями в костях или даже спонтанным переломом одной из костей. В ряде случаев больные обращаются за врачебной помощью при случайно обнаруженном белке в моче либо повышении СОЭ.

Патологические изменения со стороны костной системы относятся к наиболее частым и характерным клиническим проявлениям миеломной болезни. Они выражаются классической триадой симптомов: боли, опухоли и переломы. В 75-90 % случаев больные обращаются за врачебной помощью именно по поводу болей в костях (оссалгия). Возникновение их связано с деструктивными изменениями в костях вследствие опухолевого разрастания миеломной ткани. Поражаются преимущественно плоские кости - череп, грудина, ребра, позвонки, подвздошные, а также проксимальные отделы трубчатых костей (плечо, бедро). В более поздней стадии болезни появляются видимая на глаз деформация, а затем и спонтанные переломы, которые наблюдаются у 50-60 % больных; особенно часты переломы ребер, позвонков и бедер. При этом тела позвонков уплощаются, деформируются (компрессионный перелом), приобретая форму "рыбьих позвонков" и сопровождаясь укорочением роста больного. Опухоли (миеломы), исходящие из плоских костей, обычно бывают множественными, иногда достигают больших размеров; встречаются примерно в 15-20 % случаев.

На рентгенограммах обнаруживаются дефекты костной ткани округлой формы диаметром от нескольких миллиметров до 2-3 см и более, которые в костях черепа представляются как бы "выеденные молью" или "выбитые пробойником", создавая характерную рентгенологическую картину так называемого "дырявого черепа". В проксимальных отделах трубчатых костей (плечевых, бедренных) костные дефекты рентгенологически выявляются в виде "мыльных пузырей" или "пчелиных сот", а патологически измененные позвонки напоминают "рыбьи позвонки".

Картина периферической крови в начальной стадии заболевания обычно не имеет существенных отклонений от нормы. Однако по мере прогрессирования болезни у всех больных развивается анемия нормохромного типа, патогенез которой не совсем ясен. Возникновение и нарастание анемии связывают с замещением костного мозга элементами миеломной ткани. Степень выраженности и темпы нарастания анемии могут быть различными. По мере прогрессирования заболевания отмечается более или менее выраженная лейкопения (нейтропения). Часто наблюдается абсолютный моноцитоз, а у 2-3 % больных - и эозинофилия. У некоторых больных отмечается тенденция к гипертромбо-

цитозу (преимущественно в начальной стадии заболевания); тромбоцитопения не характерна для миеломной болезни. Количество ретикулоцитов, как правило, не повышается. Возможно развитие геморрагического синдрома, генез которого сложный и не совсем ясный. Классическим признаком миеломной болезни является выраженное (до 50-70 мм/ч) и стабильное увеличение СОЭ, которое часто обнаруживается задолго до появления костной и другой симптоматики этой болезни.

Анализ миелограммы, полученной путем стернальной пункции, позволяет выявить у подавляющего большинства больных (90-95 %) отчетливую миеломно-клеточную пролиферацию с наличием опухолевых (миеломных) клеток более 15 %. Исследование пунктата костного мозга имеет решающее диагностическое значение.

Синдром белковой патологии при миеломной болезни наиболее ярко проявляется в виде гипер- и парапротеинемии (или патопротеинемии). Эти нарушения белкового обмена связаны с избыточной продукцией патологически измененными плазматическими (миеломными) клетками аномальных белков - пато(или пара)протеинов из группы иммуноглобулинов, которые, однако, хотя и родственны (сходны), но не идентичны соответствующей нормальной фракции IgM, IgG и IgA. В этом состоит принципиальное отличие миеломной парапротеинемии от диспротеинемии другого происхождения (например, при ревматоидном артрите, циррозе печени и т. п.), характеризующейся гипергаммаглобулинемией. Следовательно, диагностическое значение при миеломной болезни имеют не количественные соотношения глобулиновых фракций электрофореграммы, а их качественные особенности. Что же касается содержания обычных у-глобулинов в сыворотке крови при миеломной болезни, то оно не только не повышено, а, напротив, всегда существенно снижено, т. е. имеет место постоянная гипогаммаглобулинемия. Методом электрофореза белков парапротеинемия обнаруживается в 90-92 % случаев. При этом важнейший и специфический критерий миеломной парапротеинемии - наличие на протеинограмме узкой интенсивной полосы М либо между у-, b-фракциями, либо в области у-, b- и реже а-2-глобулиновой фракции.

Для миеломной парапротеинемии весьма характерным и патогномоничным признаком является также наличие в моче низкомолекулярного белка Бенс-Джонса (с молекулярной массой 40 000). Синтезируется этот белок только миеломными клетками. Поступая в ток крови благодаря малым размерам, он быстро выводится почками и появляется в моче. Подобно креати-нину, в почках происходит практически полное очищение крови от этого белка. Поэтому в крови его можно обнаружить лишь в минимальных количествах и только с помощью иммуноэлектрофореза. Свободно проникая через клубочковый фильтр, белок Бенс-Джонса дает типичную для миеломной болезни картину изолированной протеинурии. Обнаружение этого белка с помощью электрофореза имеет исключительно важное диагностическое значение, позволяет ставить диагноз на ранней стадии, еще до выраженных клинических признаков, что особенно важно у лиц пожилого возраста с протеинурией неясного генеза. Лишь на поздней стадии миеломной болезни в моче выявляется значительное количество других (сывороточных) белков, которые нивелируют характерную для протеинурии Бенс-Джонса электрофоретическую картину.

Гиперпротеинемия (свыше 80-90 г/л) при миеломной болезни встречается в 50-85 % случаев и достигает иногда 150-180 г/л. Обусловлена она гиперглобулинемией, что в сочетании с гипоальбуминемией приводит к существенному снижению А/Г коэффициента (до 0,6-0,2).

Висцеральная патология при миеломной болезни наиболее часто проявляется поражением почек и значительно реже - печени, селезенки и других органов. У 5-17 % больных выявляется гепато- и(или) спленомегалия. Опухолевые плазмоклеточные инфильтраты могут обнаруживаться во всех внутренних органах, но клинически они проявляются редко: их обычно находят на вскрытии.


::.:: Нефрология в терапевтической практике -- Миеломная нефропатия

Миеломная нефропатия

Патоморфология
Клиническая картина миеломной нефропатии
Диагноз
Течение миеломной нефропатии
Лечение

Что касается патогенеза миеломной нефропатии, то он заключается прежде всего в повреждении почечных нефронов патологическими

(аномальными) белками - парапротеинами. Учитывая это, миеломная нефропатия по своему происхождению рассматривается как классический пример "нефроза выделения" (Г. А. Алексеев, 1970). Специфическим для истинной миеломной почки считается отложение преципитатов патологических миеломных белков в дистальных отделах канальцев с закупоркой и повреждением последних. При этом синтезируемые миеломными клетками микромолекулярные белки Бенс-Джонса поступают в ток крови, достигают почек и легко проходят через неповрежденный клубочковый фильтр. В просвете канальцев, где жидкость имеет кислую реакцию, профильтровавшиеся в клубочках белковые массы свертываются, образуя большое количество цилиндров, приводящих к обтурации просвета дистальных отделов канальцев. В результате повышается внутриканальцевое давление в вышележащих (проксимальных) отделах канальцев с расширением их просвета и развитием так называемого интрареналъного гидронефроза (нефрогидроза). Кроме того, частично реабсорбированные канальцевым эпителием патологические белки проникают в интерстициальную ткань, вызывая отечность почечной стромы, застой лимфы с возникновением лимфоцитарных инфильтратов, т. е. воспалительного процесса в интерстициальной ткани (интерстициалъный нефрит). В дальнейшем развиваются гиалиноз и склероз интерстиция с последующей гибелью клубочков, нефронов и нефротическим сморщиванием почек. Повреждение канальцев может обусловить развитие нефротического синдрома.

Все другие поражения ночек, обнаруживаемые при миеломной болезни, имеют неспецифический характер. Так, в результате присоединения инфекции может возникнуть пиелонефрит. Примерно у 5-25 % больных развивается амилоидоз почек. Метаболические нарушения нередко приводят к развитию не только интерстициального нефрита, но и нефрокальциноза и уролитиаза.


::.:: Нефрология в терапевтической практике -- Патоморфология

Патоморфология

Макроскопически почки при миеломной нефропатии увеличены в размерах, плотноватой консистенции, интенсивно-красного цвета. На разрезе выбухает отечный мозговой слой. В отдельных случаях почки могут быть уменьшены в размерах и сморщены.

Гистологически основные изменения обнаруживаются в дистальных отделах канальцев. Наиболее характерно для миеломной почки обилие цилиндров в расширенных просветах канальцев, в отдельных участках - с отложением кальция (известковые цилиндры). Появление этих цилиндров связано с преципитацией белка Бенс-Джонса. В ряде случаев большинство канальцев заполнено гомогенными белковыми массами. Иногда цилиндры характерной чешуйчатой формы по периферии окружены гигантскими клетками типа клеток рассасывания инородных тел. Эпителий канальцев подвергается значительным изменениям в виде гиалиново-вакуольной, вакуольной и зернистой дистрофии, легко слущивается. Эти изменения эпителия развиваются преимущественно в проксимальных отделах канальцев, где осуществляется реабсорбция белка Бенс-Джонса, который, как полагают, может оказывать прямое повреждающее действие на эпителиальные клетки. В отдельных случаях находят отложения парапротеинов в клубочках, интерстициальной ткани и вокруг сосудов.

Однако необходимо отметить, что почечные клубочки при миеломной нефропатии почти не подвергаются патологическим изменениям, за исключением тех случаев, которые сопровождаются развитием амилоидоза. В интерстициальной ткани выявляются (не менее чем в 50 % случаев) участки фиброза и клеточных инфильтратов. Сосуды почек, как и клубочки, при истинной миеломной почке остаются практически интактными. При выраженной и длительной гиперкальциемии развивается нефрокальциноз и образование конкрементов (примерно в 10 % случаев). Поскольку миеломная болезнь развивается преимущественно у лиц пожилого возраста, нередко обнаруживаются явления атеросклероза сосудов почек и с этим связывают возможность развития ишемии почек. Отмечающиеся в дальнейшем нарушения лимфо- и кровообращения приводят к гибели нефронов и развитию нефросклероза с клинической картиной ХПН. Необходимо отметить, что у отдельных больных независимо от тяжести клинических и лабораторных проявлений миеломной нефропатии в почках не обнаруживается существенных изменений.


::.:: Нефрология в терапевтической практике -- Клиническая картина миеломной нефропатии

Клиническая картина миеломной нефропатии

Клиническая картина миеломной нефропатии характеризуется значительным многообразием. Это зависит как от характера патологических изменений со стороны почек, так и от симптомов поражения других органов и систем, главным образом костной системы. Наиболее ранним и постоянным признаком миеломной почки является протеинурия, которая обнаруживается у 65-100 % больных. Выраженность ее колеблется в широких пределах - от следов белка до 3,3-10 г/л, а иногда она достигает 33 г/л и даже 66 г/л. Известны случаи, когда упорная, стойкая протеинурия была единственным симптомом миеломной болезни на протяжении многих лет. Иногда протеинурия может задолго предшествовать появлению других симптомов этой болезни. В подобных случаях заболевание долго протекает под маской хронического гломерулонефрита с изолированным мочевым синдромом. С помощью электрофореза белков мочи (из суточного ее объема) на бумаге или в крахмальном геле, а также иммуноэлектрофореза удается установить микромолекулярную (белок Бенс-Джонса) природу миеломного уропротеина в виде моноклонового пика ("М"-градиента), подобно аналогичному пику на электрофореграмме белков сыворотки крови. Уропротеин Бенс-Джонса электрофоретически выявляется в моче у 95 % больных миеломной болезнью (Г. А. Алексеев, 1970). Поэтому в каждом случае протеинурии неясной этиологии, особенно у лиц пожилого возраста, как правило, необходимо проводить электрофорез белков мочи, т. е. исследовать уропротеинограмму. Для уропротеинограммы больных миеломной нефропатией в отличие от протеинурии другого происхождения характерно преобладание глобулинов над альбуминами с наличием "пика глобулинурии". Учитывая сказанное, качественная характеристика белков мочи с помощью упомянутых методов имеет исключительно эажное диагностическое значение.

Для миеломной нефропатии характерно обнаружение в моче белка Бенс-Джонса. Однако при обычном исследовании путем нагревания мочи до 50-60 °С белок Бенс-Джонса выявляется лишь у 30-40 % больных. Между тем нахождение его имеет не только диагностическое, но и прогностическое значение, поскольку стойкое наличие этого белка в моче может свидетельствовать о скором развитии необратимой почечной недостаточности. Белок Бенс-Джонса составляет основную массу белков мочи и суточная его экскреция может достигать 20 г и более (И. Е. Тареева, Н. А. Мухин, 1986). В осадке мочи постоянно обнаруживаются гиалиновые цилиндры, реже - зернистые и эпителиальные, а в случае присоединения пиелонефрита выявляется лейкоцитурия. Гематурия не характерна для миеломной почки, и лишь в редких случаях отмечается незначительная эритроцитурия (3-10 эритроцитов в поле зрения). Примерно у 1/3 больных наблюдаются фосфатурия и щелочная реакция мочи.

Отеки, артериальная гипертензия и изменения со стороны сосудов глазного дна не характерны для миеломной нефропатии и обычно отсутствуют, даже при развитии почечной недостаточности. Артериальное давление, как правило, не повышается и имеет тенденцию к снижению по мере прогрессирования болезни. Отеки возможны лишь в тех редких случаях, когда миеломная нефропатия проявляется в виде амилоидоза почек с нефротическим синдромом.

Клинически миеломная нефропатия протекает в виде своеобразного "нефроза выделения" с относительно быстро (подостро) развивающейся почечной недостаточностью, которая проявляется полиурией, снижением клубочковой фильтрации, гиперазотемией, заканчиваясь летальным исходом вследствие азотемической уремии. Почечная недостаточность при миеломной болезни встречается у 20-40 % больных и расценивается как вторая по частоте причина смерти этих больных (после инфекционных осложнений). Развитию почечной недостаточности обычно предшествует более или менее длительная протеинурия с наличием примерно у 1/з больных белка Бенс-Джонса. Интересно отметить, что при отсутствии в моче этого белка почечная недостаточность не развивается даже при выраженной и продолжительной протеинурии. Б механизме развития почечной недостаточности, помимо белка Бенс-Джонса, который оказывает нефротоксическое действие на канальцевый эпителий, существенное значение имеют обтурация просвета канальцев (тубулярная обструкция), а также такие факторы, как гиперкальциемия, гиперуриекемия, повышенная вязкость плазмы крови, нефрокальциноз и развитие в отдельных случаях плазмоцитариых инфильтратов.

Протеинурия и хроническая почечная недостаточность - наиболее частые и характерные проявления миеломной нефропатии. Другие почечные синдромы и симптомы встречаются реже (острая почечная недостаточность, нефротический синдром, синдром Фанкони).

В некоторых случаях как начальное проявление миеломной нефропатии может развиться ОПН. Причины ее возникновения различные: чаще всего в результате блокирования канальцев белковыми преципитатами либо кристаллизации кальция (нефрокальциноз). Например, описаны случаи развития ОПН у больных миеломной болезнью непосредственно после внутривенной (экскреторной) урографии, которая проводилась для уточнения причины протеинурии неясного генеза. ОПН в таких случаях протекает очень тяжело и в основном заканчивается летальным исходом. Поэтому при подозрении на миеломную болезнь, а тем более при уже установленном диагнозе этого заболевания экскреторная урография таким больным противопоказана.

Нефротический синдром, как уже отмечалось, при миеломной болезни встречается редко и обычно является результатом присоединения амилоидоза.

В ряде случаев, когда миеломная нефропатия протекает с тяжелым поражением канальцев, развивается выраженная дисфункция последних с нарушением их парциальных функций. В результате могут появляться глюкозурия, аминоацидурия, фосфатурия, гипокалиемия и гипостенурия, т. е. признаки, характерные для синдрома Фанкони, который нередко осложняет течение миеломной болезни.


::.:: Нефрология в терапевтической практике -- Диагноз

Диагноз

Поставить диагноз миеломной нефропатии очень трудно, особенно в тех случаях, когда она является первым либо основным синдромом миеломной болезни. Поражение почек, сопровождающееся изолированной и стойкой протеинурией, часто протекает под маской гломерулонефрита, амилоидоза или пиелонефрита. Прижизненная клиническая диагностика таких вариантов миеломной болезни весьма затруднена, а диагностические ошибки достигают 30-50 % (А. П. Пелещук, 1983). Наличие при этом анемии и увеличение СОЭ вначале не находят должного объяснения, и лишь в поздней стадии болезни им ретроспективно дается правильная оценка.

О возможности миеломной почки необходимо думать и в тех случаях, когда протеинурия возникает как бы "беспричинно" (без предшествующей ангины, при отсутствии в анамнезе указаний на острый гломерулонефрит, хронические нагноительные заболевания и т. п.) в сочетании с анемией, высокой СОЭ, особенно если такое сочетание наблюдается у лиц старше 40- 45 лет, при отсутствии отеков, артериальной гипертензии, гематурии и при наличии гиперпротеинемии и гиперкальциемии. Диагноз более убедителен, если упомянутые признаки развиваются на фоне костной патологии, т. е. на фоне болей в костях.

Для уточнения диагноза необходимо исследовать мочу на белок Бенс-Джонса, провести рентгенографию костей (черепа, ребер, подвздошных, позвонков), электрофорез белков крови и мочи (с целью обнаружить специфическую для миеломной болезни "М" -фракцию или "М"-градиент) и наконец стернальную пункцию. Что касается пункционной биопсии почки, то диагностическая ценность этого метода является спорной, поскольку морфологические изменения в почках при миеломной болезни характеризуются большим многообразием, и установить специфические признаки миеломной почки удается далеко не всегда. В то же время пункционная биопсия почки позволяет исключить амилоидоз и гломерулонефрит.

Хроническая почечная недостаточность, обусловленная миеломной почкой, в отличие от ХПН другой этиологии (в частности, гломерулонефрита) не сопровождается развитием артериальной гипертензии и гипокальциемией. Уровень кальция в крови таких больных всегда повышен, в том числе и в стадии ХПН. При развитии канальцевого ацидоза в крови повышается уровень натрия и хлора и снижается содержание калия, тогда как с мочой понижается суточная экскреция натрия, хлора, кальция, фосфора и повышается выделение калия.


::.:: Нефрология в терапевтической практике -- Течение миеломной нефропатии

Течение миеломной нефропатии

Течение миеломной нефропатии, как и самой миеломной болезни, хроническое, неуклонно прогрессирующее, с развитием хронической почечной недостаточности, которая примерно в 1/3 случаев является непосредственной причиной смерти. При диффузных формах миеломной болезни с тотальным поражением костного мозга причиной летального исхода являются выраженная анемия и геморрагический диатез. В других случаях летальный исход наступает при явлениях общей кахексии или вследствие осложнений, связанных с множественными переломами костей, - пневмонии при переломах ребер, уросепсиса в связи с компрессионными переломами позвонков.

Средняя продолжительность болезни от начала ее первых клинико-лабораторных проявлений составляет 2-5 лет и лишь в отдельных неосложненных случаях достигает 6-10 лет (Г. А. Алексеев, 1970).


::.:: Нефрология в терапевтической практике -- Лечение

Лечение

До настоящего времени не существует надежных методов и. средств лечения миеломной болезни. Тем не менее применение комплексной терапии с использованием цитостатиков (сарколизин, циклофосфамид и др.) в сочетании с глюкокортикоидами и анаболическими гормонами позволяет во многих случаях добиться длительной (до 2-4 лет) клинической ремиссии и, следовательно, увеличения продолжительности жизни больного, временного восстановления его физической активности и даже трудоспособности (у лиц, не занятых физическим трудом).

Однако цитостатики и глюкокортикоиды можно назначать лишь при отсутствии признаков почечной недостаточности. У больных миеломной нефропатией в стадии хронической почечной недостаточности применение этих препаратов противопоказано. В таких случаях проводится симптоматическая терапия (как и при ХПН другой этиологии). Перитонеальный диализ и гемодиализ не рекомендуются. В отдельных случаях используют плазмаферез. Не показана таким больным и пересадка почки.

Для коррекции наблюдающейся при миеломной почке гиперкальциемии назначают кортикостероиды, диуретики, кальцитонин; рекомендуют обильный прием жидкости (в целях борьбы с дегидратацией и увеличения диуреза). При развитии гиперурикемии показан прием аллопуринола. Используют также введение дезинтоксикационных растворов, переливание крови и эритроцитарной массы.


::.:: Нефрология в терапевтической практике -- ГЕПАТОРЕНАЛЬНЫЙ СИНДРОМ

ГЕПАТОРЕНАЛЬНЫЙ СИНДРОМ

Этиология и патогенез
Клиническая картина
Дифференциальная диагностика
Прогноз
Лечение
Профилактика
Диспансеризация

Гепаторенальный синдром - нарушение различных функций печени или почек при возникновении патологического процесса в одном из этих органов, а также их одновременное поражение при воздействии эндогенных и экзогенных факторов, вредных для организма.

По данным А. Я. Пытеля (1962), гепаторенальный синдром развивается после операции на желчных путях у 18 % больных. У лиц, страдающих различными заболеваниями печени, поражение почек установлено И. Е. Тареевой с соавт. (1983) в 10-20 % случаев.


::.:: Нефрология в терапевтической практике -- Этиология и патогенез

Этиология и патогенез

Причины поражения печени и почек многообразны. Наиболее часто развивается гепаторенальный синдром при профессиональных интоксикациях и острых отравлениях, после операций на сердце с искусственным кровообращением и на желчных путях, при остром панкреатите, вирусном гепатите, при сепсисе, инфекциях, ожогах, гемолитической реакции, лекарственных поражениях, циркуляторных расстройствах и др.

При рассмотрении гепаторенального синдрома ведущее место занимает вопрос о состоянии почек при заболеваниях печени, из которых наибольшее значение имеют острый и хронический гепатиты, циррозы печени, заболевания желчных путей.

Патогенез поражения почек при заболеваниях печени сложен и недостаточно выяснен. По мнению большинства исследователей, существует несколько основных патогенетических механизмов, которые могут приводить при заболеваниях печени к патологическим изменениям в почках. Это гемодинамические нарушения и прямое воздействие на почки различных метаболитов, антител, иммунных комплексов и др. Некоторые авторы (А. Ф. Блюгер с соавт., 1975; И. Б. Тареева с соавт., 1983) определенную роль отводят бактериальным эндотоксинам, особенно липополисахариду грамотрицательных, кишечных микробов, которые вызывают почечную вазоконстрикцию и создают благоприятные условия для внутрисосудистой коагуляции.

При травмах и операциях на печени и желчных путях возникновение гепаторенального синдрома также окончательно не выяснено. Предполагается ряд причин, которые отрицательно влияют на почечный кровоток: продолжительность желтухи, выраженная гипотензия, раздражение во время операции нервных рецепторов (гепаторенальный рефлекс), массивное всасывание продуктов распада тканей при травме и операций, предшествующие заболевания печени и желчных путей.

Что касается состояния функции печени при первичных поражениях почек, то проведенные исследования немногочисленны. Однако они указывают на возможность вторичных изменений в печени при воздействии повышенной концентрации в крови необезвреженных продуктов распада тканей организма, в том числе и почек, особенно при воспалительном процессе в них, а также продуктами обмена микробов. Наиболее частые нарушения функций печени встречаются у больных пиелонефритом с хроническим течением, при котором вышеперечисленные факторы могут, по-видимому, воздействовать на печень одновременно.

При поражении печени на фоне первичных заболеваний почек, по данным А. Ф. Блюгера с соавт. (1975), морфологические изменения в печеночной ткани различны и зависят от выраженности и давности патологического процесса в почках: от дистрофии гепатоцитов и умеренной реакции мезенхимы до дегенеративно-воспалительных процессов, которые приводят к грубой перестройке ее структуры.


::.:: Нефрология в терапевтической практике -- Клиническая картина

Клиническая картина

Подробные классификации гепаторенального синдрома в зависимости от этиологического фактора и последовательности развития изменений в печени и почках рекомендуют А. Я. Пытель (1983), А. Ф. Блюгер с соавт. (1975), Б. Н. Шулутко (1976) и др.

В практике наблюдаются два клинических варианта гепаторенального синдрома. При первом отсутствуют субъективные и объективные признаки этого синдрома, выявляются лишь повышение в крови печеночных ферментов, гипергаммаглобулинемия, умеренно увеличенная СОЭ, лейкоцитоз; в осадке мочи - в небольшом количестве белок, эритроциты, лейкоциты, гиалиновые цилиндры. Однако основные функции печени и почек не страдают. При втором варианте имеет место недостаточность основных функций печени и почек различной степени выраженности. Отмечаются астенизация, повышенная утомляемость, головная боль, боли в животе и пояснице, диспепсические расстройства, дизурические явления, отеки, геморрагический диатез. Обнаруживаются отчетливые нарушения билирубино-, альбуминробразовательной и холестеринэстерифицирующей функций печени; в крови снижен уровень протромбина и повышен уровень остаточного азота, мочевины, креатинина. Со стороны почек обнаруживаются олигурия, протеинурия, эритроцитурия, лейкоцитурия, снижение концентрационной функции, клубочковой фильтрации, канальцевой секреции различной степени выраженности.


::.:: Нефрология в терапевтической практике -- Дифференциальная диагностика

Дифференциальная диагностика

Вышеприведенные варианты клинического течения гепаторенального синдрома встречаются в почках или в печени при заболеваниях одного из этих органов или при одновременном их повреждении в результате воздействия на них различных вредных факторов. Если указанные причины устранены, но полного обратного развития патологического процесса в печени или почках не произошло, в данных случаях гепаторенальный синдром следует дифференцировать с такими заболеваниями этих органов, как гепатит, холецистит, холангит, гломерулонефрит, пиелонефрит и др.


::.:: Нефрология в терапевтической практике -- Прогноз

Прогноз

Практика показывает, что проведение комплексного лечения, направленного на устранение вредных факторов и восстановление нарушенных функций печени и почек, зачастую бывает успешным.


::.:: Нефрология в терапевтической практике -- Лечение

Лечение

Одновременное поражение печени и почек представляет определенные трудности при лечении и требует учета многих факторов. Схожестью патогенеза ряда заболеваний печени и почек, расстройств обмена белков, жиров и главным образом электролитов, гипоксией тканей определяется однотипность некоторых лечебных воздействий. Однако имеются и существенные различия, которые требуют проведения избирательной терапии. Наблюдения в клинике показывают, что полное обратное развитие гепаторенального синдрома возможно при восстановлении нарушенных функций печени или почек, устранении вредных факторов. Поэтому И. Е. Тареева с соавт. (1983) считают, что лечение при гепаторенальном синдроме должно быть комплексным и направлено в первую очередь на уменьшение пе-ченочно-клеточной недостаточности и снижение портальной гипертензии как хирургическим, так и консервативным методами.

Устранение или ослабление отрицательного воздействия этиологических моментов на организм также играет существенную роль в успешном лечении гепаторенального синдрома.

Постельный режим необходим как при заболеваниях печени, так и почек, но он более строг при заболеваниях почек. Здесь необходимо иметь в виду отрицательное воздействие активных движений на почечное кровообращение. Страдающие гепаторенальным синдромом должны соблюдать строгий постельный режим (с экстраренальными симптомами 4-6 недель, при изолированном мочевом синдроме 3-4 недели).

Если при гепаторенальном синдроме, протекающем без почечной и печеночной недостаточности, количество вводимого белка существенно не ограничивается, то при наличии признаков печеночно-почечной недостаточности количество его часто необходимо уменьшать. Однако при выраженной гипоальбуминемии следует назначать парентеральное введение альбумина. Количество вводимых жиров и углеводов не ограничивается и определяется необходимым калоражем.

У больных гепаторенальным синдромом без портальной гипертензии и экстраренальных проявлений количество вводимого натрия хлорида не ограничивается. Однако в период формирования портальной гипертензии даже при отсутствии жидкости в брюшной полости, при наличии экстраренальных признаков (отеки, повышенное артериальное давление) обязательно следует ограничить введение натрия хлорида, нередко до 2-3 г в сутки, т. е. такое количество, которое содержится в продуктах. Для улучшения вкусовых качеств пищи можно добавлять калия хлорид (при отсутствии гиперкалиемии). При тяжелом течении гепаторельного синдрома, сопровождающегося поносами, рвотой, теряется большое количество натрия хлорида, поэтому его надо вводить дополнительно в виде изотонического или гипертонического раствора.

Осложнением гепаторенального синдрома часто является анемия. Поэтому в пищу больных следует рекомендовать продукты, богатые железом и кобальтом (яичный желток, зеленый горошек, гречневая крупа, свекла, брусника, земляника и др.).

Медикаментозное лечение гепаторенального синдрома представляет определенные трудности. Для нормализации нарушенных функций печени и почек показана витаминотерапия, которая повышает эффективность лечебного действия многих препаратов. Целесообразно введение витаминов С - 500 мг, BI (тиамин) - 50, В2 (рибофлавин) - до 50, РР (никотиновая кислота) - до 300 мг дробными дозами, B6 - до 100-200 мг, B12 - до 200 мкг в сутки.

Глюкокортикостероидные гормоны наиболее эффективны при лечении ряда заболеваний печени и почек. Показаниями к назначению гормональной терапии являются затянувшиеся формы острого гепатита, обострение хронического, преимущественно билиарная форма циррозов, а также острое развитие печеночной недостаточности, осложненное патологическими изменениями в почках. Кортикостероиды могут применяться как самостоятельно, так и в сочетании с препаратами 4-аминохинолинового ряда или цитостатиками с уменьшением дозы гормонов. Поскольку при диффузных поражениях печени снижена инактивация гормонов, достаточно назначить 15-20 мг, максимум 30- 40 мг преднизолона в сутки. Дозу гормонов следует корректировать с учетом остроты процесса и массы тела больного. Курс лечения максимальными дозами гормонов составляет не менее 3 недель, затем дозу постепенно уменьшают из расчета 2,5 мг в 2-3 дня.

При повышенном артериальном давлении, нарушении липидного обмена, наличии сахарного диабета, язвенной болезни и других состояниях противопоказаны кортикостероиды, в таких случаях, а также при неэффективности кортикостероидной терапии целесообразно назначать иммунодепрессивные препараты, цитостатики и препараты 4-аминохинолинового ряда: имуран, меркаптопурин, циклофосфан, лейкеран (хлорбутин), делагил, плаквенил. Указанные препараты можно назначать больным самостоятельно или в сочетании с небольшими дозами преднизолона (при отсутствии противопоказаний) в течение 6-8 недель с последующим переходом на поддерживающие дозы (1/3 - 1/4 лечебной дозы). Незначительным иммунодепрессивным действием обладает индометацин. Однако нестероидные препараты (метиндол, бруфен), так же как и иммуносупрессоры и цитостатики, противопоказаны при циррозе печени, поскольку они могут способствовать развитию гепаторенального синдрома и в больших дозах гепатотоксичны. Упомянутую гормональную и иммуноде-прессивную терапию следует проводить под прикрытием антибиотиков, особенно при наличии очагов инфекции.

Кроме базисной терапии, больным с гепаторенальным синдромом, развившимся на фоне хронического гепатита, показаны препараты, улучшающие обмен печеночных клеток. Для предупреждения прогрессирования печеночно-клеточной недостаточности следует устранять нарушения со стороны белкового и электролитного обмена: альбуминемию, гипокалиемию, аммониемию. Этого достигают путем внутривенного введения альбумина, препаратов калия (панангин, калия хлорид и др.), стерилизации толстого кишечника антибиотиками (мономицин - 0,25 г 4-6 раз в сутки внутрь; полимиксин В - 0,1 г 4 раза в сутки внутрь).

При появлении признаков печеночной прекомы показаны преднизолон (200-300 мг и более в сутки), оксигенотерапия, при возможности в условиях барокамеры.

В случае возникновения пищеводно-желудочных кровотечений рекомендуется переливание свежей крови непосредственно от донора, назначение аминокапроновой кислоты, викасола, кальция хлорида; применяют желудочную гипотермию, баллонную тампонаду, делают неотложную перевязку варикозно расширенных вен. В отдельных случаях при достаточной сохранности функции печени показано наложение портокавального анастомоза.

Что касается почек, то симптоматическое лечение при гепаторенальном синдроме должно быть направлено на увеличение диуреза, снижение азотемии, компенсацию водно-электролитных нарушений. Таким больным целесообразно применить паранефральную блокаду, глюкозоновокаиновую смесь, по показаниям - b-адреноблокаторы, эуфиллин, салуретики, гепарин, полиглюкин, реополиглюкин, гемодез, препараты калия.


::.:: Нефрология в терапевтической практике -- Профилактика

Профилактика

Предупредить развитие гепаторенального синдрома можно своевременным выявлением и лечением возникшего патологического процесса в печени, почках и других органах и системах, а также предотвращением воздействия на организм различных экзогенных вредных факторов.


::.:: Нефрология в терапевтической практике -- Диспансеризация

Диспансеризация

Диспансерное наблюдение больных гепаторенальным синдромом после основного курса лечения в условиях стационара должны проводить соответствующие специалисты поликлиники, а при их отсутствии - участковые врачи-терапевты по основной нозологической форме болезни, вызвавшей гепаторенальный синдром, пользуясь при этом схемами динамического наблюдения, утвержденными органами здравоохранения.


::.:: Нефрология в терапевтической практике -- ГЛАВА 12. ОСТРАЯ ПОЧЕЧНАЯ НЕДОСТАТОЧНОСТЬ

ГЛАВА 12. ОСТРАЯ ПОЧЕЧНАЯ НЕДОСТАТОЧНОСТЬ

Классификация и этиология
Шоковая почка
Токсическая почка
Острая инфекционная (инфекционно-токсическая) почка
Сосудистая обструкция
Острая обструкция мочевых путей
Преренальная ОПН
Постренальная ОПН
Морфология и патогенез
Клиническая картина и диагностика
Лечение

Острая почечная недостаточность (ОПН) - это синдром, развивающийся в результате быстрого нарушения функции почек, в первую очередь экскреторной, и характеризующийся задержкой в крови продуктов, в норме удаляемых из организма с мочой (И. А. Борисов,

В. В. Сура, 1982). Синдром, как правило, проявляется стандартным сочетанием симптомов: олигоанурией, гиперазотемией, нарушениями КЩР, водно-электролитного баланса.

В развитых странах на 100 тыс. населения в год приходятся 4 случая ОПН, а на 1 млн взрослого населения необходимо проводить 200 сеансов гемодиализа по поводу ОПН.


::.:: Нефрология в терапевтической практике -- Классификация и этиология

Классификация и этиология

Шоковая почка
Токсическая почка
Острая инфекционная (инфекционно-токсическая) почка
Сосудистая обструкция
Острая обструкция мочевых путей
Преренальная ОПН
Постренальная ОПН

Существует много классификаций ОПН, в которых учитываются этиология, патогенез и клиника.

Одним из наиболее важных является разделение ОПН на преренальную, ренальную и постренальную. Известно, что и преренальная, и постренальная формы в процессе развития обязательно трансформируются в ренальную форму ОПН. Таким образом, ранняя диагностика, знание этиологии пре- и постренальных форм ОПН позволяет с помощью своевременного вмешательства предотвратить тяжелые поражения почек.

Е. М. Тареев (1961) предложил наиболее простую классификацию (по этиологии), которая позволяет не только диагностировать, но и во многих случаях предвидеть возможное развитие ОПН.


::.:: Нефрология в терапевтической практике -- Шоковая почка

Шоковая почка

ОПН развивается при травматическом шоке с массивным повреждением тканей, потерей крови, плазмы, тканевой жидкости и рефлекторным шоком, приводящими к венозной и артериальной гиповолемии и гипотонии, а также к поступлению в плазму крови калия и гемоглобина. Особенно часто это наблюдается при несчастных случаях и ранениях, тяжелой операционной травме, повреждении или распаде ткани печени, поджелудочной железы, при инфаркте миокарда и других сосудистых катастрофах, ожогах, массивном гемолизе, абортах, стенозе привратника, потере пищеварительных соков через фистулу и т. д.


::.:: Нефрология в терапевтической практике -- Токсическая почка

Токсическая почка

ОПН возникает при отравлении такими нефротропными ядами, как ртуть, пропиленгликоль, бертолетова соль, сульфаниламиды и т. д. Почечные яды вызывают сплошной некроз эпителия проксимальных отделов канальцев и одновременно рефлекторно ведут к ишемии почек со свойственными ишемии нарушениями структуры и функции канальцев.


::.:: Нефрология в терапевтической практике -- Острая инфекционная (инфекционно-токсическая) почка

Острая инфекционная (инфекционно-токсическая) почка

Острая уремия может развиваться при дальневосточном геморрагическом нефрите, болезни Вейля-Васильева, анаэробной инфекции, протекающих с падением артериального давления, коллапсом. Анаэробная инфекция часто сопутствует также размозжению мышц, криминальному аборту.


::.:: Нефрология в терапевтической практике -- Сосудистая обструкция

Сосудистая обструкция

ОПН может возникнуть при почечных васкулитах, острой склеродермической почке, злокачественной гипертензии с бурным артериолосклерозом, при тотальном некрозе коркового слоя почек у беременных, пиелонефрите с некротическим папиллитом.


::.:: Нефрология в терапевтической практике -- Острая обструкция мочевых путей

Острая обструкция мочевых путей

Наиболее типичная причина возникновения ренальных форм ОПН - воздействие нефротоксических веществ (четыреххлористый углерод, тяжелые металлы, этиленгликоль, лекарственные вещества и рентгеноконтрастные средства). Из лекарственных препаратов прежде всего имеют в виду антибиотики, фенацетин, сульфаниламиды, ртутные препараты. Возможно как непосредственное их токсическое воздействие на канальцевый эпителий, так и другие механизмы, в том числе обструкция почечных канальцев сульфаниламидами, уратами или аллергический генез лекарственного воздействия.

В каждом конкретном случае от уяснения механизма возникновения лекарственной ОПН зависит и успешность терапии (например, применение больших доз глюкокортикоидов при аллергическом генезе ОПН). Сюда же относят случаи возникновения ОПН на фоне собственно патологии почек - острых гломерулонефрита и пиелонефрита, волчаночного нефрита, нефрита при синдромах Гудпасчера и Вегенера, поражения почек при узелковом периартериите и др.


::.:: Нефрология в терапевтической практике -- Преренальная ОПН

Преренальная ОПН

Главной причиной возникновения преренальной ОПН является шок различной этиологии. При этом следует отметить пролонгирование (улучшение лечения) шока и терминальных состояний и как результат - развитие недостаточности того или иного органа. Нельзя не упомянуть также учащение природных катаклизмов с массовым травматизмом (землетрясение в Армении и в других регионах) и большое количество региональных вооруженных конфликтов в странах СНГ. Кроме того, расширение показаний к тяжелым и обширным оперативным вмешательствам соответственно увеличивает риск осложнений. Среди причин возникновения шоковой почки около 80 % составляют акушерские (септический аборт, осложнения беременности и родов), остальные 20 % связаны с переливанием несовместимой крови, травмами, хирургическими вмешательствами (Г. Л. Кулаков, 1976). Кроме бактериального шока, ОПН может развиться при любой тяжелой инфекции, и прежде всего при септицемии и эндотоксемии, при грамотрицательной инфекции. Довольно часто ОПН встречается вследствие нарушений водно-электролитного равновесия (неукротимая рвота, длительная диарея, декомпенсированный стеноз привратника).


::.:: Нефрология в терапевтической практике -- Постренальная ОПН

Постренальная ОПН

К постренальным причинам относят нарушения оттока мочи различного генеза (закупорка мочеточника камнем, опухолью, острая задержка мочи вследствие аденомы предстательной железы, опухоли мочевого пузыря, ретроперитонеального фиброза).


::.:: Нефрология в терапевтической практике -- Морфология и патогенез

Морфология и патогенез

При ОПН морфологически определяется распространенный некроз эпителия почечных канальцев. Выраженность морфологических изменений бывает различной. В некоторых случаях изменения канальцевого эпителия происходят без нарушения целостности канальцевой базальной мембраны (тубулонекроз), в наиболее тяжелых ситуациях она частично разрушается (тубулорексис). Обратимость ОПН объясняется способностью к регенерации эпителия почечных канальцев, которая начинается с 4-5-го дня анурии. Там же, где имел место тубулорексис, остаются рубцовые изменения. Известны некоторые признаки (уплотнение базальных мембран, склероз стромы коркового и мозгового вещества и др.), свидетельствующие о возможности перехода ОПН в хроническое заболевание (Н. Ф. Канынина, 1978).

В патогенезе ОПН до сих пор имеются спорные моменты, однако главным звеном патогенеза ОПН подавляющее большинство исследователей считают нарушение почечного кровотока, сопровождающееся гипоксией почек и резким падением почечной фильтрации. Среди механизмов, обусловливающих нарушение почечной гемодинамики, обсуждаются шунтирование, артериолярный спазм, артериолярное тромбирование. В происхождении артериолярной констрикции существенная роль придается серотонину, гистамину, ренин-ангиотензинной системе, простогландинам, катехола-минам. Дополнительными факторами являются сужение просвета канальцев (пигментными цилиндрами, слущенным эпителием, уратами) с развитием интерстициального отека и повышением внутрипочечного давления. Развитие отека интерстиция и паренхимы почки является, как правило, следствием обратной диффузии фильтрата через поврежденную стенку канальцев.

В последние годы в патогенезе ОПН все большее значение придают диссеминированному внутрисосудистому свертыванию крови (ДВС). Особенно большое значение он имеет в акушерской практике, при гемолитико-уремическом синдроме, симметричном кортикальном некрозе, при септицемии, особенно обусловленной грамотрицательной флорой. В патогенезе острой токсической нефропатии большое значение имеет повреждение канальцев во время реабсорбции или секреции токсических веществ.


::.:: Нефрология в терапевтической практике -- Клиническая картина и диагностика

Клиническая картина и диагностика

Клиника ОПН включает четыре периода: 1) период действия этиологического фактора; 2) период олигурии - анурии, при котором суточный диурез составляет менее 500 мл (длительность до 3 недель); 3) период восстановления диуреза с фазой начального диуреза (когда количество мочи превышает 500 мл в сутки) и с фазой полиурии (количество мочи 2-3 л и более в сутки), длительность до 75 дней; 4) период выздоровления, начинающийся с момента нормализации азотемии. По данным Б. М. Тареева и В. М. Ермоленко (1983), он может затягиваться от 3-6 месяцев до 1-2 лет. Они также считают, что примерно у 10 % больных наблюдается неолигурическая ОПН, т. е. изменения биохимических показателей крови возникают на фоне нормального или даже повышенного диуреза. Считают, что такая ОПН возникает при сравнительно небольших морфологических изменениях в почках.

Поскольку наиболее часто ОПН развивается вследствие шока, то при любом шоке - септическом (в том числе послеабортном), травматическом, геморрагическом, хирургическом, кардиогенном - необходимы тщательный контроль за диурезом и обязательное динамическое исследование уровней мочевины, креатинина, средних молекул в крови.

В процессе лечения больных практически с любыми заболеваниями своевременная диагностика ОПН в большинстве случаев обеспечивается контролем за диурезом. Необходимо также всегда помнить о недопустимости назначения лекарств даже с умеренным нефротоксическим побочным действием больным с хроническими заболеваниями почек или с заболеваниями почек в анамнезе. При малосимптомной ОПН аллергического происхождения (чаще всего лекарственной), которая нередко возникает при лечении интеркуррентных заболеваний и не манифестируется олигурией, залогом ранней диагностики является обязательное определение креатинина и мочевины при плановом биохимическом исследовании крови (раз в 7-10 дней).

В начале периода олигоанурии клинические проявления ОПН незначительны и маскируются симптоматикой основного заболевания, затем с большей или меньшей скоростью начинают проявляться симптомы уремии, обусловленные гиперазотемией, нарушениями водно-электролитного и кислотно-щелочного равновесия. Больных часто беспокоят сухость во рту, жажда, развивается внеклеточная гипергидратация, первыми признаками которой являются интерстициальный отек легких (одышка), затем накопление жидкости в полостях: гидроторакс, асцит, отеки мягких тканей на пояснице, на нижних конечностях. Не исключается и развитие отека мозга, судорог. Постепенное возникновение ацидоза, обусловленное увеличением концентрации водородных ионов за счет накопления серной, фосфорной и органических кислот, выводимых только почками, и резко ускоряющееся при нарушении выведения углекислого газа (пневмония, отек легких), проявляется нарастанием одышки, "большим" шумным дыханием Куссмауля.

О степени гиперазотемии судят по уровню мочевины, креатинина в плазме крови. Более достоверным является исследование уровня креатинина, который не зависит от питания больного и уровня белкового катаболизма. В последнее время относительно доступной стала методика определения "средних молекул" в плазме крови, с помощью которой можно с большой достоверностью судить о динамике почечной недостаточности.

Для больных ОПН характерны анорексия, тошнота, рвота, вздутие кишечника, иногда диарея. В дальнейшем может появляться симптоматика уремического перикардита, сонливость, заторможенность, кома, возможно развитие психоза. При ОПН снижается функция иммунитета, вследствие чего появляется склонность к развитию инфекционных осложнений: острые стоматиты, паротиты, пневмония, нагноение операционных ран, мест выхода на кожу артериовенозного шунта, венозного катетера. По ряду причин реальная гиперкалиемия развивается у 1/4 больных ОПН и может проявляться аритмией, вплоть до остановки сердца, повышением возбудимости мышц, гиперрефлексией, вплоть до параличей. Практически всегда у больных наблюдается анемия, довольно часто - тромбоцитопения.

В начале периода олигурии моча темная, содержит много белка и цилиндров, относительная плотность снижена, в период восстановления диуреза сохраняются низкая относительная плотность, протеинурия, почти постоянная лейкоцитурия за счет выделения погибших канальцевых клеток и рассасывания интерстициальных инфильтратов, цилиндрурия, эритроцитурия. Длительность олигурии составляет в среднем 5 - 11 дней, в дальнейшем количество мочи быстро увеличивается, но функция канальцев восстанавливается медленнее, что может приводить к избыточной потере калия, натрия, обезвоживанию организма.


::.:: Нефрология в терапевтической практике -- Лечение

Лечение

Начинать лечение необходимо с момента действия этиологического фактора, ведущего к развитию ОПН. Поскольку в большинстве случаев причиной является шок, то правильное проведение противошоковых мероприятий, направленных на борьбу с гиповолемией, нарушениями микроциркуляции, ДВС-синдромом, во многом определяет тяжесть течения и прогноз

ОПН. В целях возмещения объема циркулирующей крови под контролем центрального венозного давления, которое Б процессе лечения не должно превышать +10 см Н2О, назначается трансфузионная терапия. Ее лучше проводить, чередуя низкомолекулярные (реополиглюкин) и высокомолекулярные (полиглюкин) декстраны. Полиглюкин способен длительно удерживаться в кровеносном русле, не фильтруясь через гломерулярную мембрану, а реополиглюкин уменьшает вязкостные качества крови, предотвращает агрегацию тромбоцитов, эритроцитов, лейкоцитов, препятствуя нарушению микроциркуляции. В какой-то степени аналогичными свойствами обладает 10 % раствор альбумина. Корригировать анемию и гемодилюцию необходимо с осторожностью, так как может развиться отек легких; многократное переливание консервированной крови от различных доноров может вызвать гемолиз, агглютинацию эритроцитов, усугубляя уже имеющуюся блокаду микроциркуляции. При большой кровопотере (более 700-800 мл) рекомендуется переливание эритроцитарной массы или отмытых эритроцитов.

Для предупреждения и лечения ДВС-синдрома наряду с применением реополиглюкина используют гепарин (20-30 тыс. ЕД в сутки) под контролем времени свертывания крови. Для восполнения дефицита антитромбина-III и плазминогена целесообразно переливание свежезамороженной плазмы. Оправданно раннее применение антиагрегантов (курантил, трентал, тиклид), а также препаратов, улучшающих микроциркуляцию в почках (сермион, дроперидол, допамин).

Общепринято использование маннитола для предупреждения и лечения ОПН. Однако применять его следует с осторожностью, поскольку неконтролируемое введение маннитола и других осмотически активных веществ может вызвать осмотический нефроз, обусловленный своеобразными изменениями эпителия извитых канальцев. В результате развиваются усиление гипергидратации, опасность возникновения отека легких. R. Luke с соавт. (1970) считают, что диуретический эффект маннитола возможен, если отношение осмолярности мочи к осмолярности плазмы превышает 1:1. Наряду с маннитолом в целях форсированного диуреза рекомендуют вводить лазикс (фуросемид) по 200- 300 мг внутривенно.

При развивающейся ОПН лечение должно быть направлено на предупреждение гипергидратации, коррекцию ацидоза, электролитных расстройств и на борьбу с проявлениями уремии и инфекцией. Необходимо соблюдать водный режим: суточное введение жидкости должно восполнять все потери с рвотой, мочой, диареей. Сверх этого рекомендуется вводить не более 400 мл жидкости. Водный баланс должен контролироваться путем ежедневного взвешивания больных и определения концентрации натрия в плазме. Снижение уровня натрия - признак гипергидратации.

Для уменьшения белкового катаболизма используют безбелковую диету с калорийностью не менее 1500-2000 ккал в сутки, в основном за счет углеводов, назначают анаболические стероиды. При невозможности приема пищи внутривенно вводят глюкозу, смеси аминокислот, интралипид. Лечение гиперкалиемии проводят с соблюдением бескалиевой диеты, коррекцией ацидоза, введением 10 % раствора кальция глюконата (10 мл), 40 % раствора глюкозы (50 мл с 15 ЕД инсулина), назначают ионообменные смолы перорально. Коррекция ацидоза проводится 5 % раствором натрия бикарбоната.

Для борьбы с развивающимися инфекционными осложнениями используют антибиотики с учетом чувствительности микрофлоры. В обычных дозах можно применять эритромицин и левомицетин. В уменьшенных дозах назначают препараты пенициллинового ряда, цефалоспорины.

В тех случаях, когда развитие ОПН обусловлено аллергическим механизмом (лекарственный интерстициальный нефрит), показано назначение больших доз кортикостероидов. При ОПН у больных острым гломерулонефритом используются кортикостероиды, цитостатики, гепарин, антиагреганты.

При безуспешной коррекции ОПН с помощью консервативных мероприятий проводится гемодиализ или перитонеальный диализ.

Гемодиализ показан в следующих случаях: при гиперкалиемии свыше 7 ммоль/л; повышении уровня мочевины свыше 25 ммоль/л; появлении симптомов уремии; ацидозе; гипергидратации.

В комплексе с гемодиализом применяются ультрафильтрация, гемосорбция, гипербарическая оксигенация.


::.:: Нефрология в терапевтической практике -- ГЛАВА 13. ХРОНИЧЕСКАЯ ПОЧЕЧНАЯ НЕДОСТАТОЧНОСТЬ

ГЛАВА 13. ХРОНИЧЕСКАЯ ПОЧЕЧНАЯ НЕДОСТАТОЧНОСТЬ

Классификация
Клиническая картина
Консервативная терапия, профилактика и диспансеризация
Особенности течения и лечения ХПН у лиц пожилого и старческого возраста

Введение в широкую практику активных методов лечения хронической почечной недостаточности (ХПН), к которым относят различные способы внепочечного очищения крови и трансплантацию почки, безусловно, способствовало продлению жизни больных с ХПН. Однако более детально изучена только терминальная стадия ХПН - уремия, в то время как активному лечению подвергаются лишь около 20 % больных, а 80 % лечатся консервативно (Н. Е. Савченко, В. С. Пилотович, 1981). Вообще же, по данным С. И. Рябова (1982), число больных с ХПН без учета возраста составляет 100- 120 на 1 млн населения. В связи с этим широкому кругу врачей терапевтов необходимо знать патогенез, клинику ХПН, особенно в ранних ее стадиях, а также уметь вести таких больных, имея в виду главную задачу - отдалить наступление уремии. Немаловажно также знание методов консервативной терапии уремии, учитывая невозможность применения активных методов лечения ко всем нуждающимся больным.

По выражению Е. М. Тареева (1983), "ХПН - это неизбежный исход многих неизлеченных хронических заболеваний почек". В сущности этим подчеркивается, что клинические проявления при ХПН мало зависят от заболевания, приведшего к ней.

По данным диализных центров (С. И. Рябов, 1982), 71 % больных к ХПН привел гломерулонефрит, 27 -пиелонефрит и 2 % - другие заболевания почек.

Начало ХПН знаменует собой необратимое нарушение функций почек по поддержанию гомеостаза. Известно , что гомеостатические функции почек обеспечиваются почечными процессами: клубочковой фильтрацией, канальцевой секрецией, реабсорбцией, синтезом и катаболизмом ряда веществ. Нарушения отдельных почечных процессов могут быть вызваны основным заболеванием. Например, при гломерулонефрите по сравнению со здоровыми людьми можно отметить незначительное снижение клубочковой фильтрации, при пиелонефрите более раннее снижение процессов, ответственных за концентрирование мочи, и т. д.

Патофизиологической сущностью ХПН в конечном счете является развитие гиперазотемии, расстройство водно-электролитного баланса и кислотно-щелочного равновесия, нарушение белкового, углеводного и липидного обмена, т. е. нарушение гомеостатической функции почек.

При любом хроническом заболевании почек происходит постепенное уменьшение количества действующих нефронов, что отражает постоянно прогрессирующий фибропластический процесс, т. е. замещение соединительной тканью клубочков, атрофию канальцев и практически полное отсутствие регенерации. При этом на оставшиеся нефроны ложится большая нагрузка, что и обусловливает их гипертрофию. При изучении нарушений гомеостаза пристальное внимание обращено на задержку в организме продуктов азотистого обмена. Гиперазотемия возникает лишь при гибели 64)-75 % функционирующих нефронов, одновременно отмечаются клинические признаки ХПН.

Важной особенностью ХПН является то, что вплоть до развития уремии у больных сохраняется достаточный диурез или даже полиурия. Это связано с тем, что каждый интактный нефрон вынужден выводить большее количество осмотически активных веществ (в первую очередь мочевину и натрий). Вследствие этого увеличивается ток жидкости в оставшихся нефронах как результат осмотического диуреза, что в совокупности с атрофическими изменениями в канальцах приводит к снижению канальцевой реабсорбции и прогрессирующему снижению концентрационной функции почек. Таким образом, у больных ХПН развивается состояние осмотического диуреза, не зависящего от количества поступившей в организм жидкости, а вынужденного. При этом выделяется моча с монотонно низкой относительной плотностью, изотоничной плазме (около 1011). Олигоанурия развивается лишь в терминальной стадии ХПН при гибели более 90 % действующих нефронов. Поэтому следует с большой осторожностью вести больных, не прибегая к ограничению жидкости ниже физиологической нормы (1,5-2 л в сутки), иначе при вынужденном диурезе может развиться обезвоживание организма, потеря NaCl и усиление азотемии (хлорипривная азотемия).

До настоящего времени окончательно не решен вопрос о том, какое из задерживающихся в организме веществ является ответственным за развивающиеся клинические симптомы. Вопрос этот не представляется чисто теоретическим, поскольку при имеющихся технических возможностях, используя различные методы внепочечного очищения крови, можно избирательно выводить из организма ту или иную субстанцию.

При ХПН в организме прежде всего задерживаются и накапливаются продукты азотистого обмена (мочевина, креатинин, мочевая кислота, метилгуанидин, гуанидин-янтарная кислота); ароматические вещества - индикан-фенол (Е. М. Тареев, 1972). S. Massry и D. Goldstein (1979) считают, что при ХПН одним из токсинов является паратгормон. В последние годы появляется все больше исследований, в которых роль "уремического токсина" отводится веществам с молекулярной массой от 200 до 2000 с "пиком" от 400 до 1000, так называемым "средним молекулам" (R. Dzurik, 1979). На основании огромного количества исследований ни одно из перечисленных веществ в настоящее время не может быть признано "ответственным" за весь симптомокомплекс, развивающийся при ХПН. По-видимому, симптоматика ХПН обусловлена комплексным действием многих химических веществ, задерживающихся в организме.


::.:: Нефрология в терапевтической практике -- Классификация

Классификация

Общепринятая классификация ХПН отсутствует. В сводной таблице (С. И. Рябов, 1976) приведено восемь классификаций ХПН, сложность которых связана с относительным несоответствием между функциональным состоянием почек и клинической симптоматикой. Кроме того, в одних классификациях выделяется так называемая "доазотемическая стадия ХПН" (Н. А. Лопаткин, И. Н. Кубинский, 1973; С. И. Рябов, 1976), а в других - нет (М. Я. Ратнер с соавт., 1973).

Учитывая, что "доазотемическая" стадия ХПН является следствием нарушения отдельных почечных процессов и не ведет к нарушению гомеостаза, представляется целесообразным рекомендовать для практического применения классификацию М. Я. Ратнер с соавт. (1973, 1980). В основу этой классификации положен уровень креатинина, содержание которого в плазме крови не зависит от экстраренальных факторов и поэтому наиболее точно отражает истинную степень поражения почек. Немаловажно и то, что определение уровня креатинина в плазме крови доступно практически для любой биохимической лаборатории.

М. Я. Ратнер с соавторами выделяют четыре стадии ХПН: в I стадии уровень креатинина в плазме крови составляет 0,18-0,44 ммоль/л; во II - 0,44-0,88; III - 0,88-1,3 и в IV стадии - более 1,3 ммоль/л. К синдромам, частично зависящим от стадии ХПН, авторы относят ацидоз, анемию, азотемическую интоксикацию; к синдромам, не зависящим от стадии ХПН, гипертензию, сердечную недостаточность, гипо- и гиперкалиемию.

Широко распространена классификация Н. А. Лопаткина и И. Н. Кучинского (1973), которая приведена в табл. 1.

Клинико-лабораторная характеристика | Стадии ХПН
 | латентная | компенсированная | интермиттирующая
Жалобы | нет | диспепсия, сухость во рту, утомляемость | слабость, головная боль, нарушение сна, жажда, тошнота
Диурез | в пределах нормы | легкая полиурия | выраженная полиурия
Гемоглобин, ед. | более 60 | 50-60 | 40-50
Проба Зимницкого | норма | разница между максимальной и минимальной плотностью мочи менее 8 | гипоизостенурия
Мочевина крови, ммоль/л | до 8,8 | 8,8-10,0 | 10,1-19,0
Креатинин крови, ммоль/л | до 0,18 | 0,2-0,28 | 0,3-0,6
Клубочковая фильтрация по креатинину, мл /мин | 45-60 | 30-40 | 20-30
Осмолярность мочи, мосм/л | 450-500 | до 400 | менее 250
Электролиты крови | в пределах нормы | редко гипонатриемия | часто гипонатриемия, гипокалиемия, гипокальциемия
Метаболический ацидоз | отсутствует | отсутствует | умеренный

Табл. 1. Стадии ХПН (доуремические) по Н. А. Лопаткину и И. Н. Кучинскому

Продолжительность ХПН определяется прежде всего характером основного заболевания. Так, по данным W. F. Heale и других (1973), средняя продолжительность жизни (после появления первых признаков ХПН)

у больных с гломерулонефритом составила 7 лет, а при пиелонефрите и поликистозе почек соответственно 11 и 13 лет.


::.:: Нефрология в терапевтической практике -- Клиническая картина

Клиническая картина

Течение ХПН может быть различным. Чаще встречается медленно прогрессирующее развитие, иногда с многолетним периодом относительной компенсации, за это время у больных наблюдаются периоды ухудшения и ремиссии. На первомместе среди причин, резко ускоряющих развитие ХПН, находятся интеркуррентные инфекционные заболевания (ОРЗ, грипп, отит, тонзиллит, пневмония, фурункулез, холецистит). Резкое обострение ХПН может быть связано с обострением основного процесса в почках (гломерулонефрит, пиелонефрит и др.). Это следует подчеркнуть, так как применение настойчивой, комплексной патогенетической (при гломерулонефрите) или этиологической (при пиелонефрите) терапии иногда приводит к улучшению функции почек. Имеют значение и пищевые интоксикации, хирургические вмешательства, травматизация, беременность, гемотрансфузионная реакция, психическая травма. Вышеперечисленные причины обострения ХПН могут и впервые вызвать азотемию у больного.

Характерным признаком обострения ХПН является быстрое развитие уремической интоксикации у больных с медленным компенсированным до этого течением ХПН.

Обострение характеризуется резким нарушением функции почек, снижением диуреза, бурным нарастанием азотемии, нарушением электролитного состава крови и кислотно-щелочного равновесия, прогрессированием анемии. В некоторых случаях приходится наблюдать бурное развитие ХПН на фоне злокачественного подострого гломерулонефрита с выходом в уремическую стадию через 6-8 недель от начала заболевания.

Если больные находятся под наблюдением по поводу какого-либо заболевания почек, диагностических трудностей обычно не возникает. Однако некоторые больные не знают о своем заболевании и поводом для первого обращения к врачу могут быть симптомы, обусловленные ХПН. Симптомы эти различные: немотивированная слабость, недомогание, снижение трудоспособности, головная боль, головокружение, диспепсические явления (тошнота, рвота), всегда снижение аппетита, жажда, полиурия, повышенная кровоточивость (чаще носовые кровотечения), изменение окраски кожных покровов. Конечно, каждый из этих симптомов может быть проявлением любого заболевания, однако при дифференциальной диагностике следует помнить и о ХПН. Решающее значение принадлежит правильно собранному анамнезу. Особое внимание следует обратить на возможность развития ХПН у больных с нарушениями оттока мочи вследствие мочекаменной болезни, опухолей почек и мочевых путей, аденомы предстательной железы, забрюшинного фиброза.

В начальной стадии ХПН клиническая картина, как правило, определяется основным заболеванием, затем появляются общая слабость, повышенная утомляемость, снижение трудоспособности. В дальнейшем жалобы и клиническая картина зависят от поражения различных органов и систем.

В начальной стадии ХПН может отмечаться бледность кожных покровов, обусловленная развитием анемии, затем кожа постепенно приобретает желтовато-бронзовый оттенок (моча при этом все более обесцвечивается), который наталкивает на мысль о желтухе, но уровень билирубина нормальный. Такое изменение цвета кожи связано с задержкой мочевых урохромов. В терминальной стадии частым симптомом является зуд кожи, связанный с выделением через кожу кристаллов мочевины, которая иногда видна в виде своеобразного "инея". Из-за раздражения кожи и слизистых оболочек часто возникают гнойниковые заболевания.

В результате нарушения фосфорно-кальциевого обмена при ХПН происходят изменения костной ткани по типу остеомаляции, остеосклероза, которые клинически проявляются выраженными болями в костях, а при длительном течении ХПН, особенно на гемодиализе, патологическими переломами различной локализации. При ХПН развивается гиперурикемия, поэтому у некоторых больных могут возникать различной локализации артриты - признаки вторичной подагры.

В начальной стадии ХПН изменения со стороны нервной системы определяются сознанием наличия тяжелого почечного заболевания (Н. Б. Савченко, В. С. Пилотович, 1981). Больные угнетены, наблюдается частая смена настроения, нередко высказываются суицидальные мысли. В последующем, с нарастанием азотемии, отмечаются подергивания мышц, иногда болезненные судороги икроножных мыщц. В терминальной стадии часто наблюдаются тяжелые полинейропатии с болевым и дистрофическим синдромами. На фоне злокачественной гипертензии при ХПН могут развиваться церебральные инсульты.

В начальной стадии ХПН изменения со стороны легких непостоянны, в основном вторичны и связаны с патологией сердечно-сосудистой системы, проявляются симптоматикой сердечной астмы. В дальнейшем может наблюдаться раздражение слизистых оболочек, которое приводит к развитию ларингитов, трахеитов, бронхитов. Нередки пневмонии, вызванные раздражением слизистых оболочек и пониженной сопротивляемостью к инфекции из-за депрессии иммунобиологических сил организма. Для уремии характерны уремические пневмонит и плеврит. Грозным осложнением является своеобразный отек легких. С. И. Рябов (1982) считает, что наиболее верно суть данного осложнения отражает термин "нефрогенный отек легких". В патогенезе нефрогенного отека легких ведущая роль отводится гипергидратации, повышенной проницаемости капилляров и артерий бронхов. Характерны одышка, приступы удушья, больные при этом занимают вынужденное сидячее положение. Такая симптоматика обусловливает сходство с острой левожелудочковой недостаточностью. Аускультативная симптоматика довольно скудная - небольшое количество влажных, иногда сухих хрипов. Решающим в диагностике является увеличение массы тела на 3,5-6 кг и обнаружение рентгенологически центрально расположенного затемнения, напоминающего благодаря свободной периферической зоне бабочку (С. И. Рябов, 1982).

В доуремический период патологические изменения сердечно-сосудистой системы обусловлены в основном гипертензивным синдромом: неприятные ощущения в области сердца, головная боль, головокружение, признаки левожелудочковой недостаточности от одышки до кардиальной астмы. В дальнейшем поражение сердечно-сосудистой системы определяется развитием уремической интоксикации (уремические миокардиты, перикардиты), отрицательным действием анемии, диспротеинемии, нарушением КЩР, дисэлектролитемии. Боли в области сердца могут носить различный характер. Возможен болевой синдром, типичный для стенокардии, вплоть до развития инфаркта миокарда, что связано с ускоренным развитием коронарокардиосклероза в связи с гиперлипидемией. Непосредственной причиной болевых ощущений может быть уремический миокардит, а в далеко зашедших случаях уремический перикардит. При объективном исследовании больного удается отметить приглушенность тонов, ритм галопа, систолический шум, расширение границ сердца, возможны различные нарушения сердечного ритма и проводимости.

Нередко извращение вкуса, отвращение к пище, тошнота, рвота, желудочно-кишечные кровотечения, чередование поносов и запоров являются первыми признаками ХПН. Это обусловлено высокой проницаемостью для мочевины слизистой оболочки тощей и двенадцатиперстной кишки, желудка, в меньшей степени толстой кишки и токсическим воздействием аммиака, образовавшегося в результате гидролиза мочевины. Таким образом, поражение желудочно-кишечного тракта при ХПН сопровождается выделительным гастритом, дуоденитом, энтероколитом. В терминальной фазе характерны аммиачный запах изо рта, повышенное слюноотделение, изъязвления слизистой рта. Одно из наиболее частых инфекционных осложнений, связанных со стоматитом, - паротит. Такие признаки желудочно-кишечного кровотечения, как дегтеобразный стул или примесь свежей крови в кале, мелена, нередко затрудняют диагностику ХПН при отсутствии почечного анамнеза. С другой стороны, обнаружение повышенного уровня мочевины не должно отменять целенаправленного исследования желудочно-кишечного тракта для исключения в первую очередь опухолевых процессов.

Изменения периферической крови характеризуются постепенно) нарастающей анемией, часто сочетающейся с токсическим лейкоцитозом, достигающим 80 000 и даже 100 000 со сдвигом лейкоцитарной формулы влево. Число кровяных пластинок и их способность к агрегации снижены. Это одна из важнейших причин уремической кровоточивости (Е. М. Тареев, 1983).

Изменения со стороны мочи в начальной стадии ХПН определяются основным заболеванием, однако по мере прогрессирования почечной недостаточности они как бы нивелируются, и судить о природе основного заболевания в период ХПН, руководствуясь данными обычного анализа мочи (белок, лейкоциты, эритроциты, цилиндры), не всегда представляется возможным.

Азотемия нарастает за счет увеличения содержания азота мочевины и тем больше, чем сильнее выражена степень ХПН. Важно подчеркнуть, что гиперазотемия может быть вызвана не только поражением почек, но и появляться после обширных оперативных вмешательств, при травматической и ожоговой болезни. Кроме того, уровень мочевины повышается и при обезвоживании организма (неукротимая рвота, ограничение приема жидкости). Суть гиперазотемии в таких случаях заключается в том, что продукция азота значительно превышает обычное его количество как продукта нормального белкового обмена.

В представлении большинства врачей понятие "хроническая почечная недостаточность" отождествляется с гиперкалиемией. Однако гиперкалиемия (более 6 ммоль/л) встречается не так уж часто и, как правило, в терминальной стадии ХПН. До наступления уремии в основном наблюдается нормо- или реже гипокалиемия. Последняя может развиваться в результате повышенного выделения К+ с мочой в полиурической фазе ХПН. Уровень К+ контролируется определением в плазме и в эритроцитах крови. Важным методом контроля служит ЭКГ, где можно зафиксировать признаки, свойственные гиперкалиемии.

Уровень натрия в крови больных ХПН может быть различным - от гипо- до гипернатриемии. Гипонатриемия чаще всего связана с неоправданно резким ограничением пищевого натрия и одновременно усиленным его выведением с мочой в полиурической фазе. Особенно интенсивно выводятся ионы натрия в тех случаях, когда основным заболеванием является процесс, вызывающий патологию преимущественно канальцевого типа, например пиелонефрит.

В клиническом отношении важен обязательно развивающийся при ХПН метаболический ацидоз, который связан с нарушением секреции почками ионов водорода, образованием в канальцевых клетках аммиака и усиленной экскрецией с мочой бикарбонатов. К клинической симптоматике ацидоза относят сонливость, кожный зуд, стабильную гипотермию.

При ХИН отмечаются нарушения обмена кальция и фосфора, которые обычно проявляются в далеко зашедших стадиях. Гипокальциемия связана со снижением образования в почках метаболита витамина D8 и, как следствие, с резким снижением всасывания кальция в тонком кишечнике. Гипокальциемия вызывает гиперплазию паращитовидных желез и усиленное образование паратгормона, который в свою очередь вызывает мобилизацию кальция из костной ткани. В терминальной стадии ХПН Гипокальциемия может проявляться парестезиями, мышечными подергиваниями, судорогами.

Одна из характерных особенностей ХПН - повышение уровня неорганического фосфора в плазме крови; задержка его происходит при падении скорости клубочковой фильтрации до 25-30 мл/мин (П. М. Джавад-Заде, Н. С. Мальков, 1978). Повышается и содержание магния в крови. С гипермагниемией могут быть связаны сонливость, мышечная слабость, упадок сил.

Постоянным (за редким исключением) спутником ХПП является артериальная гипертензия, которая иногда приобретает характер злокачественной. D. Black (1970) называет гипертензию одним из самых важных ядов уремии. Развитие ее в первую очередь связано с нарушением почечного кровотока и активацией системы ренин - ангиотензин - альдостерон. Б. М. Тареев (1983) считает, что гипертензия, хотя отчасти и носит компенсаторный характер, вызывает гипертрофию и дистрофию" сердца, поражение глазного дна и артериолиты с фибриноидными изменениями, уремические (злокачественно-гипертонические) деструктивные поражения органов.

Одним из постоянных симптомов ХПН является анемия, она развивается постепенно и имеет многофакторный генез. В частности, большое значение придается нарушению выработки эритропоэтина почками, изменению синтеза гемоглобина, уменьшению продолжительности жизни эритроцитов и гемолизу, повышенной кровоточивости.


::.:: Нефрология в терапевтической практике -- Консервативная терапия, профилактика и диспансеризация

Консервативная терапия, профилактика и диспансеризация

Поскольку ХПН является не заболеванием sui generis, а осложнением, исходом многих заболеваний почек, то в предупреждении развития и прогрессирования ее первостепенное значение имеют тщательная диспансеризация больных с различными почечными заболеваниями, профилактика обострений, их настойчивое и своевременное лечение.

При медленно текущей ХПН, выявленной во время диспансеризации, прежде всего необходимо усилить наблюдение за больными, особое внимание уделяя контролю за артериальным давлением, за состоянием глазного дна, динамикой относительной плотности мочи, содержанием креатинина и мочевины, электролитов в крови, величиной клубочковой фильтрации. Следует уменьшить рабочую нагрузку, которая должна предусматривать возможность двухчасового отдыха днем в горизонтальном положении, отказаться от курения.

Больные с латентной и компенсированной стадией ХПН должны освобождаться от тяжелого физического труда, работы в ночную смену, им противопоказаны переохлаждение и перегревание. Эти больные могут быть переведены на III группу инвалидности. Интермиттирующая стадия ХПН требует перевода больных на II группу инвалидности, а терминальная - на I группу. В тех случаях, когда ХПН развивается медленно, без обострений и самочувствие больных удовлетворительное, специального лечения не требуется, необходимо продолжать лечение основного заболевания в нужном объеме.

Определенной коррекции подвергается диета. Как и при любом почечном заболевании, она должна быть по возможности физиологически полноценна, и прежде всего сбалансирована по содержанию белка. В латентной и компенсированной стадии ХПН можно применять среднебелковую диету - 0,9-1 г белка на 1 кг массы тела в сутки (А. Я. Ярошевский, 1971). В последующем при клубочковой фильтрации в пределах 50- 30 мл/мин требуется ограничение белка в суточном рационе до 50-40 г.

Сокращение поступления белка в организм позволяет несколько снизить образование азотистых шлаков, а также уменьшить работу почек по их выведению. В терминальной стадии ХПН в последние годы широкое распространение получили различные модификации малобелковой диеты с содержанием от 18 до 25 г белка. Такую диету назначают при клубочковой фильтрации порядка 20-5 мл/мин. Помимо ограничения белка, предусматривается высокая калорийность пищи (1750-3000 ккал/сут), которая обеспечивается углеводами и жирами. При такой диете, с обязательным содержанием полного набора незаменимых аминокислот, азот мочевины может быть использован организмом для синтеза белков, т. е. происходит реутилизация мочевины. Модификация этой диеты, построенной на применении продуктов национальной кухни, была предложена S. Giovanetti с соавторами (1964). Аналогичные диеты разработаны и в СНГ. Полностью запрещается употреблять мясо и рыбу, необходимое количество полноценного белка обеспечивается за счет яиц; жиры и углеводы вводятся в виде сливочного и растительного масла, овощей, фруктов, джема, мороженого, меда, варенья. Сравнительно несложна и картофельная диета, содержащая 1 кг картофеля, 120 г масла, 50 г сахара, ЗОО г фруктов, овощей и 1,5 г метионина (R. Potec, 1966).

При внезапно появившихся и быстро прогрессирующих признаках ХПН на фоне относительно благополучно протекающего хронического заболевания почек важно дифференцировать обострение основного заболевания с "закономерно" наступившей ХПН. При гломерулонефрите в пользу обострения могут свидетельствовать нормальные или несколько увеличенные размеры почек, появление признаков нефротического синдрома, олиго- или анурии. При постепенно развивающейся ХПН чаще отмечается уменьшение размеров почек, полиурия, гораздо реже развивается нефротический синдром. Об обострении пиелонефрита свидетельствует появление дизурии, повышение температуры тела, увеличение лейкоцитурии и количества активных лейкоцитов. При подозрении на обострение гломерулонефрита целесообразно применять комплексную патогенетическую терапию, включающую иммуносупрессоры, глюкокортикостероиды, антикоагулянты (гепарин,

фенилин) и антиагреганты (курантил, трентал). Отсутствие регресса почечной недостаточности на фоне такой терапии почти всегда свидетельствует о развитии необратимых процессов в почках.

Длительное назначение иммуносупрессоров и глюкокортикостероидов при ХПН противопоказано, так как они усугубляют процессы катаболизма и вызывают снижение неспецифической резистентности организма, в частности, к инфекциям.

В то же время показания к применению антикоагулянтов и антиагрегантов при ХПН в настоящее время расширены (Б. М. Ковалив, 1980; Н. Б. Савченко, В. С. Пилотович, 1981). Гепарин способствует предотвращению фибринообразования в почечных клубочках, усилению диуреза, снижению артериального давления. Доза гепарина составляет 15-20 тыс. БД в сутки в виде 3-4 подкожных инъекций. Применение антиагрегантов (350-400 мг курантила и 300-400 мт трентала в сутки) в виде внутривенных инъекций или per os снижает адгезию и агрегацию тромбоцитов и эритроцитов, улучшая тем самым почечную гемодинамику. Антикоагулянты и антиагреганты нецелесообразно назначать при уремии, поскольку они могут провоцировать геморрагические осложнения.

Антибактериальная терапия при азотемии, вызванной обострением пиелонефрита, и при медленно текущей ХПН - исходе пиелонефрита является терапией этиологической и должна быть длительной и настойчивой. Целесообразно определять чувствительность микрофлоры мочи к антибиотикам, дозы которых зависят от нефротоксичности препарата, а также от степени нарушения функции почек и путей выведения антибиотика из организма. При ХПН можно назначать эритромицин, левомицетин в обычных дозах, в уменьшенных - пенициллин, оксациллин, метициллин, ампициллин, цефалоспорины. Такие антибиотики, как стрептомицин, канамицин, мономицин, гентамицин, полимиксин, могут быть использованы только при крайней необходимости и обязательно короткими курсами (по 4-5 суток). Препараты фурадонинового ряда и налидиксовой кислоты целесообразно назначать лишь в латентной и компенсированной стадиях. Вышеуказанные принципы антибактериальной терапии при ХПН распространяются и на лечение внепочечных очагов инфекции.

Важная задача при ХПН - борьба с артериальной гипертензией. В начальной стадии ХПН хорошим гипотензивным эффектом обладают резерпин, катапресан (гемитон, клофелин), допегит, b-адреноблокаторы (обзидан, анаприлин, тразикор) в обычных дозах. Эти препараты выгодно отличаются от других тем, что не уменьшают почечный кровоток.

В комбинированной терапии гипертензии необходимо применять диуретики, из них наиболее целесообразно использовать лазикс или фуросемид. В некоторых случаях лишь внутривенное введение 500-2000 мг лазикса позволяет снизить очень высокий уровень артериального давления. Эффективны также препараты этакриновой кислоты, в частности урегит. Применение диуретиков тиазидового ряда при ХПН неэффективно, а ртутных - противопоказано.

Необходимо подчеркнуть, что ни в коем случае нельзя снижать артериальное давление до нормальных, а иногда даже до субнормальных цифр, так как возможно паление фильтрационного давления ниже критического уровня и нарастание азотемии.

Важное значение имеет коррекция электролитного баланса, в частности содержания калия в крови. В легких случаях гипокалиемии можно ограничиться назначением калиевой диеты (картофель, урюк, чернослив, яблоки, цитрусовые); в более тяжелых вводят 300- 500 мл 10-20 % раствора глюкозы с соответствующим количеством инсулина и препаратов калия в виде 10- 15 мл 10 % КС1 или 20-40 мл панангина. В эту смесь при необходимости можно добавлять растворы аскорбиновой кислоты, витамин B6, сердечные гликозиды, трентал. При гиперкалиемии используется та же смесь, но без препаратов калия. Эффект обеспечивается за счет проведения с помощью глюкозы и инсулина избыточного внеклеточного иона калия внутрь клетки. Введение концентрированных растворов глюкозы полезно еще и потому, что она оказывает мочегонное действие (как осмотический диуретик), а также является дополнительным источником углеводов. Наряду с вливаниями глюкозы для улучшения микроциркуляции и в некоторой степени для связывания токсических продуктов используются низкомолекулярные декстраны - полиглюкин, реополиглюкин, неокомпенсан.

В полиурической фазе ХПН, а также при неоправданном ограничении в диете натрия может развиться гипонатриемия. Для клинической практики наиболее приемлем метод дозирования соли, предложенный С. И. Рябовым (1976). Поваренную соль выдают больным отдельно, вначале 1/2 чайной ложки в день, что соответствует 2-3 г, и в течение 2-3 дней следят за величиной диуреза, массой тела и артериальным давлением. При отсутствии отрицательной динамики этих показателей дозу удваивают. По данным С. И. Рябова, оптимально доза поваренной соли при гломерулонефрите составляет 3-5 г, при пиелонефрите 5-8 г в сутки.

Клинически гипонатриемия характеризуется гипотензией, отсутствием отеков, сухостью кожи. Для ее устранения внутривенно вводят 20-40 мл 10 % изотонического раствора натрия хлорида ежедневно или через день. При выраженной ХПН довольно часто встречается гипокальциемия, которая клинически проявляется судорогами конечностей. В целях коррекции внутривенно вводят 10-20 мл 10 % раствора кальция глюконата или хлорида. Кальций является также антагонистом калия и способствует снижению его уровня в крови.

При метаболическом ацидозе необходима его коррекция, для чего в зависимости от выраженности можно использовать натрия гидрокарбонат (питьевая сода) внутрь по 10-15 г в сутки, содовые клизмы (300- 500 мл 5 % раствора соды), внутривенные введения натрия гидрокарбоната или трисамина. Снижению степени ацидоза способствует включение в диету моркови, картофеля, свеклы, апельсинов, яблок. Коррекция ацидоза должна проводиться при тщательном лабораторном контроле кислотно-щелочного равновесия.

При лечении недостаточности кровообращения необходимо использовать сердечные гликозиды. Однако при этом следует учитывать пути выведения препарата, степень связывания его с белками плазмы, стадию ХПН. Так, строфантин выводится почками в неизмененном виде и только 7-10 % его соединяется с белками плазмы. Исходя из этого, при скорости клубочковой фильтрация ниже 50 мл/мин доза строфантина должна быть уменьшена в 1,5-2 раза. Из инъекционных препаратов более безопасны коргликон (в обычных дозировках), дигоксин (снижают дозу примерно в 1,5 раза). Из таблетированных препаратов целесообразно назначать дигоксин или изоланид (снижают дозу в 1,5 раза).

Важной задачей в лечении ХПН является коррекция анемии - постоянного спутника ХПН. В данном случае целесообразно (С. И. Рябов, 1976) комплексное лечение: тестостерона пропионат по 1 мл 5 % раствора ежедневно, феррум Лек по 1000 мг внутривенно 2 раза в неделю, витамины Вб и B12, фолиевая кислота, переливание одногруппной крови по 200 мл 1 раз в неделю. Такое лечение эффективно лишь при длительном проведении (3-6 месяцев). При подготовке больного к программному гемодиализу или к трансплантации почки кратность переливания крови или эритроцитарной массы увеличивают. Наиболее эффективен эритропоэтин.

Поскольку любая терапия при ХПН должна быть направлена на уменьшение симптоматики, обусловленной наличием азотемии, необходимо отдельно остановиться на методах консервативной симптоматической терапии, уменьшающих или задерживающих нарастание азотемии.

В I стадии ХПН уместно говорить о препаратах растительного происхождения типа леспенефрила или хофитола. Леспенефрил назначают внутрь (по 100 капель 3-4 раза в сутки) или внутривенно (по 3-5 флаконов сухого вещества на 200 мл физиологического раствора), хофитол - по 50-100 мг внутривенно ежедневно или через день. Эффективность этих препаратов, равно как и эуфиллина, связывают с усилением почечного кровотока. В дальнейшем при нарастающей азотемии с успехом можно использовать внутривенно 10-20 % раствор глюкозы, которая способна повышать барьерную (антитоксическую) функцию печени, а также непосредственно связывать некоторое количество азотистых шлаков. Одновременное назначение анаболических стероидов (ретаболил, нероболил, метандростенолон), снижающих катаболизм белка, позволяет значительно уменьшить продукцию мочевины. Лечение анаболическими гормонами должно проводиться 3-4-недельными курсами с примерно такими же перерывами из-за опасности развития холестаза (желтухи) и задержки жидкости. При дальнейшем нарастании азотемии, особенно при появлении диспепсических расстройств, необходимо способствовать выведению продуктов азотистого катаболизма через желудочно-кишечный тракт. Это достигается промыванием желудка и, что более эффективно, кишечника. Кишечник промывают слабым щелочным раствором в виде сифонных клизм или субаквальных ванн. Такие процедуры эффективны при использовании довольно больших объемов жидкости (до 8-10 л). В аналогичных целях применяется принудительная диарея, вызываемая магния сульфатом (30-60 г на стакан воды) либо 50-75 г сорбита или ксилита. При этом из организма может выводиться около 5 л жидкости, содержащей до 30 г мочевины (Н. Е. Савченко, В. С. Пилотович, 1981).

Желудочно-кишечный тракт можно использовать и для проведения так называемого "интестинального диализа" (В. М. Ермоленко, 1982). Больной быстро выпивает 7 л (по 200 мл каждые 5 мин) теплого раствора, содержащего 60 ммоль/л натрия, 4 ммоль/л калия, 2 мэкв/л кальция, 46 мэкв/л хлора, 20 мэкв/л натрия бикарбоната и 180 ммоль/л маннитола. Диарея начинается через 45 мин после начала и заканчивается через 25 мин после прекращения приема раствора. Процедуру повторяют 2-3 раза в неделю (Т. Joung et al., 1977). Интестинальный диализ можно назначать больным с клиренсом креатинина более 2 мл/мин, когда им не удается соблюдать адекватную малобелковую диету (В. М. Ермоленко, 1982). Помимо указанного эффекта, принудительная диарея может проводиться при нефрогенном отеке легких, а также при задержке жидкости вследствие недостаточности кровообращения, рефрактерной к сердечным гликозидам и диуретикам. При таком лечении необходим строгий контроль за электролитами и гематокритом (опасность дисэлектролитемии и обезвоживания). Для поглощения токсических продуктов, содержащихся в желудке и кишечнике, можно использовать большие дозы активированного угля (20- 30 г в сутки) или ионообменной смолы СНК (30 г в сутки). Н. Е. Савченко и В. С. Пилотович (1981) при хорошем самочувствии, отсутствии гипертензии и сердечных расстройств рекомендуют больным сауну с сухим горячим воздухом, после чего у многих из них отмечается значительное улучшение состояния.

Из активных методов лечения терминальной почечной недостаточности применяют хронический гемодиализ и пересадку почки.

Гемодиализ основан на диффузии из крови через полупроницаемую мембрану мочевины, креатинина, мочевой кислоты, электролитов и других веществ, задерживающихся в крови при уремии. При отборе больных для хронического гемодиализа обязательно должны учитываться их эмоциональная устойчивость, способность подчиняться медицинским рекомендациям (строгие ограничения в диете и приеме жидкости), перспектива возвращения к профессиональной деятельности.

Абсолютные противопоказания к программному гемодиализу - злокачественные новообразования, различные заболевания центральной нервной системы, сопровождающиеся параличами, ахалазией, психические расстройства. К относительным противопоказаниям следует отнести тяжелые поражения многих систем и органов в терминальной стадии ХПН, тяжелые сопутствующие заболевания (сердечная и бронхиальная астма, пневмония, язвенная болезнь, туберкулез и др.).

Однако с совершенствованием технической оснащенности диализных центров все большее количество относительных противопоказаний теряет свое значение, в том числе и возраст больных. Если раньше считалось, что основными кандидатами на гемодиализ были лица не старше 45 лет, то в настоящее время большинство европейских центров гемодиализа принимают на лечение больных без ограничения возраста (Е. М. Тареев, В. М. Ермоленко, 1983). По данным С. И. Рябова (1982), длительность жизни больных, находящихся на гемодиализе, достигает 5-10 лет, с возрастом эффективность терапии снижается, а после 65 лет до 2 лет доживает только 50 % леченных.

Направлять на гемодиализ больных при отсутствии противопоказаний следует при падении клубочковой фильтрации ниже 5 мл/мин, суточном диурезе до 800 мл, повышении уровня креатинина в сыворотке до 1,1-1,3 ммоль/л. Однако, как подчеркивает В. М. Ермоленко (1981), в каждом конкретном случае важны не отдельные биохимические показатели, а клиническая картина в целом. Так, появляющаяся симптоматика перикардита, нейропатии и энцефалопатии считается абсолютным показанием к началу лечения.

Наряду с гемодиализом все шире применяется перитонеальный диализ, где в качестве полупроницаемой мембраны используется брюшина. Перитонеальный диализ показан во время созревания артериовенозной фистулы; если невозможно обеспечить постоянный доступ к сосудистой системе больного; детям, у которых из-за малого калибра сосудов нельзя установить артериовенозный шунт или сформировать фистулу" и больным старше 60 лет с неустойчивой гемодинамикой (В. М. Ермоленко, 1981).

Другие методы внепочечного очищения крови чаще всего применяются в комбинации с гемодиализом. К ним относятся гемофильтрация, т. е. процесс ультрафильтрации жидкой части крови под влиянием гидростатического давления через полупроницаемую мембрану с полным или частичным возмещением ультрафильтрата раствором Рингера, и гемосорбция - метод, основанный на удалении из крови различных токсических веществ при прохождении ее через колонку с активированным углем.

Наиболее радикальным методом лечения ХПН в настоящее время является трансплантация почки. Так, С. И. Рябов (1982) отмечает, что исходы трансплантации почек обнадеживающие. Данные Европейской ассоциации диализа в трансплантации свидетельствуют о том, что в настоящее время достаточно большой процент больных живет до 10 лет. Результаты трансплантации почки, как и других органов, находятся в прямой зависимости от успехов в решении иммунологических проблем.


::.:: Нефрология в терапевтической практике -- Особенности течения и лечения ХПН у лиц пожилого и старческого возраста

Особенности течения и лечения ХПН у лиц пожилого и старческого возраста

С учетом основной роли почек в поддержании гомеостаза, их многообразных инкреторных и метаболических функций оценка ХПН в старческой патологии представляет несомненный интерес.

Предрасположенность пожилых и старых людей к развитию ХПН весьма высока. Это связано с закономерными инволюционными изменениями почек. Считается, что к десятому десятилетию жизни инволюционные изменения почек приводят к потере примерно половины нефронов с соответствующим снижением функционального резерва органа. Выраженность инволюционных изменений у престарелых людей индивидуальна, поэтому априорный взгляд на старого человека как на потенциального носителя ХПН не всегда верен. В то же время постоянная настороженность в этом плане, несомненно, оправдана.

Наиболее частая причина ХПН у лиц преклонного возраста - хронический пиелонефрит, особенностью которого у них является редкость односторонних форм, практически не встречающихся на восьмом десятилетии жизни. Второе место по частоте среди причин ХПН занимают сосудистые поражения почек - гипертонический и атеросклеротический склероз почечных сосудов, объединяемый одним, может быть, не совсем правильным, но устоявшимся в клинической практике термином " ангионефросклероз ".

Хронический гломерулонефрит занимает скромное место в структуре причин ХПН у пожилых людей. Как правило, это исходно латентный процесс, позволяющий больным дожить до старости и часто осложняющийся второй болезнью (пиелонефритом, амилоидозом). Также незначительное место среди причин ХПН занимают подагрическая нефропатия и амилоидоз почек, что, как нам кажется, может и не соответствовать истинному положению вещей.

Суживаясь в нозологическом спектре за счет подавляющего преобладания сосудистых и инфекционно-воспалительных процессов, патология стареющей почки расширяется за счет сочетанных форм поражений почек, достигающих 35 % случаев, и утяжеляется из-за учащения гнойно-деструктивных форм, высокого процента ПН как в острой, так и в хронически-прогрессирующих формах, наблюдающихся практически в каждом пятом случае.

Быстрое нарастание частоты ХПН, в том числе ее терминальных стадий, по мере усугубления тяжести мультиморбидной старческой патологии подчеркивает интегрирующее влияние почек на клинику внутренних болезней и высокую значимость патологии почек у лиц преклонного возраста. При этом одной из важных характеристик ХПН у пожилых и старых людей является ее многофакторность как в морфологическом плане с частым обнаружением сочетанных почечных процессов (например, сочетание пиелонефрита с ангионефросклерозом или с диабетической нефропатией, гломерулонефрита с пиелонефритом или амилоидозом почек или даже сочетание трех морфологических процессов - ангионефросклероза, диабетического гломерулосклероза и пиелонефрита), так и в плане функциональном, с отчетливым в ряде случаев влиянием на ее течение нарушений уродинамики, состояния центральной гемодинамики, медикаментозных воздействий и т. д.

ПН, интегральным показателем которой являются повышенный уровень креатинина сыворотки крови, протекающий достаточно информативно мочевой синдром, создает нередко значительные диагностические трудности. В этом случае проще диагностические подходы у больных с длительным гипертоническим анамнезом, когда просматривается относительно прямая связь ПН с гипертоническим артериолосклерозом. Труднее, когда гипертонический анамнез отсутствует. Однако и здесь в первую очередь следует иметь в виду ангионефросклероз, но атеросклеротического генеза, на долю которого приходится почти 3/4 всех случаев сосудистого нефросклероза. Ангионефросклероз - наиболее частая нозологическая форма поражения почек у лиц старших возрастов, хотя он и не находит пока адекватного своей частоте отражения в клинических диагнозах.

Наличие выраженного системного, морфологически преимущественно язвенно-деструктивного атеросклероза при хотя бы минимальных нарушениях функциональной способности почек является достаточным основанием для диагностики атерогенного ангионефросклероза. Для этого вида патологии характерна относительная стабильность ПН, при ней крайне редки терминальные стадии, требующие активных, в том числе экстракорпоральных, методов лечения. В то же время гипертонический нефросклероз чаще приводит к развитию терминальных стадий ПН, и больные с этим видом патологии все чаще становятся пациентами центров хронического гемодиализа.

Вместе с тем изолированная ПН у людей преклонного возраста является и одним из показаний для проведения биопсии почки, при которой находят и гломерулонефриты различных гистологических типов, и тубулоинтерстициальный нефрит, и диабетический гломерулосклероз.

У пожилых и старых больных не выявлено каких-либо особенностей течения ХПН по сравнению с ее течением у более молодых людей, но ведение этих больных должно быть относительно более щадящим.

Медицинские подходы к старческой патологии характеризуются увеличением количества обследований, в том числе инвазивных и инструментальных, нарастанием количества лекарственных назначений, в связи с чем предъявляются новые, иногда слишком высокие, требования к гомеостазу и почкам как одному из главных органов его поддержания, что ставит таких людей в экстремальные ситуации чаще, чем молодых. В этом плане особенно опасна полипрагмазия.


::.:: Нефрология в терапевтической практике -- ГЛАВА 14. ОСОБЕННОСТИ ПАТОЛОГИИ ПОЧЕК В ПОЖИЛОМ И СТАРЧЕСКОМ ВОЗРАСТЕ

ГЛАВА 14. ОСОБЕННОСТИ ПАТОЛОГИИ ПОЧЕК В ПОЖИЛОМ И СТАРЧЕСКОМ ВОЗРАСТЕ

Возрастные изменения структуры и функции почек
Пиелонефрит
Клиническая картина пиелонефрита у больных пожилого и старческого возраста
Течение старческого пиелонефрита
Диагностика пиелонефрита у лиц пожилого и старческого возраста
Дифференциальная диагностика пиелонефрита
Прогноз при пиелонефрите в пожилом и старческом возрасте
Лечение пиелонефрита
Гломерулонефрит
Острый гломерулонефрит
Клиническая картина
Диагностика
Дифференциальная диагностика
Прогноз при ОГН в старческом возрасте
Лечение ОГН у лиц пожилого и старческого возраста
Хронический гломерулонефрит
Клиническая картина
Диагностика
Дифференциальная диагностика
Прогноз при старческом ХГН
Лечение
Нефроангиосклероз
Нефротический синдром
Диабетический гломерулосклероз
Амилоидоз почек

Как свидетельствуют данные клинических наблюдений, для лиц пожилого и старческого возраста характерно увеличение частоты различных заболеваний, в том числе и почек, а также появление некоторых особенностей в их клинических проявлениях и течении. Эти особенности обусловлены изменениями, происходящими в организме человека в процессе его старения и старости.


::.:: Нефрология в терапевтической практике -- Возрастные изменения структуры и функции почек

Возрастные изменения структуры и функции почек

Хотя процесс старения человека - процесс физиологический, однако он сопровождается нарастающими с возрастом нарушениями структуры и функции многих органов и систем организма, связанными с повреждающим воздействием на него различных факторов как экзогенного, так и эндогенного происхождения. Старение организма начинается уже с 40-50-летнего возраста (Ю. С. Пименов, 1995). О пожилом возрасте говорят в период от 60 до 74 лет, а о старческом - от 75 лет и старше, после 90-летнего возраста выделяют период долгожительства. В ряде случаев возможно и преждевременное старение, которое характеризуется более ранним развитием возрастных изменений, а также большей их выраженностью. Преждевременному старению способствуют различные заболевания, воздействие на организм неблагоприятных факторов внешней среды, стрессовые ситуации и другие факторы. Хотя старость - не болезнь (и не диагноз), однако не вызывает сомнения, что старение организма способствует возникновению и накоплению болезней. В результате у лиц пожилого и старческого возраста при обследовании обнаруживается от трех до пяти различных заболеваний. С возрастом увеличивается не только частота заболеваний, в том числе и почек, но и возрастает смертность от них. Сейчас уже считается недостаточно обоснованным существовавшее ранее представление о том, что заболевания почек и обусловленная ими смертность наиболее часто встречаются в молодом возрасте. По данным зарубежных и отечественных нефрологов, специально занимавшихся изучением этого вопроса, наиболее высокая смертность от патологии почек приходится на возраст старше 65 лет. В таких наиболее развитых странах, как США, Япония, ФРГ, Англия, Франция, смертность от заболеваний почек резко увеличивается с возрастом: у пожилых лиц (65-74 лет) и у лиц старше 75 лет она превышает по сравнению с молодыми (15-34 лет) в 50 раз и более (И. А. Борисов, В. В. Сура, 1995).

Чтобы понять причины столь существенных различий в показателях заболеваемости и смертности у лиц пожилого и старческого возраста с патологией почек по сравнению с таковыми у лиц молодого возраста, необходимо прежде всего учитывать возрастные особенности гистоморфологических и функциональных изменений, происходящих в почках по мере увеличения продолжительности жизни, т. е. по мере старения и старости.

Как свидетельствуют имеющиеся по этому вопросу, данные, с увеличением возраста в почках происходят следующие инволютивные структурные и функциональные изменения.

Уменьшение массы и размеров почек начинается примерно с 40 лет и с возрастом продолжает нарастать. Это происходит вследствие дистрофических, а затем и атрофических изменений со стороны структурных элементов почечной ткани. В результате гибели (атрофии) почечных нефронов уменьшается масса действующих нефронов и в связи с этим происходит уменьшение размеров почек. Поверхность их становится неровной, мелкозернистой, с участками западений (углублений) на месте погибших (склерозированных) нефронов и выбуханием в тех местах, где они сохранились.

По неизвестным пока причинам инволютивные процессы в структуре почечной ткани более отчетливо выражены у лиц мужского пола. В возрасте 80 лет и старше суммарная масса обеих почек снижается в среднем у женщин до 210 г, а у мужчин до 180 г, тогда как в молодом возрасте средняя масса их составляет 285 г. Общее количество нефронов к этому возрасту уменьшается в 2 раза. Инволютивные изменения со стороны нефронов наиболее отчетливо проявляются после 40 лет, хотя, как установлено, они начинаются уже в конце внутриутробной жизни плода. При этом в каждые последующие 10 лет число нефронов уменьшается примерно на 10 %. В результате к 70 годам жизни подвергается склеротическим изменениям, т. е. гибнет, до 30 % нефронов, а к 90 годам - почти до 50 % (И. А. Борисов, В. В. Сура, 1995). Таким образом, к 70-90 годам функционирующих нефронов остается 70-50 %.

По современным представлениям, возрастная перестройка структурных элементов почек, как и внутренних органов вообще, связана прежде всего с перестройкой базальных мембран капилляров клубочков и канальцев. Гистологически процесс старения почек в общем плане рассматривается как прогрессирующее накопление в их структуре соединительнотканных компонентов. Процесс склерозирования нефрона обычно начинается с гиалиноза клубочковых капилляров, которому предшествует накопление в клубочке и прежде всего в мезангие и в базальных мембранах клубочковых капилляров коллагена. Дистрофическим изменениям подвергаются и подоциты с последующей их гибелью, что сопровождается нарушением структуры щелевой диафрагмы - одного из важнейших элементов клубочкового фильтра, определяющего селективность фильтрации сывороточного белка. В результате уменьшается число петель клубочковых капилляров, а затем и количество самих клубочков. Как следствие этого постепенно снижается общая площадь фильтрационной поверхности почек, сокращаясь по сравнению с таковой у молодых людей почти на 40 %. При этом гиалиноз клубочков более выражен у мужчин, поэтому и гиалинизированных клубочков у них больше, чем у женщин соответствующего возраста.

Существовавшее в литературе на протяжении многих лет мнение о том, что возрастные изменения в почках имеют прежде всего сосудистый генез, в настоящее время не находит убедительного подтверждения. Специально проведенные исследования не подтверждают наличие отчетливой связи между изменениями сосудов почек и гломерулосклерозом у лиц пожилого и старческого возраста, не выявлено также четкой связи между нарастанием сосудистых изменений в почках и количеством клубочков, подвергшихся гиалинозу. Однако это не означает, что в стенках сосудов почек с возрастом не происходят морфологические изменения. Напротив, в процессе старения, даже при отсутствии артериальной гипертензии и атеросклероза, возникают и прогрессируют склеротические изменения внутрипочечных сосудов разного калибра, оказывая существенное влияние на инволютивные процессы в нефронах и приводя в конечном итоге к снижению клубочкового кровотока и клубочковой фильтрации.

Возрастные изменения в почечных канальцах проявляются утолщением базальных мембран и постепенно нарастающими дистрофическими изменениями в клетках эпителия. В результате по мере прогрессирования этого процесса уменьшаются длина и объем проксимальных канальцев.

В интерстициальной ткани почек, как и в мезангие, постепенно происходит накопление коллагена, что приводит к пространственному разобщению канальцев и перитубулярных капилляров.

В процессе старения организма инволютивным изменениям подвергаются и юкстагломерулярный аппарат почек (ЮГА). Развивающийся гиалиноз приносящих артериол клубочков приводит к нарушению ренинпродуцирующей функции клеток ЮГА, а в дальнейшем - к их атрофии.

Вышеперечисленные нарушения структуры стареющей почки влекут за собой прогрессирующее снижение ее функциональной способности - почечной гемодинамики, клубочковой фильтрации, канальцевого транспорта веществ. Нарушается также и ее инкреторная функция. Причем снижение функциональной способности почек начинает проявляться довольно рано (по имеющимся данным, уже с 20-летнего возраста), нарастая затем с каждым последующим пятилетием. Так, если в молодом возрасте скорость клубочковой фильтрации в среднем составляет 120 мл/мин, то у лиц пожилого возраста (особенно в возрасте 80 лет и старше) она не превышает 75-60 мл/мин, а эффективный почечный плазмоток снижается соответственно с 650 до 250 мл/мин. Считают, что после 40 лет в течение каждого последующего десятилетия клубочковая фильтрация снижается примерно на 7 % (А. С. Мелентьев, В. С. Гасилин и др., 1995). Снижение почечного кровотока имеет некоторые особенности в кортикальном и юкстамедуллярном круге. Так, если кортикальный кровоток у лиц пожилого и старческого возраста снижается по сравнению с таковым у молодых лиц на 40 %, то медуллярный - лишь на 15 %.

Необходимо отметить, что несмотря на существенное снижение клубочковой фильтрации (со 120 до 60 мл/мин) концентрация креатинина в плазме крови не превышает норму. Это объясняется снижением мышечной массы организма по мере его старения, а как известно, именно в мышцах происходит процесс образования креатинина. В то же время снижение клиренса мочевины у лиц 80 лет и старше до 20 мл/мин (против 60 мл/мин у лиц молодого возраста) в ряде случаев может сопровождаться повышением содержания мочевины в крови (например, при лихорадочных состояниях, новообразованиях и др.) при сниженной суточной экскреции ее с мочой.

Вследствие снижения концентрационной функции канальцевого аппарата почек в старческом возрасте в определенной мере теряется способность к сохранению достаточного количества жидкости в организме в результате увеличения диуреза. В то же время наблюдающееся в пожилом и старческом возрасте снижение клиренса осмотически свободной воды может сопровождаться задержкой жидкости в организме в ответ на водную нагрузку, вплоть до развития признаков "водной" интоксикации.

Нарушение функции канальцевого транспорта веществ в старческой почке проявляется снижением максимальной реабсорбции глюкозы и максимальной секреции ПАГ, которое к 80 годам достигает в среднем 30 %. Отмечается также (вследствие нарушения канальцевых функций) снижение общей экскреции кислот, что может сопровождаться нарушением КЩР с тенденцией к развитию у пожилых людей ацидоза. Инволютивные сдвиги в состоянии канальцевых функций старческой почки могут оказывать влияние на состояние углеводного обмена, экскрецию из организма чужеродных веществ, в частности лекарственных препаратов, особенно некоторых антибиотиков, что необходимо учитывать в клинической практике.

В процессе старения постепенно снижается и способность почек к адекватной регуляции электролитного баланса организма. В частности, старческая почка теряет способность к задержке необходимого для организма количества натрия при малосоленой диете и к сбалансированному выведению его из организма при избыточном поступлении в организм (например, с пищей). В результате такой задержки натрия могут происходить задержка в организме воды с увеличением объема жидкости и развитие артериальной гипертензии.

Нарушение инкреторной функции почек у лиц пожилого возраста проявляется изменением секреции ренина в клетках ЮГА с соответствующими сдвигами его активности в плазме крови. Это связано с изменениями характера активной реакции клеток ЮГА на воздействие стимулирующих их ренинобразующую функцию факторов (введение диуретиков, изменение положения тела, нагрузка натрием и др.).

Характерная особенность старческой почки - снижение ее реакции на нагрузку, замедленный тип такой реакции. Как следствие этого, конечный результат ее функции (хотя в целом и удовлетворительный) по сравнению с почкой в молодом возрасте достигается в среднем в 2 раза позже.

Таким образом, для старческой почки характерны следующие особенности: артериолосклероз, гиалиноз клубочков, дистрофия канальцев, склероз интерстиция; повышение почечного сосудистого сопротивления; снижение почечного кровотока, преимущественно за счет кортикального слоя; снижение клубочковой фильтрации, канальцевого транспорта веществ, осмотической концентрации и разведения мочи. Тем не менее функциональных резервов старческой почки, несмотря на уменьшение количества ее основных структурных элементов и снижение клубочковых и канальцевых функций, в обычных условиях жизни бывает достаточно для поддержания гомеостаза организма на физиологическом уровне, поскольку для пожилых и старых людей характерны снижение массы тела и активности обменных процессов. Однако в экстремальных условиях или даже близких к ним компенсаторных возможностей стареющей почки бывает недостаточно и может развиться ПН различной степени тяжести.

Происходящая в процессе старения организма перестройка структуры и функции его органов, в том числе и почек, а также наблюдающееся в старости снижение общей иммунобиологической реактивности со снижением защитных сил организма определяют своеобразие возникновения, клинических проявлений и течения почечных заболеваний у людей пожилого и старческого возраста. Этим в известной мере объясняется и относительно высокая распространенность у них почечной патологии. По сведениям различных авторов (Д. Ф. Чеботарев, 1982; И. А. Борисов, В. В. Сура, 1995 и др.), основанных на патологоанатомических данных, частота поражений почек у лиц пожилого и старческого возраста составляет около 65 % на 1000 вскрытий у лиц этой возрастной группы. Морфологические и функциональные особенности стареющего организма обусловливают и несколько иную, чем у молодых людей, структуру заболеваний почек. Ведущее место у лиц, этой возрастной категории среди болезней почек занимают воспалительные заболевания инфекционной природы (пиелонефриты), сосудистые поражения почек и новообразования. За последние десятилетия отмечается также заметный рост не только сосудистых, но и подагрических поражений почек, диабетического гломерулосклероза и миеломной нефроцатии.

Характерной особенностью патологии почек у них является частое сочетание различных заболеваний, например диабетического гломерулосклероза и пиелонефрита. Как уже отмечалось, почечная патология нередко протекает на фоне 3-5 заболеваний других органов и систем (сердечно-сосудистой системы, органов дыхания, суставов и т. п.). Все это существенно изменяет клиническую картину того или иного заболевания почек, и, следовательно, диагностика и лечение их часто связаны с большими трудностями.

Существенное влияние на структуру патологии почек оказывают и успехи терапии многих заболеваний, что позволяет пожилым людям дожить до более выраженных проявлений сосудистых поражений почек, участившихся в последние годы. Классическая картина различной патологии почек в старости встречается редко. В большинстве случаев у людей пожилого и старческого возраста заболевания почек протекают скрытно (латентно), с малой симптоматикой, а иногда вообще асимптомно. Нередко первыми клиническими проявлениями патологии почек у таких больных являются симптомы развивающейся ПН. В то же время, несмотря на малосимптомность и латентное течение, заболевания почек в этом возрасте приводят к тяжелым последствиям, которые проявляются такими рано возникающими осложнениями, как нарушения функции сердечно-сосудистой, нервной систем, печени и других органов. Нередко они и являются непосредственной причиной неблагоприятного исхода. Этому способствует и поздняя диагностика, а следовательно, и несвоевременно начатое лечение.

Все сказанное свидетельствует о необходимости знакомства врачей-терапевтов, и особенно нефрологов, с особенностями почечной патологии в пожилом и старческом возрасте.

Ниже приводится краткое изложение этих особенностей при наиболее часто встречающихся заболеваниях у лиц пожилого и старческого возраста.


::.:: Нефрология в терапевтической практике -- Пиелонефрит

Пиелонефрит

Клиническая картина пиелонефрита у больных пожилого и старческого возраста
Течение старческого пиелонефрита
Диагностика пиелонефрита у лиц пожилого и старческого возраста
Дифференциальная диагностика пиелонефрита
Прогноз при пиелонефрите в пожилом и старческом возрасте
Лечение пиелонефрита

По мнению подавляющего большинства клиницистов-нефрологов и гериатров, пиелонефрит является наиболее частым заболеванием почек в старости. По частоте обнаружения, его клинической и практической значимости он считается основной проблемой гериатрической нефрологии. Среди всех заболеваний почек на долю пиелонефрита у лиц пожилого и старческого возраста приходится 15-25 %. В этом возрасте почти в 80 % случаев он является причиной так называемой почечной смерти.

Анализ частоты этой патологии почек по десятилетиям (от 60 до 80 лет и старше) свидетельствует о прогрессирующем ее нарастании как у мужчин, так и у женщин - соответственно 12,6-25,6-36,4 % и 19,4-22,4-29,6 % (И. А. Борисов, В. В. Сура, 1995). Такая динамика нарастания частоты пиелонефрита с увеличением возраста обусловлена увеличением числа "факторов риска", способствующих возникновению этого заболевания. К числу факторов, определяющих большую распространенность пиелонефрита среди лиц старшего возраста, относятся следующие.

Это прежде всего нарушение уродинамики, нормального пассажа (оттока) мочи вследствие патологических рефлюксов на различных уровнях мочевых путей, развития нейрогенного мочевого пузыря, аденомы предстательной железы у мужчин, наличие конкрементов, опухолей мочевыделительной системы и другой патологии этой системы.

Существенное значение как факторы риска (предрасполагающие факторы) пиелонефрита имеют и такие заболевания мочевых и половых органов воспалительного характера, как цистит, простатит, аднексит и др.

Нарушение почечной гемодинамики, наблюдаемое практически у всех лиц пожилого и старческого возраста, обусловленное атеросклеротическим поражением сосудов либо артериолосклерозом при артериальной гипертензии, также оказывает существенное влияние на возникновение и прогрессирование пиелонефрита. Нередко встречающиеся у лиц этого возраста сахарный диабет, подагра, миеломная болезнь, опухоли снижают общую сопротивляемость организма к инфекции и, несомненно, способствуют развитию пиелонефрита как заболевания инфекционно-воспалительного характера.

Существенно повышают риск инфицирования почек и применяющиеся нередко в урологической практике инструментальные методы исследования почек и мочевых путей (катетеризация, восходящая пиелография и др.), а также оперативные вмешательства. Повышает риск возникновения пиелонефрита и частое использование у лиц этого возраста лекарственных препаратов, обладающих нередко нефротоксичным действием, а иногда и различных их комбинаций, рентгеноконтрастных и осмотически активных веществ.

Естественно, что у людей пожилого и старческого возраста снижается и общая иммунобиологическая реактивность организма, а следовательно, и его защитные силы, что также предрасполагает к возникновению не только пиелонефрита, но и многих других заболеваний, встречающихся в этом возрасте. В ряде случаев возможно сочетание двух-трех и более факторов риска пиелонефрита (из числа перечисленных выше), что способствует более частому возникновению и более тяжелому течению этого заболевания.

Как упомянутые выше, так и некоторые другие факторы существенно влияют не только на частоту возникновения старческого пиелонефрита, но и обусловливают в известной мере тяжесть его морфологических проявлений, особенности клинической картины и течения. Этим, в частности, объясняют прогрессирующее снижение с возрастом частоты односторонних форм пиелонефрита, которые к концу восьмого десятилетия практически не встречаются, особенно у мужчин; увеличение частоты гнойных форм - до 25 % у мужчин и до 15 % у женщин (И. А. Борисов, В. В. Сура, 1995).

Среди этиологических факторов старческого пиелонефрита наиболее часты кишечная и синегнойная палочки, протей и энтерококки. Возможны микробные ассоциации, которые встречаются примерно в 20 % случаев, а также смена возбудителя в процессе течения и особенно при неадекватном лечении. Бактериальную этиологию пиелонефрита подтверждает и обнаружение у подавляющего большинства больных этого возраста истинной бактериурии, как правило, превышающей 100 тыс. микробных тел в 1 мл мочи, достигающей нередко 1 млн и более микробных тел. Наиболее частый путь распространения инфекции на почки - урогенный, что обусловлено высоким уровнем поражения мочевых путей воспалительным и обструктивным процессами (уретрит, цистит, простатит, аденома предстательной железы, мочекаменная болезнь и др.).


::.:: Нефрология в терапевтической практике -- Клиническая картина пиелонефрита у больных пожилого и старческого возраста

Клиническая картина пиелонефрита у больных пожилого и старческого возраста

Клиническая картина пиелонефрита у больных пожилого и старческого возраста нередко носит атипичный, стертый характер. Заболевание часто протекает скрыто (латентно), и при отсутствии настороженности у врача его можно легко просмотреть. Характерные для этого заболевания в молодом возрасте высокая температура, дизурические явления, боли в поясничной области у лиц пожилого и старческого возраста могут быть слабовыраженными либо отсутствовать, а нередко маскируются возрастными нарушениями мочеиспускания.

Клиническая картина пиелонефрита во многом зависит и от сопутствующих заболеваний, особенно от наличия и выраженности общедистрофических процессов, на фоне которых даже гнойный пиелонефрит протекает со слабовыраженной клинической симптоматикой и диагностируется лишь на основании обнаружения патологических изменений в моче. В то же время при отсутствии выраженных дистрофических процессов, связанных с возрастом, и сопутствующих тяжелых заболеваний, снижающих сопротивляемость организма к инфекции, пиелонефрит может протекать более типично, с ознобами, высокой температурой, выраженным болевым синдромом и нарушением функции почек. Острый гнойный и тяжелое обострение хронического пиелонефрита, особенно вызванного грамотрицательной микрофлорой, в ряде случаев приводит к развитию бактериемического шока с ОПН. Таких больных в связи с высокой лихорадкой и тяжелым общим состоянием нередко госпитализируют в инфекционную больницу. В более редких случаях обострение пиелонефрита может сопровождаться более или менее тяжелым нарушением КЩР с развитием ацидоза, приводящего к быстрому ухудшению общего состояния больного.

Присущие острому и обострению хронического пиелонефрита в молодом и среднем возрасте изменения в периферической крови в виде нейтрофильного лейкоцитоза со сдвигом лейкоцитарной формулы влево и высокой СОЭ у лиц пожилого и старческого возраста могут отсутствовать или быть слабовыраженными. Правда, СОЭ все же в большинстве случаев бывает повышенной. В подобных случаях, особенно при латентном течении пиелонефрита, только наличие мочевого синдрома в виде различной степени выраженности лейкоцитурии, нестойкой и незначительной протеинурии, реже - эритроцитурии и цилиндрурии в сочетании с бактериурией позволяет заподозрить и своевременно установить диагноз пиелонефрита.


::.:: Нефрология в терапевтической практике -- Течение старческого пиелонефрита

Течение старческого пиелонефрита

Течение старческого пиелонефрита бывает разнообразным и часто непредсказуемым. Острый пиелонефрит в этот период жизни отличается длительностью течения, склонностью к рецидивам и переходу в хронический пиелонефрит. В связи с поздней диагностикой острого пиелонефрита, неадекватностью и недостаточной эффективностью лечебных мероприятий, особенно при двусторонних поражениях почек, могут появляться признаки ПН, которая проявляется прежде всего нарушением канальцевых функций (концентрационной и секреторной), а затем и снижением функции клубочков с развитием гиперазотемии вследствие снижения азотовыделительной функции почек.

Как уже отмечалось, хронический пиелонефрит характеризуется в большинстве случаев латентным течением, а также ранним присоединением ПН, которой, однако, присуще медленное, постепенное прогрессирование и нарастание. Только частые обострения заболевания могут способствовать более быстрому нарастанию симптомов ПН.

В ряде случаев течение старческого пиелонефрита бывает на удивление длительным и благополучным даже в условиях выраженного нарушения уродинамики. В других случаях оно проявляется быстрым прогрессированием и фатальным исходом под влиянием, казалось бы, второстепенных факторов.


::.:: Нефрология в терапевтической практике -- Диагностика пиелонефрита у лиц пожилого и старческого возраста

Диагностика пиелонефрита у лиц пожилого и старческого возраста

Диагностика пиелонефрита у лиц пожилого и старческого возраста часто представляет значительные трудности, о чем, в частности, свидетельствует значительный процент расхождения клинического диагноза с патологоанатомическим. Чаще пиелонефрит прижизненно не диагностируется у мужчин после седьмого десятилетия жизни, особенно на фоне онкологической патологии, а гипердиагностика - у женщин после 80 и 90 лет жизни. Диагностика пиелонефрита у лиц этой категории осуществляется по общепринятой методике. Однако в связи со снижением памяти по мере старения и, следовательно, с меньшей информативностью анамнеза необходимо шире пользоваться медицинской документацией и информацией, полученной от родственников. Для раннего установления диагноза большое значение имеют настороженность врача и использование наиболее информативных методов исследования, среди которых ведущее значение придается анализам мочи - на наличие и степень выраженности лейкоцитурии, бактериурии, на активные лейкоциты, пробы Зимницкого и др. Наличия мутной мочи, лейкоцитурии, особенно пиурии, и бактериурии обычно достаточно для подтверждения диагноза пиелонефрита. Поскольку лейкоцитурия может быть различной степени выраженности, а иногда и сомнительной, необходимо в целях уточнения диагноза использовать и методы количественного определения форменных элементов крови в 1 мл мочи (по Нечипоренко), в суточном объеме мочи (по Каковскому-Аддису) и их экскрецию с мочой за 1 мин (по Амбюрже), а также определять наличие и количество в моче активных лейкоцитов. При латентном течении пиелонефрита можно использовать и провокационные тесты, из которых в гериатрической нефрологии наиболее показан преднизолоновый тест.

Учитывая возможность раннего присоединения ПН, большое диагностическое значение имеет исследование азотовыделительной функции почек, т. е. определение в крови мочевины, креатинина и мочевой кислоты, а также их суточной экскреции с мочой.

Методы эндоскопического исследования (цистоскопия, хромоцистоскопия и др.) при остром и обострении хронического пиелонефрита противопоказаны.

Широко используют, особенно для диагностики вторичного пиелонефрита, методы ультразвукового исследования почек, в том числе и компьютерную томографию, а также радиоизотопную ренографию (РРГ). Однако при проведении РРГ необходимо учитывать обусловленное возрастом (а не пиелонефритом) умеренное уплощение ренограммы с некоторым смещением ее пика вправо. Рентгенологические методы исследования (обзорная, экскреторная и инфузионная рентгенография почек) довольно широко используются в диагностике пиелонефрита, однако следует иметь в виду, что в отдельных случаях при повышенной индивидуальной чувствительности, особенно при наличии даже начальных признаков ПН, внутривенное введение контрастного вещества у лиц пожилого возраста может привести к появлению или быстрому прогрессированию уже имеющейся ПН. Ретроградную (восходящую) пиелографию применяют в исключительных случаях и по особым показаниям. Почечная ангиография, наиболее характерным признаком которой у молодых людей является симптом "обгорелого дерева", у пожилых людей теряет свое диагностическое значение в связи с обеднением у них сосудистого рисунка почек.

Данные иммунологического исследования также малоинформативны для диагностики пиелонефрита, поскольку, как уже отмечалось, с возрастом снижается иммунологическая реактивность организма.


::.:: Нефрология в терапевтической практике -- Дифференциальная диагностика пиелонефрита

Дифференциальная диагностика пиелонефрита

Дифференциальную диагностику пиелонефрита следует проводить прежде всего с воспалительными заболеваниями мочевых путей, а также с гломерулонефритом и артериальными гипертензиями, в том числе с эссенциальной гипертонией и симптоматическими гипертензиями. Основные дифференциально-диагностические критерии пиелонефрита с названными заболеваниями изложены в соответствующих разделах (см. главы "Гломерулонефрит" и "Пиелонефрит").

В связи с заметным учащением в последние годы особенно в пожилом и старческом возрасте случаев заболевания туберкулезом, в том числе и с поражением почек, дифференциальную диагностику необходимо проводить с нефротуберкулезом, который иногда может сочетаться с пиелонефритом. При этом следует иметь в виду, что для туберкулеза почек, помимо таких симптомов, как частая почечная колика, дизурические явления, гематурия, характерны и другие очаги локализации туберкулеза (прежде всего в легких), а также положительные туберкулиновые пробы (Манту и др.), положительные результаты посевов мочи на микобактерии туберкулеза, обнаружение туберкулезных каверн в почках при УЗИ почек, экскреторной урографии и компьютерной томографии. Немаловажное значение имеет и анамнез, в котором имеются указания на контакты с туберкулезным больным или на заболевания туберкулезом в прошлом.


::.:: Нефрология в терапевтической практике -- Прогноз при пиелонефрите в пожилом и старческом возрасте

Прогноз при пиелонефрите в пожилом и старческом возрасте

Прогноз при пиелонефрите в пожилом и старческом возрасте всегда серьезный. Атипичное течение этого заболевания, запоздалая диагностика, раннее присоединение артериальной гипертензии, анемии, а затем и почечной недостаточности нередко приводят к летальному исходу. В то же время ранняя диагностика и своевременно начатая активная терапия пиелонефрита могут продлить жизнь этого контингента больных.


::.:: Нефрология в терапевтической практике -- Лечение пиелонефрита

Лечение пиелонефрита

Лечение пиелонефрита в этой возрастной группе лиц сопряжено с большими трудностями, прежде всего в связи с тем, что во многих случаях у них не представляется возможным достаточно эффективно воздействовать на те факторы, которые, с одной стороны, провоцируют и предрасполагают к возникновению этого заболевания, а с другой - поддерживают его активное течение.

Лечение должно быть комплексным и направлено на борьбу с инфекцией, интоксикацией, на повышение защитных сил организма. Необходимо проводить мероприятия, направленные на устранение причин, препятствующих нормальному пассажу мочи, т. е. на восстановление уродинамики, нарушение которой является одним из важнейших факторов, способствующих возникновению пиелонефрита.

Диетотерапия должна проводиться с учетом возникающего при этом заболевании повышения катаболических процессов. Она должна включать физиологическую норму белка, желательно с назначением анаболических гормонов. Лишь в случае присоединения ПН необходимо ограничить содержание белка (особенно животного происхождения) в суточном пищевом рационе. В связи с опасностью развития дегидратации старческого организма и в целях дезинтоксикации рекомендуется употреблять до 1,5-2 л в сутки жидкости, целесообразно в виде витаминизированных напитков, морсов, киселей, компотов, минеральной воды. Особенно показан клюквенный морс. Если необходимую внутривенное введение дезинтоксикационных растворов (реополиглюкин, неокомпенсан, концентрированные растворы глюкозы и др.), их следует вводить капельно и в относительно небольших объемах (150-250 мл) с добавлением сердечных гликозидов.

Как и у лиц молодого возраста, основным средством лечения пиелонефрита в пожилом и старческом возрасте является назначение противомикробных препаратов, главным образом антибиотиков (см. гл. "Пиелонефрит"). При этом необходимо учитывать индивидуальную переносимость антибактериальных средств, их нефротоксичность, а также чувствительность к ним микрофлоры. Назначаются они в обычных дозах (оптимальных, а в тяжелых случаях - в максимальных) как изолированно, так и в различных комбинациях. Не рекомендуется использовать сульфаниламидные препараты, поскольку возможно их повреждающее действие на почки.

Повышению эффективности антибактериальной терапии способствует одновременное включение в комплексную терапию средств, повышающих общую иммунобиологическую реактивность стареющего организма и его сопротивляемость к болезни. Это различные комбинации витаминов (в виде поливитаминных комплексов), анаболических гормонов и некоторых других препаратов. Вопрос о хирургических методах лечения в целях восстановления уродинамики в каждом конкретном случае решается индивидуально. При тяжелом гнойном пиелонефрите вопрос о нефрэктомии должен решаться чаще, чем у лиц молодого и среднего возраста.


::.:: Нефрология в терапевтической практике -- Гломерулонефрит

Гломерулонефрит

Острый гломерулонефрит
Клиническая картина
Диагностика
Дифференциальная диагностика
Прогноз при ОГН в старческом возрасте
Лечение ОГН у лиц пожилого и старческого возраста
Хронический гломерулонефрит
Клиническая картина
Диагностика
Дифференциальная диагностика
Прогноз при старческом ХГН
Лечение

У людей пожилого и старческого возраста это заболевание встречается значительно реже, чем у молодых. Так, из 787 наблюдавшихся нами больных гломерулонефритом ОГН был установлен у 206 (26,2 %) пациентов, из которых 92,7 % находились в возрасте до 40 лет, тогда как после 40 лет они составляли лишь 7,3 %, в том числе 1,5 % в возрасте после 60 лет; 80 % больных ХГН составляли лица в возрасте от 16 до 50 лет, от 51 до 60 лет их было 12,4 %, а после 60 лет - лишь 1,7 %. В подавляющем большинстве (62,2 % ) заболевание протекало с изолированным мочевым синдромом. В возрасте старше 70 лет ОГН не зарегистрирован ни в одном случае, а ХГН - в единичных случаях. ХГН у пожилых людей обычно является продолжением этого заболевания, начавшегося еще в молодые годы или в среднем возрасте с длительным и благоприятным течением. Это чаще всего больные с латентной формой ХГН. Как свидетельствуют литературные данные (Д. Ф. Чеботарев, Е. Г. Калиновская, 1982 и др.) и приведенные выше наши наблюдения, частота заболевания гломерулонефритом в возрасте после 40 лет из года в год снижается. По данным Б. Б. Бондаренко с соавт. (1990), гломерулонефрит у гериатрических больных встречается не более чем в 2-3 % всех случаев этого заболевания. Гистоморфологически он чаще протекает в виде минимальных изменений или в виде мембранозного нефрита, что связывают с низкой активностью иммунных реакций в почках.


::.:: Нефрология в терапевтической практике -- Острый гломерулонефрит

Острый гломерулонефрит

Клиническая картина
Диагностика
Дифференциальная диагностика
Прогноз при ОГН в старческом возрасте
Лечение ОГН у лиц пожилого и старческого возраста

Хотя, как и у молодых людей, ведущая роль в этиологии ОГН остается за b-гемолигическим стрептококком, однако с возрастом повышается этиологическая значимость других бактерий и вирусов, а также системных заболеваний соединительной ткани и системных васкулитов, среди которых наиболее частой причиной ОГН являются узелковый периартериит, геморрагический капилляротоксикоз (болезнь Шенлейна-Геноха), синдром Гудпасчера, реже - синдром Вегенера и еще реже - гемолитико-уремический синдром, тромботическая тромбоцитопеническая пурпура.

Особенностью патогенеза ОГН у лиц пожилого и старческого возраста являются менее интенсивная, чем у молодых людей, ответная иммунная реакция организма на этиологические факторы и обусловленное этим более умеренное повреждение структуры почечных клубочков.


::.:: Нефрология в терапевтической практике -- Клиническая картина

Клиническая картина

Клиническая картина ОГН в большинстве случаев слабо выражена, заболевание протекает атипично. Как экстраренальные признаки (отеки, гипертензия), так и ренальные (мочевой синдром) выражены незначительно. Обычно в клинической симптоматике на первый план выступают тяжелые осложнения, под маской которых нередко и протекает ОГН. Наиболее характерный экстраренальный признак ОГН - отеки - у гериатрических больных встречаются реже, они носят преходящий характер и значительно менее выражены, чем у лиц молодого возраста. Часто такие отеки ошибочно расцениваются как сердечные вследствие недостаточности кровообращения, и больных госпитализируют в кардиологические отделения с диагнозом ишемической болезни сердца, атеросклеротического кардиосклероза и т. п. Кардиальные симптомы у лиц пожилого и старческого возраста нередко бывают первыми проявлениями ОГН, рано возникают и часто протекают с тяжелыми проявлениями острой левожелудочковой недостаточности, вплоть до развития кардиальной астмы с переходом в острый отек легких и неблагоприятным исходом. У преобладающего большинства больных развивается артериальная гипертензия. Мочевой синдроме в этой группе больных в большинстве случаев бывает незначительно либо умеренно выраженным.

Хотя по частоте отдельных клинических форм ОГН у людей старших возрастов существенно не отличается от таковых у лиц молодого и среднего возраста, однако тяжесть клинических проявлений при, казалось бы, благополучном его течении более выражена у гериатрических больных. ОГН у них чаще и раньше осложняется ОПН и сердечной недостаточностью, поражением печени, нарушением эритропоэтической функции и функции дыхания.

Иногда симптомы поражения других органов с нарушением их функций выступают в клинической картине ОГН на первый план, затушевывают основные проявления этого заболевания и существенно затрудняют его диагностику.

Развитие ОГН на фоне разнообразной старческой патологии внутренних органов ставит перед врачами-клиницистами порой очень сложные задачи, направленные на выяснение причин появления или нарастания симптомов сердечной недостаточности у больных с предшествующими заболеваниями сердца, установление причины отечного синдрома и ПН.

В связи с этим трудно распознать ОГН у больных старших возрастов.


::.:: Нефрология в терапевтической практике -- Диагностика

Диагностика

При диагностике ОГН у лиц этой возрастной группы следует учитывать скудность мочевого синдрома (протеинурии, эрйтроцитурии), хотя в отдельных случаях гематурия может быть выраженной и достигать степени макрогематурии. У пожилых людей ОГН чаще, чем у молодых, сопровождается умеренной нормохромной анемией; реже у них наблюдается лейкоцитоз; чаще определяются гипо- и диспротеинемия, развивается почечная недостаточность с явлениями ацидоза, снижение клубочковой фильтрации.

Рентгенологические и радиоизотопные методы в диагностике ОГН используют редко, поскольку они малоинформативны. Чаще прибегают к ультразвуковым методам исследования, достаточно информативным и не дающим осложнений.


::.:: Нефрология в терапевтической практике -- Дифференциальная диагностика

Дифференциальная диагностика

При дифференциальной диагностике ОГН в гериатрической практике чаще, чем у лиц молодого и среднего возраста, надо иметь в виду ХГН, острый пиелонефрит, амилоидоз почек, мочевой синдром при сердечной недостаточности (см. "Острый гломерулонефрит" и "Хронический гломерулонефрит").


::.:: Нефрология в терапевтической практике -- Прогноз при ОГН в старческом возрасте

Прогноз при ОГН в старческом возрасте

Прогноз при ОГН в старческом возрасте в большинстве случаев неблагоприятный, так как практически у всех больных старше 60 лет он переходит в ХГН.


::.:: Нефрология в терапевтической практике -- Лечение ОГН у лиц пожилого и старческого возраста

Лечение ОГН у лиц пожилого и старческого возраста

Лечение ОГН у лиц пожилого и старческого возраста имеет свои особенности и трудности. В связи с отрицательным влиянием на функции стареющего организма гиподинамии не рекомендуется назначать постельный режим на длительный срок; пребывание в постели должно быть не только по возможности коротким, но и активным. Таким больным не показано ограничение жидкости в связи со снижением в этом возрасте концентрационной функции почек. Хотя ограничение соли (главным образом натрия) и является весьма важным лечебным фактором, однако оно не должно превышать 5-6 г в сутки из-за возможности нарушения водно-солевого баланса и развития внеклеточной дегидратации и внутриклеточной гипергидратации. С целью предупредить гипергидратацию в связи с нередко наблюдаемой олигурией суточное потребление жидкости у них не должно превышать объема мочи за предыдущий день с добавлением 400-500 мл (с учетом внепочечных потерь жидкости). При отсутствии признаков ПН (прежде всего азотовыделительной), а также при повышении катаболических процессов в старческом возрасте белок в суточном пищевом рационе должен содержаться в пределах физиологической нормы (от 0,8 до 1,0 г на 1 кг массы тела).

Из медикаментозных средств лечения ОГН используются те же препараты, что и у больных молодого возраста, но с учетом некоторых особенностей гериатрического возраста. В связи с частым обнаружением у них очагов инфекции в комплексную терапию необходимо обязательно включать антибактериальные средства, не обладающие выраженной нефротоксичностью (пенициллин и его полусинтетические аналоги, ампиокс и др.), в обычных дозах продолжительностью до 2 недель, а при необходимости и более.

Показано назначение антигистаминных средств и витаминов, особенно витаминов С, Р, Е и группы В.

При ОГН с нефротическим синдромом и затянувшимся течением назначают под строгим контролем в относительно небольших дозах и в сочетании с анаболическими гормонами глюкокортикостероиды. При отсутствии противопоказаний более эффективна бывает их комбинация с гепарином.

Использование истинных иммунодепрессантов, в частности цитостатиков, из-за снижения иммунных реакций организмов в этом возрасте обычно не рекомендуется. Лишь в отдельных случаях, при отсутствии эффекта от других методов и средств лечения, их можно назначать в небольших дозах и в комбинации с глюкокортикостероидами, гепарином и антиагрегантами (курантил, персантин и др.). При необходимости с соблюдением принципов гериатрической фармакотерапии назначают симптоматические средства - сердечные гликозиды, мочегонные, гипотензивные, спазмолитики, при выраженной гематурии - препараты кальция, дицинон и др.


::.:: Нефрология в терапевтической практике -- Хронический гломерулонефрит

Хронический гломерулонефрит

Клиническая картина
Диагностика
Дифференциальная диагностика
Прогноз при старческом ХГН
Лечение

У лиц пожилого и старческого возраста преобладает первично-хронический гломерулонефрит, что связывают со снижением иммунобиологических свойств организма. Морфологически превалирует мембранозный тип и минимальные изменения. Нередко ХГН у лиц этого возраста осложняется пиелонефритом или амилоидозом почек, что во многом изменяет его клиническую картину и способствует более быстрому развитию ХПН.


::.:: Нефрология в терапевтической практике -- Клиническая картина

Клиническая картина

Клиническая картина при латентной форме, как и у лиц молодого возраста, весьма скудна. Экстраренальные симптомы (отеки, гипертония) отсутствуют, а мочевой синдром выражен слабо либо умеренно (протеинурия чаще не превышает 1 г в сутки, реже достигает 2-3 г; эритроцитурия также незначительная). В результате заболевание протекает скрытно и если анализы мочи не проводятся, то диагноз устанавливается только в стадии ХПН.

Для гипертонической формы ХГН характерно неуклонное нарастание уровня артериального давления с последующей его стабилизацией, с незначительно выраженным мочевым синдромом и отсутствием отеков (последние могут появиться лишь при обострении заболевания или присоединении сердечной недостаточности). Во многих случаях у больных с этой формой ХГН на первый план в клинической картине выступают кардиальные симптомы в виде ишемической болезни, недостаточности кровообращения чаще по левожелудочковому типу.

Смешанная форма ХГН в старческом возрасте практически не встречается либо наблюдается в виде исключения.

При всех клинических формах ХГН происходит неуклонное прогрессирование заболевания и переход его в стадию ХПН. При этом с возрастом время до наступления ХПН закономерно укорачивается.


::.:: Нефрология в терапевтической практике -- Диагностика

Диагностика

В связи с преимущественно атипичным течением ХГН на фоне ряда других хронических заболеваний диагностика его в пожилом и старческом возрасте представляет определенные трудности. Тем не менее настороженность врача в отношении возможности такой патологии почек в этом возрасте и использование комплекса современных методов исследования, вплоть до прижизненной пункционной биопсии почки, позволяют своевременно и правильно установить диагноз ХГН.


::.:: Нефрология в терапевтической практике -- Дифференциальная диагностика

Дифференциальная диагностика

Дифференциальную диагностику следует проводить с теми же заболеваниями почек (первичными и вторичными), что и у лиц молодого возраста (см. "Хронический гломерулонефрит").


::.:: Нефрология в терапевтической практике -- Прогноз при старческом ХГН

Прогноз при старческом ХГН

Прогноз при старческом ХГН всегда неблагоприятный. С возрастом отмечаются нарастание тяжести клинических проявлений и течения этого заболевания, более быстрое его прогрессирование с развитием ХПН и сокращением продолжительности жизни больного.


::.:: Нефрология в терапевтической практике -- Лечение

Лечение

При лечении этого контингента больных должны соблюдаться все те же основные принципы комплексной терапии, что и у лиц молодого и среднего возраста. Однако при этом необходимо учитывать как особенности старческого организма в целом, так и возрастные особенности состояния структуры и функции почек.

Режим у таких больных должен быть более щадящим, без больших физических и нервных нагрузок. Им необходимо рекомендовать более продолжительное в течение суток пребывание в постели. Должна проводиться тщательная санация всех очагов инфекции, профилактика интеркуррентных заболеваний.

Диета (при отсутствии признаков ХПН) должна быть примерно такой же, как и у больных с ОГН в этой возрастной группе, и содержать достаточное количество белков и углеводов, с некоторым ограничением жиров (особенно животного происхождения), богата витаминами. Не следует также при отсутствии экстраренальных симптомов заболевания ограничивать жидкость и соль. Даже при наличии отеков и артериальной гипертензии количество поваренной соли в суточном пищевом рационе должно быть не менее 5-6 г.

Учитывая повышение в старости катаболических процессов и возможность их нарастания, не рекомендуют таким больным и малобелковую диету.

Лекарственная терапия ХГН в пожилом и старческом возрасте осуществляется практически теми же средствами, что и ОГН, но в несколько меньших дозах, особенно на фоне начинающейся ХПН. Глюкокортикостероиды назначают только при отсутствии признаков ХПН в индивидуально подобранных дозах, по строгим показаниям и под тщательным контролем. При наличии артериальной гипертензии наряду с другими антигипертензивными средствами предпочтение отдают антагонистам кальция, увеличивающим почечный кровоток, а в последнее время широко используют ингибиторы АПФ в индивидуально подобранных дозах, особенно при высокой и стойкой гипертензии и при наличии выраженной гипертрофии левого желудочка сердца и недостаточности его сократительной способности.

Санаторно-курортное лечение у лиц пожилого и старческого возраста как при ОГН, так и при ХГН ограничено в связи с возможностью высокой артериальной гипертензии и ранним развитием ХПН.


::.:: Нефрология в терапевтической практике -- Нефроангиосклероз

Нефроангиосклероз

Это одна из наиболее частых, а по данным некоторых авторов, самая частая патология старческой почки. Как полагают, она встречается чаще, чем пиелонефрит. Однако клинически протекает более доброкачественно и имеет более благоприятный прогноз. Старческий нефроангиосклероз, по существу, является следствием возрастных изменений сосудов почек, заканчивающихся их склерозом. Эти изменения касаются всех калибров сосудов почек и их разветвлений, вплоть до артериол клубочков и капилляров. Изменения вначале проявляются гиперплазией интимы, увеличением эластических волокон, гиалинозом, а затем и склерозом артериол и клубочковых капилляров. Кроме того, наиболее частыми причинами нефросклероза являются артериологиалиноз и артериолосклероз почек, развивающиеся как следствие гипертонической болезни. Несомненно также, что частой причиной нефросклероза может быть и атеросклероз сосудов почек, как одна из локализаций распространенного атеросклероза сосудов в пожилом и старческом возрасте. В результате упомянутых поражений сосудов почек развивается нарушение почечной гемодинамики, которая приводит к структурным изменениям в нефронах и интерстициальной ткани. Происходит постепенно нарастающая гибель почечных нефронов, сопровождающаяся уменьшением массы действующих нефронов и как следствие этого снижением экскреторной и инкреторной функции почек. Макроскопически уменьшаются размеры и масса почек, поверхность их становится неровной, мелкобугристой. В конечном итоге развивается первично сморщенная почка, клиническим проявлением которой становится ХПН.

При этом для обычного старческого (сенилъного) нефросклероза нехарактерно наличие артериальной гипертензии и мочевого синдрома, т. е. при таком происхождении нефроангиосклероза отсутствуют не только гипертензия, но и протеинурия, эритроцитурия и цилиндрурия. Бели они появляются у лиц пожилого и старческого возраста, значит необходимо тщательное обследование таких больных в целях уточнения причины их появления. Клинически старческий нефросклероз может выражаться возрастным снижением функции почек и склонностью к их декомпенсации при стрессовых ситуациях. Вот почему, хотя старческий нефросклероз и не рассматривается как болезнь, однако в связи со склонностью развития ПН лица этого возраста нуждаются в определенных ограничениях и профилактике различных стрессовых ситуаций.

Среди заболеваний почек невоспалительного характера у лиц пожилого и старческого возраста особенно часто встречается нефроангиосклероз, обусловленный гипертонической болезнью. Этому способствуют и сосудистые изменения почек возрастного характера, которые имеют тенденцию по мере старения прогрессировать и на которые наслаиваются артериолосклеротические изменения, характерные для гипертонической болезни. Заболевание протекает относительно доброкачественно, без ярких клинических проявлений. Обычно на фоне умеренно выраженной и не олень стойкой артериальной гипертензии появляются скудные, малохарактерные признаки поражения почек в виде преходящего минимального мочевого синдрома с незначительной (не более 0,5-1,0 г/сут) протеинурией, микрогематурией и цилиндрурией. При этом выявляется небольшое снижение почечных функций, но без явных признаков ПН. По мере увеличения длительности артериальной гипертензии упомянутые симптомы имеют тенденцию к нарастанию. В ряде случаев почечная гипофункция может перерастать в ПН. Последняя выявляется в среднем у 10-15 % больных, характеризуется относительно мягким течением с небольшим (не более 400 мкмоль/л) повышением уровня креатинина в плазме крови. Быстрое нарастание ПН всегда связано с присоединением пиелонефрита.

При этом варианте нефроангиосклероза отмечается прямая связь между выраженностью его клинико-лабораторных проявлений, с одной стороны, и тяжестью и продолжительностью артерильной гипертензии - с другой. Поэтому в начальной стадии гипертонической болезни клинические и лабораторные признаки нефросклероза могут отсутствовать. Это прежде всего касается мочевого синдрома.

Диагноз нефроангиосклероза представляет определенные трудности. О данной возрастной патологии почек следует думать, если в анамнезе имеются указания на длительное многолетнее существование артериальной гипертензии с последующим присоединением непостоянной и небольшой протеинурии, весьма незначительной эритроцитурии и цилиндрурии в виде гиалиновых цилиндров.

Единственным надежным методом, подтверждающим диагноз нефроангиосклероза, является пункционная биопсия почки с гистологическим исследованием пунктата почечной ткани, в котором выявляются признаки артериологиалиноза и артериолосклероза.

При дифференциальной диагностике необходимо иметь в виду прежде всего гипертоническую форму ХГН и хронический первичный пиелонефрит с симптоматической артериальной гипертензией (см. "Хронический гломерулонефрит").

Прогноз при этой старческой патологии почек в подавляющем большинстве случаев благоприятный. Раннее распознавание гипертонической болезни и достаточно активное ее лечение с использованием современных антигипертензивных средств, особенно антагонистов кальция и ингибиторов АПФ, существенно замедляет течение заболевания и прогрессирование нефросклероза. Лишь около 5-10 % больных этого возраста умирают от ПН, обусловленной нефроангиосклерозом (Д. Ф. Чеботарев, Б. Г. Калиновская, 1982).

Атеросклеротический нефроангиосклероз - это одна из частых форм нефросклероза у людей позднего периода жизни. В основе его развития лежит поражение почечных сосудов атеросклерозом без существенного их сужения (стенозирования). В результате развивается эластоз средних и гиалиноз мелких сосудов почек с медленно нарастающей ишемией почек, с последующей дистрофией и атрофией, склерозом почечной паренхимы и ее интерстициальной ткани.

Клинически атеросклеротический нефроангиосклероз, как и нефроангиосклероз при гипертонической болезни, проявляется лишь незначительно выраженным и часто преходящим мочевым синдромом. Отмечается также несколько более выраженное по сравнению с возрастной нормой снижение функции почек, как правило, не перерастающее в ХПН.

При диагностике необходимо, помимо упомянутых симптомов, учитывать признаки, характерные для атеросклероза другой локализации.

Лечение проводится по общепринятым принципам терапии атеросклероза.


::.:: Нефрология в терапевтической практике -- Нефротический синдром

Нефротический синдром

Встречается при многих первичных и вторичных заболеваниях почек. Не так уж редко он выявляется и у лиц пожилого и старческого возраста, преимущественно на фоне диабетического гломерулосклероза, амилоидоза почек, неопластических процессах и заметно реже, чем у молодых людей, при гломерулонефрите. Клинически он протекает с некоторыми особенностями по сравнению с таковыми в молодом возрасте. Это касается прежде всего выраженности протеинурии: она не бывает столь массивной, как у лиц молодого и среднего возраста, и обычно колеблется в пределах 3-5 г в сутки. В то же время гипо- и диспротеинемия достигают значительно большей степени выраженности, что связано с усилением катаболических процессов в стареющем организме и снижением активности синтеза белка. Гипопротеинемия нередко достигает 40-30 г/л и менее. Диспротеинемия проявляется выраженной гипоальбуминемией, гипер-бета- и альфа2-глобулинемией. Для нефротического синдрома, развивающегося при старческой почке, характерна высокая гиперлипидемия с гиперхолестеринемией и повышением уровня триглицеридов и (бета-липопротеинов. Определенную усугубляющую роль в этом играют присущие данному возрасту нарушения метаболизма жиров (липидов). Отеки как один из наиболее характерных клинических признаков нефротического синдрома у гериатрических больных не достигают столь значительной степени выраженности, как в молодом возрасте, и бывают обычно умеренными, очень редко достигают степени анасарки.

Диагностика нефротического синдрома обычно не сопряжена с большими затруднениями. Важными диагностическими критериями его являются выраженная протеинурия, гипо- и диспротеинемия, гиперлипидемия и отеки. Труднее бывает решить вопрос, следствием какого заболевания или патологического состояния он является.

При лечении гериатрических больных с нефротическим синдромом используются те же методы и средства, что и у лиц молодого возраста. Оно должно быть комплексным и включать диету, средства патогенетической терапии, направленные на устранение основных симптомов (симптоматическая терапия).

Диетотерапия предусматривает ограничение соли и жидкости, компенсацию потери белка и некоторых электролитов (особенно калия) с мочой. Из симптоматических средств широко используются диуретики (мочегонные) - салуретики и антагонисты альдостерона, возможно их сочетанное применение. Назначаются они обычно в сниженных (в основном наполовину) дозах с соблюдением всех правил гериатрической фармакотерапии. В целях повышения онкотического давления крови показано капельное переливание альбумина (реже плазмы крови) в дозах не более 150-250 мл. При необходимости вводят сердечные гликозиды, при выраженных отеках в сочетании с признаками сердечной недостаточности, помимо сердечных гликозидов, внутривенно вводят лазикс.

Наиболее эффективным средством патогенетической терапии являются глюкокортикостероиды, хотя положительный эффект от них, судя по литературным данным, отмечается лишь у 1/3 больных. Противопоказано их назначение больным с нефротическим синдромом, обусловленным диабетическим гломерулосклерозом и амилоидозом почек. При этом как разовая, так и суточная доза глюкокортикостероидов в этом возрасте должна быть примерно в 2 раза меньше, чем у молодых людей. Лечение ими обязательно сочетают с назначением анаболических гормонов. Учитывая повышение коагулирующих свойств крови у пожилых людей с нефротическим синдромом и увеличение частоты тромботических осложнений, в комплексную терапию целесообразно включать и антикоагулянты, главным образом гепарин в суточной дозе 20-40 тыс. ЕД в течение 2-4 недель. В случаях резистентности к глюкокортикостероидам при нефротическом синдроме, обусловленном ХГН или СКВ, назначают цитостатики в небольших дозах под тщательным контролем с учетом возможности тяжелых побочных их проявлений, которые особенно свойственны гериатрическому возрасту. В то же время при нефротическом синдроме у больных амилоидозом и диабетическим гломерулосклерозом назначать цитостатики противопоказано.


::.:: Нефрология в терапевтической практике -- Диабетический гломерулосклероз

Диабетический гломерулосклероз

За последние десятилетия во всех развитых странах отмечается отчетливый рост заболеваемости сахарным диабетом в различных возрастных группах, и особенно у лиц пожилого и старческого возраста. На фоне сахарного диабета при длительном его существовании развивается так называемая диабетическая нефропатия. Под этим названием в основном протекает пиелонефрит как одно из самых частых заболеваний, осложняющих течение сахарного диабета.

Кроме того, одним из наиболее частых проявлений сахарного диабета, особенно при многолетнем его течении, является диабетический гломерулосклероз, который также включается в понятие диабетической нефропатии. И наконец, у больных сахарным диабетом в ряде случаев развивается амилоидоз почек, частота которого нарастает с возрастом. Нередко возможно и сочетание упомянутых поражений почек при сахарном диабете, что существенно усугубляет клиническую картину и тяжесть течения последнего. В клинической практике наблюдаются случаи, когда течение диабетического гломерулосклероза осложняется присоединением пиелонефрита, что также встречается преимущественно у лиц пожилого и старческого возраста.

Диабетический гломерулосклероз у людей молодого и среднего возраста обычно возникает спустя 5-10 лет, а иногда и раньше, от начала заболевания сахарным диабетом. Клинически он проявляется минимальной, вначале преходящей, а затем стойкой протеинурией, которая по мере прогрессирования заболевания имеет тенденцию к нарастанию. Нередко течение гломерулосклероза сопровождается развитием нефротического синдрома с массивной протеинурией, гипо- и диспротеинемией, гиперлипидемией и выраженными отеками.

В клинической картине старческого диабетического гломерулосклероза в связи с тем, что он развивается на фоне возрастного нефросклероза, отеки бывают незначительными либо отсутствуют, а на первый план выступает артериальная гипертензия, которая из лабильной быстро перерастает в стабильную, а иногда приобретает злокачественный характер течения. Протеинурия не достигает такой степени выраженности, как у молодых людей. В то же время при старческом диабетическом гломерулосклерозе, по сравнению с таковым у молодых людей, наблюдаются более выраженные гипо- и диспротеинемия и гиперлипидемия с гиперхолестеринемией, р-липопротеинемией и триглицеридемией. Эти метаболические нарушения являются причиной прогрессирующего развития у них атеросклероза различной локализации, ишемической болезни с последующим появлением недостаточности кровообращения. Поэтому наличие отеков, особенно выраженных, при старческом диабетическом гломерулосклерозе должно настораживать в отношении сердечной недостаточности, поскольку почечные отеки для них, как уже отмечалось, малохарактерны. Значительно чаще, чем у молодых людей, у пожилых и старых гломерулосклероз сочетается со склеротическими сосудистыми заболеваниями, в том числе склерозом сосудов нижних конечностей, осложняющимся нередко диабетической гангреной, коронарным атеросклерозом со стенокардией и инфарктом миокарда, церебральным атеросклерозом с возможными нарушениями мозгового кровообращения и другими осложнениями, которые могут быть непосредственной причиной неблагоприятного исхода. Относительно рано у таких больных развивается и хроническая почечная недостаточность.

Прогноз обычно неблагоприятный. Смерть наступает вследствие ПН, острого нарушения коронарного или мозгового кровообращения.

Лечение осуществляется в соответствии с общими принципами терапии сахарного диабета и диабетического гломерулосклероза, с учетом особенностей фармакотерапии у лиц пожилого и старческого возраста.


::.:: Нефрология в терапевтической практике -- Амилоидоз почек

Амилоидоз почек

У лиц пожилого и старческого возраста амилоидоз почек, почти как правило, бывает вторичным. Первичный амилоидоз у них практически не встречается. Причиной этой патологии старческой почки являются хронические длительно текущие заболевания, особенно нагноительного характера (бронхоэктатическая болезнь, фиброзно-кавернозный туберкулез легких, ревматоидный артрит, остеомиелит, опухолевые процессы, миеломная болезнь и др.). Значительно большее распространение амилоидоза почек у гериатрических больных по сравнению с молодым и средним возрастом объясняется не только большей частотой и длительностью существования у них перечисленных и других хронических заболеваний, но и снижением иммунитета, более выраженными нарушениями обменных процессов, в частности обмена белков с развитием возрастной диспротеинемии.

Возникновение и дальнейшее прогрессирование амилоидоза на фоне уже сформировавшегося у людей этого возраста старческого нефросклероза приводит к более раннему развитию вторично-сморщенной почки с появлением и относительно быстрым прогрессированием ХПН.

Клиническая картина. Как и в молодом возрасте, у лиц поясилого и старческого возраста амилоидоз почек в процессе его формирования и прогрессирования проходит те же морфологические и клинические стадии -диспротеинемическую, протеинурическую, нефротическую и азотемическую. При этом особенностью старческого амилоидоза почек являются более быстрый переход одной стадии в другую и более раннее развитие ПН.

Клинические проявления амилоидоза у гериатрических больных отличаются разнообразием и сочетаются с симптомами предшествующих хронических заболеваний и признаками нередко встречающегося амилоидоза других органов. Наиболее отчетливо клиническая симптоматика амилоидоза почек у больных этой группы выражена в нефротической стадии, когда появляются клинико-лабораторные признаки нефротического синдрома, для которого характерны постепенное, медленное развитие и умеренная выраженность основных его симптомов, прогрессирующее течение с ранним развитием ХПН. В отличие от нефротического синдрома другой этиологии при старческом амилоидозе более выражены гипо- и диспротеинемия с высокой гипер-альфа2- и гипер-гамма-глобулинемией в сочетании со значительной гипоальбуминемией. В то же время протеинурия и отеки не достигают такой степени выраженности, как при нефротическом синдроме у молодых людей. В осадке мочи чаще, чем у лиц молодого возраста, обнаруживаются эритроциты, лейкоциты, а также кристаллы холестерина и лицетина. В крови существенно повышается уровень холестерина, бета-липопротеинов и триглицеридов. Выраженная гиперлипидемия и раннее развитие на фоне старческого нефроангиосклероза артериальной гипертензии способствуют прогрессирующему течению атеросклероза церебральных и коронарных сосудов с развитием стенокардии, инфаркта миокарда, сердечной недостаточности и нарушений мозгового кровообращения. Для этой старческой патологии почек характерна более выраженная склонность по сравнению с амилоидозом почек в молодом возрасте к тромбообразованию как поверхностных вен, так и вен внутренних органов, особенно почек, протекающих с тяжелой клинической картиной, вплоть до развития ОПН.

В диагностике амилоидоза почек в старческом возрасте, помимо тщательно собранного анамнеза в отношении хронических заболеваний, которые могут быть причиной амилоидоза, клинической картины (в том числе признаки амилоидоза других органов), лабораторных данных, используют пробы с красителями, а также биопсию слизистой оболочки десны и толстой кишки. Однако решающее значение имеет прижизненная пункционная биопсия почки с гистологическим исследованием пунктата почечной ткани, которая практически в 100 % случаев подтверждает диагноз амилоидоза почек.

Дифференциальную диагностику необходимо проводить с опухолями, диабетическим гломерулосклерозом, ХГН и некоторыми другими заболеваниями почек.

Прогноз при амилоидозе почек у лиц пожилого и старческого возраста обычно неблагоприятный, что обусловлено ранним развитием и относительно быстрым прогрессированием ПН, а также нередко возникающими в этом возрасте осложнениями со стороны сердечно-сосудистой системы и повышенной склонностью к тромбозу вен, особенно почечных.

Лечение амилоидоза почек у этого контингента больных представляет значительные трудности. Используются те же методы этиологической, патогенетической и симптоматической терапии, что и у лиц молодого возраста, но с учетом возрастных особенностей организма дозы лекарственных препаратов соответственно снижаются (см. главу "Амилоидоз почек"). Из средств симптоматической терапии применяют мочегонные, гипотензивные, сердечные гликозиды, а при развитии ПН - дезинтоксикационные растворы, леспенефрил, кофетоль, анаболические гормоны, витамины (особенно С и Е), поливитамины.


::.:: Нефрология в терапевтической практике -- ГЛАВА 15. МЕДИКО-СОЦИАЛЬНАЯ ЭКСПЕРТИЗА ПРИ ЗАБОЛЕВАНИЯХ ПОЧЕК

ГЛАВА 15. МЕДИКО-СОЦИАЛЬНАЯ ЭКСПЕРТИЗА ПРИ ЗАБОЛЕВАНИЯХ ПОЧЕК

Социальная значимость заболеваний почек
Общие положения медико-социальной экспертизы при заболеваниях почек
Основные категории МСЭ
Нетрудоспособность
Временная нетрудоспособность (ВН)
Стойкая нетрудоспособность
Инвалидность
Жизнедеятельность
Основные положения экспертизы временной нетрудоспособности
Противопоказания к труду
Критерии определения инвалидности
Первая группа инвалидности
Вторая группа инвалидности
Третья группа инвалидности
Сроки определения инвалидности
Виды социальной помощи инвалидам
Острый гломерулонефрит
Хронический гломерулонефрит
Острый пиелонефрит
Хронический пиелонефрит
Подострый (экстракапиллярный) гломерулонефрит
Диабетический гломерулосклероз
Амилоидоз почек
Нефропатия беременных
Люпус-нефрит

Закон о социальной защите инвалидов в Республике Беларусь, принятый 11 ноября 1991 г., ввел в практику новую концепцию инвалидности. Инвалидность поставлена в зависимость от состояния жизнедеятельности, а не только трудоспособности. В этой связи врачебно-трудовая экспертиза преобразована в медико-социальную экспертизу (МСЭ). Закон также гарантирует каждому инвалиду право на реабилитацию (медицинскую, социальную и профессиональную). Введен юридический документ для реализации этого права - индивидуальная программа реабилитации, экспертные комиссии обязаны составлять эту программу, а учреждения, которым она адресована, в том числе и медицинские, выполнять индивидуальную программу реабилитации. В соответствии с новой концепцией инвалидности и новыми функциями врачебно-трудовые экспертные комиссии (ВТЭК) были преобразованы в медико-реабилитационные экспертные комиссии (МРЭК). Реорганизация произошла и внутри лечебно-профилактических учреждений: должность заместителя главного врача по экспертизе временной нетрудоспособности преобразована в должность заместителя по медицинской реабилитации и экспертизе трудоспособности и в лечебных учреждениях амбулаторного и стационарного типа предусмотрено создание новых и совершенствование работы старых отделений восстановительного лечения и преобразование их в отделения (центры) реабилитации.


::.:: Нефрология в терапевтической практике -- Социальная значимость заболеваний почек

Социальная значимость заболеваний почек

Болезни почек в структуре временной нетрудоспособности в 90-е годы составляли 1,8-1,5 % всей временной нетрудоспособности, по сравнению с 80-ми годами ВН при болезнях почек снизилась, инвалидность осталась без изменения (1,5-2 %). Основной причиной ВН и инвалидности нефрологических больных являются гломеруло- и пиелонефриты.


::.:: Нефрология в терапевтической практике -- Общие положения медико-социальной экспертизы при заболеваниях почек

Общие положения медико-социальной экспертизы при заболеваниях почек

Медико-социальная экспертиза (МСЭ) - одна из основных функциональных обязанностей врачей-терапевтов. Она включает в себя определение трудоспособности и жизнедеятельности организма и проводится путем изучения функционального состояния организма, определения его соответствия требованиям профессии и критериям жизнедеятельности, социальной адаптации.

Оценка трудоспособности и жизнедеятельности при заболеваниях почек основывается на общих принципах МСЭ, предусматривающих комплексный подход к решению этих вопросов с учетом медицинских критериев, социальных и психологических факторов. К медицинским критериям при заболеваниях почек относятся нозологическая форма, характер течения (острое, подострое, хроническое), стадия и период заболевания (обострение, полная, частичная ремиссия), частота обострений, характер и степень выраженности нарушения функции почек (мочевой и отечный синдромы, артериальная гипертензия, наличие хронической почечной недостаточности (ХПН) и степень ее выраженности), эффективность лечения, наличие осложнений, сопутствующих заболеваний и их отягощающее влияние на патологию почек.


::.:: Нефрология в терапевтической практике -- Основные категории МСЭ

Основные категории МСЭ

Нетрудоспособность
Временная нетрудоспособность (ВН)
Стойкая нетрудоспособность
Инвалидность
Жизнедеятельность

Трудоспособность - совокупность физических и духовных сил человека, определяемая состоянием здоровья и обусловливающая возможность трудовой деятельности в производственных условиях.


::.:: Нефрология в терапевтической практике -- Нетрудоспособность

Нетрудоспособность

Нетрудоспособность - нарушение трудоспособности, которое возникает, если заболевание почек препятствует выполнению труда, требует изменения характера и условий труда. Сам факт заболевания почек не равноценен нарушению трудоспособности. Так, при хроническом латентно протекающем пиелонефрите трудоспособность больных длительное время остается сохранной; при почечнокаменной болезни вне кризов и хроническом гломерулонефрите вне обострения, когда нет стойких нарушений функции почек, трудоспособность не нарушена, если выполняемая работа больному не противопоказана.


::.:: Нефрология в терапевтической практике -- Временная нетрудоспособность (ВН)

Временная нетрудоспособность (ВН)

Временная нетрудоспособность (ВН) - такое состояние организма, при котором заболевание, препятствующее выполнению труда, носит обратимый характер и возможен возврат к трудовой деятельности. ВН в первую очередь возникает при острых заболеваниях почек: острый пиелонефрит, острый гломерулонефрит, острая нефропатия и др. При хронической патологии почек показания к определению ВН ограниченные, они возникают при обострениях хронических заболеваний (обострение хронического гломерулонефрита, туберкулеза почек и др.), пароксизмальных состояниях при болезнях почек (почечная колика, гипертонические кризы при почечной артериальной гипертеизии), а также при необходимости проведения активного лечения хронического заболевания вне обострения, если это лечение несовместимо с продолжением работы (применение глюкокортикоидов и иммунодепрессантов в больших дозах, химиотерапия, лучевое лечение и др.).


::.:: Нефрология в терапевтической практике -- Стойкая нетрудоспособность

Стойкая нетрудоспособность

Стойкая нетрудоспособность возникает, если заболевание почек, несмотря на проведенное лечение, препятствует продолжению труда или требует его изменения на длительный период либо постоянно. До 1991 г. стойкая нетрудоспособность являлась главным критерием инвалидности, в настоящее время содержание инвалидности изменилось.


::.:: Нефрология в терапевтической практике -- Инвалидность

Инвалидность

Инвалидность: "инвалидом является лицо, которое в связи с ограничением жизнедеятельности вследствие физических или умственных недостатков нуждается в социальной помощи и защите. Ограничение жизнедеятельности лица выражается в полной или частичной утрате способности или возможности осуществлять самообслуживание, передвижение, обучение, ориентацию, общение, контроль за своим поведением, а также заниматься трудовой деятельностью".

Современная концепция инвалидности рассматривает ее как цепь последствий, запускаемых болезнью и последовательна проявляющихся на трех уровнях: органном (нарушения функции органов и систем), организменном (нарушение жизнедеятельности) и социальном (социальная недостаточность). Инвалидность возникает, когда последствия болезни в связи с нарушением жизнедеятельности проявляются на социальном уровне.


::.:: Нефрология в терапевтической практике -- Жизнедеятельность

Жизнедеятельность

Жизнедеятельность - повседневная деятельность человека, включая трудовую, или приспособительная активность - интегральный показатель состояния организма в целом, характеризующий способности организма в выполнении сложных биосоциальных функций. Нарушение жизнедеятельности возникает как следствие нарушения функций органов и систем и в свою очередь вызывает нарушение приспособления больного к сложным жизненным ситуациям - нарушение социальной адаптации (социальную недостаточность, или дезадаптацию).

Заболевания почек в первую очередь влияют на способность человека к профессиональному труду, но по мере прогрессирования патологии и углубления функциональных дефектов нарушаются и другие стороны жизнедеятельности: мобильность, способность к самообслуживанию, общение и др.


::.:: Нефрология в терапевтической практике -- Основные положения экспертизы временной нетрудоспособности

Основные положения экспертизы временной нетрудоспособности

Правила выдачи листков нетрудоспособности определяются "Инструкцией о порядке выдачи листков нетрудоспособности и справок о временной нетрудоспособности" (Мн., 1993). Листок нетрудоспособности при заболеваниях и травмах выдается до восстановления трудоспособности или установления инвалидности МРЭК, но не более нижеуказанных сроков обязательного направления на МРЭК длительно болеющих. Длительно нетрудоспособные подлежат обязательному освидетельствованию на ВКК через один, два и три с половиной месяца от начала ВН и обязательному направлению на МРЭК не позднее 4 месяцев от начала непрерывной ВН или не позднее 5 месяцев за последние 12 месяцев, если ВН с перерывами, а при туберкулезе - не позднее 6 месяцев при непрерывной ВН и 8 месяцев при ВН с перерывами за последние 12 месяцев. При выявлении признаков инвалидности больные направляются на МРЭК ранее указанных сроков.

Если МРЭК признает больного инвалидом, листок нетрудоспособности закрывается днем установления инвалидности (дата поступления документов в МРЭК). Если МРЭК не выявляет признаков инвалидности, листок нетрудоспособности продлевается в лечебном учреждении свыше 4 месяцев (б месяцев с перерывами).

Таким образом, законодательство не ограничивает сроки ВН, и листок нетрудоспособности выдается на столько, сколько нужно для восстановления трудоспособности или выявления признаков инвалидности и направления больного на МРЭК.

Для определения адекватного срока выдачи листка нетрудоспособности при длительной ВН руководствуются клиническим и трудовым прогнозом. Трудовой прогноз - предвидение возможности возвращения к труду по завершении лечения. Если больной сможет вернуться к профессиональному труду без значительного его изменения, трудовой прогноз благоприятен и ВН определяется на весь период заболевания, в том числе на длительные сроки (после освидетельствования на ВКК и МРЭК). При заболеваниях почек продление ВН свыше 4 месяцев показано при остром гломерулонефрите, тяжелом обострении хронического гломеруло- или пиелонефрита, если в начале заболевания (обострения) проявлялась тяжелая патология, но под влиянием лечения произошло значительное улучшение состояния и выявилась возможность возобновления трудовой деятельности.

Если, несмотря на проведенное лечение, больной не сможет возвратиться к труду в обычных производственных условиях, трудовой прогноз абсолютно неблагоприятен. В таких случаях ВН определяется только на период выяснения неблагоприятного прогноза, после этого больной направляется на МРЭК для определения инвалидности. Например, если в результате лечения острого, подострого или тяжелого обострения хронического гломерулонефрита, пиелонефрита не удается добиться улучшения мочевого, отечного и других синдромов или возникает ХПН, не уменьшающаяся под влиянием лечения основного заболевания, больного следует направить на МРЭК для определения II группы инвалидности спустя 2,5-3 месяца от начала лечения, т. е. сразу после выявления неблагоприятного прогноза. Если состояние улучшается, но нарушения функции почек остаются, а также при противопоказаниях к выполняемому труду, прогноз рассматривается как относительно неблагоприятный, что служит основанием для установления III группы инвалидности. Направление таких больных на МРЭК должно проводиться только после завершения всего курса лечения, так как после признания больного инвалидом листок нетрудоспособности закрывается и больной должен приступить к труду. Потенциальным инвалидам III группы листок нетрудоспособности при необходимости выдается на длительные сроки, в том числе и свыше 4 месяцев (после освидетельствования на МРЭК), так как эти больные вернутся к производственному труду, хотя и со значительным изменением характера и объема работы.

Для оценки особенностей течения заболевания и эффективности лечения разработаны оптимальные сроки ВН. К оптимальным относятся минимальные сроки ВН, необходимые при каждом заболевании с учетом его особенностей, тяжести, стадии и других факторов для восстановления трудоспособности при своевременно установленном диагнозе, комплексном активном лечении и отсутствии осложнений. Оптимальный срок - это эталон, стандарт, к соблюдению которого необходимо стремиться. Затягивание момента восстановления трудоспособности на 20-25 % и более сверх оптимального срока свидетельствует о неблагоприятном течении болезни, неэффективности лечения либо об ошибках в диагностике, лечении или экспертизе временной нетрудоспособности. Однако оптимальные сроки не являются руководством к выписке больных к труду. Если к концу оптимального срока трудоспособность еще не восстановилась, листок нетрудоспособности продлевается до ее восстановления. При выписке больных к труду учитываются не сроки лечения, а критерии восстановления трудоспособности. При заболеваниях почек к ним относятся нормализация или стабилизация на низком уровне мочевого синдрома, исчезновение или значительное уменьшение отечного синдрома, артериальной гипертензии, ХПН, нормализация температуры, лабораторных анализов крови.


::.:: Нефрология в терапевтической практике -- Противопоказания к труду

Противопоказания к труду

Основными противопоказаниями к труду при заболеваниях почек являются работы во вредных и опасных условиях труда (IV-VI категории тяжести - КТ). К ним относятся тяжелый физический труд, работа в условиях неблагоприятного микроклимата (низкие и высокие температуры, сквозняки, повышенная влажность), постоянный контакт с токсическими веществами, продукты распада которых выделяются почками, и промышленными ядами (свинец, ртуть и др.), вредные физические факторы (вибрация, токи высокой и сверхвысокой частоты), работа в вынужденном положении, стоя. Прекращение такого труда рекомендуется и в случаях клинического выздоровления, но становится абсолютно показанным при сохранении мочевого, отечного либо гипертензивного синдрома, даже легкого. Трудоустройство осуществляется по ВКК, при клиническом выздоровлении оно может быть временным (от 2 недель до 3-6 месяцев), длительным (до года) либо постоянным в зависимости от тяжести и вредности труда, тяжести перенесенного заболевания почек и вероятности его рецидивирования.

Трудоустройство является методом социально-трудовой реабилитации, направленным на возможно более деятельное сохранение здоровья и трудоспособности. Заключение ВКК о характере и условиях труда, согласно КЗОТ Республики Беларусь, является для администрации предприятия обязательным; перевод на другую работу осуществляется только с согласия больного. Основным условием социально-трудовой реабилитации по заключению ВКК служит сохранение квалификации и объема работы на новом месте - незначительное изменение труда. Такое трудоустройство включает облегчение труда на своем рабочем месте (освобождение от ночных смен, дежурств, командировок, разъездов, сверхурочных работ), нормализацию условий труда без изменения профессии, перевод на работу по другой профессии, если она равна по квалификации прежней. Если трудоустройство без снижения квалификации или сужения объема работы невозможно, показано направление на МРЭК для определения III группы инвалидности и осуществления трудоустройства по заключению МРЭК. Как правило, направление на МРЭК проводится при наличии стойкой патологии почек разной выраженности.


::.:: Нефрология в терапевтической практике -- Критерии определения инвалидности

Критерии определения инвалидности

Первая группа инвалидности
Вторая группа инвалидности
Третья группа инвалидности


::.:: Нефрология в терапевтической практике -- Первая группа инвалидности

Первая группа инвалидности

Первая группа инвалидности устанавливается при резком ограничении жизнедеятельности вследствие заболеваний почек, которые приводят к резко выраженной социальной дезадаптации вследствие невозможности самообслуживания, передвижения, общения, обучения, участия в трудовой деятельности и др., если указанные нарушения вызывают необходимость регулярной посторонней помощи (многократно в течение дня). Причиной столь резкого нарушения жизнедеятельности при заболеваниях почек чаще всего является ХПН III стадии, реже злокачественная гипертензия с мозговыми, зрительными и другими тяжелыми осложнениями или быстро прогредиентное течение почечной патологии при неэффективности лечения (подострый гломерулонефрит или быстропрогрессирующий люпус-нефрит), ретинопатия со стойкой слепотой или резким снижением зрения на оба глаза (до 0,05 с коррекцией в лучше видящем глазу). Реабилитационный потенциал таких больных крайне низкий. Помимо лечения, им показана преимущественно социально-бытовая реабилитация (помощь центров социального обслуживания, помещение в дома-интернаты или стационары социального обслуживания, обустройство жилья, снабжение продуктами и другие меры социальной помощи). В отдельных случаях, например при регулярно проводимом гемодиализе, возможно приспособление к надомному труду.


::.:: Нефрология в терапевтической практике -- Вторая группа инвалидности

Вторая группа инвалидности

Вторая группа инвалидности устанавливается при значительном нарушении жизнедеятельности и социальной адаптации вследствие заболеваний почек, если они приводят к значительному ограничению мобильности (передвижение только вблизи жилья), затруднению самообслуживания (нуждаемость в посторонней помощи, не реже 1 раза в сутки), существенному сужению социальных контактов (общение только с членами семьи, соседями) и возможности обучения, невозможности или значительному ограничению трудовой деятельности на производстве и дома. При этом больные самостоятельно удовлетворяют насущные потребности повседневной жизни и не нуждаются в регулярной посторонней помощи. Причиной такого нарушения жизнедеятельности при заболеваниях почек служат те же нарушения, которые перечислены в критериях первой группы инвалидности, только в чуть меньшей степени выраженности, когда еще сохраняется способность к самообслуживанию (ХПН II стадии, злокачественная гипертензия и ретинопатия с менее тяжелыми осложнениями), а также часто рецидивирующие обострения заболеваний почек.

Реабилитационный потенциал у инвалидов II группы при заболеваниях почек чаще всего средний, но он может быть и достаточно высоким и низким. Всем инвалидам II группы показана медицинская реабилитация. Инвалиды, у которых выявляется реабилитационный потенциал, нуждаются в профессиональной и трудовой реабилитации, так как патология почек преимущественно нарушает трудоспособность и меньше влияет на другие стороны жизнедеятельности. Объем профессиональной реабилитации должен зависеть от клинического прогноза; если он неблагоприятен, меры профессиональной реабилитации ограничены: трудовая реабилитация включает приспособление к труду на дому или создание специальных условий на предприятии в рамках профессии, которой больной владеет.


::.:: Нефрология в терапевтической практике -- Третья группа инвалидности

Третья группа инвалидности

Третья группа инвалидности определяется при ограничении жизнедеятельности и возможностей социальной адаптации вследствие патологии почек. В первую очередь заболевания почек значительно ограничивают способности к трудовой деятельности, приводя к потере квалифицированной профессии, сужению объема работы, значительному ограничению возможностей трудоустройства при отсутствии квалифицированной профессии; другие критерии жизнедеятельности при умеренно выраженной патологии почек нарушаются в меньшей степени и позднее, чем трудоспособность. Первоосновой ограничения жизнедеятельности, вызывающего необходимость определения III группы инвалидности при заболеваниях почек, служат наличие выраженного и стойкого нарушения их функций в виде ХПН I-II степени, склонность к повторным обострениям процесса, почечная артериальная гипертензия; нарушения функций почек могут быть и менее выраженными, если имеются абсолютные противопоказания к профессии больного, а трудоустройство без снижения квалификации невозможно.

Инвалидам III группы показано проведение как медицинской реабилитации, так и социально-трудовой.

Актуальным является своевременное отстранение больного от работы в противопоказанной профессии или вредных условиях труда. Если при этом возникает угроза профессиональной непригодности, а трудоустройство на равноценную работу невозможно, лицам до 50-летнего возраста показано направление на медико-профессиональную реабилитацию. В задачи ее входит научно обоснованное определение профпригодности, а у профнепригодных - профессиональной ориентации, подбор профессии, показанной по состоянию здоровья и отвечающей образовательному уровню и личным склонностям больного, а также тренировка профессионально значимых функций. После подбора профессии инвалид направляется в службу занятости, которая занимается трудоустройством в соответствии с рекомендацией, вынесенной МРЭК в индивидуальной программе реабилитации инвалида.


::.:: Нефрология в терапевтической практике -- Сроки определения инвалидности

Сроки определения инвалидности

При нестойких, обратимых морфологических изменениях и нарушениях функций в целях наблюдения за эффективностью лечения и реабилитационных мероприятий проводится периодическое переосвидетельствование инвалидов II и III групп через 1 год, I группы - через 2 года. При стойких изменениях и нарушениях функций органов и систем организма, невозможности восстановления жизнедеятельности и социальной адаптации инвалидность устанавливается без указания срока переосвидетельствования (после 3 лет наблюдения МРЭК). Бессрочно инвалидность устанавливается также по достижении 50 лет (женщинам) и 55 лет (мужчинам).


::.:: Нефрология в терапевтической практике -- Виды социальной помощи инвалидам

Виды социальной помощи инвалидам

Всем инвалидам выплачиваются пенсии по инвалидности (вне зависимости от того, работают они или нет, заработок после установления инвалидности размер пенсии не ограничивает). В предусмотренных случаях инвалиды получают дополнительные денежные выплаты. Социальная помощь предусматривает снабжение инвалидов техническими средствами, облегчающими быт и трудовую деятельность (или денежную компенсацию за непредоставление этих средств), снабжение средствами передвижения в соответствии с медицинскими показаниями, обустройство жилья для приспособления его к нуждам инвалида. Принципиально новым видом социальной помощи является гарантия услуг по медицинской, социальной и профессиональной реабилитации, которые обязаны предоставлять лечебные учреждения, социальные органы и учреждения, службы занятости, народного образования, местные советы и др. Закон о социальной защите инвалидов обязывает эти учреждения проводить реабилитацию инвалидов в соответствии с индивидуальной программой реабилитации, которую составляет МРЭК.


::.:: Нефрология в терапевтической практике -- Острый гломерулонефрит

Острый гломерулонефрит

При остром гломерулонефрите независимо от выраженности клинической картины заболевания проводится стационарное, а затем амбулаторное лечение. Длительность сроков временной нетрудоспособности определяется тяжестью клинической картины заболевания, его течения, эффективностью лечения и социальными факторами. При благоприятном течении процесса минимальный срок ВН составляет 45-50 дней. Если к этому моменту клинические проявления заболевания не исчезают полностью и лабораторные показатели не возвращаются к норме, срок ВН увеличивается до их ликвидации. При тяжелом течении острого гломерулонефрита, когда наблюдаются значительное и устойчивое повышение артериального давления, выраженные отеки, признаки сердечной недостаточности, олигурия либо кратковременная анурия с преходящей гиперазотемией, выраженный мочевой синдром, длительность, ВН может достигать 4 месяцев. При необходимости более длительного (свыше 4 месяцев) лечения больных направляют на МРЭК. Если к этому моменту артериальное давление нормализовалось, исчезли отеки, уменьшился мочевой синдром, оснований для установления инвалидности не возникает и больничный листок подлежит продлению в лечебном учреждении до восстановления трудоспособности.

По окончании временной нетрудоспособности лицам, перенесшим острый гломерулонефрит, в течение 1-2 лет противопоказан труд V-VI категории тяжести (тяжелый физический труд и работа в неблагоприятных метеорологических условиях с низкими и высоки-

ми температурами, в контакте с вредными химическими веществами). Трудоустройство больных на этот период проводится по решению врачебно-консультатиеной комиссии (ВКК). Больных, занимающихся физическим трудом средней тяжести (III-IV КТ), можно трудоустраивать на более короткое время, особенно важно использовать своевременное трудоустройство на 2 недели (с сохранением заработной платы), что позволяет сократить срок пребывания на больничном листке. Если же на фоне клинического выздоровления в анализах мочи сохраняются хотя и незначительные, но стойкие изменения, вопрос о трудоспособности больного решается с учетом его профессии. Вышеперечисленные противопоказания в таких случаях приобретают абсолютный характер. Трудоустройство проводится по ВКК, но если оно влечет за собой потерю квалифицированной профессии, больные направляются на МРЗК для установления инвалидности (III группа).


::.:: Нефрология в терапевтической практике -- Хронический гломерулонефрит

Хронический гломерулонефрит

Временная нетрудоспособность наступает главным образом в момент обострения и зависит от его тяжести, первичности или повторения обострения, клинической формы заболевания и состояния функции почек.

При латентной форме гломерулонефрита (с изолированным мочевым синдромом) признаками обострения могут служить нарастание протеинурии, гематурии, цилиндрурии, а в ряде случаев - появление гипертензии и отеков. Больным показано лечение в стационаре до возвращения клинических и лабораторных показателей к исходному уровню или значительного улучшения их (14-18 дней при слабо выраженном мочевом синдроме, 20-25 дней в стационаре при более выраженной симптоматике). В необходимых случаях при наличии противопоказанных факторов в выполняемой работе (тяжелый физический труд, работа в неблагоприятных метеорологических условиях" в контакте с промышленными ядами - свинец, ртуть и др.) больные подлежат трудоустройству по ВКК.

При обострении гипертонической формы хронического гломерулонефрита (ухудшение самочувствия, резкое повышение артериального давления, изменения со стороны сердечно-сосудистой системы, нарастание мочевого синдрома) оптимальные сроки временной нетрудоспособности колеблются от 25 до 30 дней и зависят от темпов ликвидации обострения. Этот период включает и долечивание в амбулаторных условиях. Такой же тактики необходимо придерживаться при ведении больных с обострением нефротической формы хронического гломерулонефрита (оптимальные сроки ВН 37-45 дней). При положительной динамике течения заболевания и ликвидации обострения больной выписывается к труду. Противопоказания к труду такие же, как и при остром гломерулонефрите.

Если после двухмесячного лечения больных с обострением хронического гломерулонефрита клинико-лабораторные проявления заболевания не приобретают тенденции к обратному развитию, дальнейшее продление ВН нецелесообразно. В таких случаях экспертные вопросы решаются с учетом тяжести заболевания и социальных факторов; при, невозможности рационального трудоустройства по ВКК больного направляют на МРЭК для установления группы инвалидности.

Хронический гломерулонефрит, протекающий с повторными .обострениями, может приводить к инвалидности еще до возникновения почечной недостаточности. Ее определение проводится с учетом частоты и тяжести обострений, а также полноты и длительности ремиссий, определяющих состояние жизнедеятельности. Редкие обострения (1 раз в 1,5-2 года), как правило, не приводят к инвалидности. При обострениях средней частоты (1 раз в год) экспертные вопросы решаются в зависимости от тяжести течения заболевания и профессии больного. В основном нарушается трудоспособность у лиц, выполняющих тяжелый и средней тяжести физический труд, а также работающих в неблагоприятных метеорологических условиях (IV-VI КТ). Им показано трудоустройство по ВКК, а при его невозможности без снижения квалификации - направление на МРЭК для определения III группы инвалидности в связи с нарушением трудоспособности.

Сокращение продолжительности ремиссий и, следовательно, учащение обострений хронического гломерулонефрита, их повторение в течение года ухудшают клинический и трудовой прогноз и расширяют показания к направлению на МРЭК. Частые (более 1 раза в од) и затяжные (до 2-3 месяцев и более) обострения этого заболевания приводят к полной нетрудоспособности (II группа инвалидности). Другие критерии жизнедеятельности при этом нарушаются в меньшей степени.

Вторым показанием к определению инвалидности у больных хроническим гломерулонефритом служит появление выраженных нарушений функций, характер которых зависит от формы заболевания.

При гипертонической форме хронического гломерулонефрита причиной инвалидизации может явиться стойкая и тяжелая артериальная гипертензия. В экспертной практике различают умеренно выраженную гипертензию (артериальное давление в пределах 180-190/95-105 мм рт. ст., корригируется гипотензивной терапией, изменения сосудов глазного дна незначительны) и резко выраженную почечную гипертензию (артериальное давление превышает 200/110 мм рт. ст., отмечаются значительные изменения со стороны сердечно-сосудистой системы, мозга, сосудов глазного дна). Больным с умеренно выраженной гипертензией, кроме противопоказаний, рекомендуемых для лиц с латентной формой хронического гломерулонефрита, противопоказан труд с постоянным физическим напряжением средней интенсивности, трудоустройство чаще проводится по ВКК. При выраженной гипертензии доступен труд с легким физическим и умеренным нервно-психическим напряжением. В связи с ограничением других сторон жизнедеятельности больных направляют на МРЭК для установления III группы инвалидности. При наличии осложнений со стороны сердечнососудистой системы группа инвалидности определяется в зависимости от их тяжести.

При нефротической форме хронического гломерулонефрита причиной инвалидности может явиться выраженный отечный синдром. При нерезко выраженных отеках противопоказаны тяжелый физический труд, а также работа, связанная с длительным пребыванием на ногах, длительной ходьбой, частыми разъездами и командировками. Трудоустройство проводится по решению ВКК. Если оно вызывает снижение квалификации, больные направляются на МРЭК для определения III группы инвалидности. У больных с выраженными отеками, несмотря на сохранение функциональной способности почек, круг доступных работ еще более сужается. Таким больным показан лишь легкий физический труд, выполняемый преимущественно сидя, работа в кабинетных условиях с незначительным и умеренным нервно-психическим напряжением. Кроме трудоспособности, у таких больных наступает умеренное или выраженное ограничение мобильности, общения. Все это вызывает необходимость определения всем больным III, иногда II группы инвалидности.

При смешанной форме хронического гломерулонефрита оценка трудоспособности базируется на учете степени выраженности гипертензивного и отечного синдромов и наличия возможных осложнений. Трудовой прогноз при смешанной форме хронического гломерулонефрита, как правило, мало благоприятен, и другие критерии жизнедеятельности также нарушаются, поскольку относительно быстро (по сравнению с другими клиническими формами ХГН) развивается хроническая почечная недостаточность (XПH).

Основной причиной инвалидности больных хроническим гломерулонефритом является хроническая почечная недостаточность. При этом важна количественная оценка ХПН. В экспертной практике используется классификация ХПН по Н. А. Лопаткину и И. Н. Кучинскому.

При латентной ХПН (I стадия) больным противопоказан труд IV-VI КТ (тяжелый физический труд и работа в неблагоприятных метеорологических условиях). Трудоустройство проводится по ВКК. У лиц, выполняющих физический труд высокой квалификации, если трудоустройство вызывает потерю основной профессии, возникают основания к направлению на МРЭК и установлению III группы инвалидности. Чаще трудоспособность и жизнедеятельность при латентной ХПН сохранены или зависят от проявления основного заболевания.

При компенсированной ХПН (II стадия) у подавляющего большинства больных мобильность и трудоспособность ограничены (инвалиды III группы), при этом им может быть рекомендован легкий физический труд и интеллектуальный труд среднего и небольшого объема (I-II КТ). Если на фоне ХПН отмечается склонность к повторным обострениям, устанавливается II группа инвалидности в связи с противопоказанием ко всем видам труда.

При интермиттирующей ХПН (III стадия) больные не только полностью утрачивают трудоспособность, но и испытывают значительное ограничение мобильности, потребность в посторонней помощи (периодически), нарушается общение. Такие больные признаются инвалидами II группы. В дальнейшем, если они нуждаются в постоянной посторонней помощи, устанавливается I группа инвалидности.


::.:: Нефрология в терапевтической практике -- Острый пиелонефрит

Острый пиелонефрит

Острый пиелонефрит вызывает временную нетрудоспособность. В начале заболевания все больные нуждаются в госпитализации, а затем в амбулаторном лечении с освобождением от работы. При этом сроки временной нетрудоспособности могут быть различными в зависимости от происхождения пиелонефрита (первичный или вторичный), его течения (острейшая, острая, подострая, латентная формы), осложнений, сопутствующих заболеваний и эффективности лечебных мероприятий.

У большинства больных первичным острым пиелонефритом при правильно проведенном курсе лечения процесс заканчивается выздоровлением. Срок пребывания больных в стационаре зависит от тяжести клинической картины и варьирует от 18 до 21 дня, а при выраженных проявлениях от 30 до 35 дней. После выписки из стационара рекомендуется продолжить лечение в условиях поликлиники в течение 5-7 дней. Па ближайшие 4-6 месяцев противопоказаны работа в неблагоприятных метеорологических условиях и тяжелый физический труд (IV-VI КТ). Трудоустройство проводится только по ВКК. Часто показано временное трудоустройство на 2 недели для постепенного включения больного в трудовую деятельность.

При остром вторичном пиелонефрите (калькулезном) тактика ведения больных такая же, как и при остром первичном пиелонефрите. Однако впервые возникающий пиелонефрит на фоне мочекаменной болезни зачастую может принимать более затяжной характер.

При вторичном и реже при первичном остром гнойном пиелонефрите, протекающем в виде апостематозного нефрита, солитарного абсцесса либо карбункула почки, нередко с явлениями уросепсиса, пери- или паранефрита, длительность временной нетрудоспособности существенно увеличивается за счет стационарного или амбулаторного лечения. Общие сроки временной нетрудоспособности могут достигать 3-4 месяцев. В отдельных случаях, когда после 4 месяцев выздоровление не наступило, но отмечается явное улучшение клинической картины и лабораторных показателей, показано направление на МРЭК для продления временной нетрудоспособности свыше 4 месяцев.

При гнойном пиелонефрите консервативная терапия часто безуспешна и показано оперативное лечение. При этом сроки временной нетрудоспособности после операции зависят от характера оперативного вмешательства, состояния больного в послеоперационном периоде и варьируют в широких пределах. При благоприятном течении они составляют около 2-2,6 месяца. В дальнейшем на ближайшие 6 месяцев и более противопоказан тяжелый физический труд и работа в неблагоприятных метеорологических условиях (на улице, сквозняках, в холодном помещении). Трудоустройство оформляется справкой ВКК или заключением МРЭК после определения III группы инвалидности (обычно на 1 год).


::.:: Нефрология в терапевтической практике -- Хронический пиелонефрит

Хронический пиелонефрит

Временная нетрудоспособность при хроническом пиелонефрите наступает при его обострении, развитии осложнений или прогрессировании процесса. Сроки временной нетрудоспособности зависят от тяжести обострений, клинической формы заболевания, распространенности процесса в почках (одно- или двусторонний). При первых обострениях этого заболевания, если они протекают легко (субфебрильная температура, небольшой лейкоцитоз, увеличение СОЭ, незначительная протеинурия, лейкоцитурия и бактериурия), временная нетрудоспособность устанавливается до ликвидации этих явлений. Оптимальный срок временной нетрудоспособности - 15-20 дней. Если же обострение сопровождается значительным повышением температуры (до 38-39 °С), ознобами, выраженным лейкоцитозом, увеличением СОЭ, лейкоцитурией и бактериурией, обязательным является стационарное лечение больных в течение 30-35 дней; после ликвидации симптомов обострения больные выписываются из стационара на работу. При тяжелом обострении срок пребывания в стационаре можно увеличить до 40-55 дней, с последующим лечением в условиях поликлиники еще 5-10 дней. Больным, перенесшим тяжелое обострение хронического пиелонефрита, на ближайший год противопоказан тяжелый труд и работа в неблагоприятных метеорологических условиях. Трудоустройство проводится по ВКК.

Сроки временной нетрудоспособности при повторных обострениях также зависят от их тяжести, но являются более продолжительными, чем при первом обострении. Определяя продолжительность освобождения от работы при повторных обострениях, необходимо учитывать не только тяжесть обострения, но и полноту, длительность ремиссий, а также продолжительность предшествующего обострения. При коротких и неполных ремиссиях трудовой прогноз ухудшается, возникают и ограничения мобильности, общения, что является основанием к направлению на МРЭК.

Критериями определения инвалидности в начальных стадиях хронического пиелонефрита, до развития почечной недостаточности, являются клиническая форма заболевания, а также частота и тяжесть обострений.

При хроническом пиелонефрите, протекающем с редкими нетяжелыми обострениями (1 раз в год и реже) без нарушения функции почек, больным противопоказана работа в неблагоприятных метеорологических условиях. Трудоустройство проводится по ВКК. При обострениях средней частоты (до 2 раз в год) противопоказан тяжелый труд (V-VI КТ). Если трудоустройство связано со снижением квалификации, больные могут быть направлены на МРЭК и признаются ограниченно трудоспособными (инвалиды III группы). При частых обострениях хронического пиелонефрита (3-4 раза в год) круг доступных работ резко суживается. Таким больным показан лишь легкий физический труд и интеллектуальный труд небольшого объема в кабинетных условиях. У этих больных нарушаются и другие стороны жизнедеятельности, что служит основанием для определения III группы инвалидности, даже при сохранении трудоспособности. Если частые обострения пиелонефрита протекают на фоне поражения обеих почек, с явлениями выраженной симптоматической гипертензии или анемии, больные нуждаются в длительном лечении с освобождением от работы, а ограничения жизнедеятельности приобретают более значительную выраженность. Это служит основанием для определения II группы инвалидности. Такое же решение выносится больным с непрерывно рецидивирующим течением хронического пиелонефрита, которое характеризуется короткими и неполными ремиссиями, вызывает необходимость продолжительного лечения и значительное ограничение жизнедеятельности. Инвалидность больных при хроническом пиелонефрите может наступить и при отсутствии частых обострений в связи с развитием артериальной гипертензии. Выраженная (стабильная) гипертензия вызывает стойкое снижение трудоспособности, так как больным доступен лишь легкий физический труд и труд с умеренным нервно-психическим напряжением. Если невозможно рационально трудоустроить их по ВКК, они направляются на МРЭК и признаются инвалидами III группы.

Основной причиной инвалидности больных хроническим пиелонефритом является хроническая почечная недостаточность, значительно ухудшающая клинический и трудовой прогноз. Однако развитие и течение ХПН на фоне хронического пиелонефрита по сравнению с хроническим гломерулонефритом имеет ряд особенностей, в частности более медленное прогрессирование. Для оценки трудоспособности важно определение стадии ХПН, которое основывается на детальном расспросе больного о ходе патологического процесса, изучении медицинских документов различных лечебных учреждений, в которых больной наблюдался в предшествующий период, на результатах комплексного обследования.

При латентной ХПН из критериев жизнедеятельности страдает преимущественно трудоспособность, если в профессии больного имеются противопоказания. Такие больные могут сохранять трудоспособность в работе I-III KT. При компенсированной ХПН трудоспособность сохраняется только у лиц легкого физического труда и интеллектуального труда с умеренным нервно-психическим напряжением. Однако присоединяющееся нарушение мобильности, общения вызывает необходимость признания инвалидами III группы всех больных ХПН во II стадии. При резко отрицательной психологической установив на труд и затруднении реального трудоустройства может определяться и II группа инвалидности. При интермиттирующей ХПН все больные признаются инвалидами II, а при потере способности самообслуживания - I группы.


::.:: Нефрология в терапевтической практике -- Подострый (экстракапиллярный) гломерулонефрит

Подострый (экстракапиллярный) гломерулонефрит

Трудоспособность больных подострым гломерулонефритом определяется с учетом неблагоприятного клинического и трудового прогноза. Временная нетрудоспособность не должна превышать 2-3 месяцев, после чего больные направляются на МРЭК и признаются инвалидами II или I группы в зависимости от тяжести гипертензии, выраженности нефротического синдрома и степени хронической почечной недостаточности, вызывающих значительное или резкое нарушение жизнедеятельности и социальную дезадаптацию.


::.:: Нефрология в терапевтической практике -- Диабетический гломерулосклероз

Диабетический гломерулосклероз

При оценке трудоспособности больных диабетическим гломерулосклерозом необходимо учитывать характер течения основного заболевания, его тяжесть, стадию и осложнения. Диабетический гломерулосклероз относится к хронически протекающим и постепенно прогрессирующим процессам, в связи с чем показания к выдаче больничного листка ограничены, а нарушения жизнедеятельности и трудоспособности, если они возникают, носят стойкий характер.

В течении диабетического нефросклероза различают три стадии, выделение которых проводится с учетом степени поражения почек, наличия гипертензивного и нефротического синдромов, развития ХПН, т. е. тех критериев, которые важно учитывать при оценке жизнедеятельности и трудоспособности больных. Впервые диагностированное заболевание I стадии вызывает необходимость стационарного обследования и лечения сроком до 20 дней. Больные, выполняющие тяжелый физический труд и работу с токсическими веществами, продукты распада которых выделяются почками (IV-VI КГ), должны быть трудоустроены. В экспертной оценке этих больных должны учитываться тяжесть самого диабета и наличие других осложнений, которые в связи с взаимоотягощением могут влиять на состояние трудоспособности более значительно, чем нефросклероз I стадии.

Во II стадии заболевания (более выраженные изменения в мочевом осадке, нарастание протеинурии, повышение артериального давления, изменения глазного дна и т. д.) круг доступных работ значительно суживается, больным показан лишь легкий физический труд и интеллектуальный труд небольшого объема (I-II КТ). В этой стадии присоединяются и другие нарушения жизнедеятельности, вследствие чего возникает необходимость направить больных на МРЭК и признать их инвалидами III группы.

При тяжелой форме сахарного диабета с явлениями диабетического гломерулосклероза II стадии значительные ограничения жизнедеятельности и потеря трудоспособности служат основанием для определения II группы инвалидности. В III стадии (нефротически-азотемической), когда появляются нефротический синдром, повышенное артериальное давление, диабетическая ретинопатия и ХПН II-III стадии, больные признаются инвалидами II или I группы в зависимости от нуждаемости в постоянной посторонней помощи и уходе.


::.:: Нефрология в терапевтической практике -- Амилоидоз почек

Амилоидоз почек

При проведении медико-социальной экспертизы больных амилоидозом почек следует учитывать, является ли он первичным или вторичным. Вторичный амилоидоз почек развивается на фоне различных хронических заболеваний, которые сами существенно влияют на состояние жизнедеятельности и трудоспособности больных. Еcли основное заболевание не требует специального лечения и не сопровождается выраженными функциональными нарушениями, подход к медико-социальной экспертизе больных амилоидозом почек решается на общих основаниях с учетом особенностей его течения, стадии и состояния функции почек. Течение амилоидоза почек характеризуется неуклонным прогрессированием без выраженных обострений и ремиссий. При хроническом течении процесса показания к временной нетрудоспособности у больных амилоидозом почек ограниченны. Временная нетрудоспособность определяется лишь при явном ухудшении патологического процесса, что служит показанием к стационарному лечению.

В течении амилоидоза почек выделяют четыре стадии, определяющие клинический и трудовой прогноз и, следовательно, жизнедеятельность и трудоспособность больных.

В латентной стадии амилоидоза почек, если нет активных признаков основного процесса, больничный листок выдается только при впервые диагностированном заболевании на период стационарного обследования и лечения, которое проводится до исчезновения или стабилизации изменений в моче, нормализации или снижения СОЭ. В дальнейшем временная нетрудоспособность может наступать при ухудшении лабораторных показателей, что служит основанием для стационарного лечения. Оптимальный срок временной нетрудоспособности в таких случаях составляет 20 дней. Если несмотря на проведенное лечение остаются протеинурия, увеличенная СОЭ и другие проявления латентной стадии амилоидоза, больничный листок закрывают и трудоспособность определяют с учетом выполняемой работы. Таким больным абсолютно противопоказан тяжелый физический труд и работа в неблагоприятных метеорологических условиях (IV-VI КТ). Трудоустройство проводится по ВКК.

В протеинурической стадии амилоидоза экспертная оценка зависит от течения процесса. При быстром прогрессировании заболевания и переходе латентной стадии в протеинурическую рекомендуется стационарное лечение в течение 30-35 дней. Если лечение оказывается неэффективным, дальнейшее продление ВН неоправдано. При постепенном развитии всех симптомов, характеризующих протеинурическую стадию заболевания, показаний к определению ВН не возникает. Во всех случаях при экспертизе этих больных должен учитываться характер выполняемой работы. Таким больным противопоказан тяжелый и средней тяжести физический труд и работа в неблагоприятных метеорологических условиях (IV-VI КТ). Трудоустройство может быть проведено по решению ВКК. Если оно связано с потерей основной профессии, больные направляются на МРЭК для признания их инвалидами III группы.

При нефротической стадии амилоидоза у всех больных наступает стойкое нарушение не только трудоспособности, но и других сторон жизнедеятельности, и они должны своевременно направляться на МРЭК. При установлении группы инвалидности учитывается выраженность отеков, гипертензии и симптомов хронической почечной недостаточности. Как правило, в нефротической стадии амилоидоза больные становятся инвалидами II группы. В отдельных случаях лицам интеллектуального труда можно рекомендовать работу по своей профессии, но с сокращением ее объема или на дому.

Все больные с азотемической стадией амилоидоза признаются инвалидами II и I группы (при нуждаемости в постоянной посторонней помощи).


::.:: Нефрология в терапевтической практике -- Нефропатия беременных

Нефропатия беременных

При установлении диагноза "нефропатия беременных" рекомендуется стационарное лечение. Если нефропатия возникла до начала дородового отпуска, выдается больничный листок по заболеванию. Если же симптомы нефропатии продолжаются в период дородового отпуска, больничный листок по заболеванию закрывается и выдается новый для получения отпуска по беременности и родам продолжительностью 140 календарных дней.


::.:: Нефрология в терапевтической практике -- Люпус-нефрит

Люпус-нефрит

При медико-социальной экспертизе больных люпус-нефритом следует учитывать характер течения системной красной волчанки (СКВ), степень активности процесса, тип волчаночного нефрита, частоту его обострений, степень нарушения функции почек, тяжесть экстраренальных проявлений СКВ и степень нарушения функций других органов и систем.

При быстро прогрессирующем (подостром) люпус-нефрите, протекающем с нефротическим синдромом, гипертензией и ранним (в первые месяцы) развитием почечной недостаточности, жизнедеятельность и трудоспособность стойко и значительно нарушаются рано.

BH в этом случае определяется на период до выяснения прогноза, что требует обычно 2-3 месяцев, после чего больные направляются на МРЭК для определения инвалидности (II, а иногда и I группа).

При активном волчаночном нефрите требуется длительное (не менее полугода) применение значительных доз иммунодепрессантов и глюкокортикостероидов. При своевременном адекватном лечении может наступить полное обратное развитие почечного синдрома. В то же время при неэффективности терапии и прогрессировании процесса развивается уремия, являющаяся основной причиной смерти больных СКВ. Клинический и трудовой прогнозы при этом типе волчаночного нефрита на ближайший год, как правило, остаются сомнительными. Уточнение диагноза и характера поражения почек может потребовать более продолжительного времени (до 4 месяцев), после чего больные должны направляться на МРЭК для определения П группы инвалидности, поскольку проведение активной терапии несовместимо с продлением трудовой деятельности. Если к концу 4-месячного срока удается купировать активные проявления люпус-нефрита (протеинурия менее 1,0 г/24 ч, нормализация мочевого осадка, показателей клубочковой фильтрации, уровня креатинина сыворотки крови), то у лиц .интеллектуального труда возможно продление ВН свыше 4 месяцев для завершения активной терапии с последующим признанием их на ближайший год ограниченно трудоспособными, лицам физического труда после 4 месяцев ВН определяется П группа инвалидности. В дальнейшем, при развитии продолжительной (не менее года) стабилизации люпус-нефрита и отсутствии признаков общей активности СКВ, вопрос о трудоспособности больных решается с учетом их профессии. При люпус-нефрите, кроме общих для заболеваний почек противопоказаний к выполнению труда, должна исключаться работа, связанная с любыми видами излучений (инсоляция и др.) и воздействием аллергизирующих факторов. Если в выполняемой работе имеются противопоказанные факторы и трудоустройство влечет за собой потерю квалифицированной профессии, больные признаются ограниченно трудоспособными. При отсутствии противопоказанных факторов и длительной стабилизации люпус-нефрита трудоспособность больных полностью восстанавливается. При неэффективности терапии и частых (1 раз в год и более) обострениях люпус-нефрита значительно ограничиваются разные стороны жизнедеятельности, больным определяется II группа инвалидности.

Субклиническая протеинурия при СКВ не оказывает значительного влияния на клинический и трудовой прогноз и не приводит к нарушению жизнедеятельности и трудоспособности. Прогноз при этом типе поражения почек в основном определяется тяжестью экстраренальных проявлений СКВ.


::.:: Нефрология в терапевтической практике -- ЛИТЕРАТУРА

ЛИТЕРАТУРА

Алексеев Г. А. Миеломная болезнь // Кассирский И. А., Алексеев Г. А. Клиническая гематология. М., 1970. С. 524-559.

Ананьина Г. В., Золотокрылина О. Г.. Парижский 3. М., Панфилова Л. М. Синдром Гудпасчера // Вести, рентгенологии и радиологии. 1983. № 1. С. 78-81.

Андреева ,Н. Е. Парапротеинемические гемобластомы /-/ Руководство по гематологии / Под ред. А. И. Воробьева, Ю. И. Лорие. М., 1970. С. 244-265.

Андросова С. О., Кутырина Я. М. Индометацин в лечении хронического гломерулонефрита // Тер. архив. 1982. № 7. С. 46-49.

Андросова С. О. Интерстициальный нефрит // Клиническая нефрология: В 2 т. / Под ред. Е. М. Тареева. М., 1983. Т. 1. С. 259-262.

Андросова С. О. Радиационный нефрит // Клиническая нефрология: В 2 т. / Под ред. Е. М. Тареева. М., 1983. Т. 1. С. 266-269.

Архипов В. Е., Борисов И. А., Насонов Е. Л. Гиперурикемия, подагра и подагрическая нефропатия // Тер. архив. 1980. № 4. С. 133-142.

Баранов В. Г. Руководство по клинической эндокринологии. Л., 1977.

Боголюбов В. М. Патогенез и клиника водно-электролитных расстройств. Л., 1968.

Борисов И. А., Сура В. В. Современные подходы к проблеме пиелонефрита // Тер. архив. 1982. № 7. С. 125-135.

Борисов И. А.. Сура В. В. Некоторые достижения и проблемы нефрологии // Тер. архив. 1984. № 7. С. 3-10.

Борисов И. А., Сура В. В. Старческая почка // Нефрология: В 2 т. / Под ред. И. Е. Тареевой. М., 1995. Т. 1. С. 448-472.

Брюховецкий А. Г. Пиелонефриты // Диагностика и лечение внутренних болезней / Под ред. акад. Ф. И. Комарова. М., 1991. С. 283- 293.

Варшавский В. А., Куприянова Л. А., Калиев Р. Р. и др. Клинико-морфологическая характеристика внутрисосудистой коагуляции при гломерулонефрите // Архив патологии. 1980. Вып. 2. С. 12-18.

Виктор 3d. Клиническая нефрология. Варшава, 1968.

Виноградов А. В. Мочегонные средства в клинике внутренних болезней. М., 1969.

Вихерт А, М., Коздоба О. А., Арабидзе Г. Г. Пункционная биопсия почек в диагностике хронического пиелонефрита // Тер. архив. 1980. № 4. С. 13-17.

Власов Н. Г., Тишковская М. В. К вопросу о синдроме Гудпасчера // Клинич. медицина. 1982. № 1. С. 90-92.

Вовси М. С. Болезни системы мочеотделения. М., 1960.

Вогралик В. Г., Вогралик М. В., Рунов Г. П. и др. Лечение тренталом микроциркуляторных нарушений у больных сахарным диабетом и атеросклерозом // Клинич. медицина. 1982. № 10. С. 90-94.

Волгина Г. В., Жбырь Л. М., Ревзис М. Г. Хронический интерстициальный лекарственный нефрит с летальным исходом // Тер. архив. 1988. № 10. С. 149-150.

Гилунова Н. И. Современные методы исследования почек: Лекции 1-3. М., 1976.

Гогин Е. Е., Сененко А. Н., Тюрин Е. И. Артериальные гипертензии. Л., 1983.

Гормоны и почки / Под ред. Б. М. Бреннера, Дж. Г. Стейна; Пер. с англ. Ю. Р. Камалова, Г. Н. Петровой. М., 1983.

Грищенко В. И. Современные методы диагностики и лечения позднего токсикоза беременных. М., 1977.

Гусева Н. Г. Системная склеродермия. М., 1975.

Даниллк И. Г., Печатников Л. М. Синдром Гудпасчера // Тер. архив. 1981. № 11. С. 45-50.

Демин А. А., Демин А Л. Бактериальные эндокардиты. М., 1978.

Джавад-Заде Н. М., Мальков Н. С. Хроническая почечная недостаточность. М., 1978.

Дормидонтов Е. Н., Коршунов Н. И., Фризен Б. Н. Ревматоидный артрит. М., 1981.

Дубинский А. Н., Бондаренко И. П., Яковцева А. Ф. и др. Лечение унитиолом больных с вторичным амилоидозом // Тер. архив. 1980. № 8. С. 122-124.

Ермоленко В. М. Хронический гемодиализ. М., 1982.

Ефимов А. С. Диабетические ангиопатии. Киев, 1973.

Залькалнс Я. П. Анальгетическая нефропатия (Эпидемиологическое, клиническое и морфологическое изучение): Автореф. дис. ... канд. мед. наук. Рига, 1980.

Залькалнс Я. 77. Хронические тубулоинтерстициальные поражения почек, вызванные нестероидными противовоспалительными препаратами: Автореф. дис. ... д-ра мед. наук. Рига, 1990.

Залькалнс Я. П., Журавлева Н. К. Эпидемиологический аспект хронических поражений почек лекарственного происхождения // Тер. архив. 1990. № в. С. 62-65.

Исаков И. И. Артериальные гипертонии. Л., 1983.

Калиновская Е. Г. болезни почек // Руководство по гериатрии / Под ред. акад. АМН СССР Д. Ф. Чеботарева, проф. Н. В. Маньковского. М., 1995. С. 423-437.

Кириллов ДО. А К морфогенезу хронического пиелонефрита: Электронно-микроскопические исследования // Архив патологии. 1980. № 1. С. 38-45.

Клиническая нефрология: В 2 т. / Под ред. акад. Е. М. Тареева. М., 1983.

Ковали" Б. М. Гепаринотерапия гломерулонефрита // Гломерулонефрит / Под ред. С. И. Рябова. Л., 1980. С. 284-298.

Команденко М. С., Шулутко Б. И. К этиологии тубулоинтерстициального нефрита // Тер. архив. 1988. № 10. С. 146-148.

Команденко М. С., Шулутко Б. И., Ракипитекая И. А., Зусь Б. А Механизмы развития лекарственной нефропатии // Тер. архив. 1989. № 6. С. 36-38.

Кутырина И. М. Ренин-ангиотензин-альдостероновая система // Клиническая нефрология: В 2 т. / Под ред. Е. М. Тареева. М., 1984. Т. 1. С. 85-95. -

Кутырина И. М., Никитова Т. А, Лифшиц Н. Л., Александровская Т. Н. I К механизму диуретического эффекта гепарина при хроническом гломерулонефрите // Тер. архив. 1982. № 7. С. 42-46.

Лазовские И. Р. Интерстициальные нефриты: (Клинико-эпидемиологическое изучение): Автореф. ... дне. д-ра мед. наук. Рига, 1977.

Лопаткин Н. А, Кучинский И. Н. Хроническая почечная недостаточность // Тер. архив. 1973. № 5. С. 18-24.

Люцко А М., Ролевич И. В., Тернов В. И. Выжить после Чернобыля. Мн., 1990.

Маждраков Г., Попов Я. Болезни почек. София, 1980.

Маждраков Г. Радиационные нефропатии // Болезни почек / Под ред. Г. Маждракова, Н. Попова. София, 1980. С. 523-528.

Маждраков Г. Поражение почек при миеломной болезни // Болезни почек / Под ред. Г. Маждракова, Н. Попова. София, 1989. С. 623- 627.

Маслова Н. П., Соколова Л. А. Активность ренина плазмы у больных гипертонической болезнью и вазоренальной гипертензией // Гемодинамика в норме и патологии. Л., 1978. С. 25-30.

Маслова Н. П., Суковатова Н. Н. Активность калликреин-кининовой системы почек у больных гипертонической болезнью и вазоренальной гилертензией // Гемодинамика в норме и патологии. Л., 1978. С. 39-47.

Матвейков Г. Я, Пшоник С. С.. Милькаманович В. К. Ревматизм. Мн., 1979.

Мелентьев А. С., Гасилин В. С., Гусев Е. И. и др. Гериатрические аспекты болезней мочевыделительной системы // Гериатрические аспекты внутренних болезней. М., 1995. С. 187-198.

Мерзон А. К. Почечное кровообращение // Физиология почек / Под ред. Ю. В. Наточина. Л., 1972. С. 41-76.

Москалев Ю. И. Отдаленные последствия ионизирующих излучений. М., 1991.

Мостофи Ф. К. Радиационные поражения почек // Почки / Под ред. Ф. К. Мостофи, Д. Е. Смит; Пер. с англ. В. С. Крылова. М., 1972. С. 294-337.

Мухин. Я. А., Тареева И. Е. Современные направления в лечении нефритов // Тер. архив. 1983. № 6. С. 133-140.

Мухин Н. А., Тареева И. Е. Диагностика и лечение болезней почек. М., 1985.

Мухин Н. А, Тареева И. Е. Общие принципы ведения нефрологических больных // Диагностика и лечение внутренних болезней: В 2т./ Под общ. ред. акад. Ф. И. Комарова. М., 1991. Т. 2. С. 251- 283, 293-339, 359-363.

Мухин Я. А, Тареева И. Е. Диагностика и лечение болезней почек. М., 1986.

Наточин Ю. В. Физиология почки. Л., 1972.

Никула Т. Д. Медикаментозные поражения почек // Практическая нефрология / Под ред. А. П. Пелещука. Киев, 1983. С. 206-219.

Основы нефрологии: В 2 т. / Под ред. акад. Е. М. Тареева. М., 1972.

Пелещук А. Я. Изменения почек при миеломной болезни // Практическая нефрология / Под ред. А. П. Пелещука. Киев, 1983. С. 180- 183.

Пелещук А Я. Миеломная нефропатия // Редкие и атипичные синдромы и заболевания в клинике внутренних болезней / Под ред. проф. И. М. Гянджи. Киев. 1983. С. 435-437.

Пилипенко В. А Клиника, диагностика, функциональное состояние почек и лечение хронического пиелонефрита: Автореф. дис. . . . д-ра мед. наук. Донецк. 1973.

Пименов Ю. С. Практическая гериатрия / Под ред. проф. Г. П. Ко-тельникова, О. Г. Яковлева. Самара, 1995. С. 495-497.

Почки /Под ред. Ф. К. Мостофи, Д. Е. Смит; Пер. с англ. В. С. Крылова. М., 1972.

Почки и гомеостаз в норме и при патологии / Под ред. С. Клара; Пер. с англ. Е. И. Дайхина под ред. проф. И. Е. Тареевой. М., 1987.

Практическая нефрология / Под ред. А. П. Пелещука. Киев, 1983.

Пыриг Л. А. Тодоренко А Д. Фармакотерапия заболеваний почек. Киев, 1978.

Пыриг Л. А, Мельман Н. Я. Гломерулонефрит. Киев, 1982.

Пытель А. Я., Голигорский С. Д. Пиелонефрит. М., 1977.

Пытелъ Ю. А., Золотарев И. И. Основные принципы лечения больных хроническим пиелонефритом // Тер. архив. 1983, № 6. С. 67-70.

Радиация - дозы, эффекты, риск: Пер. с англ. Ю. А, Ванникова. М„ 1988.

Ратнер М. Я., Серов В. В., Томилина Н. А. Ренальные дисфункции. М., 1977.

Ратнер Н. А. Артериальные гипертонии. М., 1974.

Ратнер М. Я., Бирюкова Л. С. Фармакотерапия хронического гломерулонефрита // Клинич. медицина. 1992. № 11. С. 114-119.

Регуляция артериального давления в норме и при патологии / В. А. Алмазов, В. А. Цирлин, Н. П. Маслова и др. Л., 1983.

Рябов С. И. Болезни почек. М., 1982.

Рябов С. И., Наточин Ю. В., Бондаренко Б. Б. Диагностика болезней почек. Л., 1979.

Савченко Н. Е., Пилотович В. С. Консервативное лечение хронической почечной недостаточности: Метод, рекомендации. Мн., 1981.

Серов В. В., Варшавский В. А., Куприянова Л. А. Иммунология почек. М., 1983.

Серов В. В., Пальцев М. А., Мухин Н. А. и др. Ключевые проблемы гломерулонефрита // Тер. архив. 1992. № 6. С. 5-10.

Серов В. В., Шамов И. А. Амилоидов. М., 1977.

Скопиченко Н. С. Диабетический гломерулосклероз // Практическая нефрология / Под ред. А. П. Пелещука. Киев, 1983. С. 157- 174.

Современная нефрология / Под ред. С. Клара, С. Г. Массари; Пер. с англ, под ред. И. Е. Тареевой. М., 1984.

Соловьева А. П. Дерматомиозит. М., 1980.

Справочник по нефрологии / Под ред. И. Е. Тареевой, Н. А. Мухина. М., 1986.

Справочник по реаниматологии / Под ред. акад. РАМН В. А. Насоновой. М., 1995.

Сура В. В., Анасашвили А. Ц. Диабетический гломерулосклероз: В 2 т. // Клиническая нефрология. М., 1983. Т. 2. С. 355-362.

Тареев Е. М. Гломерулонефриты // Клиническая нефрология: В 2 т. - 2-е изд. М., 1983. Т. 2. С. 5-99.

Тареева И. Е Волчаночный нефрит. М., 1976.

Тареева И. Е., Николаев А. Ю. Поражение почек при заболеваниях печени: В 2 т. // Клиническая нефрология / Под ред. Е. М. Тареева. М., 1983. Т. 2. С. 218-233.

Функциональная диагностика в урологии и нефрологии / В. С. Карпенко, Г. Ф. Колесников, Н. М. Петрунь и др. Киев, 1977.

Холл Э. Дж. Радиация и жизнь / Под ред. акад. Л. А. Ильина; Пер. с англ. М. И. Харченко. М., 1989.

Цоллингер .Г. Интерстициальный нефрит // Почки / Под ред. Ф. К. Мостофи, Д. Е. Смит; Пер. с англ. В. С. Крылова. М., 1972. С. 235-245, 447-451.

Чеботарев Д. Ф. Особенности заболеваний почек в пожилом и старческом возрасте // Основы нефрологии: В 2 т. / Под ред. акад. АМН СССР Е. М. Тареева. М., 1972. Т. 2. С. 816-832.

Чиж А. С. Лечение острого и хронического гломерулонефрита: Метод, рекомендации. Мн., 1982.

Чиж А. С. Протеинурия: Клиническое значение и патогенез. Мн., 1984.

Чиж А. С. Современные представления об этиологии и патогенезе диффузного гломерулонефрита // Здравоохр. Белоруссии. 1972. № 4. С. 2-6.

Чиж А. С., Корзун А. С. Профилактика, противорецидивное лечение и диспансеризация больных с заболеваниями почек: Метод, рекомендации. Мн., 1980.

Шехтман М. М. Заболевание почек и беременность. М., 1980.

Шулутко Б. И. Гепаторенальный синдром. Л., 1976.

Шулутко Б. И. Патология почек. Л., 1983.

Шулутко Б. И., Иванова Т. Г. Интерстициальный нефрит // Здравоохр. Белоруссии. 1986. № 11.

Шульга Ю. Д. Болезни почек. Киев, 1973.

Шульцев Г. П. Острый гломерулонефрит: Этиология и патогенез. М., 1975.

Шульцев Г. П. Острый гломерулонефрит: Клиника, лечение, профилактика. М., 1975.

Шульцев Г. П.. Панченко В. М., Базгадзе В. М., Чарный А. М. Синдром диссеминированного внутрисосудистого свертывания у больных гломерулонефритом // Клинич. медицина. 1981. № 8. С. 36-40.

Шхвацабая И. К., Чихладзе Н. М. Гиперальдостеронизм и артериальная гипертония. М., 1984.

Шюк Ото. Функциональные исследования почек. Прага, 1975.

Adler S., Bruns P., Fraley D.. Segel D. Rapid progressive Glomerulonephritis // Arch. Int. Med. 1981. V. 41. No. 5. P. 852-854.

Arisz L.. . Andres J. A. , BrentJens J. R. The morphological basis of the glomerular permeeability to proteins // Rev. clin. lab. 1977. V. 7. P. 312-327.

Bergmann W. Niere und ableitende Harnwege // Handbuch der mickroskopischen Anatomie des Menschen. Berlin, 1978. Bd. 7. Teil. 5.

Bohrer M. P., Baylis C., Humes H. D. et al. Permselectivity of the glomerular capillary wall: Facilitated filtration of circulating polyca-tion // J. Clin. Invest. 1978. 61. P. 72-78.

Boulpaer E. L. Electrophysiology of the Kindney // Transp. Organs pt. A. Berlin, 1979. P. 97-144.

Brenner В. M., Hoatetter Т. Л„ Hume" Н. D. Glomerular permselectivity; Barrier function based on discrimination of molecular size and chande // Am. Physiol. 1978. 234. P. 455-460.

Chang R. &, been W. Mv Robertson C. P., Brenner В. М. Permselectivity of the glomerular capillary wall. Ш Restricted transport of polyanions // Kidney Int. 1975. 8. P. 212-218.

Conn J. W. Primary aldosteronism // J. Lab. Clin. Med. 1955. V. 45. No. 46. P. 661-664.

Conn J. W. Primary aldosteronism // Hypertension physiopathology and treatment (Ed. J. Genest., E. Koiw, O. Kuchel). New York, 1977. P. 768-780.

Glassock R. J. A. Clinical and immunopathological dissaction of rapildy progressive glomerulonephrits // Nephron. 1978. V. 22. No. 1- 3. P. 253-264.

Hamburger J., Crosner J4 Grunfeld J. P. Nephrology. Paris, 1979.

Kincaid Smith P. Pyelonephritis chronic, Interstitial. Nephritis and Obstructive Uropathy // Nephrology / Ed. Hambyrger et al. Paris, 1979. P. 553-582.

Kuhri R. N. Electrochemistry of the nephron // Transp. Organs pt. A. Berlin, 1979. P. 47-95.

Kulin K., Beall K, Functional complexes of the tubular cell in the human Kidney as reveald with fteese-fracture // Cell. Tiss. Res. 1975. V. 160. No. 2. P. 193-205.

Missmahl H. P. Amyloid // Klinik der Gegenwart. 1974. Bd. 11.

Page L. B. Clinical value of plasma rerun determinations in regiovascular and primary hypertension // Am. Heart. J. 1976. V. 91. P. 665-672.

Rennhe H. J.. Patel Y., Venkatachalome M. A. Glomerular filtration of proteins: Clearance of anionic. neitral and cationic horseradish peroxidase in the rat // Kidney Int. 1978. 13. P. 324-328.

Sarre H. Nierenkrankheten // Stuttgerten. 1968.

Smith E. K. M., Kumar S., Minielly J. Glomerulonephritis nith epitelial crescens: A. Clinicopathologic review // Kidney Int. 1977. V. 11 No. 5. P. 383-385.

Schnuberger E. E., Levey R., Mecluskey R. Т., Kornovsky M. J. The isoporous substructure of the humar glomerular slit diaphragma in man // Kidney Int. 1975. V. 8. P. 48-52.

Venkatachalome M. A., Rennhe H. J. The structural and molecular basis of glomerular filtration // Circ. Res. 1978. 43. P. 337-347.

Vogel H. G., Ullrich K. J. New aspects of renal function // Amsterdam, 1978.


 ::.:: Нефрология в терапевтической практике ::.::Compiled by Shtrumpel
Compiled by Shtrumpel

ПРЕДИСЛОВИЕ

ГЛАВА 1. СТРУКТУРА И ФУНКЦИИ ПОЧЕК

МОРФОСТРУКТУРА И РАСПОЛОЖЕНИЕ ПОЧЕК
СТРОЕНИЕ НЕФРОНА
КРОВООБРАЩЕНИЕ ПОЧКИ
ЛИМФАТИЧЕСКАЯ СИСТЕМА ПОЧКИ
ИННЕРВАЦИЯ ПОЧЕК
ЮКСТАГЛОМЕРУЛЯРНЫЙ АППАРАТ ПОЧЕК
МОЧА И МЕХАНИЗМ ЕЕ ОБРАЗОВАНИЯ
КЛУБОЧКОВАЯ ФИЛЬТРАЦИЯ
КАНАЛЬЦЕВЫЙ ТРАНСПОРТ ( РЕАБСОРБЦИЯ И СЕКРЕЦИЯ ) ВЕЩЕСТВ.
Транспорт натрия
Транспорт хлоридов
Транспорт калия
Транспорт кальция и магния
Транспорт фосфатов и сульфатов
Экскреция почками водородных и бикарбонатных ионов и аммиака
Транспорт глюкозы
Транспорт аминокислот
Транспорт белка
Транспорт мочевой кислоты
Транспорт мочевины
ОСМОТИЧЕСКОЕ РАЗВЕДЕНИЕ И КОНЦЕНТРИРОВАНИЕ МОЧИ
ИНКРЕТОРНАЯ ФУНКЦИЯ ПОЧЕК

ГЛАВА 2. МЕТОДЫ ДИАГНОСТИКИ ЗАБОЛЕВАНИЙ И ИССЛЕДОВАНИЯ ФУНКЦИЙ ПОЧЕК

ОБЩИЙ АНАЛИЗ МОЧИ
Цвет мочи
Реакция мочи
Плотность мочи
Белок мочи
Сахар (глюкоза) мочи
Микроскопия осадка мочи
ОПРЕДЕЛЕНИЕ СУТОЧНОЙ ПРОТЕИНУРИИ
ИССЛЕДОВАНИЕ МОЧИ НА БЕЛОК БЕНС-ДЖОНСА
МЕТОДЫ КОЛЛИЧЕСТВЕННОЙ ОЦЕНКИ ФОРМЕННЫХ ЭЛЕМЕНТОВ В МОЧЕ И ИХ МОРФОЛОГИЧЕСКИХ ОСОБЕННОСТЕЙ
Метод количественного подсчета форменных элементов крови в моче
Метод Нечипоренко
Подсчет форменных элементов крови по Амбюрже
Метод Штернгеймера-Мальбина
Метод определения в моче активных лейкоцитов
Провокационные тесты
ТРЕХСТАКАННАЯ ПРОБА
БАКТЕРИОЛОГИЧЕСКОЕ ИССЛЕДОВАНИЕ МОЧИ
ИССЛЕДОВАНИЕ КРОВИ
МЕТОДЫ ИССЛЕДОВАНИЯ ФУНКЦИИ ПОЧЕК
Остаточный азот
Мочевина
Креатинин
Мочевая кислота
Индикан
МЕТОДЫ ИССЛЕДОВАНИЯ СПОСОБНОСТИ ПОЧЕК К ОСМОТИЧЕСКОМУ РАЗВЕДЕНИЮ И КОНЦЕНТРИРОВАНИЮ МОЧИ И РЕГУЛЯЦИИ ОСМОТИЧЕСКОГО ГОМЕОСТАЗА
Исследование мочи по Зимницкому
Проба Рейзельмана
Проба с сухоедением
Клиренс осмотического концентрирования
Концентрационный индекс
МЕТОДЫ ОПРЕДЕЛЕНИЯ ПАРЦИАЛЬНЫХ ФУНКЦИЙ ПОЧЕК
Коэффициент очищения
Клубочковая фильтрация
Проба Реберга-Тареева
МЕТОДЫ ОЦЕНКИ ФУНКЦИИ ПОЧЕК ПО РЕГУЛЯЦИИ КИСЛОТНО-ЩЕЛОЧНОГО (ОСНОВНОГО) РАВНОВЕСИЯ ОРГАНИЗМА
РЕНТГЕНОЛОГИЧЕСКИЕ МЕТОДЫ ИССЛЕДОВАНИЯ
РАДИОИЗОТОПНЫЕ МЕТОДЫ ИССЛЕДОВАНИЯ
УЛЬТРАЗВУКОВОЕ ИССЛЕДОВАНИЕ (УЗИ) ПОЧЕК
ПУНКЦИОННАЯ БИОПСИЯ ПОЧЕК

ГЛАВА 3. ОСНОВНЫЕ СИНДРОМЫ ПРИ ЗАБОЛЕВАНИЯХ ПОЧЕК

МОЧЕВОЙ СИНДРОМ
Протеинурия
Физиологическая протеинурия
Ортостатическая (лордотическая, постуралъная) протеинурия
Лихорадочная протеинурия
Застойная, или сердечная, протеинурия
Анафилактическая протеинурия
Патологическая протеинурия
Патогенез протеинурии
Гематурия (эритроцитурия)
Микрогематурия
Макрогематурия
Патогенез гематурии
Лейкоцитурия
Цилиндрурия
Гиалиновые цилиндры
Зернистые цилиндры
Восковидные цилиндры
Эритроцитарные цилиндры
ОТЕЧНЫЙ СИНДРОМ
Патогенез почечных отеков
СИНДРОМ АРТЕРИАЛЬНОЙ ГИПЕРТЕНЗИИ
Патогенез почечной артериальной гипертензии
НЕФРОТИЧЕСКИЙ СИНДРОМ
Этиология
Патогенез
Патоморфология
Клиническая картина
Диагностика
Течение
Прогноз
Лечение
Профилактика

ГЛАВА 4. СИМПТОМАТИЧЕСКАЯ АРТЕРИАЛЬНАЯ ГИПЕРТЕНИЗИЯ

РЕНОВАСКУЛЯРНАЯ (ВАЗОРЕНАЛЬНАЯ) ГИПЕРТЕНЗИЯ
Этиология
Патогенез
Клиническая картина
Диагностика
Лечение
ФЕОХРОМОЦИТОМА
Патогенез
Клиническая картина
Диагностика
Лечение
СИНДРОМ КОННА
Лечение
СИНДРОМ ИЦЕНКО - КУШИНГА
Патогенез
Клиническая картина
Диагностика
Лечение

ГЛАВА 5. ГЛОМЕРУЛОНЕФРИТ

ОСТРЫЙ ГЛОМЕРУЛОНЕФРИТ
Этиология и патогенез
Патоморфология и патогистология
Клиническая картина
Диагностика
Осложнения
Летальность
Выздоровление
ХРОНИЧЕСКИЙ ГЛОМЕРУЛОНЕФРИТ
Этиология
Патогенез
Патанатомия и патогистология
Морфологическая классификация
Клиническая классификация ХНГ
Клиническая картина
Латентная форма (изолированный мочевой синдром)
Нефритическая форма (нефротический синдром)
Гипертоническая форма ХГН
Смешанная форма
Гематурическая форма ХГН
Диагноз и дифференциальная диагностика
Гипертоническая болезнь
Хронический пиелонефрит
Амилоидоз почек
Диабетический гломерулосклероз
Нефропатия беременных
Подагрическая нефропатия
Поражения почек при диффузных заболеваниях соединительной ткани (коллагенозах)
Системные васкулиты
Подострый бактериальный эндокардит
Медикаментозные поражения почек (медикаментозная нефропатия)
Поликистоз почек
Мочекаменная болезнь
Нефроптоз
Опухоли почек
Туберкулез почек
Физиологическая (доброкачественная) протеинурия
Течение и прогноз
Латентная и гематурическая формы ХГН
Смешанная форма
Нефротическая форма
Гипертоническая форма
Пролиферативный, мембранозный и пролиферативно-мембранозный типы гломерулонефрита
Быстро- и медленнопрогрессирующий хронический гломерулонефрит
Обострение ХГН
Острый нефритический синдром
Интермиттирующее течение
Стадия хронической почечной недостаточности
Влияние беременности на течение хронического гломерулонефрита.
ЛЕЧЕНИЕ ОСТРОГО И ХРОНИЧЕСКОГО ГЛОМЕРУЛОНЕФРИТА
Режим
Диета
Симптоматическая медикаментозная терапия
Патогенетическая терапия
Комбинированная терапия
Санаторно-курортное лечение
ЛЕЧЕНИЕ ОСТРОГО И ХРОНИЧЕСКОГО ГЛОМЕРУЛОНЕФРИТА
Режим
Диета
Симптоматическая медикаментозная терапия
Патогенетическая терапия
Глюкокортикостероиды
Цитостатики
Препараты 4-аминохинолинового ряда
Нестероидные противовоспалительные средства
Антикоагулянты
Антиагреганты
Комбинированная терапия
Санаторно-курортное лечение
ПРОФИЛАКТИКА ГЛОМЕРУЛОНЕФРИТА И ЕГО РЕЦИДИВОВ
Первичная профилактика гломерулонефрита
Вторичная профилактика гломерулонефрита
ДИСПАНСЕРИЗАЦИЯ БОЛЬНЫХ ГЛОМЕРУЛОНЕФРИТОМ
ПОДОСТРЫЙ (ЗЛОКАЧЕСТВЕННЫЙ) ГЛОМЕРУЛОНЕФРИТ
Этиология
Патогенез
Патоморфология
Клиническая картина
Прогноз
Лечение

ГЛАВА 6. РАДИАЦИОННЫЕ ПОРАЖЕНИЯ ПОЧЕК (радиационные нефропатии)

Патогенез
Патоморфология и патогистология
Клиническая картина
Диагностика
Лечение
Профилактика

ГЛАВА 7. ПИЕЛОНЕФРИТ

Этиология и патогенез
Классификация
ОСТРЫЙ ПИЕЛОНЕФРИТ
Патоморфология
Клиническая картина
Диагностика
Дифференциальная диагностика
Течение и прогноз
Лечение
Профилактика
ХРОНИЧЕСКИЙ ПИЕЛОНЕФРИТ
Патоморфология
Клиническая картина
Диагностика
Дифференциальная диагностика
Лечение
Санаторно-курортное лечение
Профилактика
ДИСПАНСЕРИЗАЦИЯ БОЛЬНЫХ ПИЕЛОНЕФРИТОМ

ГЛАВА 8. ИНТЕРСТИЦИАЛЬНЫЙ НЕФРИТ

ОСТРЫЙ ИНТЕРСТИЦИАЛЬНЫЙ НЕФРИТ
Этиология
Патогенез
Патоморфология
Клиническая картина
Диагностика
Дифференциальный диагноз
Прогноз
Профилактика
Вторичный ОИН
ХРОНИЧЕСКИЙ ИНТЕРСТИЦИАЛЬНЫЙ НЕФРИТ
Этиология
Патогенез
Патоморфология
Клиническая картина
Течение
Диагностика
Лечение
Профилактика

ГЛАВА 9. НЕФРОПАТИЯ БЕРЕМЕННЫХ

Этиология и патогенез
Патоморфология
Клиническая картина
Диагностика и дифференциальная диагностика
Лечение
Диспансеризация

ГЛАВА 10. АМИЛОИДОЗ ПОЧЕК

Этиология
Патогенез
Морфогенез
Патологическая анатомия
Классификация
Клиническая картина
Диагностика
Течение и прогноз
Лечение
Диспансеризация

ГЛАВА 11. ВТОРИЧНЫЕ ПОРАЖЕНИЯ ПОЧЕК

ПОРАЖЕНИЕ ПОЧЕК ПРИ РЕВМАТИЧЕСКИХ ЗАБОЛЕВАНИЯХ
Системная красная волчанка (СКВ)
Системная склеродермия
Дерматомиозит
Ревматоидный артрит
Ревматизм
Узелковый периартериит
СИНДРОМ ГУДПАСЧЕРА
Этиология и патогенез
Патоморфология и патогистология
Клиническая картина
Диагностика
Дифференциальный диагноз
Течение и прогноз
Лечение
ДИАБЕТИЧЕСКИЙ ГЛОМЕРУЛОСКЛЕРОЗ
Патогенез
Патоморфология
Классификация
Клиническая картина
Диагностика
Дифференциальная диагностика
Прогноз
Лечение
Профилактика
Диспансеризация
ПОРАЖЕНИЕ ПОЧЕК ПРИ ПОДАГРЕ
Патогенез
Клиническая картина и диагностика
Дифференциальная диагностика
Лечение
Профилактика
Диспансеризация
ПОРАЖЕНИЕ ПОЧЕК ПРИ МИЕЛОМНОЙ БОЛЕЗНИ
Этиология
Клиническая картина
Миеломная нефропатия
Патоморфология
Клиническая картина миеломной нефропатии
Диагноз
Течение миеломной нефропатии
Лечение
ГЕПАТОРЕНАЛЬНЫЙ СИНДРОМ
Этиология и патогенез
Клиническая картина
Дифференциальная диагностика
Прогноз
Лечение
Профилактика
Диспансеризация

ГЛАВА 12. ОСТРАЯ ПОЧЕЧНАЯ НЕДОСТАТОЧНОСТЬ

Классификация и этиология
Шоковая почка
Токсическая почка
Острая инфекционная (инфекционно-токсическая) почка
Сосудистая обструкция
Острая обструкция мочевых путей
Преренальная ОПН
Постренальная ОПН
Морфология и патогенез
Клиническая картина и диагностика
Лечение

ГЛАВА 13. ХРОНИЧЕСКАЯ ПОЧЕЧНАЯ НЕДОСТАТОЧНОСТЬ

Классификация
Клиническая картина
Консервативная терапия, профилактика и диспансеризация
Особенности течения и лечения ХПН у лиц пожилого и старческого возраста

ГЛАВА 14. ОСОБЕННОСТИ ПАТОЛОГИИ ПОЧЕК В ПОЖИЛОМ И СТАРЧЕСКОМ ВОЗРАСТЕ

Возрастные изменения структуры и функции почек
Пиелонефрит
Клиническая картина пиелонефрита у больных пожилого и старческого возраста
Течение старческого пиелонефрита
Диагностика пиелонефрита у лиц пожилого и старческого возраста
Дифференциальная диагностика пиелонефрита
Прогноз при пиелонефрите в пожилом и старческом возрасте
Лечение пиелонефрита
Гломерулонефрит
Острый гломерулонефрит
Клиническая картина
Диагностика
Дифференциальная диагностика
Прогноз при ОГН в старческом возрасте
Лечение ОГН у лиц пожилого и старческого возраста
Хронический гломерулонефрит
Клиническая картина
Диагностика
Дифференциальная диагностика
Прогноз при старческом ХГН
Лечение
Нефроангиосклероз
Нефротический синдром
Диабетический гломерулосклероз
Амилоидоз почек

ГЛАВА 15. МЕДИКО-СОЦИАЛЬНАЯ ЭКСПЕРТИЗА ПРИ ЗАБОЛЕВАНИЯХ ПОЧЕК

Социальная значимость заболеваний почек
Общие положения медико-социальной экспертизы при заболеваниях почек
Основные категории МСЭ
Нетрудоспособность
Временная нетрудоспособность (ВН)
Стойкая нетрудоспособность
Инвалидность
Жизнедеятельность
Основные положения экспертизы временной нетрудоспособности
Противопоказания к труду
Критерии определения инвалидности
Первая группа инвалидности
Вторая группа инвалидности
Третья группа инвалидности
Сроки определения инвалидности
Виды социальной помощи инвалидам
Острый гломерулонефрит
Хронический гломерулонефрит
Острый пиелонефрит
Хронический пиелонефрит
Подострый (экстракапиллярный) гломерулонефрит
Диабетический гломерулосклероз
Амилоидоз почек
Нефропатия беременных
Люпус-нефрит

ЛИТЕРАТУРА