About

Created using
htm2chm 3.0

Download it NOW!


- win -
Архив загружен с сайта http://www.zipsites.ru/

ZipSites.ru - интересные сайты одним архивом

- koi -
бТИЙЧ ЪБЗТХЦЕО У УБКФБ http://www.zipsites.ru/

ZipSites.ru - ЙОФЕТЕУОЩЕ УБКФЩ ПДОЙН БТИЙЧПН

- dos -
ЂаеЁў § Јаг¦Ґ­ б б ©в  http://www.zipsites.ru/

ZipSites.ru - Ё­вҐаҐб­лҐ б ©вл ®¤­Ё¬  аеЁў®¬


1.htm

Раздел I
Основные симптомы и признаки

Глава 1

Боль и ее устранение

Боль — наиболее частый симптом болезни. Лечение зависит от выяснения ее причин, облегчающих, пусковых и усиливающих факторов.

Организация болевых путей

(См. HPIM-13, рис. 11-1). Болевые (ноцицептивные) чувствительные рецепторы в коже и внутренних органах активируют нервные окончания биполярных нейронов спинальных дорсальных корешков или черепных первичных ганглиев. После синапса в спинном или продолговатом мозге перекрещенные восходящие нервные пути достигают таламуса и проецируются в коре. Непрямая полисинаптическая афферентная система соединяется со стволовой ретикулярной формацией и передает информацию интраламинарным и медиальным таламическим ядрам и лимбической системе. Передача боли регулируется на уровне дорсальных рогов через нисходящие бульбоспинальные пути, содержащие серотонин, норадреналин и некоторые нейропептиды.

Биологически активные вещества, снижающие восприятие боли, могут также уменьшать тканевое воспаление (глюкокортикоиды, НПВС, ингибиторы синтеза простагландинов), препятствовать передаче боли (наркотики) или увеличивать нисходящую модуляцию (трициклические антидепрессанты). Противосудорожные средства (фенитоин, карбамазепин) способны изменять патологическую болевую чувствительность неврогенного происхождения, например, при демиелинизации периферических нервов.

Оценка

Боль может быть соматического (кожа, глубокие ткани, суставы, мышцы) или невропатического (повреждение нервов, спинномозговых проводящих путей или таламуса) происхождения. Характеристики обоих вариантов представлены в табл. 1-1.

Таблица 1-1 Сравнительная характеристика соматической и невропатической боли

Соматическая боль

Болевой раздражитель очевиден

Боль обычно четко локализована, висцеральная боль может иррадиировать

Напоминает другую соматическую боль, перенесенную ранее

Уменьшается под влиянием противовоспалительных и наркотических средств

Невропатическая боль

Нет очевидного болевого стимула

Часто нечетко локализуется

Необычная, непохожая на соматическую боль

Лить частично облегчается наркотиками

Сенсорные признаки невропатической боли можно описать следующими терминами.

Невралгия: боль, распространяющаяся по единичному нерву (например невролгия тройничного нерва). Дизестезия: спонтанное ощущение постоянной или жгучей боли. Гипералгезия или гиперестезия: усиленная реакция на болевой стимул или прикосновение. Аллодиния: восприятие неболевого стимула как болезненного, например, вибрация вызывает болезненное ощущение. Гипоалгезия: сниженная болевая чувствительность. Аналгезия: отсутствие болевой чувствительности. Каузалгия: сильная длительная жгучая боль с нечеткими границами, сопровождающаяся расстройством функций симпатической нервной системы (нарушение потоотделения, а также кожи, сосудов, волос — симпатическая дистрофия) после повреждения периферического нерва.

Лечение

Острая соматическая боль. Обычно хорошо поддается лечению ненаркотическими анальгетиками (табл. 1-2). Наркотические анальгетики необходимы для устранения очень выраженной боли.

Невропатическая боль. Часто хроническая, лечение весьма затруднительно. Следующие препараты в сочетании с анализом факторов, усиливающих боль (депрессия, «невроз»), могут быть эффективными:

1. Антиконвульсанты: у больных с невропатической болью и невыраженной симпатической дисфункцией; при диабетической невралгии тройничного нерва (болевой тик).

2. Симпатолитики: у больных с каузалгией и симпатической дистрофией можно применить хирургическую или химическую симпатэктомию (см. HPIM-13, гл. 11).

3. Трициклические антидепрессанты: фармакологическое действие снижает активность моноаминовых нейротрансмиттеров путем торможения от них повторной информации. Применяются в лечении хронической боли, постгерпетической невралгии, атипичной боли с локализацией на лице (гл. 4), хронической боли в поясничном отделе (гл. 5).

Таблица 1 -2 Анализирующие лекарственные средства

НЕНАРКОТИЧЕСКИЕ АНАЛЬГЕТИКИ: РЕКОМЕНДУЕМЫЕ ДОЗЫ И ИНТЕРВАЛЫ МЕЖДУ ВВЕДЕНИЕМ
Название | Разовая доза, мг внутрь | Интервал (ч) | Примечание
Ацетилсалициловая кислота Ацетаминофен (парацетамол) Ибупрофен Напроксен Фенопрофен Индометацин Кеторолак | 650 650 400 250-500 200 25-50 15-60 | 4 4 4-6 12 4-6 8 4-6 | Лучше — покрытые оболочкой таблетки Нежелательные эффекты редки Продается без рецепта Отсроченные эффекты из-за длительного периода полураспада Побочное действие на ЖКТ Есть лекарственная форма для в/м введения

НАРКОТИЧЕСКИЕ АНАЛЬГЕТИКИ: РЕКОМЕНДУЕМЫЕ ДОЗЫ И ИНТЕРВАЛЫ МЕЖДУ ВВЕДЕНИЕМ
Название | Парентеральная доза, мг | Доза внутрь, мг | Примечание
Кодеин | 30-60 через 4 ч | 30-60 через 4 ч | Часто тошнота
Оксикодон | - | 5- 10 через 4-6 ч | Сочетается с парацетамолом, аспирином
Морфин | 10 каждые 4 ч | 60 каждые 4 ч |
Морфин |  |  |
(продленного действия) |  | 60-180 2-3 раза в сутки | Медленное высвобождение
Гидроморфон | 1-2 через 4 ч | 2-4 через 4 ч | Действует короче чем морфина сульфат
Леворфанол | 2 через 6-8 ч | 4 через 6-8 ч | Действует дольше чем морфина сульфат, хорошо всасывается при приеме внутрь
Метадон | 10 через 6-8 ч | 20 через 6-8 ч | Отсроченный седативный эффект благодаря длительному периоду полураспада
Меперидин | 75-100 через 3-4 ч | 300 через 4 ч | Слабо всасывается при приеме внутрь, нормеперидин — токсичный метаболит
Буторфанол | - | 1-2 через 4 ч | Интраназально
Фентанил | - | - | Накожный пластырь

ПРОТИВОСУДОРОЖНЫЕ И АНТИАРИТМИЧЕСКИЕ СРЕДСТВА

ТРИЦИКЛИЧЕСКИЕ АНТИДЕПРЕССАНТЫ

Хроническая боль. Диагностика часто затруднительна, больные могут испытывать эмоциональное смятение. Психотерапия в специализированном многопрофильном центре по лечению боли может дать эффект.

Некоторые факторы могут вызвать, сохранить и усилить хроническую боль:

1. Патологическое состояние, трудно поддающееся лечению (артрит, рак, мигрень, диабетическая невропатия);

2. Нервные факторы, вызванные соматическим заболеванием, сохраняющиеся после выздоровления (повреждение чувствительных или симпатических нервов);

3. Психологические факторы.

Следует обратить особое внимание на анамнез заболевания и сопутствующую депрессию. Многие депрессивные больные склонны к суицидным действиям.

Лечение хронической боли. После оценки состояния больного следует предложить ему четкий план лечения, включающий конкретные и реалистичные задачи: добиться полноценного ночного сна, обрести способность ходить за покупками, возобновить работу. Для улучшения качества жизни больного может потребоваться комплексный подход: советы, медикаменты, физиотерапия, блокада периферических нервов и даже хирургическое вмешательство. Части больных понадобится госпитализация, другим поможет медикаментозное лечение.


2.htm

Глава 2
Боль в груди

Между выраженностью боли в груди и серьезностью вызвавшей ее причины отмечена лишь слабая зависимость.

Потенциально серьезные причины

Ишемия миокарда (angina pectoris)

См. гл. 82. Чувство давления за грудиной с типичной иррадиацией в левую руку; обычно при физическом напряжении, часто после еды или в связи с эмоциональным стрессом. Диагностически значим эффект от нитроглицерина и отдыха.

Острый инфаркт миокарда — см. гл. 81. Ощущения близки к описанным при ишемии миокарда, но интенсивнее и длительнее (приблизительно 30 мин), отдых или нитроглицерин не избавляют от них. Часто возникают III и IV сердечные тоны.

Тромбоэмболия легочной артерии

См. гл. 92. Боль может ощущаться за грудиной или в боковых отделах грудной клетки. Клиническая картина отчасти напоминает плеврит, включает кровохарканье, тахикардию на фоне гипоксемии.

Расслаивающая аневризма аорты

См. гл. 85. Очень острая боль в центре грудной клетки «пульсирующего» характера, иррадиирует в спину, изменение положения тела не влияет на характер боли. Периферический пульс слабый и даже может отсутствовать.

Эмфизема средостения

Острая интенсивная боль за грудиной, часто сопровождается отчетливой крепитацией.

Острый перикардит

См. гл. 83. Боль обычно постоянная, давящая, ощущается за грудиной, часто усиливается при кашле, глубоком вдохе, в горизонтальном положении, изменяется при переходе в положение сидя, при этом может выслушиваться одно-, двух- или трех-компонентный шум трения перикарда.

Плеврит

Боль воспалительного происхождения, реже провоцируется опухолью или пневмотораксом. Обычно она односторонняя, «кинжальная», поверхностная, усиливается при кашле и дыхании.

Менее важные причины

Боль в ребрах или хрящах

Боль в передней поверхности грудной клетки, обычно четко локализована, кратковременная и стреляющая или постоянная и тупая. Воспроизводится при надавливании на реберно-хрящевое и грудинно-хрящевое сочленение. При синдроме Тит-це (воспаление реберно-хрящевого сочленения) пораженные суставы отечны, гипе-ремированы и болезненны.

Боль в грудной клетке

Обусловлена напряжением мышц или связок при непривычной физической нагрузке или переломом ребра, всегда локализована.

Боль, связанная с пищеводом

Воспринимается как чувство дискомфорта в грудной клетке, может сопровождаться дисфагией и регургитацией.

Эмоциональные расстройства

Могут сопровождаться продолжительной или кратковременной колющей болью, вызванной переутомлением и эмоциональным напряжением.

Другие причины

1. Поражение межпозвоночного диска в шейном отделе.

2. Остеоартроз шейного или грудного отделов позвоночника.

3. Патологический процесс в брюшной полости — пептическая язва, грыжа пищеводного отверстия диафрагмы, панкреатит, желчная колика.

4. Трахеобронхит, пневмония.

5. Заболевания молочной железы (опухоль, воспаление).

6. Межреберная невралгия (после herpes zoster).

Обследование больного (рис 2-1).

Скрупулезное изучение обстоятельств появления и развития боли, факторов, усиливающих и облегчающих ее, помогает установить диагноз при рецидивирующей боли в грудной клетке. На рис. 2-1 представлены ключи к диагнозу и расшифровке острой, угрожающей жизни, боли в груди.

Для дальнейшей информации см. Goldman L., Braunwald E.: Дискомфорт в грудной клетке и сердцебиение, гл. 12, стр. 55, в HPIM-13.

Рис. 2-1. Дифференциальная диагностика повторной боли в груди.

При подозрении на ишемию миокарда следует также исключить поражение клапанов аорты (см. гл. 78) и гипертрофическую обструктивную кардиомиопатию (см. гл. 84), если зафиксирован систолический шум.

Рис. 2-2. Дифференциальная диагностика острой боли в груди.


3.htm

Глава 3
Боль в брюшной полости

Вызывается разнообразными причинами, их диапазон колеблется от острых, угрожающих жизни катастроф, до функциональных расстройств и поражения нескольких систем организма. При острой боли надо быстро определить ее причины и немедленно начать лечение. Более обстоятельный подход к диагностике уместен в менее острых ситуациях. В табл. 3-1 даны основные причины болей в брюшной полости.

Подход к больному

Анамнез болезни и жизни. Очень важен. Физикальное исследование может дезориентировать, а лабораторные и радиологические исследования не всегда доступны.

Характерные особенности абдоминальной боли. Длительность и характер боли позволяют судить о ее происхождении и серьезности, хотя острая внутрибрюшная катастрофа может разыграться и внезапно или на фоне хронической боли.

Тип и локализация боли дают возможность ориентироваться в природе болезни. Висцеральная боль (в результате растяжения полых органов) обычно нечетко локализована и ощущается в центре живота. Кишечная боль имеет спастический характер; если она возникает проксимальнее илеоцекального угла, то ощущается над пупком или вокруг него.

Боль из толстой кишки проецируется в гипогастрий и нижние отделы живота. Боли, вызванные обструкцией желчных путей или мочеточников, обычно заставляют пациентов мучительно корчиться, настолько они интенсивны.

Соматическая боль (при перитоните) обычно более острая и точнее привязана к пораженной зоне (острый аппендицит, растяжение капсулы печени, почки или селезенки), усиливается при движениях, что заставляет больного избегать их. Иррадиация диагностически значима: правое плечо (гепатобилиарный генез), левое плечо (селезенка), середина спины (поджелудочная железа), боковые отделы живота (про-ксимальные отделы мочевыделительной системы), паховая область (гениталии или дистальные отделы мочевых путей).

Факторы, усиливающие или облегчающие боль. Связь с приемом пищи (поражение верхних отделов ЖКТ, желчевыводящей системы, поджелудочной железы, ишемия толстой кишки), дефекацией (колоректальная область), мочеиспусканием (мочеполовая или колоректальная зона), дыхание (легочно-плевральная, гепатоби-лиарная зоны), положением больного (поджелудочная железа, желудочно-пищеводный рефлюкс, скелетные мышцы), менструацией (поражения тубоовариальные или эндометрия, включая эндометриоз), физическая активность (ишемия коронарных и мезентериальных артерий, скелетная мускулатура), приемом медикаментов или особой пищи (нарушение моторики, непереносимость пищи, желудочно-пищеводный рефлюкс, порфирия, недостаточность надпочечников, кетоацидоз, токсины), стрессом (нарушение моторики, заболевания, вызванные кислотно-пептическим фактором).

Таблица 3-1 Наиболее частые причины болей в животе

Воспаление слизистой оболочки или мускулатуры полых внутренних органов: заболевания, обусловленные кислотно-пептическим фактором (язвы, эрозии, воспаление), геморрагический гастрит, желудочно-пищеводный рефлюкс, аппендицит, дивертикулит, холецистит, холангит, воспалительные процессы в толстой кишке (болезнь Крона, НЯК, синдром Бехчета), инфекционный гастроэнтерит, мезентериальный лимфаденит, колит, цистит, пиелонефрит.

Висцеральный спазм или растяжение: обструкция кишечника (спайки, опухоль, инвагинация), аппендикулярная обструкция (в результате воспаления червеобразного отростка), ущемление грыжи, синдром раздражения толстой кишки (мышечная гипертрофия и спазм), острая обструкция желчных путей, закупорка протока поджелудочной железы (хронический панкреатит, камень), закупорка мочеточника (камень, тромб), трубная беременность.

Сосудистые расстройства: мезентериальная тромбоэмболия (артериальная и венозная), расслаивание или разрыв стенки артерии (например, аневризма аорты), закупорка вследствие наружного сдавления или перекручивания (заворот, грыжа, опухоль, инвагинация), гемоглобинопатия (особенно серповидно-клеточная анемия).

Растяжение или воспаление серозных оболочек внутренних органов: капсулы печени (гепатит, кровотечение, опухоль, синдром Бадда—Киари, синдром Фитца-Хью—Кур-тиса: гонококковый перигепатит), растяжение капсулы почки (опухоль, инфекция, инфаркт, венозный тромбоз), капсулы селезенки (кровотечение, абсцесс, инфаркт), поджелудочной железы (панкреатит, псевдокисты, абсцесс), яичника (кровотечение в кисту, эктопическая беременность, абсцесс).

Перитонит: бактериальная инфекция (воспаление органов малого таза, инфицированный асцит), инфаркт кишки, химическое раздражение, панкреатит, перфорация полого органа (особенно желудка или двенадцатиперстной кишки), реактивное воспаление (прилежащий абсцесс, дивертикулит, плевропульмональная инфекция), серозит (ДБСТ, семейная средиземноморская лихорадка).

Поражения передней брюшной стенки: травмы, грыжи, инфекция и воспаление мышечной ткани, гематома (травма, антикоагулянтная терапия), спаечный процесс. Токсины: свинцовое отравление, укус паука «Черная вдова».

Метаболические расстройства: уремия, кетоацидоз (диабетический, алкогольный), криз при недостаточности надпочечников, порфирия, ангионевротический отек (дефицит С-эстеразы), наркотическая «ломка».

Неврологические патологические состояния: Herpes zoster, tabes dorsalis, каузалгия, сдав-ление или воспаление спинальных корешков (артрит, грыжа Шморля, опухоль, абсцесс), психогении.

Иррадиирующая боль: из сердца, легких, пищевода, гениталий (например, ишемия миокарда, пневмония, пневмоторакс, ТЭЛА, эзофагит, спазм или разрыв пищевода).

Связанные с болью симптомы: лихорадка или озноб (инфекция, воспалительные заболевания, инфаркт), истощение (опухоль, воспалительные заболевания, нарушение всасывания, ишемия), тошнота или рвота (непроходимость, инфекция, воспалительные заболевания, нарушения обмена), дисфагия (пищевод), быстрое насыщение (желудок), кровавая рвота (пищевод, желудок, двенадцатиперстная кишка), запор (колоректальная, перианальная, мочеполовая области), желтуха (гепато-билиарная зона, гемолиз), диарея (воспалительные заболевания, инфекция, маль-абсорбция, ишемия, мочеполовая область), дизурия или гематурия, выделения из влагалища или уретры (мочеполовая зона), поражение кожи, суставов и (или) глаз (воспалительные заболевания, бактериальная или вирусная инфекция).

Предрасполагающие факторы. Наследственность (воспалительные заболевания, опухоли, панкреатит), артериальная гипертензия (ишемия), сахарный диабет (нарушение моторики, кетоацидоз), ДБСТ (серозит, нарушения моторики), депрессия (опухоли, нарушения моторики), курение (ишемия), недавнее прекращение курения (воспалительные заболевания), этанол (поражение печени и желчевыводящих путей, панкреатит, заболевания, вызванные кислотно-пептическим фактором).

Физикальное исследование. Осмотр живота в связи с перенесенными травмой или оперативным вмешательством; вздутие, наличие жидкости или воздуха; боль непосредственная, отраженная и иррадиирующая; размеры печени и селезенки; шумы, в том числе патологические кишечные шумы; грыжи. Ректальное исследование для поиска патологических изменений, боли при осмотре, кровь (в явной или скрытой форме). Очень важно исследовать тазовые органы у женщин. Общее обследование; выявление признаков нестабильности гемодинамики, расстройств КОС, нарушений питания, коагулопатий, нарушений артериального кровообращения и функций сердца, поражения печени, лимфаденопатии, поражений кожи.

Рутинные лабораторные и рентгенологические исследования. Выбор определяется клинической ситуацией (интенсивность боли, внезапность начала). Включает клинический анализ крови, определение электролитов сыворотки, сахара крови, биохимических показателей функции печени, почек, поджелудочной железы, коа-гулограмму; рентгенологическое исследование органов грудной клетки для выявления поражения сердца, средостения, плевры; ЭКГ для исключения поражения сердца, сопровождающегося иррадиацией боли; рентгенограмму брюшной полости для оценки смещения толстой кишки, растяжения тонкой кишки, наличия жидкости и газа, свободного газа в брюшной полости, размеров печени, конкрементов (билиар-ные, почечные камни, хронический панкреатит).

Специальные исследования могут включать УЗИ брюшной полости (наиболее информативно для оценки желчных путей, желчного пузыря, печени, почек); желудочно-кишечное рентгеноконтрастное исследование с бария сульфатом (пассаж контраста по пищеводу, желудку, двенадцатиперстной и тонкой кишке, клизма с бария сульфатом для контрастирования толстой кишки); гастродуоденоскопию, колоноскопию, ректороманоскопию; компьютерную томографию, МРТ, холангиографию, ангиографию, сканирование с радионуклидами. В отдельных случаях требуется биопсия печени, поджелудочной железы, тканей в брюшной полости; лапароскопия и иногда диагностическая лапаротомия.

Острая, катастрофическая боль в брюшной полости

Интенсивная боль в животе, начавшаяся внезапно, или боль, возникшая на фоне обморока, признаков снижения АД, симптомов интоксикации, требуют быстрой оценки, проводимой в определенном порядке. Надо иметь в виду следующие патологические состояния: непроходимость, перфорация или разрыв полого органа, расслоение или разрыв крупного кровеносного сосуда (особенно аневризмы аорты), язвенный процесс, абдоминальный сепсис, кетоацидоз, надпочечниковый криз.

Краткий анамнез болезни и физикальное исследование. Обращают внимание на наличие гипотермии, гипервентиляции, цианоза, непосредственной или отраженной боли в животе, пульсирующих образований в брюшной полости, кишечных шумов, асцита, крови в прямой кишке, болезненности при исследовании органов малого таза и прямой кишки, признаков коагулопатии. Полезны следующие лабораторные исследования: определение гематокрита (может быть нормален при остром кровотечении и повышен при дегидратации), число лейкоцитов, КОС, электролиты сыворотки, азот мочевины, креатинин, сахар крови, липаза и амилаза, общий анализ мочи. Рентгенологическое исследование включает рентгенограммы брюшной полости в горизонтальном и вертикальном положении (левая боковая горизонтальная позиция, если правая невозможна) для оценки поперечника толстой кишки и наличия свободного газа в брюшной полости, а также горизонтальный боковой снимок для оценки диаметра аорты. Лапароцентез или перитонеальный лаваж при травме позволяют исключить кровотечение или перитонит. УЗИ брюшной полости — для подтверждения диагноза абсцесса, холецистита, гематомы, определения диаметра аорты.

Неотложная терапия включает внутривенное введение жидкости, коррекцию расстройств КОС, угрожающих жизни, и принятие решения о необходимости экстренного оперативного вмешательства; через некоторое время важно повторно проанализировать ситуацию (желательно, чтобы это сделал тот же врач). До установления диагноза и принятия плана лечения наркотические анальгетики применять нельзя, так как они маскируют симптоматику, что может отсрочить необходимое вмешательство.


4.htm

Глава 4
Головная боль и боли в области лица

Головная боль, часто хроническая или рецидивирующая, — обычная жалоба, имеющая у большинства больных сосудистое происхождение (мигрень) или зависящая от напряжения (мышечный спазм). Повторные боли бывают односторонними или охватывают всю голову. Проявления мигрени, как правило, стереотипны у конкретного больного (классическая, обычная или кластерная). Классификация причин головной боли представлена в табл. 4-1.

Таблица 4-1 Классификация типов головной боли

Мигрень
А. Обычная мигрень
Б. Классическая мигрень
В. Кластерная мигрень
Головная боль при напряжении
Сосудистые заболевания головного мозга
А. Артериальная гипертензия
Б. Субарахноидальное кровоизлияние
В. Артериовенозная мальформация
Г. Височный артериит
Раздражение мозговых оболочек
А. Менингит (бактериальный или вирусный)
Б. Энцефалит
Изменение внутричерепного давления
А. Снижение внутричерепного давления (после люмбальной пункции)
Б. Повышение внутричерепного давления:
1. Опухоль головного мозга
2. Тромбоз венозных синусов
3. Доброкачественная внутричерепная гипертензия (псевдоопухоль головного мозга)

Посттравматическая головная боль
Боли разного происхождения

А. Во время полового сношения
Б. Посталкогольный синдром («похмелье»)
В. Поражение синусов (синусит) или глаз (глаукома)
Г. Кашель

Причинами головной боли могут быть:

1. Растяжение, натяжение или расширение внутричерепных или внечерепных артерий.

2. Натяжение, смещение внутричерепных вен или соответствующих участков твердой мозговой оболочки.

3. Сдавление, натяжение, воспаление черепных нервов или верхних ветвей спинномозговых нервов.

4. Спазм, воспаление, травма черепных или шейных мышц.

5. Раздражение мозговых оболочек (инфекция или субарахноидальное кровоизлияние).

6. Инфекция или отек слизистой оболочки придаточных пазух носа.

7. Поражение костей черепа (инфекция или опухоли).

8. Повышение или снижение внутричерепного давления.

Общий подход. Следует оценить характер, локализацию, длительность, периодичность возникновения головной боли, а также обстоятельства, которые порождают, усиливают или облегчают ее. За исключением боли при височном артериите и затылочной невралгии, физикальное обследование головы редко дает ценную информацию.

Мигрень

Классическая мигрень

Начало — обычно в детстве, подростковом или взрослом возрасте; описаны случаи начала заболевания в возрасте старше 50 лет. Типичны следующие факторы: четкий семейный анамнез и частое возникновение у женщин. Классическая клиническая триада состоит из зрительных расстройств (скотомы и мерцающие скотомы), головной боли (односторонняя пульсирующая), тошноты и рвоты. Обычно приступ длится 2-6 ч, после сна симптомы смягчаются. Приступы провоцируются употреблением вина, сыра, шоколада, применением контрацептивов, физической нагрузкой, прогулкой или любым стрессом.

Обычная мигрень

Односторонняя или двусторонняя головная боль с тошнотой, реже рвотой или зрительными расстройствами, чаще у женщин. Начало более постепенное, чем при классической мигрени, боль носит более генерализованный характер, может длиться несколько часов или дней. Обычно сочетается с типичной болью напряжения или переходит в нее.

Кластерная мигрень

Боль рецидивирующая, односторонняя, возникает ночью, имеет непульсирующий характер, локализуется в глазнице или над ней. В типичном случае молодой мужчина (90 %) пробуждается спустя 2-4 ч после засыпания от интенсивной боли, сопровождающейся односторонним отеком слизистой оболочки носа и слезотечением. Зрительные расстройства или тошнота (рвота) отмечаются редко. Боль длится 20-60 мин и потом проходит, но рецидивирует в одно и то же время несколько ночей подряд, иногда с перерывом в несколько недель (кластер — серия). В течение месяцев или лет болезнь не беспокоит, а затем возобновляется с прежней симпто-

матикой и периодичностью. Внутричерепная аневризма также проявляется ретро-орбитальной болью.

Головная боль, обусловленная мышечным напряжением

Начало болезни обычно относится к подростковому или молодому возрасту. Боль двусторонняя, генерализованная, локализуется в височных областях или в нижних частях затылка, воспринимается как сдавление или тугая лента на голове, но может быть и пульсирующей.

Тошнота и рвота бывают редко, нет отека слизистой оболочки носа или слезотечения. Чаще начинается к ночи, связана со стрессом. Боль может длиться несколько часов или дней.

Другие виды головной боли и болей в области лица

При головной боли, сопровождающей инфекцию ЦНС, обычно отмечается лихорадка и ограничение движений в области шеи. Диагноз височного артериита ставят при одно- или двусторонней боли у пожилых (редко у молодых) лиц в сочетании с потерей зрения, болезненностью и отечностью височных артерий, повышением СОЭ. Быстрая диагностика и адекватное лечение (уменьшение ишемии зрительного нерва) важны для сохранения зрения.

Боль после люмбальной пункции вызвана снижением внутричерепного давления и обычно исчезает без лечения спустя 5-7 дней. Артериальная гипертензия редко сопровождается сильной головной болью. Увеличение внутричерепного давления любого происхождения может сопровождаться интенсивной головной болью, обычно с тошнотой и рвотой. Головная боль при половом сношении обычно неинтенсивна, имеет тенденцию к быстрому прекращению, однако надо исключить субарахноидальное кровоизлияние.

Доброкачественная внутричерепная гипертензия

Обычно у тучных женщин моложе 40 лет; характерно повышение давления лик-вора при спинномозговой пункции без локальных неврологических симптомов. При КТ и МРТ патологических изменений не отмечается. Лечение: диакарб, повторные люмбальные пункции, в сложных случаях — фенестрация зрительного нерва (см. НРЩ-13, стр. 2260).

Головные боли, начинающиеся в возрасте старше 50 лет

Следует заподозрить височный артериит (гигантские клетки в биоптате), опухоль головного мозга (психические отклонения, рвота, отек диска зрительного нерва, локальные неврологические симптомы), субдуральную гематому (недавнее падение, нарушение сознания).

Невралгия тройничного нерва

Пульсирующая, стреляющая односторонняя боль, длящаяся 10-30 с, чаще всего захватывает нижнюю, реже — верхнюю челюсть. Характерен возраст старше 50 лет. Боль в десне или щеке может затруднять прием пищи. Неврологических изменений не выявляется. Аналогичная боль в более молодом возрасте позволяет заподозрить рассеянный склероз, аневризму или другую сосудистую аномалию, или не-вриному тройничного нерва. Первоначальный эффект карбамазепина в дозе 600-1400 мг/сут отмечен у 2/3 больных. При рецидивирующем течении или безуспешном медикаментозном лечении показана невротомия (см. НРШ-13, стр. 2348).

Невралгия после инфекции Herpes zoster

Боль возникает после появления герпетической сыпи по ходу глазной, верхнечелюстной или (реже) нижнечелюстной ветвей тройничного нерва. Может сопровождаться потерей чувствительности (anesthesia dolorosa). Лечение недостаточно эффективно, боль обычно уменьшается через 4-8 нед.

Атипичные боли в области лица

Они не могут быть объяснены поражением черепных нервов, носят генерализо-ванный характер, иногда сочетаются с поражением височно-нижнечелюстного сустава.

Затылочная невралгия

Поражение большого затылочного нерва на выходе из черепа сопровождается односторонней стреляющей болью в затылочной области. В зоне выхода данного нерва из полости черепа можно обнаружить локальную боль и точку, давление на которую провоцирует эту боль.

Принципы лечения головной боли

1. Установление клинического диагноза.

2. После диагностики начальное лечение основано на периодичности возникновения, выраженности боли и степени потери трудоспособности больного. Лечение мигрени направлено на уменьшение выраженности приступа или на его предупреждение, если приступы частые и тяжелые.

Мигрень

Острый приступ — эрготамин или его комбинации с кофеином или анальгети-ками (аспирин, парацетамол, ибупрофен). Начальная терапия включает эрготамин тартрат, 1-3 мг внутрь повторно через 30 мин до 4-6 таблеток. Cafergot или Wigraine содержат 1 мг эрготамина тартрата и 100 мг кофеина. Две таблетки принимают в начале приступа или в ауре (если она имеет место), в дальнейшем по 1 таблетке каждые 30 мин максимально до 6 таблеток. Можно применять ректальные свечи с эрготамином (1-2 мг). Вторую свечу вводят через 15-30 мин после первой, это может прервать приступ. Если тошнота и рвота весьма выражены, применяют церукал, 10 мг с последующим назначением эрготамина. Также эффективен суматриптан, 100 мг внутрь или 6 мг подкожно. При необходимости вводят повторно через 2-4 ч.

Профилактика

Возможны различные варианты: часто препараты назначают в качестве пробной терапии для определения наиболее эффективного варианта. Лечение показано в случае, когда у больного больше 2-3 выраженных приступов в месяц. Препараты: пропранолол, 60-240 мг/сут, амитриптилин, 30-100 мг/сут (вводить дробно), валь-проат, 500-2000 мг/сут, антикальциевые препараты (нифедипин, 10-40 мг/сут, или верапамил, 120-480 мг/сут) и метисергид, 4-12 мг/сут.

Кластерная головная боль

Эффективна профилактика препаратами лития (600-900 мг/сут) или предни-золоном (начальная доза 60 мг, с постепенным снижением и отменой через 7 дней). Профилактический прием эрготамина, 1 мг за 1-2 ч до ожидаемого приступа, может дать эффект.

Головные боли от напряжения

Обычно эффективны парацетамол, аспирин или ибупрофен.

Височный артериит

Преднизолон в дозе, достаточной для нормализации СОЭ (обычно 60-120 мг/ сут в течение 2-4 нед, затем постепенное снижение дозы). Лечение может длиться месяцы и годы.


5.htm

Глава 5
Боль в поясничной области

Боль в поясничной области встречается часто. Она может быть острой и хронической, а причинами служат поражение позвоночника или корешков нервов. Возможна иррадиация боли из более глубоких структур (почки, поджелудочная железа, толстая кишка, тазовые органы или забрюшинные опухоли).

Этиология

Острая боль в поясничной области

Острое растяжение. В анамнезе указание на травму. Боль локализуется в области длинных мышц спины при их спазме, что вызывает ограничения в движениях. Иррадиации боли в паховую область или в нижние конечности нет.

Переломы позвонков. Обычно это следствие травмы при сгибании или падении на ноги, но такой же результат может быть и без травмы или при минимальной трав-матизации, если у больного поражена костная система, имеются остеопороз, синдром Кушинга, гиперпаратиреоз, миеломная болезнь, метастазы злокачественных опухолей в кости, болезнь Педжета.

Прогрузил межпозвоночных дисков в поясничном отделе. Чаще всего поражен участок LV-SP затем LIV-LV, реже Lm-LIV или выше. Симптомы включают боль в поясничной области, вынужденное положение тела, ограничение подвижности. На участие в патологическом процессе нервных корешков указывают: иррадиирующая корешковая боль, обычно односторонняя, расстройства чувствительности (парестезии, гиперестезия или гипалгезия), снижение или отсутствие ахиллова (корешок S или S2) или коленного рефлекса (L3-L4). Локальные симптомы этих нарушений суммированы в табл. 5-1 и 5-2. Выпячивание межпозвоночного диска обычно воздействует на корешок, расположенный ниже уровня диска, иными словами, диск LIV-LV воздействует на корешок L5, а диск Ц,-8, - на корешок S,. Нарушение функций мочевого пузыря или прямой кишки свидетельствует о поражении конского хвоста, но может возникнуть и при выпячивании значительной части диска.

Фасеточный синдром. Сдавление корешка в месте его выхода из позвоночного канала вызывает корешковую боль, не обусловленную поражением диска. Односторонний фасеточный синдром, который чаще всего связан с корешком L5, проявляется при увеличении верхней и нижней фасеток межпозвоночного сустава, что влечет за собой сужение межпозвоночного канала или отверстия.

Эпидуральный абсцесс. Чаще всего встречается в грудном отделе позвоночника, может сопровождаться острой болью в спине при пальпации или перкуссии пораженной зоны. Требует быстрой диагностики и хирургического вмешательства, если есть признаки сдавления спинного мозга (см. HPIM-13, стр. 2307).

Таблица 5-1 Связь между анатомическим повреждением нервного корешка (люмбальный и сакральный отделы) и иррадиацией боли
Корешок | Зона
L1,L5 L2 L2,L3 L3 L4 L5,S1 L5, S1 L5 S1 S1 L5 | Паховая Латеральная поверхность бедра Передняя поверхность бедра Коленный сустав Передняя поверхность голени Латеральная поверхность голени Задняя поверхность голени Дорсальная поверхность стопы Пятка Латеральная поверхность стопы Передняя поверхность голени и (или) стопы

Таблица 5-2 Симптомы и признаки выпячивания межпозвоночного диска
Симптомы | L3-L4, (корешок L4) | L4-L5 (корешок L5) | L5-S1 (корешок S,)
Корешковая боль, парестезии и (или) потеря чувствительности | Медиальная поверхность ноги + свод стопы | Дорсальная поверхность стопы и I палец | Латеральная поверхность ноги, стопа, подошва, IV и V пальцы
Слабость или атрофия мышц | М. quadriceps femoris | Mm. peronei, m. extensor hallucis longus | М. gastrocnemius, m. extensor digitorum brevis
Патологические изменения рефлексов | Снижение коленного рефлекса | Без изменений | Снижение ахиллова рефлекса
Симптомы натяжения нервных стволов и корешков | С. Вассермана — боль по передней поверхности бедра при разгибании прямой ноги в положении лежа на животе | С. Ласега — боль по задней поверхности ноги при сгибании прямой ноги в положении лежа на спине | С. Ласега — боль по задней поверхности ноги при сгибании прямой ноги в положении лежа на спине

Патологические процессы в области тазобедренного сустава. Могут сопровож даться болями, иррадиирующими в ягодичную область и в нижние конечности до уровня коленного сустава.

Хроническая боль в поясничной области

Деформирующий спондилез. Деформирующий спондилез представляет собой дегенеративные изменения поясничных позвонков с формированием костных выростов, суживающих позвоночный канал и оказывающих давление на корешки. Появление пояснично-крестцовой боли с неврологической симптоматикой при ходьбе (потеря чувствительности, парестезии или слабость в обеих нижних конечностях) подозрительно на синдром перемежающейся хромоты, связанный с позвоночником и возникающий при сужении позвоночного канала. Диагноз подтверждается при КТ или МРТ или контрастной миелографии (см. НРШ-13, стр. 1697).

Анкилозирующий спондилоартроз. Его следует заподозрить у молодых людей с болями в нижних отделах спины, иррадиирующими в бедра; у 90 % из них имеется HLA В27 антиген. Сперва возникают ограничение подвижности и утренняя скованность, уменьшение дыхательных экскурсий грудной клетки, прогрессирующий кифоз и сгибание грудного отдела позвоночника. Рентгенологические признаки: деструкция и облитерация крестцово-подвздошных сочленений, формирование так называемого «бамбукового» позвоночника. Сходная симптоматика с ограничением движения в нижних отделах позвоночника может иметь место при псориатическом артрите, синдроме Рейтера и хроническом колите.

Опухоли и их метастазы, болезни обмена. С помощью рентгенографии, КТ, МРТ и миелографии необходимо исключить следующие патологические состояния: метастатическая карцинома (молочная железа, легкие, предстательная железа, щитовидная железа, почки, ЖКТ), миеломная болезнь, лимфома.

Остеомиелит. Этиология — пиогенные бактерии (чаще стафилококки) или ми-кобактерия туберкулеза; возможность указанных инфекций необходимо подтвердить или исключить с помощью определения СОЭ, рентгенографии костей, кожной пробы с туберкулином.

Интрадуральные опухоли. Нейрофиброма, менингиома и липома могут вызывать хроническую боль еще до появления других неврологических симптомов.

Иррадиирующие боли при заболеваниях внутренних органов

При поражении тазовых органов боль иррадиирует в крестцовый отдел, органов нижних отделов брюшной полости — в поясничные сегменты L3-L5, верхних отделов брюшной полости — в нижние грудные и верхние поясничные сегменты T)0-L2. Характерно отсутствие локальных симптомов и скованности в спине, движения спины в полном объеме не усиливают боль.

1. Пептическая язва и опухоли желудка, двенадцатиперстной кишки, поджелудочной железы, в особенности с ретроперитонеальным распространением, могут вызывать боль в спине в сегментах T10-L2.

2. Язвенный колит, дивертикулит, опухоли толстой кишки вызывают боль в нижних отделах спины.

3. Хронические заболевания органов малого таза, эндометриоз, карцинома яичников или матки сопровождаются болью в поясничной области. У мужчин необходимо исключить хронический простатит и карциному предстательной железы.

4. Заболевания почек — боли в реберно-позвоночном углу.

5. Расслаивающая аневризма аорты - боль в грудном и поясничном отделах.

Лечение

Большое внимание следует уделить началу, длительности и локализации болей, а также факторам, которые их усиливают или ослабляют.

Проводят исследование органов брюшной полости и таза (в том числе — малого), оценка движений позвоночника и выявление признаков неврологической дисфункции. При острой боли обычная рентгенография дает мало данных, если не было травмы. КТ, МРТ и поясничную миелографию используют для выявления спонди-леза, острой грыжи диска или опухоли. При хронической боли нужно исследовать СОЭ, активность кислой фосфатазы сыворотки, а-фетопротеин и другие опухоле-специфические эмбриональные антигены, а также применять рентгенографию.


6.htm

Глава 6
Лихорадка и озноб

Лихорадка — это повышение температуры тела в результате изменений в центре терморегуляции гипоталамуса. Хотя нормальной считается температура до 37 °С, максимальные ее величины — от 37,2 "С в 6 ч утра до 37,7 "С в 16 ч. Причина лихорадки заключается в перестраивании простагландинами гипоталамической «точки отсчета» на другой уровень, медиатором чего служат цитокины. В клинической медицине найдется немного симптомов, имеющих такую же диагностическую ценность, как лихорадка. Гипертермия без лихорадки возникает, когда организм не может адекватно отдавать производимое им тепло (например, при повышении температуры окружающей среды) или под влиянием медикаментов (злокачественный нейролептический синдром, злокачественная гипертермия).

Истинная лихорадка возникает в результате инфекции, иммунных нарушений, васкулита или тромбоза, инфаркта, травмы, гранулематозного заболевания (сарко-идоз), колита, опухоли (в особенности, болезни Ходжкина, лимфомы, лейкоза, карциномы почки, гепатомы) или острых расстройств метаболизма (тиреоидный криз, надпочечниковый криз).

Клиническая картина

Лихорадящие больные отмечают миалгию, артралгию, анорексию и сонливость. У большинства из них имеются озноб и зябкость. При потрясающем ознобе, выраженной лихорадке возникают пилоэрекция и дрожь, у больного стучат зубы. Активация механизмов теплопотери ведет к потоотделению. Отклонения в психическом статусе, включая делирий и судороги, чаще отмечаются у очень молодых, очень старых или ослабленных больных.

Диагноз

Следует тщательно оценить клиническую картину. Детально изучают анамнез, историю жизни больного, его поездки, наследственность. Далее проводят детальное функциональное обследование больного, повторяя его. Выполняют лабораторные исследования, в том числе клинический анализ крови с необходимой детализацией (плазмоциты, токсическая зернистость и т. п.), а также исследование патологической жидкости (плевральная, суставная). Другие тесты: СОЭ, общий анализ мочи, определение функциональной активности печени, посевы крови на стерильность, мочи, мокроты и кала (на микрофлору). Специальные методы исследования включают рентгенограмму, МРТ, КТ (для выявления абсцессов), радионуклидные исследования. Если неинвазивные методы исследования не позволяют поставить диагноз, выполняют биопсию ткани органа, костномозговая пункция целесообразна у больных анемией.

Лихорадка неуточненного происхождения (ЛНП)

Диагноз ставят, когда температура тела поднимается выше 38,3 °С несколько раз на протяжении более 2 нед, а причину не удается определить спустя неделю после госпитализации или после трех посещений больного. Чаще всего такая лихорадка связана с инфекцией, опухолью, ДБСТ или васкулитом. Другие причины: медикаменты, гранулематоз, НЯК, ТЭЛ А, симуляция, средиземноморская лихорадка, муль-тиформная эритема, синдром Бехчета, болезнь Фабри, болезнь Уиппла. Маловероятно, что ЛНП длительностью свыше 6 мес связана с инфекцией. Если причину найти не удается, прогноз обычно благоприятный.

Лечение

Высокую лихорадку (выше 41 °С) следует лечить антипиретиками и охлаждением, обтирая тело влажной губкой. Низкую или невысокую лихорадку можно не лечить, за исключением таких ситуаций, как фебрильные судороги у детей, беременность, нарушение сердечно-легочной и мозговой деятельности. Парацетамол (650 мг) каждые 3 ч в течение суток эффективен в лечении большинства случаев лихорадки. Преимущество препарата в том, что он не маскирует симптомов воспаления (что может подсказать причину лихорадки), не нарушает функцию тромбоцитов, не вызывает синдром Рейя у детей. Нестероидные противовоспалительные средства (НПВС) и аспирин оказывают противовоспалительный и жаропонижающий эффект. НПВС особенно уместны при лихорадке, вызванной опухолью. Специфическая терапия определяется надежностью диагноза. При подозрении на бактериальный сепсис возможна пробная терапия антимикробными средствами. У взрослых больных с нормальным иммунным статусом и грамположительной инфекцией можно провести лечение различными антибиотиками, включая имипенем, тикарциллин или клавуланат, третье поколение цефалоспоринов (цефтазидим и др.). Больных с нейтропенией и лихорадкой следует лечить эмпирически, применяя комбинации: аминогликозид + препарат против синегнойной палочки, имипенем (тиенам) или цефтазидим (последние два в виде монотерапии). При других патологических состояниях, при подозрении на риккетсиоз, бактериальную инфекцию у больного с удаленной селезенкой, тифоидный синдром до установления специфического диагноза показана пробная эмпирическая терапия.


7.htm

Глава 7
Кожная сыпь

Патологические изменения на коже чаще всего — проявление заболеваний, первично поражающих кожу или ограниченных в проявлениях только кожей; они могут указывать и на наличие системного патологического процесса. Поэтому интер-нист должен продуманно подходить к дифференциальной диагностике, оценке и лечению кожного процесса.

Подход к больному с кожной сыпью

В отличие от других клинических проблем, где тщательно собранный анамнез определяет последующее физикальное исследование, оценка кожного процесса как раз начинается с физикального исследования, а на основании полученных данных уже проводится дифференциальная диагностика с учетом данных анамнеза — все это позволяет сузить рамки диагноза.

Физикальное исследование

Кроме обычных целей осмотра, должны быть отпределены четыре характеристики кожного поражения:

1. Распространенность — это может быть ценным для идентификации процесса.

2. Характер первичного поражения — тщательное описание с указанием цвета, размеров, топографии (приподнятое над кожей или плоское) и т. д.

3. Вторичные изменения, например, чешуйки, корочки, признаки экскориации, что свидетельствует о наличии зуда.

4. Форма поражения (округлая, правильная, лишаевидная).

Необходимо отметить наличие или отсутствие лихорадки.

Анамнез

Особое внимание следует обратить на следующие моменты.

1. Эволюция поражения.

2. Симптомы, связанные с сыпью (жжение, зуд и пр.).

3. Текущее или предшествующее лечение — рецепты и лекарства, продающиеся без рецепта.

4. Сопутствующие общие симптомы.

5. Текущие или перенесенные заболевания.

6. Аллергологический анамнез.

7. Фоточувствительность.

8. Состояние функциональных систем.

Дополнительное диагностическое обследование

При диагностике сыпи могут быть выполнены следующие исследования:

1. Биопсия кожи.

2. Микроскопия волос, чешуек ногтя после предварительного растворения их рогового вещества в 30% растворе КОН для обнаружения грибковой инфекции.

3. Окрашивание соскоба кожи, взятого из основания пузырька, по методу Цан-ка для доказательства герпетической инфекции.

3. Диаскопия для оценки угасания сосудистых поражений.

4. Исследование в ультрафиолетовых лучах.

5. Кожные скарификационные пробы для оценки кожной чувствительности к специфическим антигенам.


8.htm

Глава 8
Боль или припухлость суставов

Боли в суставах, их припухлость и другие жалобы на костно-мышечную боль часто встречаются в амбулаторной практике, они являются ведущими причинами нетрудоспособности и инвалидности. Жалобы следует анализировать тщательно и логично, чтобы создать предпосылки к диагнозу и спланировать обследование и лечение. Боли и припухлость суставов могут быть проявлением первичного поражения костно-мышечной системы, а могут отражать наличие системных заболеваний.

Детали анамнеза

• Возраст, пол, раса, наследственность.

• Начало болезни: острое более характерно для инфекции или подагры, хроническое — для остеоартроза или ревматоидного артрита.

• Длительность существования отдельных симптомов.

• Важные эпизоды, например, травма, прием медикаментов, сопутствующие заболевания.

• Число и тип вовлеченных в процесс тканей: симметричность, один сустав или более, симптоматика мигрирует, постоянна или рецидивирует.

• Сопутствующие признаки: лихорадка, сыпь, утренняя скованность, вовлечение других систем.

Физииальное обследование

• Особое внимание уделяют состоянию глаз, кожи, слизистых оболочек, сердца, легких, ногтей (можно обнаружить характерные вдавления при псориазе), нервной системы.

• Тщательное обследование вовлеченных в процесс и незатронутых суставов и окружающих тканей необходимо провести в определенной последовательности: от головы до ног и от конечностей до головы и туловища, особое внимание обратив на отсутствие или наличие следующих признаков: 1) отек, эритема, местный жар; 2) выпот в суставы и суставные сумки; 3) подвывих, смещение, деформация суставов; 4) утолщение синовиальной оболочки; 5) неустойчивость суставов; 6) ограничение амплитуды пассивных и активных движений; 7) хруст; 8) изменения в тканях, окружающих сустав; 9) поражение мышц, включая атрофию и слабость.

Особенности обследования пожилых больных

При оценке патологических изменений суставов и костно-мышечных тканей в преклонном возрасте следует учитывать, что эти поражения начинаются постепенно и часто протекают первично хронически. Характерно отсутствие определенности в клинической картине, а понятие «норма» при толковании результатов диагностических исследований весьма широко. Хотя в пожилом возрасте встречаются любые костно-мышечные патологические изменения, определенные нарушения отмечаются особенно часто. Особое внимание следует обратить на возможные ревма-тологические последствия интеркуррентных заболеваний (и их лечения) при обследовании гериатрических больных, имеющих жалобы на состояние костно-мышечной системы.

Дополнительные исследования

• Клинический анализ крови, СОЭ, С-реактивный белок, мочевая кислота сыворотки крови.

• Рентгенограмма суставов.

• AHA, РФ, титр антистрептолизина-О, показатели системы комплемента. Аспирация и исследование синовиальной жидкости: особенно важно при остром моноартрите и подозрении на подагрический или септический артрит. Необходимо исследовать: 1) внешний вид, вязкость; 2) цитоз; 3) сахар, белок; 4) наличие кристаллов (поляризующая микроскопия); 5) окраска по Граму, посев на культуру.

• Дополнительные процедуры, включающие УЗИ, радионуклидную сцинти-графию, КТ, МРТ — все это целесообразно, если обычное рентгенографическое исследование не дает необходимой информации.


9.htm

Глава 9
Обморок и эпилептические припадки

Обморок

Характеризуется общей слабостью, потерей постурального тонуса, неспособностью подняться и утратой сознания. Начинается с «плохого самочувствия», нарушения зрения, шума в ушах или потливости. Может наступить очень быстро, без предвестников. Появляется бледная или пепельная окраска кожи, слабеет пульс. Полную утрату сознания можно предотвратить, если уложить больного. В горизонтальном положении кровоснабжение головного мозга улучшается. Затем наполнение пульса улучшается, кожа приобретает прежнюю окраску, сознание нормализуется.

Слабость

Следует определить как упадок сил с чувством неминуемой утраты сознания (предобморок).

Эпилептический припадок

Резкое нарушение электрической активности головного мозга, клинически проявляется изменениями сознания и (или) двигательными, чувствительными и поведенческими симптомами (см. гл. 167, Эпилепсия).

Отличия обморока от эпилептического припадка

Эпилептические припадки могут возникать в любое время суток, независимо от положения тела больного в пространстве; обморок редко случается в горизонтальном положении (за исключением приступа Морганьи—Адамса—Стокса). При обмороке бледность обязательна, тогда как при эпилептическом припадке возможны цианоз или гиперемия кожи. Припадкам часто предшествует аура, характер которой позволяет определить локализацию эпилептического очага. Травматизация при падении в судорожном припадке более типична, чем при обмороке. Бессознательный период обычно длится дольше при припадке; сознание восстанавливается медленно после припадка и сразу — после обморока. Непроизвольное мочеиспускание характерно для припадка и редко при обмороке. Повторные приступы потери сознания (несколько раз в день или в месяц) у молодого больного скорее говорят о припадке, чем об обмороке. Перечисленные признаки в сочетании с изменениями ЭЭГ, характерными для эпилепсии, позволяют дифференцировать эпилептический припадок от обморока.

Этиология обморока

Чаще всего это процессы, ведущие к уменьшению мозгового кровотока (табл. 9-1).

Таблица 9-1 Причины повторных приступов слабости и расстройств сознания

Циркуляторные (уменьшение кровотока в головном мозге)

А. Неадекватные сосудосуживающие механизмы

1. Вазовагальный (вазодепрессорный) рефлекс.
2. Постуральная гипотензия.
3. Первичная вегетативная недостаточность.
4. Симпатэктомия фармакологическая (вызванная гипотензивными препаратами: метилдопа, гидралазин) или хирургическая.
5. Заболевания центральной и периферической нервной системы, включая вегетативную.
6. Обморок, вызванный гиперчувствительностью каротидного синуса (см. также ниже «Брадиаритмия»).
Б. Уменьшение объема циркулирующей крови (гиповолемия)
1. Кровопотеря — желудочно-кишечное кровотечение.
2. Болезнь Аддисона.
В. Механические причины, уменьшающие венозный возврат
1. Проба Вальсальвы (задержка дыхания с натуживанием).
2. Кашель.
3. Затрудненное мочеиспускание.
4. Миксома предсердия, тромбоз искусственного клапана сердца.
Г. Уменьшенный сердечный выброс
1. Препятствие выбросу из левого желудочка: стеноз аорты, гипертрофический субаортальный стеноз.
2. Препятствие легочному кровотоку: стеноз легочной артерии, первичная легочная гипертензия, тромбоэмболия легочной артерии.
3. Миокардиальный: распространенный ИМ с несостоятельностью насосной функции.
4. Перикардиальный: тампонада сердца.
Д. Аритмии
1. Брадиаритмия.
а. AV-блокада (II и III ст.) с синдромом MAC.
б. Асистолия желудочков
в. Синусовая брадикардия, синоатриальная блокада, прекращение активности синусового узла, СССУ.
г. Синокаротидный обморок (см. также выше «Неадекватные сосудосуживающие механизмы»),
д. Невралгия языкоглоточного нерва (и другие болевые синдромы), связанные с головной болью или опухолями шеи.
2. Тахиаритмия.
а. Эпизоды желудочковой тахикардии с сопутствующей брадиаритмией или без нее.
б. Суправентрикулярная тахикардия без AV-блокады.

Другие причины слабости и эпизодов расстройства сознания

А. Нарушение состава крови, поступающей в головной мозг

1. Гипоксия.
2. Анемия.
3. Гиповентиляция — снижено содержание СО2 (часто слабость, но обмороки редки).
4. Гипогликемия (характерны эпизоды слабости, предобморочное состояние — реже, обморок — редко).
Б. Мозговые причины
1. Транзиторные ишемические атаки.
а. Внечерепная сосудистая недостаточность (вертебробазилярная, каротидная).
б. Диффузный спазм мозговых артериол (гипертензивная энцефалопатия).
2. Эмоциональные расстройства, тревожность, истерические припадки.


10.htm

Глава 10
Головокружение

Больные используют термин «головокружение» для описания необычных ощущений в голове или неустойчивости походки. После тщательного сбора анамнеза жалобы больного можно уложить в рамки более точных неврологических категорий, среди которых наиболее важны слабость и неустойчивость.

Определение понятий

Слабость — признак недостаточного снабжения головного мозга кровью, кислородом или, реже, глюкозой. Обычно описывается как «потеря ясности в голове», вслед за чем возникают неустойчивость в вертикальном положении и «пелена перед глазами». Может сопутствовать гипервентиляции, гипогликемии и предшествовать обмороку (см. гл. 9). «Потеря ясности в голове» может являться аурой перед припадком, а также — обычной жалобой больных с депрессией.

Головокружение. Иллюзия собственного движения или движения окружающих предметов, чаще в виде вращения. Физиологическое головокружение возникает при непривычных движениях головы или нарушении зрительных, проприо- и вестибу-лорецепторов (морская болезнь, головокружение на высоте, в связи со зрительными образами). Истинное головокружение почти никогда не возникает в предобмо-рочном состоянии.

Патологическое головокружение. Возникает при нарушении зрительного, сома-тосенсорного или вестибулярного восприятия, чаще всего последнего. Часто сопровождаемое рвотой, неустойчивостью в вертикальном положении, атаксией при движении, головокружение провоцируется или усугубляется движениями головой. Его вызывают поражение ЦНС или расстройство периферических систем (VIII пара черепных нервов, лабиринтиты). Важно разобраться в истинной причине головокружения.

Периферическое головокружение

Выраженная симптоматика сопровождается тошнотой и рвотой. Отмечаются шум в ушах, ощущение закладывания ушей или снижение остроты слуха. Больные бледны и потливы. Характерен резкий нистагм. Он не меняется при изменении направления взгляда — остается горизонтальным с элементом ротации, его быстрая фаза направлена в сторону здорового уха. Нистагм тормозится при фиксации взгляда. Больной ощущает, что во время головокружения его «тянет» в сторону медленной фазы нистагма, и он падает или оступается в эту сторону. Другие неврологические симптомы обычно не обнаруживаются.

Этиология. Периферическое головокружение встречается довольно часто, но не достигает выраженной степени, поскольку центральные компенсаторные механизмы его нивелируют. Приступ острого нарушения деятельности периферического вестибулярного аппарата может сопровождаться серией рецидивов. Обычные причины периферического головокружения: недавняя травма головы, интоксикация, инфекционный лабиринтит, болезнь Меньера (повторное головокружение, сопровождающееся шумом в ушах и глухотой) и невринома слухового нерва. Последняя может вызвать нарушение чувствительности на лице и слабость лицевых мышц из-за вовлечения V и VII черепных нервов. Токсичные антибиотики (стрептомицин, гента-мицин, неомицин) могут вызвать периферическую вестибулопатию. Психогенный механизм следует заподозрить у больных с хроническим головокружением, ведущим к нетрудоспособности больного, в сочетании с агорафобией, отсутствием нистагма, при нормальном неврологическом статусе.

Центральное головокружение

Диагноз устанавливают по таким признакам поражения ствола головного мозга и мозжечка, как дизартрия, диплопия, парестезия, головная боль, слабость и атаксия конечностей. Может отмечаться нистагм любого типа, т. е. вертикальный или смешанный, но чаще всего — горизонтальный без вращательного компонента. Центральный нистагм не тормозится фиксацией взгляда. Центральное головокружение может быть хроническим или нетяжелым по выраженности и редко сопровождается шумом в ушах или глухотой. Обычно его причиной служит поражение ствола головного мозга в результате демиелинизации, сосудистого или неопластического процесса. Изредка центральное головокружение — проявление височной эпилепсии.

Оценка

Больному с головокружением необходимо провести несколько тестов, чтобы воспроизвести клиническую картину. Симптом слабости отмечается при пробе Вальсальвы, гипервентиляции, изменении положения тела. Быстрое вращение больного в кресле Барани может вызвать головокружение. Незначительное позиционное головокружение с характерным нистагмом обнаруживают у больного, лежащего на спине в горизонтальном положении с головой, повернутой в сторону. Если у больного нет признаков периферического головокружения или отмечаются другие неврологические отклонения, необходимо оценить характер поражения ЦНС, т. е. выполнить КТ или МРТ задней черепной ямки, провести электронистагмографию, провокационные пробы или вертебробазилярную ангиографию.

Лечение

При остром головокружении назначают постельный режим, препараты, подавляющие вестибулярную активность: антигистаминные (дименгидринат, пипольфен), антихолинергические (скополамин) или снотворные. При болезни Меньера рекомендуют диуретики, ограничивают поваренную соль в диете. Неинтенсивные упражнения для тренировки вестибулярного аппарата рекомендуют больным с длительными эпизодами периферического головокружения для активизации центральных компенсаторных механизмов. Больных с центральным головокружением следует тщательно обследовать для исключения угрожающих жизни заболеваний ствола головного мозга.


11.htm

Глава 11
Нарушения зрения и движений глазных яблок

Потеря зрения

Может возникнуть в результате поражения зрительного пути, проходящего от сетчатки до задних отделов полушарий головного мозга. Из-за высокой чувствительности зрительной системы появление даже такого незначительного симптома, как «пелена перед глазами», может указывать на наличие состояния, угрожающего зрению и жизни больного, поэтому требуется самое серьезное отношение врача к жалобам больного.

Подход к больному

Анамнез. Наиболее важно выяснить вопрос, как быстро развивалось нарушение зрения — остро, подостро или хронически. Также важно, затронуло ли, по мнению больного, нарушение зрения один или оба глаза (больному не всегда легко это определить). Другие направления исследования включают выявление сопутствующих симптомов (боль в глазах, головная боль), предрасполагающих заболеваний (артериальная гипертензия, сахарный диабет, рассеянный склероз, СПИД), контакт с медикаментами и токсинами, а также семейный анамнез (состояние зрения у родственников).

Обследование. Важно выяснить моно- или бинокулярный характер нарушения зрения, выявить выпадения полей зрения (центральная скотома, одноименная геми-анопсия и др.). Оценка остроты зрения и полей зрения для каждого глаза имеют первостепенное значение. Далее проводят исследование роговицы, хрусталика, сосудистой оболочки, глазного дна, зрачкового рефлекса для оценки состояния сетчатки и зрительного нерва (снижение реакции зрачка на свет — показатель дисфункции зрительного нерва). Детальный неврологический осмотр для выявления патологических процессов в ретроорбитальной зоне завершает исследование.

Оценка полей зрения позволяет отличить поражение переднего отдела зрительного анализатора (оптические среды глаза, сетчатка, зрительный нерв до хиазмы) от заднего (оптический тракт, латеральное коленчатое тело, radiatio optica и представительство зрения в коре затылочной доли). Поражение переднего отдела зрительного анализатора может вести к моно- или бинокулярным нарушениям; поражение задних отделов зрительного анализатора ведет к сходным изменениям полей зрения обоих глаз. На рис. 11-1 показаны наиболее часто встречающиеся выпадения полей зрения, изображение дифференцированно в зависимости от поражения того или иного участка зрительного пути.

В табл. 11-1 представлены типичные причины нетравматического нарушения зрения. Дифференциальный диагноз, основанный на анамнезе и результатах обследования, должен быть сведен к единичной категории (например, острое монокулярное нарушение зрения). Новая информация, почерпнутая из анамнеза и обследования, может еще больше сузить диагноз, но для этого требуется дополнительное обследование.

Центральная скотома (неврит зрительного нерва, токсическая или метаболическая невропатия зрительного нерва)
Дугообразная скотома (ишемия глазного нерва или реакция на повышение внутриглазного давления — глаукома)
Выпадение верхней половины поля зрения (передняя ишемическая невропатия зрительного нерва; тромбоз ветви артерии сетчатки)
Центроцекальная скотома (неврит зрительного нерва; токсическая, метаболическая или врожденная невропатия зрительного нерва)
Сужение поля зрения (дегенерация сетчатки, сдавление зрительного нерва)

Хиазма
Битемпоральная (сдавление хиазмы опухолью) гемианопсия

Задний зрительный путь
Гомонимная гемианопсия (значительное одностороннее поражение заднего отрезка зрительного анализатора)
Правосторонняя верхнеквадрантная гемианопсия (одностороннее выраженное поражение височной части radiatio optica)
Сохранность только (двустороннее поражение центральной части зрительной зоны коры) поля зрения — «трубчатое зрение»

Рис. 11-1. Выпадение зрительных полей, вызванное поражением переднего, хиаз-малъного или заднего участков зрительного пути.

Таблица 11-1 Наиболее частые причины нарушения зрения

ОСТРЫЕ

Монокулярные

Передний зрительный путь: ишемия или сосудистая окклюзия (передняя ишемическая невропатия зрительного нерва), височный артериит, окклюзия центральных артерий или вен сетчатки; иммунологическая причина (неврит зрительного нерва, папиллит); отслойка сетчатки.

Бинокулярные

Передний зрительный путь (реже): двусторонняя передняя ишемическая невропатия зрительного нерва.

Задний зрительный путь: инфаркт или кровоизлияние в вещество головного мозга; кровоизлияние в гипофиз.

ПОДОСТРЫЕ ИЛИ ХРОНИЧЕСКИЕ

Монокулярные

Передний зрительный путь: сдавление опухолью (глиома оболочки зрительного нерва или менингиома); преимущественно одностороннее проявление бинокулярного нарушения зрения.

Бинокулярные

Передний зрительный путь (NB могут быть асимметричными и поэтому кажутся монокулярными): помутнение роговицы, хрусталика (катаракта) или стекловидного тела; дегенерация сетчатки; вазопатия сетчатки (гипертензионная, диабетическая); дефицит факторов питания (дефицит витамина В12), отравления (метанол, этамбутол, хинин); инфекционные поражения сетчатки (токсоплазмоз); врожденная невропатия зрительного нерва (болезнь Лебера); повышенное внутриглазное или внутричерепное давление (глаукома, отек диска, псевдоопухоль головного мозга).

Задний зрительный путь: первичная или метастатическая опухоль головного мозга или другой объемный процесс (абсцесс); иммунологические факторы (рассеянный склероз); инфекции (прогрессирующая многоочаговая лейкоэнцефалопатия), параселляр-ная опухоль (аденома гипофиза, краниофарингиома).

Дополнительное обследование: щелевая лампа (поражение глаза); периметрия (оценка изменений полей зрения); измерение внутриглазного давления (глаукома); МРТ головы (инфаркт или кровоизлияние в головной мозг, опухоль, демиелини-Зация, компрессионные повреждения тканей орбиты, зрительного нерва, хиазмы) электроретинография (дегенерация сетчатки); флюоресцентная ангиография (поражение сосудов сетчатки); люмбальная пункция (рассеянный склероз, псевдоопухоль мозга); зрительные, слуховые и соматосенсорные потенциалы (рассеянный склероз) СОЭ (височный артериит).

Нарушения движений глазных яблок

Диплопия

Наиболее частый симптом нарушения движений глаз. Причиной может быть поражение глазодвигательных нервов (III, IV, VI), нервно-мышечного синапса, наружных мышц глаза.

Дисфункция глазодвигательных нервов. При изолированном поражении глазодвигательных нервов выявляются следующие признаки:

III нерв — диплопия по горизонтали и вертикали; ограничение движений глазного яблока вверх и вниз; птоз верхнего века; зрачок расширен, реакция на свет отсутствует.

IV нерв — диплопия по вертикали при взгляде вниз; в покое глаз слегка поднят вверх, компенсаторный наклон головы.

VI нерв — диплопия по горизонтали; невозможность повернуть глаз кнаружи; в покое глаз повернут кнутри.

Наиболее частые причины изолированного поражения глазодвигательных нервов: диабетическая и идиопатическая вазопатии, вместе дающие около 1/2 всех случаев. Другие частые причины: аневризма (особенно III нерв), опухоль (особенно IV нерв), травма (особенно VI нерв). Более редкие причины: синусит, сифилис, herpes zoster, повышенное внутричерепное давление (IV пара), ДБСТ или васкулит, менингит, саркоидоз.

Для изолированного поражения III нерва наиболее важно провести различие между инфарктом в результате вазопатии, нарушающей иннервацию зрачка, и сдав-лением задних соединительных артерий аневризмой, что почти всегда снижает зрачковый рефлекс. МРТ, МР-ангиография или церебральная ангиография могут потребоваться для дифференциации этих двух болезней.

Расстройства нервно-мышечной передачи. Myasthenia gravis более чем у 60 % больных проявляется глазными симптомами, диплопией и (или) птозом, а изолированная глазная симптоматика отмечается более чем у 90 % больных. Реакция зрачка всегда нормальна. Диагностически значима проба с Edrophonium chloride (10 мг внутривенно). [В России обычно проводится прозериновая проба. — Прим. ред.

Глазные миопатии. Диплопия в результате поражения глазодвигательных мышц может быть следствием воспалительного процесса (орбитальный миозит), инфильтрации (тиреоидная офтальмопатия), смещения тканей (травма орбиты). Диагноз подтверждают пробой с давлением на глазные яблоки, при которой оценивают механическое сопротивление анестезированного глазного яблока. Другие расстройства движений глазного яблока включают: Нистагм: ритмичные движения глаз; сам по себе нистагм не относится к патологическим симптомам, но может появиться при расстройстве взаимоотношений центральных и периферических вестибулярных функций.

Межъядерная офтальмоплегия — нарушение сочетанных движений глазных яблок при повреждении медиального продольного пучка в стволе головного мозга.

Надъядерные параличи взора — потеря произвольного контроля за движениями глаз по горизонтали или вертикали; происходит при нарушении нисходящих связей от коры головного мозга к стволу.


12.htm

Глава 12
Паралич и другие двигательные расстройства

Паралич или слабость

Общие представления

Потеря способности контролировать движения произвольной мускулатуры обычно описывается больными как «мышечная слабость» или как затруднения, которые можно интерпретировать как «потерю проворства». Диагностический подход к проблеме начинается с определения того, какая часть нервной системы поражена. Важно выяснить, возникает ли слабость от заболевания верхних мотонейронов (мотонейронов в коре мозга и их аксонов, опускающихся сквозь подкорковое белое вещество, внутреннюю капсулу, ствол мозга и далее по спинному мозгу) или же от заболевания «двигательной единицы» (нижних мотонейронов в вентральных рогах спинного мозга и их аксонов в спинномозговых корешках и периферических нервах, нервномышечной передачи и скелетной мускулатуры). [Каждая двигательная нервная клетка с помощью древовидных ветвлений концевых частей ее волокон контактирует со многими мышечными волокнами: вместе они образуют «двигательную единицу». - Прим. перев.

Общая характеристика: дисфункция верхних (центральных) мотонейронов — повышенный мышечный тонус (спастичность), повышенные глубокие сухожильные рефлексы, положительный симптом Бабинского.

Дисфункция нижних (периферических) мотонейронов: сниженный мышечный тонус, сниженные рефлексы, мышечная атрофия.

В табл. 12-1 представлены симптомы мышечной слабости и другие проявления, возникающие при поражении различных участков нервной системы. В табл.12-2 — наиболее частые причины мышечной слабости в связи с первичной локализацией поражения.

Оценка

Из анамнеза обращают внимание на скорость развития мышечной слабости, наличие нарушений чувствительности и других неврологических симптомов, информацию о применении лекарств, предрасполагающие факторы и семейный анамнез. При физикальном обследовании следует определить локализацию поражения в соответствии с критериями, изложенными ранее, и в табл. 12-1.

При поражении головного или спинного мозга для распознавания причин заболевания важны такие исследования, как КТ, МРТ, миелография, особенно при структурных и демиелинизирующих процессах. Люмбальная пункция диагностически значима при демиелинизирующих и инфекционных процессах; исследование сыворотки крови и мочи — при расстройствах питания и интоксикациях; биопсия пораженной ткани — для дифференциальной диагностики между опухолевым и инфекционным процессом.

Таблица 12-1 Клинические различия мышечной слабости при поражении различных отделов нервной системы
Локализация поражения | Клинические признаки мышечной слабости | Сопутствующие симптомы
ВЕРХНИЙ МОТОНЕЙРОН (центральный паралич)
Кора головного мозга | Гемипарез (лицо и рука преимущественно, или нога преимущественно) | Односторонняя потеря чувствительности, судороги, гомонимная гемианопсия или квадрантная гемианопсия, афазия, апраксия
Внутренняя капсула | Гемипарез (лицо, рука, нога могут быть затронуты в равной степени) | Одностороннее снижение чувствительности, гомонимная гемианопсия или квадрантная гемианопсия
Ствол головного мозга | Гемипарез (рука и нога; лицо может быть совсем не вовлечено) | Головокружение, тошнота и рвота, атаксия и дизартрия, нарушение движений глазных яблок, нарушение черепной иннервации, нарушение сознания, синдром Горнера
Спииной мозг (поражение обеих половин) | Тетрапарез, если страдают верхние и средние шейные отделы; нижний парапарез, если страдают нижние шейные и грудные отделы | Уровень чувствительных расстройств; дисфункция прямой кишки и мочевого пузыря
Спинной мозг (поражение одной половины) | Гемипарез ниже уровня поражения (синдром Броун-Секара) | Потеря болевой чувствительности на противоположной стороне, тактильной и мышечно-суставной на стороне поражения ниже его уровня
«ДВИГАТЕЛЬНАЯ ЕДИНИЦА» (периферический паралич)
Стволовые и спинальные мотонейроны | Слабость мышц, иннервируемых мотонейронами двигательного ядра черепного нерва или переднего рога спинального сегмента | Фасцикуляции и фибрилляции страдающих мышц и их атрофия; нарушения чувствительности в соответствующих дерматомах

Таблица 12-1 Клинические различия мышечной слабости при поражении различных отделов нервной системы

(продолжение)
Локализация поражения | Клинические признаки мышечной слабости | Сопутствующие симптомы
Корешок спинного мозга | Слабость мышц, иннервируемых корешком черепного нерва или спинного мозга | Потеря чувствительности и корешковая боль в соответствующем дерматоме
Периферический нерв Полиневропатия | Периферическая мышечная слабость больше в стопах, чем в кистях; характерна симметрия | Периферические нарушения чувствительности, обычно в стопах в большей степени, чем в кистях
Мононевропатия | Мышечная слабость соответственно зоне иннервации отдельного нерва | Потеря чувствительности и боли в зоне иннервации отдельного нерва
Нервно-мышечное соединение | Патологическая мышечная утомляемость, часто в сочетании с нарушением зрения в виде диплопии и птоза | Нарушений чувствительности нет; рефлексы в норме
Мышцы | Слабость (чаще) проксимальных мышц | Нет нарушений чувствительности, при выраженном поражении — снижение рефлексов; может быть боль в мышцах при пальпации

Разобраться в поражении «двигательной единицы» помогают электромиогра-фия и исследование скорости проведения импульса по нервным волокнам. В результате удается дифференцировать поражения различных компонентов «двигательной единицы». МРТ или миелография важны для оценки структурных причин заболеваний нервных корешков: исследование мочи и сыворотки крови для исключения системных поражений могут быть дополнены анализом спинномозговой жидкости; КК сыворотки — индикатор поражения мышечной ткани; биопсия нервной ткани используется редко, но биопсия мышечной ткани диагностически значима для многих мышечных заболеваний.

Таблица 12-2 Распространенные причины мышечной слабости

ВЕРХНИЕ МОТОНЕЙРОНЫ (ЦЕНТРАЛЬНОЕ ПОРАЖЕНИЕ)

Кора: ишемия, кровоизлияние, повреждение коры в результате интрацеребрального патологического процесса (первичный или метастатический рак, абсцесс); повреждение коры экстрацеребральным патологическим процессом (субдуральная гематома); дегенерация (боковой амиотрофический склероз).

Подкорковое белое вещество или внутренняя капсула: ишемия, кровоизлияние, повреждение ткани интрацеребральным патологическим процессом (первичный или метастатический рак, абсцесс); патоиммунный процесс (рассеянный склероз); инфекция (прогрессирующая многоочаговая лейкоэнцефалопатия).

Ствол головного мозга: ишемия, патоиммунный процесс (рассеянный склероз). Спинной мозг: компрессия (шейный спондилёз, метастазы рака, эпидуральный абсцесс); патоиммунный процесс (рассеянный склероз, поперечный миелит); инфекция (миелопатия при СПИДе, миелопатия, обусловленная HTLV-1, tabes dorsalis); дефицит питания (подострая комбинированная дегенерация).

«ДВИГАТЕЛЬНАЯ ЕДИНИЦА» (ПЕРИФЕРИЧЕСКОЕ ПОРАЖЕНИЕ)

Мотонейроны спинного мозга: дегенерация (боковой амиотрофический склероз);

инфекция (полиомиелит).

Спинномозговой корешок: компрессия (дегенеративное заболевание диска); патоиммунный процесс (синдром Гийена — Барре), инфекция (полирадикулопатия, ассоциированная со СПИДом, болезнь Лайма)

Периферический нерв: метаболическое поражение (сахарный диабет, уремия, порфи-рия); токсическое поражение (этанол, тяжелые металлы, обилие лекарств, дифтерия); дефицит питания (дефицит цианокобаламина); патоиммунный процесс (паранеопласти-ческий, парапротеинемия); инфекция (ассоциированная со СПИДом полиневропатия, множественная мононевропатия); компрессия нерва.

Нервно-мышечная передача: патоиммунный процесс (myasthenia gravis); токсическое воздействие (ботулизм, аминогликозиды).

Мышцы: воспаление (полимиозит, включая генерализованный миозит); дегенерация (мышечная дистрофия); токсическое поражение (глюкокортикоиды, этанол, азатиоприн); инфекция (трихинеллез); обменные поражения (гипотиреоз, периодический паралич); врожденные болезни (болезнь центрального стержня).

Двигательные расстройства

Двигательные расстройства часто делят на акинетические ригидные формы, при которых отмечаются мышечная скованность и замедленность движений, и гиперкинетические формы, когда выражены непроизвольные движения. В любом случае мышечная сила, как правило, сохраняется.

Большинство двигательных расстройств возникает в результате нарушения функциональной активности медиаторов в базальных ганглиях, патогенез может 6ып> различным. Наиболее частые причины: дегенеративные заболевания (врожденные или идиопатические), возможно, спровоцированные приемом лекарств, несостоятельность систем органов, инфекции ЦНС или ишемия базальных ганглиев. Ниже представлен краткий обзор клинических аспектов основных категорий двигательных расстройств.

Брадикинезия

Неспособность больного начинать движение или легко и быстро выполнять обычные произвольные движения. Отмечаются замедленность движений, уменьшение количества автоматических движений, таких как размахивание руками при ходьбе и моргание. Это обычно указывает на болезнь Паркинсона.

Треиор

Ритмичные колебания части тела относительно фиксированной точки, обычно наблюдается тремор дистальных отделов конечностей и, реже, головы, языка или нижней челюсти. Тремор можно подразделить на виды в зависимости от локализации и амплитуды движений. Чаще всего встречается крупноразмашистый тремор в покое — 4-5 мышечных сокращений в 1 с, что является признаком болезни Паркинсона; выраженный постуральный (тонический) тремор с периодичностью 8-10 мышечных сокращений в 1 с может быть гипертрофированным вариантом физиологического тремора или признаком эссенциального наследственного тремора, характерного для нескольких членов одной семьи. Для лечения последнего применяют пропранолол (анаприлин) или примидон (гексамидин).

Астериксис

Быстрые аритмичные движения, прерывающие фоновые произвольные сокращения мускулатуры, обычно это быстрые сгибания и разгибания кистей вытянутых вперед рук. Этот «печеночный хлопок» (при печеночной недостаточности) может наблюдаться также при лекарственной энцефалопатии, при несостоятельности некоторых систем органов или инфекции ЦНС. Лечение должно быть направлено на заболевание, лежащее в основе тремора.

Миоклонус

Кратковременные аритмичные мышечные сокращения или подергивания. Как и астериксис, обычно является признаком рассеянной энцефалопатии, иногда отмечается после кратковременной остановки сердца, когда распространенная гипоксия мозга вызывает многоочаговый миоклонус. Эффективно лечение следующими препаратами: клоназепам, вальпроат, баклофен.

Листания

Непроизвольная длительная поза или малоизменяемые фиксированные патологические позы. Они часто нелепы, вычурны, с насильственным сгибанием или разгибанием в отдельных суставах. Дистонии носят генерализованный или очаговый характер (спастическая кривошея, блефароспазм). Симптоматическое лечение проводят высокими дозами антихолинергических препаратов, бензодиазепинов, бакло-фена и антиконвульсантов. Локальные инъекции ботулотоксина эффективны при некоторых очаговых дистониях.

Хореоатетоз

Комбинация хореи (быстрые, порывистые движения) и атетоза (медленные судорожные движения). Эти два типа патологических движений сосуществуют, хотя один из компонентов может быть выражен в большей степени. Хореические симптомы преобладают при непроизвольных движениях ревматической (болезнь Сиден-гама) хореи и болезни Гентингтона. Атетоз доминирует в картине некоторых форм церебрального паралича. Длительный прием нейролептиков может вести к медленной дискинезии, в симптоматике которой хореоатетоз охватывает мускулатуру щек, языка и нижней челюсти. В лечении применяют бензодиазепины, резерпин, низкие дозы нейролептиков, хотя результаты часто разочаровывают.

Тики

Стереотипные, бессмысленные движения, как моргание, чихание или покашливание. Синдром Жилля де ля Туретта встречается редко, протекает тяжело. Его клиническая картина включает моторные тики (конвульсии лица, шеи, плечей), головные тики (хрюканье, произнесение слов), «поведенческие тики» (копролалия, эхолалия). Причины синдрома неизвестны. Лечение галоперидолом обычно снижает частоту и выраженность проявлений синдрома.


13.htm

Глава 13
Нарушения сознания (сомноленция, ступор и кома)

Нарушения сознания часто встречаются в медицинской практике. При их оценке следует определить, есть ли изменение уровня сознания (оглушенность, сопор, кома) и (или) содержания сознания (спутанность сознания, персеверация, галлюцинации). Спутанность сознания означает потерю ясности мышления и невнимательность: сопор — это состояние, когда нужно применить сильные раздражители, чтобы получить ответ; кома — это состояние невосприимчивости к внешним раздражителям. Эти состояния весьма серьезны, поэтому необходимо выяснить их причины.

Подход к больному

1. Поддержание жизненных функций.
2. Введение глюкозы, тиамина или налоксона (антагонист морфина), если этиология неясна.
3. Изучение анамнеза, физикальное, лабораторное, рентгенологическое обследование для выяснения причины болезни.
4. Адекватное лекарственное или хирургическое лечение.

Анамнез

Больного следует пробудить, если это возможно, и опросить о применении инсулина, наркотиков, антикоагулянтов, других препаратов, отпускаемых по рецепту суицидной попытке, недавней травме, головной боли, эпилепсии, состоянии здоровья, предшествовавшем заболеванию. Должны быть опрошены свидетели и члень семьи, нередко по телефону. Внезапная головная боль с последующей потерей созна ния подозрительна на внутричерепное кровоизлияние; головокружение, тошнота дишюпия, атаксия, одностороннее нарушение чувствительности — на базилярнук недостаточность; боль в груди, тахикардия и слабость — на сердечно-сосудистук патологию.

Немедленная оценка ситуации

Надо проанализировать состояние больного и провести соответствующие лечеб ные мероприятия. Исследуют кровь на сахар, Na, К, Са, остаточный азот, мочеви ну, алкоголь, активность АлАТ; токсины. Лихорадка, особенно с кожной сыпью, по Дозрительна на менингит. Лихорадка на фоне чистой кожи развивается при тепло вом шоке или интоксикации антихолинергическими препаратами. При гипотермш следует думать о микседеме, интоксикации, сепсисе, радиоактивном облучении гипогликемии. Высокое АД сопутствует внутричерепной гипертензии и гипертен зивной энцефалопатии.

Оценка неврологического статуса

Необходимо определить максимальные функциональные возможности больного и симптоматику, что позволит установить детализированный диагноз. Хотя нарушение сознания может сопровождать одностороннее поражение головного мозга, в целом наличие сопора и комы подразумевает двустороннее поражение коры головного мозга или дисфункцию покрышки среднего мозга (ретикулярная активирующая система).

Реакции больного на раздражение. Проводят стимуляцию раздражителями разной силы, чтобы оценить степень реакций, а также асимметрию сенсомоторных функций. Моторный ответ больного может быть осознанным и рефлекторным. Спонтанное сгибание верхних конечностей в локтевых суставах с вытягиванием нижних конечностей вызывается декортикацией и сопровождает серьезное поражение в противоположном полушарии выше среднего мозга. Разгибание в локтевых суставах, запястьях и нижних конечностях вызывается децеребрацией и предполагает поражение промежуточного или среднего мозга. Рефлексы, связанные с позой тела, могут сохраняться при глубокой энцефалопатии.

Зрачки. Наличие у больного в коме круглых, симметричных, реагирующих на свет зрачков позволяет исключить поражение среднего мозга и предположить в качестве причины комы нарушение обмена. Точечные зрачки встречаются при передозировке наркотиков, за исключением меперидина, суживающего зрачки до средних размеров. Зрачки небольшого диаметра отмечаются также при гидроцефалии или поражении таламуса и моста. Повреждение среднего мозга или сдавление III черепного нерва (при транстенториальном вклинении) вызывает одностороннее расширение зрачка, он становится овальным, слабо реагирует на свет. Двустороннее расширение зрачков с потерей реакции на свет указывает на серьезное двустороннее поражение среднего мозга, передозировку антихолинергических препаратов или травму органа зрения.

Движения глазных яблок. Произвольные и рефлекторные движения глазных яблок исследуют, чтобы выявить ограничение объема их движений, непроизвольные движения и нарушения положения глазных осей. Приведенное положение глаза в покое в сочетании с неспособностью повернуть глаз кнаружи указывает на поражение отводящего нерва (IV нерв), что типично для повышения внутричерепного давления или поражения моста.

Глаз с расширенным, не реагирующим на свет зрачком часто в покое отведен кнаружи и не может быть приведен из-за дисфункции глазодвигательного нерва (III нерв) при транстенториальном вклинении. Расхождение осей глазных яблок по вертикали или косоглазие возникают при поражении мозжечка или моста. Феномен «кукольных глаз» (окулоцефалический рефлекс) и холодовая стимуляция вестибулярного аппарата (окуловестибулярный рефлекс) позволяют установить диагноз поражения черепных нервов у больных, неспособных произвольно осуществлять движения глазными яблоками. Окулоцефалический рефлекс проверяют при наблюдении за движением глаз в ответ на пассивный поворот головы в сторону (выраженная травма тканей шеи служит противопоказанием к этому тесту). Свободное движение глаз больного при феномене «кукольных глаз» отмечается при двустороннем поражении полушарий головного мозга. У больного в коме с неповрежденным стволом головного мозга подъем головы на 60° от горизонтального уровня и введение в наружный слуховой ход ледяной воды вызывают тоническую девиацию взгляда в сторону раздражения. У больных, находящихся в сознании, эта проба вызывает нистагм, головокружение и рвоту.

Дыхание. Оценка типа дыхания может помочь в определении уровня поражения мозга. Дыхание Чейна — Стокса (периодическое) отмечается при двустороннем поражении полушарий головного мозга и типично для метаболических энцефалопатии. Типы дыхания, включающие затруднение дыхательного движения и апноэ, свидетельствуют о поражении нижних участков ствола головного мозга; таким больным обычно требуются интубация трахеи и вспомогательная вентиляция легких.

Прочее. Сенсомоторную функциональную активность больного в коме можно оценить по его рефлекторной реакции на раздражители; следует тщательно оценить минимальную рефлекторную асимметрию, что свидетельствует об очаговом поражении. Если это возможно, у больного с нарушением сознания следует оценить походку. Атаксия больного в сопоре может служить важным диагностическим признаком плюс-ткани в мозжечке.

Рентгенологическое обследование

Патологические факторы, повышающие внутричерепное давление, обычно влекут за собой и нарушение сознания. КТ- или МРТ-исследование головного мозга у больного в коме часто выявляют патологические изменения, но не информативны при метаболической энцефалопатии, менингите, распространенной аноксии или передозировке лекарств, на начальном этапе ишемического инсульта, энцефалита. Отсрочка с началом лечения таких больных в ожидании КТ и МРТ может быть опасна. Состояние больных с нарушенным сознанием в результате повышения внутричерепного давления может быстро ухудшиться; в этом случае показана срочная КТ для подтверждения наличия плюс-ткани и обоснования хирургического вмешательства. КТ нормальна у некоторых больных с субарахноидальным кровоизлиянием, в этом случае диагноз базируется на клинической картине с обнаружением эритроцитов в спинномозговой жидкости (СМЖ). Церебральная или МР-ангиография часто необходимы для выявления недостаточности кровотока в базилярной артерии как причины развития комы у больных с симптомами поражения ствола головного мозга.

Смерть мозга

Наступает в результате полного прекращения функций мозга и кровообращения в нем при сохраняющейся деятельности сердечно-сосудистой системы (при проведении вспомогательной вентиляции легких). На ЭЭГ регистрируется изоэлектри-ческая линия, нет реакции на внешние раздражители, рефлексы ствола головногс Мозга отсутствуют. Следует иметь в виду, что такое состояние может быть спровоцировано передозировкой лекарств и гипотермией. Диагноз смерти мозга ставят если ситуация не меняется в течение определенного заранее периода (6-24 ч). Для подтверждения апноэ требуется установить, что Рсо2 достаточно для стимулирования дыхания.


14.htm

Глава 14
Расстройства дыхания

Определение

Ощущение затрудненного дыхания; степень его выраженности можно установить по величине физической нагрузки, требующейся для возникновения аналогичного ощущения.

Причины

Поражение сердца — одышка возникает в результате повышения давления в капиллярах a. pulmonalis, гипертензии в левом предсердии и иногда утомления дыхательной мускулатуры. Жизненная емкость легких и их эластичность снижена, а сопротивление дыхательных путей увеличено. Начинается как одышка при физической нагрузке, далее улучшение дыхания в вертикальном положении, затем паро-ксизмальная ночная одышка и одышка в покое. Диагноз зависит от наличия поражения сердца, например, инфаркта миокарда в анамнезе, III и IV сердечных тонов, кардиомегалии, растяжения яремных вен, увеличения печени, периферических отеков (см. гл. 75).

Обструкция дыхательных путей может отмечаться на всем протяжении от верхних дыхательных путей до периферических отделов легких. Острое расстройство дыхания с затрудненным вдохом встречается при обструкции верхних дыхательных путей. Физикальное исследование выявляет шум (хрипы) при вдохе и западение надключичных ямок. Острое перемежающееся расстройство дыхания с хрипами на выдохе предполагает наличие обструкции бронхиол в виде астмы. Хроническое, медленно нарастающее, проявляющееся при физическом усилии расстройство дыхания характерно для эмфиземы и хронической сердечной недостаточности.

Диффузные паренхиматозные поражения легких. Многие паренхиматозные заболевания легких от саркоидоза до пневмокониоза могут сопровождаться расстройством дыхания. На начальных этапах болезни расстройство дыхания провоцируется физическими усилиями. При физикальном исследовании в типичных случаях выявляются одышка и инспираторные хрипы.

Тромбоэмболия легочной артерии (ТЭЛА) (см. гл. 92). Повторные, умеренно выраженные расстройства дыхания могут сопровождать эпизоды ТЭЛА, описано также медленно нарастающее расстройство дыхания без внезапного ухудшения; одышка — частый симптом. При хронической ТЭЛА признаки тромбоза глубоких вен часто отсутствуют.

Поражение грудной клетки или дыхательной мускулатуры. Выраженный кифо-сколиоз может вести к хроническому расстройству дыхания, часто в сочетании с хроническим легочным сердцем. Но, прежде чем начнут страдать дыхательные функции, деформация позвоночника должна достичь значительной степени. У больных с двусторонним параличом диафрагмы дыхание не нарушено в вертикальном положении, но уже в положении сидя у них появляются выраженные жалобы, а в положении лежа — парадоксальные дыхательные движения.

Подход к больному

Необходимо выяснить, какие именно физические усилия сопровождаются ощущением расстройства дыхания с уточнением, в каких конкретных обстоятельствах это возникает.

• Если предполагается острая обструкция верхних дыхательных путей, следует выполнить боковую рентгенограмму шеи или оптиковолоконное исследование данного участка системы дыхания. В процессе обследования пациента должен постоянно сопровождать специалист в данной области знаний. При хронической обструкции верхних дыхательных путей на кривой графика скорости поток—вентиляция отмечается уменьшение потока на вдохе.

• Расстройство дыхания при эмфиземе отражается уменьшением скорости выдоха (ФОБ — форсированный объем выдоха за 1 с).

• У больных с перемежающимся расстройством дыхания из-за астмы при отсутствии обострения легочная функция нормальна.

• Расстройство дыхания кардиального генеза начинается при выраженных физических усилиях и продолжается в виде постепенного (в течение месяцев и лет) увеличения дыхательных нарушений в покое.

• У больных с расстройством дыхания в результате легочно-сердечных расстройств может отмечаться ортопноэ. Пароксизмальные ночные расстройства дыхания, возникающие при пробуждении, характерны для застойной сердечной недостаточности (ЗСН).

• Расстройства при хронической обструктивной болезни легких (ХОБЛ) обычно развиваются медленнее, чем при поражении сердца.

• Если этиология заболевания неизвестна, нужно выполнить исследование функции внешнего дыхания. Если диагноз неясен, следует провести легочные функциональные пробы с нагрузкой.

• Лечение определяется этиологией заболевания.

Различия между расстройством дыхания сердечного и легочного происхождения суммированы в табл. 14-1.

Таблица 14-1 Различия одышки сердечного и легочного происхождения

1. Тщательное изучение анамнеза. Нарушения дыхания легочного происхождения обычно в начале болезни развиваются более постепенно, чем при поражении сердца; ночные пароксизмы одинаково часты.

2.Обследование обычно дает информацию, подтверждающую поражения легких или сердца. Симптомы могут отсутствовать в покое и появляются при физической нагрузке.

3. Исследование ФВД. Поражение легких редко вызывает расстройства дыхания, если показатели проб на наличие обструкции (ФОБ, ФОВ/ФЖЕЛ) или рестрикции (ОЕЛ) не снижены (< 80 % от должного).

4 Функция желудочка. ФВ левого желудочка в покое и (или) во время нагрузки обычно снижена при расстройстве дыхания сердечного генеза.


15.htm

Глава 15
Кашель и кровохарканье

Кашель

Возникает в результате раздражения соответствующих рецепторов воспалительными, механическими, химическими и температурными факторами.

Этиология

Воспалительная в виде отека и гиперемии дыхательных путей и альвеол при ларингите, трахеите, бронхиолите, пневмонии и абсцессе легких.
Механическая в результате ингаляции пыли или сдавления воздухоносных путей (опухоль легких, инородное тело, гранулема, бронхоспазм).
Химическая при вдыхании раздражающих паров, дымов, включая сигаретный дым.
Термическая при вдыхании холодного или горячего воздуха.

Подход к больному

Диагноз. При опросе выясняют: 1) длительность или хронический характер процесса; 2) наличие лихорадки и хрипов; 3) количество и характер мокроты; 4) временные и сезонные характеристики; 5) факторы риска основного патологического состояния; 6) перенесенные заболевания.

Непродолжительность заболевания в сочетании с лихорадкой предполагает вирусную или бактериальную инфекцию. Стекание слизи по задней стенке глотки — обычная причина хронического кашля. Изменение характера мокроты, ее цвета или объема отделяемого у курильщика с «кашлем курильщика» требует изучения. Профессионально неблагоприятные факторы в анамнезе характерны для профессиональной астмы или интерстициального поражения легких. Указания на повторные пневмонии подозрительны на бронхоэктазы, особенно в сочетании с обильной мокротой, тем более гнойной. Изменение характера хронического кашля при курении сигарет позволяет заподозрить бронхогенный рак легкого.

Физикальное исследование должно включать оценку состояния верхних и нижних дыхательных путей и паренхимы легких. Наличие стридора предполагает обструкцию верхних дыхательных путей; свистящие хрипы — признак бронхоспазма как возможной причины кашля. Среднепузырчатые влажные хрипы на вдохе свидетельствуют о поражении воздухопроводящих путей (хронический бронхит); грубые среднепузырчатые влажные хрипы на вдохе подозрительны на интерстициаль-ный фиброз и сердечную недостаточность. На рентгенограмме грудной клетки могут быть обнаружены опухоль, инфекция, поражение интерстициальной ткани или прикорневой лимфаденит, характерный для саркоидоза. Исследование функции внешнего дыхания позволяет выявить обструкцию или рестрикцию. Исследование мокроты может обнаружить злокачественный рост или инфекцию.

Осложнения

1) Обморок в результате прогрессирующего уменьшения венозного притока; 2) разрыв эмфизематозных булл с образованием пневмоторакса; 3) перелом ребра может произойти у здорового в остальном субъекта.

Лечение. Если возможно, устранение кашля требует лечения основного патологического состояния. Если причина кашля неизвестна, раздражающий сухой кашель можно подавить с помощью наркотического противокашлевого средства (кодеин 15-30 мг до 4 раз в сутки) или ненаркотических средств (декстрометорфан 15 мг 4 раза в сутки). Продуктивный кашель со значительным количеством отделяемой мокроты полностью подавлять не следует. Улучшение качеств мокроты можно получить с помощью адекватной гидратации, отхаркивающих средств и увлажнения вдыхаемого воздуха с помощью ультразвуковых распылителей. Йодированный глицерин (30 мг 4 раза в сутки) может быть особенно полезен при астме или хроническом бронхите. Гуанфензин (100 мг 3 раза в сутки) может иметь успех при остром или хроническим бронхите.

Кровохарканье

Включает и мокроту с прожилками крови, и откашливание больших количеств крови.

ЭТИОЛОГИЯ (табл. 15-1)

Основные причины — бронхит и бронхоэктатическая болезнь. Причиной может быть и опухоль, особенно у курильщиков и если кровохарканье носит постоянный характер. При метастазировании в легкие кровохарканье отмечается редко. Другими причинами могут быть ТЭЛА, инфекция, ЗСН. От 5 до 15 % случаев причинь: кровохарканья остаются неясными.

Подход к больному

Диагноз (рис. 15-1). Важно установить, что кровь поступает из дыхательны) путей. В этих случаях она часто пенистая, появлению крови предшествуют покалы вание в горле, потребность в кашле. Анамнез позволяет уточнить диагноз: хроничес кое кровохарканье у молодой женщины без симптомов другого заболевания дав' право заподозрить аденому бронха; рецидивирующее кровохарканье у больных хроническим выделением гнойной мокроты свидетельствует о наличии бронхоэк тазов; кровохарканье, похудание и анорексия у курильщика подозрительны на кар Одному; кровохарканье с острой плевритной болью позволяет заподозрить инфарк:

Физикальное исследование также помогает диагностике: шум трения плевры пс зволяет предположить ТЭЛА или другое заболевание, связанное с поражение! плевры (абсцесс легкого, кокцидиомикоз с полостью, васкулит); диастолически шум подозрителен на наличие митрального стеноза; локализованные хрипы позвс ляют думать о бронхогенном раке. Первоначальное обследование включает рентп нологическое исследование грудной клетки. Нормальная рентгенограмма не исключает наличия опухоли или бронхоэктазов как источника кровотечения.

Рис. 15-1. Диагностический подход к кровохарканью.

На рентгенограмме грудной клетки может быть выявлен уровень жидкости, подозрительный яа абсцесс или ателектаз, расположенный дистально карциномы, обтурирующей бронх.

Многим больным показано последовательное проведение КТ грудной клетки, а затем и бронхоскопии. Исследование жестким бронхоскопом особенно ценно при массивном кровотечении или поражении проксимального участка дыхательных путей, когда планируется интубация трахеи; большинству больных показано исследование фибробронхоскопом.

Лечение. Основа лечения — постельный режим и противокашлевые средства — опиаты (кодеин 15—30 мг; гидрокодон 5 мг каждые 4—6 ч). Больным с массивным кровохарканьем (>600 мл/сут) и с дыхательной недостаточностью в результате аспирации крови показана аспирация и подготовка аппаратуры для интубации трахеи, для изоляции кровоточащего участка легкого путем введения катетера с раздуваемым баллончиком. При массивном кровохарканье выбор консервативного или хирургического метода лечения зависит от анатомического расположения источника кровотечения и исходного состояния легочных функций пациента. Центральное расположение источника позволяет применить лазерную коагуляцию. Части больных с выраженным нарушением функции легких показаны катетеризация и эмболиза-ция бронхиальной артерии.

Таблица 15-1 Причины кровохарканья

Воспалительные

Бронхит
Бронхоэктазы
Туберкулез
Абсцесс легкого
Пневмония, в особенности вызванная Klebsiella
Септическая тромбоэмболия легочной артерии
Опухолевые
Рак легкого: плоскоклеточный, бронхогенный, аденокарцинома
Аденома бронха
Другие
ТЭЛА
Левожелудочковая недостаточность
Митральный стеноз
Травма, включая контузию легкого и инородное тело
Первичная легочная гипертензия; артериовенозное соустье; синдром Эйзенменгера;
васкулит легких, включая гранулематоз Вегенера и синдром Гудпасчера;
идиопатический легочный гемосидероз; амилоидоз.
Геморрагический диатез, включая антикоагулянтную терапию


16.htm

Глава 16
Цианоз

Цианоз - синеватая окраска кожи и (или) слизистых оболочек, когда количество восстановленного гемоглобина превышает 50 г/л.

Центральный цианоз

Возникает в результате неполного насыщения артериальной крови кислородом. Пороговый уровень составляет 85 % от нормы или менее. У лиц с темной кожей цианоз может быть незаметен, пока этот показатель не упадет до 75 % от нормы.

1. Нарушение функции легких: ослабление вентиляции альвеол или снижение диффузии кислорода; чаще встречается при пневмонии, отеке легких, ХОБЛ.

2. Шунтирование: попадание ненасыщенной кислородом венозной крови в артериальное русло происходит при врожденном пороке сердца или легочном артериовенозном шунте.

3. Снижение содержания кислорода во вдыхаемом воздухе: цианоз может возникнуть на высоте более 2400 м.

4. Патология гемоглобина: метгемоглобин, сульфгемоглобин, мутантный гемоглобин с низким сродством к кислороду (см. НРШ - 13, гл. 306).

Периферический цианоз

Отмечается при нормальном насыщении артериальной крови кислородом при повышенной экстракции кислорода из капиллярной крови из-за замедления крово-тока в той или иной области тела. Например: сосудистый спазм при охлаждении, уменьшение сердечного выброса (при шоке, см. гл. 28) или поражение периферических сосудов (см. гл. 86) с артериальной недостаточностью или спазмом (табл. 16-1).

Подход к больному

• Необходимо уточнить длительность (цианоз с рождения подозрителен на врожденный порок сердца), контакт с медикаментами или химическими веществами, сопровождающийся образованием патологического гемоглобина.

• Провести дифференциальный диагноз между центральным и периферическим цианозом, осмотрев ногтевые ложа всех пальцев, губы, слизистые оболочки. Периферический цианоз может исчезнуть при осторожном согревании конечностей.

• Проверить пальцы кистей рук и стоп на наличие утолщений в дистальных участках. Утолщение бывает врожденным, идиопатическим и приобретенным, связанным с различными патологическими процессами. Утолщение и цианоз часто сочетаются при врожденных пороках сердца, а иногда при поражении легких (абсцесс легкого, легочные артериовенозные шунты, но не при ХОБЛ, протекающей без осложнений).

Таблица 16-1 Причины цианоза

Центральный цианоз

А. Снижение насыщения артериальной крови кислородом
1. Уменьшение атмосферного давления — подъем над уровнем моря
2. Нарушение легочных функций
а. Снижение альвеолярной вентиляции
б. Нарушение взаимоотношений между легочной вентиляцией и перфузией (перфузия гиповентилируемых альвеол)
в. Снижение диффузии кислорода
3. Анатомические шунты.
а. Некоторые типы врожденных пороков сердца
б. Легочные артериовенозные шунты
в. Множественные малые внутрилегочные шунты
4. Гемоглобин с низким сродством к кислороду
Б. Изменения гемоглобина.
1. Метгемоглобинемия — врожденная, приобретенная
2. Сульфгемоглобинемия — приобретенная
3. Карбоксигемоглобинемия (ложный цианоз)

Периферический цианоз

А. Уменьшенный сердечный выброс
Б. Охлаждение
В. Перераспределение крови из конечностей (централизация кровообращения)
Г. Артериальная недостаточность
Д. Венозная недостаточность
  • Обследовать грудную клетку на наличие поражения легких, отека легки или шумов, связанных с врожденным пороком сердца. При цианозе конечностей исключить артериальную или венозную недостаточность.
  • Исследовать насыщение периферической артериальной крови кислороде» Повторить исследование на фоне ингаляции 100 % кислорода — если нась щение не превышает 95 %, у больного имеется шунт в легких (например, вну: рисердечный шунт справа налево).
  • Оценить тип патологического гемоглобина методом электрофореза или и< следованием уровня метгемоглобина.


17.htm

Глава 17
Отеки

Определение

Припухлость тканей в результате патологического увеличения объема интерсти-циальной жидкости. Отечная жидкость является транссудатом плазмы, накапливающимся при усилении перехода жидкости из сосудистого русла в интерстициаль-ное пространство. Заметный общий отек у взрослого означает накопление в организме 3 или более литров жидкости, скорее всего в результате задержки соли и воды почками. Распределение отеков по тканям может указать на их причину.

Местный отек привязан к определенному органу или участку сосудистого русла, легко отличим от генерализованного отека. Изолированный отек конечности обычно связан с венозной или лимфатической недостаточностью (тромбоз глубоких вен, первичный лимфатический отек, нарушение оттока из-за роста опухоли). При параличе нижней конечности отек может развиться в результате стаза. Аллергические реакции (ангионевротический отек) и обструкция верхней полой вены служат причинами локального отека лица. Двусторонний отек нижних конечностей может также иметь местные причины; например, обструкция нижней полой вены, сдавление ее асцитом или опухолью в брюшной полости. Асцит (жидкость в брюшной полости) и гидроторакс (жидкость в плевральной полости) могут выглядеть как локальный отек в результате воспаления или роста опухоли.

Общий (генерализованный) отек — припухлость тканей в большинстве или во всех отделах организма. Двусторонний отек нижних конечностей, более выраженный после пребывания в течение нескольких часов в положении стоя, а также отек легких обычно имеют кардиальное происхождение.

Периорбитальный отек отмечается при пробуждении больного, часто вызван поражением почек и нарушением экскреции натрия. Асцит, отек нижних конечностей и мошонки нередко отмечаются при циррозе печени и хронической сердечной недостаточности. В последнем случае снижение сердечного выброса и минутного объема кровообращения ведет к уменьшению кровотока через почки и увеличению венозного давления с результирующей задержкой натрия почками из-за почечного сосудистого спазма, перераспределения внутрипочечного кровотока и вторичного гиперальдостеронизма.

При циррозе печени артериовенозные шунты уменьшают эффективный почечный кровоток, что ведет к задержке натрия. Асцитическая жидкость накапливается, когда увеличенное сосудистое сопротивление вызывает портальную гипертен-зию. Снижение содержания альбумина в сыворотке крови и повышенное внутри-брюшное давление ведут к отеку нижних конечностей.

При нефритическом синдроме выраженная потеря альбумина через почки снижает онкотическое давление плазмы, способствуя транссудации жидкости в интер-стициальное пространство; уменьшенный МОК стимулирует задержку натрия почками.

При острой или хронической почечной недостаточности отек возникает, если поступление натрия превышает способность почек к его экскреции из-за выраженного снижения гломерулярной фильтрации. Тяжелая гипоальбуминемия (<25 г/л) любого происхождения (например, нефротический синдром, дефицит питания, хроническое заболевание печени) может снизить онкотическое давление плазмы до такой степени, чтобы вызвать отек.

Более редкие причины общего отека: идиопатический отек — синдром повторного увеличения массы тела и отека у женщин в половозрелом возрасте; гипоти-реоз — микседематозный отек типично располагается в нижних отделах голеней; прием стероидов, эстрогенов и сосудорасширяющих средств; беременность; восстановительный период после голодания.

Лечение

Первичное лечение заключается в установлении и устранении причины отека (рис. 17-1).

Ограничение количества поступающего с пищей натрия (<500 мг/сут) может предотвратить дальнейшее прогрессирование отека. Постельный режим увеличивает благоприятную реакцию тканей на ограничение поступления поваренной соли при циррозе печени и хронической сердечной недостаточности. Эластичные чулки и возвышенное положение отечных конечностей помогает мобилизовать интерстици-альную жидкость.

При выраженной гипонатриемии (< 132 ммоль/л) больному следует уменьшить прием жидкости до 1500 мл/сут. Диуретики (табл. 17-1) показаны при выраженных периферических отеках, отеке легких, ЗСН, неадекватном ограничении поваренной соли в диете. Побочное действие диуретиков приведено в табл. 17-2. Снижение массы тела при их применении не должно превышать 1-1,5 кг/сут. Метолазон может быть добавлен к петлевым диуретикам для повышения эффекта. Отметим, что отек стенки тонкой кишки может снизить абсорбцию оральных диуретиков и их эффективность. Когда желаемая масса тела достигнута, дозу диуретиков снижают.

При ЗСН (см. гл. 75) следует избегать применения значительных доз диуретиков, так как это может вести к снижению МО и преренальной азотемии. Необходимо избегать спровоцированной диуретиками гипокалиемии, что усиливает вероятность интоксикации сердечными гликозидами.

При циррозе печени спиронолактон — препарат выбора, но он ведет к ацидозу и гиперкалиемии. Рекомендуются тиазиды или небольшие дозы петлевых диуретиков. Следует учесть, что почечная недостаточность провоцируется уменьшением ОЦК. Чрезмерная стимуляция диуреза вызывает гипонатриемию и алкалоз, что может спровоцировать печеночную энцефалопатию (см. гл. 119).

При нефротическом синдроме внутривенное введение альбумина следует применять ограниченно в самых тяжелых случаях (у больных с сопутствующим снижением АД), поскольку быстрая экскреция белка почками препятствует повышеник концентрации альбумина.

Рис. 17-1. Диагностический подход к отеку.

Таблица 17-1 Применение диуретинов при отеке (см. также табл. 17-2)

Препарат | Терапевтическая доза | Примечания
ПЕТЛЕВЫЕ (МОГУТ БЫТЬ НАЗНАЧЕНЫ ВНУТРЬ ИЛИ ВНУТРИВЕННО)
Фуросемид | 40-120 мг 1-2 раза в сутки | Короткого действия; эффективен при снижении клубочковой фильтрации
Буметанид | 0,5-2 мг 1-2 раза в сутки | Может быть применен при аллергии к фуросемиду
Этакриновая кислота | 50-200 мг 1 раз в сутки | Более длительного действия
ДИСТАЛЬНЫЕ КАНАЛЬЦЫ, КАЛИЙТЕРЯЮЩИЕ |  |
Гидрохлортиазид | 25-200 мг | Диуретик первой очереди; может вызвать гипокалиемию; применяют при клубочковой фильтрации выше 25 мл/мин
Хлорталидон | 100 мг ежедневно или через день | Длительного действия (до 72 ч); может вызвать гипокалиемию, применяют при клубочковой фильтрации выше 25 мл/мин
Метолазон | 1-10 мг ежедневно | Длительного действия; может вызывать гипокалиемию, эффективен и при низкой клубочковой фильтрации, особенно при сочетании с петлевыми диуретиками
ДИСТАЛЬНЫЕ КАНАЛЬЦЫ, КАЛИЙСБЕРЕГАЮЩИЕ
Спиронолактон | 25-100 мг 4 раза в сутки | Гипергликемия; ацидоз; блокирует альдостерон; гинекомастия, импотенция, аменорея; начало действия через 2-3 дня; избегать применения при почечной недостаточности или в комбинации с ингибиторами АПФ или на фоне введения калия в организм
Амилорид | 5-10 мг 1-2 раза в сутки | Гиперкалиемия; эффект развивается в день приема, менее активен чем спиронолактон
Триамтерен | 100 мг 2 раза в сутки | Гиперкалиемия, менее активен чем спиронолактон, провоцирует образование камней в почках

Таблица 17-2 Нежелательные эффекты при применении диуретинов

Обычные | Редко встречающиеся
Уменьшение ОЦК Преренальная азотемия Уменьшение содержания калия Гипонатриемия (тиазиды) Метаболический алкалоз Гиперхолестеринемия Гипергликемия (тиазиды) Гиперкалиемия (калийсберегающие диуретики) Гипомагниемия Повышение содержания в крови мочевой кислоты Гиперкалыщемия (тиазиды) Жалобы на расстройство деятельности системы пищеварения Сыпь (тиазиды) | Интерстициальный нефрит (тиазиды, фуросемид) Панкреатит (тиазиды) Снижение остроты слуха (петлевые диуретики) Анемия, лейкопения, тромбоцитопения (тиазиды)


18.htm

Глава 18
Тошнота и рвота

Определение

Тошнота — предчувствие надвигающейся рвоты, часто предшествует рвоте или сопровождает ее. Рвота — форсированный выброс желудочного содержимого через рот. Позыв к рвоте — усиленная ритмичная одышка, предшествующая рвоте. Регур-гитация — затекание желудочного содержимого без тошноты и сокращений брюшной и диафрашальной мускулатуры. Руминация (жвачка) — регургитация, повторное пережевывание и повторное заглатывание пищи, уже находившейся в желудке.

Патофизиология

Желудочное содержимое проталкивается в пищевод, когда вслед за расслаблением дна желудка и желудочно-пищеводного сфинктера быстро повышается внут-рибрюшное давление из-за сокращения брюшных и диафрагмальных мышц. Увеличение внутригрудного давления ведет к дальнейшему продвижению пищевой массы в полость рта. Рефлекторный подъем мягкого неба и закрытие голосовой щели защищает носоглотку и трахею и завершает акт рвоты. Рефлекторно рвотный акт контролируется двумя зонами в стволе головного мозга: рвотным центром и хемо-рецепторной триггерной зоной. Активация последней порождает импульсацию в рвотный центр, контролирующий физическую сторону акта рвоты.

Этиология

Тошнота и рвота служат проявлением большого числа заболеваний. Клиническая классификация:

• Острые поражения органов брюшной полости: аппендицит, острый холецистит, острая кишечная обструкция (спайки, опухоль, грыжа, клапаны), острый перитонит.

• Хроническое расстройство пищеварения: пептическая язва, аэрофагия.

• Нарушения двигательной активности пищеварительного тракта: парез желудка (после ваготомии, диабетический, идиопатический), расстройство миоэлектрической активности желудка («дизритмия»), ахалазия, ложная кишечная обструкция.

• Инфекции (бактериальная, вирусная, паразитарная) системы пищеварения. Общие инфекции с лихорадкой, не затрагивающие пищеварительный тракт непосредственно, особенно у детей.

• Расстройства функции ЦНС: повышение внутричерепного давления (опухоль, энцефалит, гидроцефалия) может проявляться рвотой, часто фонтанирующей. Головная боль при мигрени, диабетический криз, острый менингит могут сопровождаться тошнотой и рвотой.

Поражения лабиринта (острый лабиринтит, болезнь Меньера), проявляющиеся головокружением, часто сопровождаются тошнотой и рвотой.

• Кардиальные: ОИМ (особенно задней стенки и трансмуральный) и ЗСН.

• Обменные и эндокринные расстройства: диабетический кетоацидоз, надпо-чечниковая недостаточность, тиреотоксический криз, беременность, уремия, гипо- и гиперпаратиреоз.

• Рак, особенно в далеко зашедшей стадии, часто вызывает тошноту и рвоту.

• Лекарственные средства и токсины: тошнота часто встречается как побочный эффект при приеме многих лекарств и контакте с токсинами. Энтеротоксин бактериального происхождения вызывает пищевые отравления.

• Психогенные: отрицательные эмоции, анорексия, булимия. Кровотечение из ЖКТ: появление крови в желудке независимо от причины может вызвать тошноту и рвоту.

Диагностика

Анамнез должен включать сведения о применявшихся ранее лекарствах, описание приступов рвоты во времени и по характеру. Например, рвота, возникающая в основном утром, скорее связана с беременностью, уремией, алкогольным гастритом; рвота мутным содержимым с осадком говорит об обструкции дистальных отделов тонкой кишки или желудочно-тонкокишечном свище; рвота «фонтаном» подозрительна на повышение внутричерепного давления; рвота во время приема пищи или сразу после него обусловлена психогенными причинами или пептическим язвенным заболеванием. Полезен анализ сопутствующих симптомов: головокружение и шум в ушах при болезни Меньера, облегчение боли в животе после рвоты при язвенной болезни, быстрое насыщение при парезе желудка. Рентгенография может помочь диагностировать обструкцию тонкой кишки. Рентгенограмма верхних отделов ЖКТ позволяет оценить подвижность и состояние слизистой оболочки соответствующего участка данной системы. Следует выполнить У ЗИ желудка с опорожнением (диабетический парез желудка) и КТ головного мозга.

Осложнения

Разрыв пищевода (синдром Бурхаве), кровавая рвота в результате надрыва слизистой оболочки (синдром Маллори—Вейсса), дегидратация, дефицит питания, кариес зубов, метаболический ацидоз, гипокалиемия, аспирационная пневмония.

Лечение

Направлено на устранение специфической причины. Эффективность противо-рвотного лечения зависит от этиологии, реакции больного и нежелательных эффектов. Антигистаминные, дименгидринат и прометазина гидрохлорид эффективны при тошноте, вызванной поражением внутреннего уха. Антихолинергические препараты (скополамин) — при тошноте, связанной с нарушением моторики пищеварительного тракта. Галоперидол и дериваты фенотиазина (прохлорперазин) назначают для устранения нетяжелых тошноты и рвоты, к их побочным эффектам следует отнести седативный, гипотензивный, а также симптомы паркинсонизма. Селективные антагонисты допамина (метоклопрамид) могут с большим успехом чем фенотиазины применяться для устранения выраженных тошноты и рвоты. Внутривенно вводят метоклопрамид с профилактической целью перед химиотерапией. Цизаприд дает периферический противорвотный эффект, но лишен нежелательного действия ме-токлопрамида на ЦНС. Ондансетрон и дронабинал применяют для устранения тошноты и рвоты при химиотерапии рака. Эритромицин также иногда эффективен в лечении пареза желудка.


19.htm

Глава 19
Увеличение и уменьшение массы тела

Изменения в массе тела происходят в результате динамики массы жидкости и тканей. Быстрое изменение массы тела в течение дней обусловлено накоплением или потерей жидкости, тогда как изменение массы тела в течение длительного времени обычно вызвано изменением массы тканей и отражает баланс между поступлением и расходованием энергии.

Увеличение массы тела

Накопление жидкости может быть следствием ЗСН, цирроза печени и заболевания почек. Наиболее частая причина увеличения массы тканей — эндогенная тучность, обычно от переедания. Анамнез может дезориентировать, поэтому поступление энергии в организм следует документировать расчетами. Вторичные причины ожирения включают синдром Кушинга, гипотиреоз или гипогонадизм. Стимулировать переедание также могут инсулинсекретирующие опухоли, значительно реже — опухоли ЦНС (краниофарингиома). Врожденные нарушения, такие как синдром Прадера — Вилли и Лоуренса — Муна — Бидля, ведут к ожирению на ранних этапах жизни.

Снижение массы тела

Если больной не соблюдает диеты, снижение массы тела имеет большее значение, чем ее увеличение. Снижение массы тела в сочетании с повышенным аппетитом предполагает ускоренный метаболизм или энергетические потери с мочой или калом. Тиреотоксикоз вызывает выраженные энерготраты из-за повышения скорости метаболизма и физической активности. Снижение массы тела при феохромо-цитоме возникает вследствие ускорения метаболизма, активированного катехол-аминами. Сахарный диабет часто сопровождается полиурией, полидипсией, повышенным аппетитом и снижением массы тела. Сперва она уменьшается вторично из-за осмотического диуреза, в дальнейшем — вследствие энергетических потерь с мочой (глюкозурия). Мальабсорбция с картиной стеатореи, как при спру, хронический панкреатит или муковисцидоз, а также хроническая диарея различного происхождения — все эти причины могут вызвать снижение массы тела, несмотря на увеличенное потребление пищи. Существует еще группа желудочно-кишечных расстройств, сопровождающихся снижением массы тела: воспалительные процессы в толстой кишке, паразитарные инфекции, стриктуры пищевода, вторичная непроходимость при хронической пептической язве, пернициозная анемия и цирроз печени.

Уменьшение массы тела при сниженном аппетите возникает в результате несоответствия поступления энергии и метаболических трат и предполагает наличие скрытой опухоли. Поиск ее должен включать обследование ЖКТ, печени, поджелудочной железы, а также исключение лимфомы и лейкоза. Снижение массы тела и анорексия также развиваются при туберкулезе, микозах, амебиазе, бактериальном эндокардите, ДБСТ, васкулитах и СПИДе. В этих случаях одновременно наблюдаются анорексия и повышение метаболизма в клетках. Недостаточность надпочечников редко вызывает уменьшение массы тела путем снижения аппетита, как это бывает при anorexia nervosa, депрессиях, шизофрении. Анорексия — одно из ранних проявлений уремии.


20.htm

Глава 20
Диарея, запор и нарушение всасывания
Нормальная функция желудочно-кишечного тракта (ЖКТ)

Всасывание жидкости и электролитов

Поступление жидкости в ЖКТ составляет 8-10 л/сут, в том числе 2 л поступают через рот, большая ее часть всасывается в тонкой кишке. Всасывание жидкости в толстой кишке в норме составляет 0,05-2 л/сут, максимально — до 6 л/сут. Пассивно всасывающаяся в тонкой кишке вода следует за активным транспортом Na+, С1~, глюкозы и желчных солей. Дополнительный транспортный механизм включает обмен С1~на НСО3~, Na+ на Н+, секрецию Н+, К+, С1~, НСО3~ совместный транспорт Na+ и глюкозы и активный перенос Na+ через базальную мембрану посредством На+/К+-АТФ-азы.

Всасывание питательных веществ

1. Проксимальный участок тонкой кишки: железо, кальций, фолаты, жиры (после гидролиза триглицеридов до жирных кислот панкреатической и кишечной липазами), белки (после гидролиза панкреатической и кишечной пептидазами), углеводы (после гидролиза амилазами и дисахаридазами), триглицериды, абсорбируемые в мицеллярной форме после растворения солями желчных кислот, аминокислоты и дипептиды, абсорбируемые специфическими переносчиками; сахара, абсорбируемые посредством активного транспорта.

2. Дистальный участок тонкой кишки: цианокобаламин, соли желчных кислот, вода.

3. Толстая кишка: вода, электролиты.

Перистальтика кишечника

Обеспечивает продвижение кишечного содержимого от желудка к анальному отверстию с разделением компонентов, что способствует абсорбции питательных веществ. Продвижение содержимого по кишечнику контролируется нервным, мио-генным и гормональным механизмами, в частности, нейромедиаторами перистальтического моторного комплекса. Последовательная волна нейромышечной активности начинается в пилорическом отделе голодного желудка и медленно перемещается вниз по тонкой кишке. Помимо общей двигательной активности, в дистальных отделах толстой кишки существует локальная перистальтика, продвигающая каловые массы. Дефекация осуществляется в результате расслабления внутреннего анального сфинктера в ответ на растяжение прямой кишки в сочетании с произвольным контролем сокращения наружного анального сфинктера.

Диарея

Патофизиология. Диарея определяется как выделение более 200 г/сут каловых масс при низком содержании растительных волокон в пище (западная диета); терния «диарея» также употребляется для обозначения разжиженного или водянистого кала. Медиаторный контроль происходит по одному из следующих механизмов.

Осмотическая диарея. Невсосавшиеся растворенные вещества повышают онко-тическое внутрикишечное давление, вызывая секрецию воды в просвет кишки; обычно этот процесс прекращается при голодании, осмотический промежуток для жидкости в просвете толстой кишки выше 40 (см. ниже). Причины этого: недостаточность дисахаридаз (например, лактазы); недостаточность функции поджелудочной железы, кишечный дисбактериоз, избыточный прием слабительных, в том числе лактулозы или сорбитола; целиакию, спру и синдром короткой кишки. Лактазная недостаточность может быть первичной (чаще у негров и выходцев из Азии старше 20 лет) или вторичной (вирусный, бактериальный, протозойный гастроэнтериты, разные виды спру, квашиоркор).

Секреторная диарея. Активная секреция ионов вызывает облигатную потерю воды, кал обычно водянистый, понос часто профузный, голодание не дает эффекта; концентрация Na+, K+ в кале увеличивается по мере снижения осмотического промежутка ниже 40. Причины: вирусная инфекция (ротавирусы, Норфолк), бактериальная инфекция (холера, энтеротоксигенная Е. со/г, Staph. aureus), простейшие (Giardia, Isospora, Cryptosporidid), СПИД-ассоциированные инфекции (включая микотическую инфекцию), некоторые лекарственные средства (теофиллин, колхицин, простагландины, диуретики), синдром Золлингера-Эллисона (повышенная продукция гастрина); опухоли, продуцирующие вазоактивные кишечные пептиды, раковые опухоли (гистамин и серотонин), медуллярная карцинома щитовидной железы (простагландины и кальцитонин), тучноклеточный лейкоз, базофилоклеточ-ный лейкоз, дистальная ворсинчатая аденома толстой кишки (прямая секреция богатой электролитами, особенно калием, жидкости), колит и диарея при холере (недостаточность всасывания солей желчных кислот в подвздошной кишке).

Экссудативная диарея. Воспаление, некроз и десквамация слизистой оболочки толстой кишки; может включать компоненты секреторной диареи при выделении простагландинов клетками, вовлеченными в воспаление; кал содержит лейко ЦИты, а также скрытую или явную кровь. Причины: бактериальная инфекция, напри мер, Campylobacter, Salmonella, Shigella, Yersinia, инвазивная или энтеротоксигенная Е. сой, Vibrio parahemolyticus; колит, вызванный Clostridium difficile (часто связан < применением антибиотиков), паразитарная инвазия толстой кишки (Entamoebi "utolyticd), болезнь Крона, язвенный проктоколит, идиопатический колит, дивер тикулит, пострадиационный энтероколит, нарушение мезентериального кровообра Щения, прием цитостатиков, ишемия кишечника.

Расстройства перистальтики кишечника. Нарушение координированного кон троля за процессом продвижения пищевой массы по кишечнику, диарея часто пе Ремежающаяся или сменяемая запором. Причины: сахарный диабет, недостаточность надпочечников, тиреотоксикоз, ДБСТ, васкулит, паразитарная инвазия, гиперсекреция гастрина и VIP (вазоактивный кишечный пептид), амилоидоз, прием слабительных (особенно, содержащих магний), антибиотиков (эритромицин), холи-нергических препаратов; первичные неврологические заболевания (болезнь Паркин-сона, травматическая невропатия), задержка каловых масс в кишечнике, дивертикулез, синдром раздраженной кишки. Кровь в просвете кишечника вызывает катаральное воспаление, поэтому выраженное кровотечение из верхних отделов ЖКТ провоцирует диарею, стимулируя усиленную перистальтику.

Уменьшение поверхности всасывания. Часто является следствием хирургического вмешательства (обширная резекция или существенная реконструкция кишечника), в результате чего уменьшается поверхность для усвоения жира и углеводов, а также для всасывания воды и электролитов; возникает спонтанно при тонко-тонкокишечном или особенно гастро-толстокишечном свище.

Диагностика

Анамнез. Диарею следует отличать от недержания кала, изменения объема каловых масс, ректального кровотечения и от нормальной дефекации малыми, частыми порциями. Важно тщательно разобраться в применявшихся медикаментах. При чередовании запоров и поносов следует заподозрить локальную обструкцию или очаг раздражения в толстой кишке. Внезапный эпизод диареи, часто с тошнотой, рвотой, лихорадкой, типичен для вирусной или бактериальной инфекции, дивер-тикулита, ишемии, радиационного энтероколита, медикаментозной диареи и может быть первым проявлением НЯК. Более длительные и выраженные эпизоды диареи встречаются при мальабсорбции, НЯК, метаболических или эндокринных заболеваниях, панкреатической недостаточности, чрезмерном приеме слабительных, ишемии, опухоли (с гиперсекрецией или частичной обструкцией) или синдроме раздраженной толстой кишки. Паразитарная инвазия и некоторые типы бактериального энтерита также могут давать хроническую симптоматику. В частности, зловонный или «жирный» стул говорит о мальабсорбции жиров. Задержка каловых масс может вызвать значимую диарею, так как будет проходить через участок обструкции. Некоторые инфекционные причины диареи обусловлены иммунодефицитным состоянием (табл. 20-1).

Физикальное исследование. При острой диарее признаки дегидратации часто выражены. Лихорадка и боль при пальпации брюшной полости позволяют заподозрить инфекцию или воспалительное заболевание, эти признаки часто отсутствуют при вирусном энтерите. Проявления мальдигестии скорее говорят о хроническом характере процесса. Некоторые симптомы вызваны дефицитом определенных веществ вследствие нарушения всасывания (хейлит при дефиците рибофлавина, глоссит при дефиците цианокобаламина, фолатов).

Исследование кала. Посев на бактериальную патогенную микрофлору, выявление лейкоцитов, яиц и личинок паразитов, определение токсина Clostridium difficile, — все это необходимо исследовать у больных с длительной, выраженной или кровавой диареей. Наличие крови (тест на скрытую кровь в кале) или лейкоцитов (окраска по Райту) говорят о воспалении (болезнь Крона, язвенный колит, инфекция, ишемия).

Таблица 20-1 Инфекционные причины диареи у больных СПИДом

Неоппортунистические возбудители

Shigella
Salmonella
Campylobacter
Entamoeba histolytica
Chlamydia
Neisseria gononhoeae
Treponema pallidum и другие спирохеты
Giardiabmblia
Оппортунистические возбудители
Простейшие
Cryptosporidium
Isospora belli
Microsporidia
Blastocystishominis
Вирусы
Cytomegalovirus
Herpes simplex
Adenovirus
ВИЧ
Бактерии
Mycobacterium avium-внутриклеточная

Окраска по Граму культуры из кала позволяет выявить Staphyhcoccus, Campylobacter, Candida. Стеаторея, определяемая окраской кала суданом III или 72-часовым количественном анализом кала на жиры, позволяет заподозрить мальабсорбцию или панкреатическую недостаточность. Исследование содержания Na+, K+ в жидкой части каловых масс дает возможность отличить осмотическую диарею от других ее видов [осмотическая диарея определяется по осмоляльному промежутку при исследовании кала = (осмоляльность) сыворотки -2х(Na+ + K+кала>50].

Лабораторные исследования. Клинический анализ крови может выявить анемию (острая или хроническая кровопотеря или нарушение всасывания железа, фолатов, цианокобаламина), лейкоцитоз (воспаление), эозинофилию (паразитарное, опухолевое заболевание толстой кишки или НЯК). Содержание в сыворотке каль-Ция, альбумина, железа, холестерина, фолатов, витамина В12, железосвязывающая способность сыворотки, ПВ позволяют судить о мальабсорбции или недостаточное питании.

Другие исследования. Проба с D-ксилозой — удобный скрининг-тест для оцен ки всасывания в тонкой кишке. Биопсия слизистой оболочки информативна для доказательства нарушенного всасывания в тонкой кишке. Специальные исследова ния включают пробу Шиллинга (нарушение всасывания витамина В12), дыхательные пробы: определение водорода в выдыхаемом воздухе после приема меченной по водороду лактулозы (ускоренный рост бактериальной микрофлоры), гликохолевой кислоты (нарушение всасывания в подвздошной кишке), триолеина (нарушение всасывания жиров), секретиновый и бентиромидовый тесты (панкреатическая недостаточность). Ректоромано- и колоноскопия применяются для диагностики колита, особенно псевдомембранозного и ишемического, но они не всегда помогают дифференцировать инфекционное поражение от неинфекционного (особенно НЯК). Контрастное рентгенологическое исследование с бария сульфатом позволяет заподозрить мальабсорбцию (утолщение складок толстой кишки), илеит или колит, туберкулез (воспаление в области илеоцекального угла), дивертикулит, опухоль, тонкокишечный свищ или расстройства перистальтики.

Лечение

Лечение определяется этиологией заболевания. В табл. 20-2 перечислены методы лечения наиболее часто встречающихся форм диареи. Кроме того, симптоматическая терапия включает энергичную регидратацию (внутривенно или внутрь с помощью глюкозосолевых растворов), возмещение дефицита электролитов, применение сорбентов, связывающих осмотически активные вещества (каолин, пектин), опиатов, уменьшающих перистальтику кишечника (лоперамид, дифеноксилат); опиаты противопоказаны при инфекционной или воспалительной диарее.

Синдром мальабсорбции

Нарушение всасывания пищевых веществ (мальабсорбция) может вести к осмотической диарее, стеаторее или дефициту специфических химических веществ (железа, фолатов, цианокобаламина, витаминов A, D, Е и К). В табл. 20-3 представлены наиболее частые причины кишечной мальабсорбции. Те же причины могут вызвать белоктеряющую энтеропатию, связанную с гипоальбуминемией. Ее можно верифицировать, определив содержание оц-антитрипсина или альбумина с радиоактивной меткой. Лечение направлено на основное заболевание.

Запор

Уменьшение частоты стула и затруднения при дефекации; может привести к болям, чувству дискомфорта в животе, задержке кала с последующей обструкцией просвета кишки и, реже, перфорацией. Запор — частая и нередко субъективная жалоба. Предрасполагающие факторы включают низкую физическую активность, рафинированную и легко усвояемую диету, неадекватное определение времени для дефекации.

Специфические причины

Нарушение перистальтики толстой кишки из-за неврологической дисфункции (сахарный диабет, травма спинного мозга, рассеянный склероз, болезнь Шагаса, болезнь Гиршпрунга, хроническая идиопатическая интестинальная псевдообструкция, патический мегаколон), склередема, применение медикаментов (особенно антихоленергических, опиатов, антацидов, содержащих алюминий и кальций, блокаторовСа, препаратов железа, сукралфата), гипотиреоз, синдром Кушинга, гипокалиемия, гиперкальциемия, дегидратация, механические причины (опухоли толстой и прямой кишки, дивертикулит, заворот, грыжи, инвагинация), аноректальная боль (трещины, геморрой, абсцессы, проктит), ведущая к задержке опорожнения, запору я фрагментации кала.

Таблица 20-2 Лечение при наиболее частых вариантах диареи

Инфекционные (неосложненный энтерит или колит)

Вирусная
Ротавирусы, Норфолк, неклассифицируемые энтериты — только симптоматическое лечение
Связанные со СПИДом — симптоматическое лечение; возможно, эффективен octreotide (сандостатин)
Бактериальная
Staphylococcus, Yersinia entemcolitica, Salmonellae, Vibrio — поддерживающая терапия; избегать опиатов
Энтерогенная Е. coli, диарея путешественников — висмута субсалицилат; бисептол, доксициклин, ципрофлоксацин
Shigella — висмута субсалицилат; ампициллин
Campylobacter — симптоматическое лечение; эритромицин
Clostridium difficile — метронидазол; внутрь ванкомицин
Протозойная
Giardia — метронидазол; квинакрин
Cryptosporidium — симптоматическое лечение; спирамицин
Entamoeba histolytica — метронидазол; йодохинон
Воспалительные
Болезнь Крона — глюкокортикоиды; аминосалицилаты (особенно при колите), метронидазол, азатиоприн
Язвенный проктоколит — глюкокортикоиды (внутрь или ректально), аминосалицилаты
Дивертикулит — тетрациклины
Обусловленные нарушением всасывания
Панкреатическая недостаточность — бедная жиром диета, заместительное лечение ферментами поджелудочной железы
Лактазная недостаточность — безлактозная диета, препараты, содержащие лактазу (лактейд)
Глютеновая энтеропатия — аглютеновая диета; глюкокортикоиды для тяжелых случаев заболевания
Интенсивный рост бактерий, тропическая спру — тетрациклин (с фолиевой кислотой при спру)
Болезнь Уиппла - пенициллин
Синдром короткой кишки — симптоматическое лечение; опиаты, элементная диета, триглицериды со средней длиной цепи; возможно, эффективен октреотид (сандостатин)
Болезнь оперированного желудка — симптоматическое лечение; прием пищи частыми небольшими порциями; диета с низким содержанием углеводов; при лечении демпинг-синдрома октреотид
Состояние после резекции кишки - симптоматическое лечение; холестирамин Лимфангиэктазия - триглицериды со средней длиной цепи; лечение основного заболевания, если возможно
Эндокринные
Недостаточность надпочечников, гиперкалиемия, гипокальциемия, тиреотоксикоз, сахарный диабет — лечение основного заболевания
Неопластические
Гастринома (синдром Золлингера—Эллисона): Н2-гистаминоблокаторы, омепразол, гастрэктомия, резекция опухоли
Карциноидный синдром — симптоматическая терапия; резекция или удаление опухоли, октреотид (сандостатин)
Секреторная ворсинчатая аденома — резекция
Ишемические
Поддерживающая терапия; не назначать опиаты; резекция нежизнеспособного участка кишки
Обусловленные лучевой терапией
Симптоматическое лечение; опиаты
Синдром раздраженной кишки
Употребление в пищу продуктов с высоким содержанием клетчатки (например, метамучил), антихолинергические препараты

Лечение

При отсутствии конкретной причины проводят психотерапию, назначают физические упражнения, повышают в рационе содержание клетчатки, веществ, увеличивающих объем пищи (семена подорожника), объем выпиваемой жидкости. Специальное лечение включает устранение обструкции кишки (каловые камни, опухоль), отказ от применения препаратов, тормозящих перистальтику кишечника (антациды, содержащие алюминий и кальций, опиаты). Симптоматическое лечение: препараты магния и слабительные. При выраженном расстройстве или снижении активности перистальтики на фоне приема опиатов эффективны осмотически активные средства (например, лактулоза внутрь, растворы полиэтиленгликоля) и смягчающие слабительные, вводимые внутрь или ректально (например, соли docusate), или минеральное масло.

Таблица 20-3 Наиболее частые причины мальабсорбции

Нарушение переваривания: хронический панкреатит, муковисцидоз, карцинома поджелудочной железы
Недостаток солей желчных кислот: цирроз печени, холестаз, дисбактериоз (синдром слепой петли, кишечный дивертикулез, расстройства перистальтики), нарушение реабсор-бции в подвздошной кишке (резекция, болезнь Крона), применение лекарств, связывающих желчные соли (холестирамин, кальция карбонат, неомицин)
Уменьшение поверхности всасывания: обширная резекция кишки, желудочно-толстоки-шечный свищ, тонко-тонкокишечный анастомоз
Лимфатическая обструкция: лимфома, болезнь Уиппла, кишечная лимфангиэктазия
Сосудистые поражения: констриктивный перикардит, правожелудочковая недостаточность, артериальная и венозная мезентериальная недостаточность
Поражение слизистой оболочки: инфекция (особенно Giardia, болезнь Уиппла, тропическая спру), воспалительные процессы (болезнь Крона), лучевой энтерит, эозинофиль-ный энтерит, язвенный еюнит, мастоцитоз, тропическая спру, инфильтративные процессы (амилоидоз, склеродермия, лимфома, спру при ДБСТ, колит, запор; биохимические нарушения (глютеновая энтеропатия, дисахаридазная недостаточность, гипогам-маглобулинемия, абеталипопротеидемия, дефицит транспорта аминокислот), эндокринные заболевания (сахарный диабет, гипопаратиреоз, недостаточность надпочечников, тиреотоксикоз, синдром Золлингера-Эллисона, карциноидный синдром)


21.htm

Глава 21
Кровотечения из пищеварительного тракта

Общие сведения

1. Кровавая рвота — рвота алой или измененной кровью («кофейной гущей») — указывает на кровотечение из источника проксимальнее связки Трейтца.

2. Мелена — измененная (черная, дегтеобразная) кровь, выделяющаяся из прямой кишки (> 100 мл крови за одну дефекацию), обычно возникает при кровотечении проксимальнее связки Трейтца, но может происходить и из восходящей толстой кишки; псевдомелена вызвана употреблением препаратов железа, висмута, лакрицы, а также свеклы, черники, голубики, древесного или животного угля.

3. Кровянистые испражнения: выделение каловых масс ярко-красного или каштанового цвета обычно указывает на кровотечение ниже связки Трейтца, но может быть и следствием быстрого кровотечения из верхних отделов ЖКТ (> 1000 мл).

4. Положительная проба на скрытую кровь в кале (см. гл. 136).

5. Железодефицитная анемия (см. гл. 134).

Изменения гемодинамики — снижение АД более чем на 10 мм рт. ст. при орто-статической пробе указывает на снижение ОЦК > 20% (а также обморок, головокружение, тошнота, потливость, жажда).

Шок — систолическое АД < 100 мм рт. ст. обычно указывает на снижение ОЦК > 30% (а также бледная холодная кожа).

Лабораторные данные — гематокрит может не отражать выраженности крово-потери из-за отсроченного транспорта жидкости из внеклеточного пространства. Умеренно выражены лейкоцитоз и тромбоцитоз. Повышение содержания азота мочевины в крови характерно для кровотечения из верхних отделов ЖКТ.

Неблагоприятные прогностические симптомы — возраст старше 60 лет, сопутствующие заболевания, коагулопатия, иммунодефицит, шок, повторное кровотечение, начало кровотечения в больнице, кровотечение из варикозных вен, эндоскопические признаки свежего кровотечения (например, «видимый сосуд») в основании язвы (см. ниже).

Кровотечение из верхних отделов ЖКТ

Наиболее частые причины

Пептическая язва, гастрит (алкоголь, аспирин, НПВС, стресс), эзофагит, синдром Маллори—Вейсса (разрыв слизистой оболочки желудка в кардиальном отделе из-за натуживания при рвоте), варикозное расширение вен пищевода или желудка.

Менее частые причины: заглатывание крови (носовое кровотечение), опухоль пищевода, желудка или кишечника, гипертрофическая гастропатия (болезнь Менет-оие), аневризма аорты, аортотонкокишечный свищ, порок развития сосудов, теле-ангиэктазия (болезнь Ослера—Рандю-Вебера), синдром Дьелафуа (эрозия артериальной ветви подслизистого слоя желудка); васкулит; дисплазии соединительной ткани (эластическая псевдоксантома, синдром Элерса-Данло); дискразии крови, нейрофиброма, амилоидоз, гемобилия (билиарного происхождения).

Диагностика

Проводится только после улучшения показателей гемодинамики (см. ниже).

• Анамнез и осмотр: прием медикаментов (высокий риск кровотечения из верхних и нижних отделов ЖКТ на фоне приема аспирина и НПВС), язва в прошлом, кровотечение в анамнезе, наследственность, симптомы цирроза, васкулита и т. д.

• Аспирация желудочного содержимого через назогастральный зонд и исследование на наличие крови при подозрении на кровотечение из верхних отделов ЖКТ; возможен ложноотрицательный результат при прекращении кровотечения.

• Эндоскопия: точность > 90 %, позволяет оценить источник кровотечения и возможность терапевтического вмешательства; обязательно при подозрении на варикозное расширение, аортокишечный шунт; позволяет выявить пораженную артерию в кратере язвы — признак высокого риска (50 %) повторного кровотечения.

• Рентгенологическое исследование верхних отделов ЖКТ с бария сульфатом; идентификация поражения с точностью 80 %, хотя источник кровотечения не всегда удается установить; служит альтернативой эндоскопии при хроническом интенсивном кровотечении.

• Селективная мезентериальная артериография — в случаях, когда кровотечение мешает выполнению адекватной эндоскопии.

Радионуклидное сканирование (меченные 99mТс эритроциты или альбумин); применяется как скрининг-тест для оценки возможности проведения арте-риографии при перемежающемся кровотечении из неясного источника.

Кровотечение из нижних отделов ЖКТ

Причины

Повреждение анальной области (геморрой, трещины), травма прямой кишки, проктит, колит (язвенный колит, болезнь Крона, инфекционный, ишемический колит), полипы толстой кишки, карцинома толстой кишки, ангиодисплазия (сосудистая эктазия), дивертикулез, инвагинация, изолированная язва, дискразии крови, васкулит, ДБСТ, нейрофиброма, амилоидоз, применение антикоагулянтов.

Диагностика

• Анамнез и физикальный осмотр.

• Осмотр анальной области, прямой и сигмовидной кишки: исключить геморрой, трещины, язву, проктит, опухоль.

• Аспирация содержимого желудка через назогастральный зонд (при подозрении на кровотечение из верхних отделов ЖКТ лучше выполнить эндоскопию).

• Клизма с бария сульфатом не играет роли при активном кровотечении.

• Артериография (если интенсивность кровотечения выше 0,5 мл/мин, может потребоваться предварительное радионуклидное сканирование как при кровотечении из верхних отделов ЖКТ): позволит определить место кровотечения или патологические изменения в сосуде.

• Колоноскопия: оптимальный метод, но невыполнима при массивном кровотечении.

• Диагностическая лапаротомия (последнее средство).

Оккультное кровотечение

Чаще всего из тонкой кишки. Исследуют тонкую кишку рентгенологически после ее контрастирования (осторожная интубация тонкой кишки через рот и контрасти-рование бария сульфатом), сканирование области дивертикула Меккеля, эндоскопия тонкой кишки или пробная лапаротомия с интраоперационной энтероскопией.

Лечение

• Необходимо введение растворов в центральную вену через катетер 14-18 размера, особенно у больных с выраженным кровотечением и поражением сердца; мониторирование важных показателей жизнедеятельности, объема мочеотделения, гематокрита (его снижение может отставать). Промывание желудка подготавливает его к эндоскопии; введение холодного солевого раствора может лизировать сгустки, поэтому предпочтительнее жидкость комнатной температуры. Для защиты дыхательных путей может потребоваться интубация трахеи.

• Заказать и подготовить к переливанию кровь — 6 доз при массивном кровотечении (1 доза = 450 мл).

• Рассмотреть целесообразность оперативного вмешательства.

• Необходимо поддерживать уровень АД введением изотонического солевого раствора, альбумина, свежезамороженной плазмы при циррозе, затем эритроцитной массой, если она доступна (цельную кровь применять при массивном кровотечении); держать гематокрит на уровне > 0,25-0,30.

• Свежезамороженная плазма и витамин К (10 мг подкожно или внутривенно) у больных циррозом печени при коагулопатии.

• Внутривенное введение препаратов кальция (например, до 10-20 мл 10% раствора кальция глюконата в течение 10-15 мин), если падает содержание кальция в сыворотке крови (из-за переливания цитратной крови).

• Эмпирическая лекарственная терапия (антациды, Н2-гистаминоблокаторы, омепразол) не имеет преимуществ; пропранолол или надолол в дозах, достаточных для уменьшения риска повторного или первичного варикозного кровотечения из вен пищевода (не применять во время кровотечения); эти-нилэстрадиол (0,05) или норэтистерон (1,0 мг внутрь 1 раз/сут) могут предотвратить повторное кровотечение из участков ангиодисплазии в ЖКТ, особенно у больных с хронической почечной недостаточностью. Специальные лечебные мероприятия. Варикозное расширение вен: внутривенно вазопрессин (0,4-0,9 ЕД/мин) с нитроглицерином внутривенно, под язык или накожно, чтобы поддержать систолическое АД > 90 мм рт. ст., тампонада с помощью зонда Сенгстакена—Блекмора, эндоскопическое склерозирование или локальная перевязка сосудов (см. гл. 120); язва с видимым сосудом или активным кровотечением — биполярная эндоскопия с тепловой или лазерной коагуляцией или инъекции адреналина; гастрит: эмболиза-ция или введение вазопрессина в левую желудочную артерию; дивертику-лез: мезентериальная артериография с внутриартериальным введением вазопрессина; ангиодисплазия: биполярная колоноскопия и (или) лазерная коагуляция, патологические проявления могут уменьшиться после замены стенозированного аортального клапана.

Показания для срочной операции: не регулируемое или продолжающееся кровотечение, выраженное повторное кровотечение, аортокишечная фистула. При некупируемом кровотечении из варикозных вен показано транс-яремное внутрипеченочное портосистемное шунтирование (ТВПШ).


22.htm

Глава 22
Оценка функций печени и желтуха

Желтуха

Определение. Желтая пигментация кожи в результате повышения содержания билирубина в сыворотке крови (иктеричность); часто легче различима на склерах. Желтуха и иктеричность склер заметны клинически при уровне сывороточного билирубина 34-43 мкмоль/л (20-25 мг/л) — примерно в 2 раза выше нормы; желтая окраска кожи также отмечается при повышении содержания каротина сыворотки, но не сопровождается пигментацией склер.

Метаболизм билирубина. Билирубин — основной продукт распада гемоглобина, высвобождающегося из стареющих эритроцитов. Первоначально он связывается с альбумином, переносится в печень, конъюгирует с помощью глюкуронилтранс-феразы, превращаясь в водорастворимую форму (глюкуронид), экскретируется желчью и превращается в уробилиноген в кишечнике. Уробилиноген в основном выделяется с калом; небольшая его часть реабсорбируется и выводится через почки. Билирубин фильтруется почками только в конъюгированной форме («прямой» билирубин); таким образом, повышение уровня прямого билирубина в сыворотке крови связано с билирубинурией. Повышенные продукция и экскреция билирубина (даже без гипербилирубинемии, например, при гемолизе) ведут к повышению в моче содержания уробилиногена.

Этиология. Гипербилирубинемия возникает в результате: 1) избыточной продукции; 2) уменьшения поглощения печенью; 3) уменьшения конъюгации в печени (конъюгации, необходимой для экскреции); 4) уменьшения экскреции с желчью (табл. 22-1). Нарушение траспорта билирубина в печени часто сопровождается зудом, возможно, в результате уменьшения желчной экскреции и увеличения отложения солей в коже; перечисленное включает все причины конъюгационной гипербилирубинемии за исключением синдрома Дабина-Джонсона, Ротора и доброкачественного семейного холестаза, когда нарушена только экскреция билирубина.

Диагностика. Важно определить, чем обусловлена Гипербилирубинемия: конъ-югированным или неконъюгированным билирубином (см. табл. 22-1). Гипербилирубинемия за счет конъюгированного (прямого) билирубина обычно результат поражения печеночных клеток (паренхимы), холестаза (внутрипеченочной обструкции) или внепеченочной обструкции. Клиническое обследование включает анамнез (обратить внимание на длительность желтухи, зуд, сопутствующие боли, лихорадку, похудание, факторы риска парентерального заражения, медикаменты, алкоголь, сведения о путешествиях, операциях, беременности), физикальное исследование (увеличение печени, болезненность при пальпации, пальпируемый желчный пузырь, спленомегалия, гинекомастия, атрофия яичек), результаты биохимических печеночных проб (см. ниже), клинический анализ крови. Если печеночные пробы говорят

Таблице 22-1 Причины гипербилирубинемии

ПРЕИМУЩЕСТВЕННО НЕКОНЪЮГИРОВАННЫЙ (НЕПРЯМОЙ) БИЛИРУБИН

Повышенная продукция пигментов билирубина: внутрисосудистый гемолиз, резорбция гематомы, неэффективный эритропоэз (костномозговой)
Уменьшение поглощения печенью: сепсис, длительное голодание, недостаточность правого сердца, медикаменты (рифампицин, пробеницид)
Сниженная конъюгация: тяжелые паренхиматозные поражения печени (гепатит, цирроз), сепсис, лекарства (левомицетин, прегнандиол), желтуха новорожденных, врожденный дефицит глюкуронилтрансферазы (болезнь Жильбера, синдром Криглера—Найяратип II или тип I)

ПРЕИМУЩЕСТВЕННО КОНЪЮГИРОВАННЫЙ (ПРЯМОЙ) БИЛИРУБИН

Нарушение печеночной экскреции: паренхиматозное поражение печени (вызванное медикаментами, вирусным или ишемическим гепатитом, циррозом); холестаз, вызванный медикаментами (пероральные контрацептивы, метилтестостерон, хлорпромазин), сепсис, послеоперационный период, парентеральное питание, билиарный цирроз (первичный или вторичный), врожденные заболевания (синдром Дабина-Джонсона, Ротора, холестаз беременных, доброкачественный семейный возвратный холестаз)
Билиарная обструкция: билиарный цирроз (первичный или вторичный), склерозирую-щий холангит, интралюминарная механическая обструкция (например, камень, опухоль, паразитарная инвазия, стриктура, киста), сдавление желчевыводящих путей (опухоль поджелудочной железы, портальная лимфаденопатия, панкреатит) о паренхиматозном поражении печени, следует выполнить серологические и метаболические пробы и, возможно, — биохимические анализы; холестаз или внепече-ночную обструкцию верифицируют с помощью КТ или У ЗИ с последующим биохимическим обследованием, холангиографией и дренированием желчевыводящих путей. Конъюгированная Гипербилирубинемия без изменений печеночных ферментов отмечается после недавно перенесенного или в ходе текущего сепсиса, при синдроме Ротора или Дабина—Джонсона.

Гепатомегалия

Определение. Если размер печени по 1. medioclavicularis dextra превышает 12 сд или пальпируется левая доля в эпигастральной области, говорят об увеличении пе чени. Важно исключить опущение печени (например, при ХОБЛ или вздутии пра вого легкого) или расположение в правом верхнем квадранте других тканей (уве лишенный желчный пузырь, опухоль почки или кишки). Размеры печени лучше он Ределить посредством КТ или У ЗИ. Важно оценить контуры и рисунок ткани орган; Увеличение тех или иных участков ткани; «каменистая» консистенция предполагает наличие опухоли; боль при пальпации говорит о воспалении (гепатит) или быстром увеличении размеров органа (недостаточность правого сердца, болезнь Бадда— Киари, жировая инфильтрация).

Таблица 22-2 Важнейшие причины гепатомегалии

Сосудистый застой: недостаточность правого сердца (включая поражение трехстворчатого клапана), болезнь Бадда—Киари
Инфильтративные процессы: накопление жира («жирная» печень, например, этанол, диабет, избыточное парентеральное питание, беременность), лимфома или лейкоз, экстрамедуллярное кроветворение, амилоидоз, гранулематозный гепатит (вызванный туберкулезом, атипичными микобактериями, ЦМВ, саркоидозом), гемохроматоз, болезнь Гоше, гликогеноз
Воспалительные заболевания: вирусный или медикаментозный гепатит, цирроз
Опухоли: первичная карцинома, метастатический рак, очаговая узелковая гиперплазия, аденома печени
Кисты: (поликистоз)

Печень при циррозе обычно плотна и узловата, часто увеличена (за исключением финала болезни). Пульсация нередко вызвана трикуспидальной регургитацией. При аускультации печени артериальный шум или шум трения указывают на опухоль. Портальная гипертензия иногда сопровождается длительным венозным шумом (табл. 22-2).

Биохимические функциональные пробы печени

Используются для оценки функционального состояния печени и дифференциальной диагностики ее поражения (воспалительное, инфильтративное, метаболическое, сосудистое, гепатобилиарное) (табл. 22-3).

Билирубин. Позволяет судить о поглотительной, метаболической (конъюгация) и экскреторной функциях печени; конъюгированную фракцию (прямую) отличают от неконъюгированной с помощью биохимического исследования (см. табл. 22-1).

Аминотрансферазы. Аспартатаминотрансфераза (АсАТ) и аланинаминотранс-фераза (АлАТ) — чувствительные индикаторы целости клеток печени, их наибольший подъем происходит при некрозе клеток печени (вирусный гепатит, токсическое поражение печени, циркуляторный коллапс, острая обструкция печеночных вен), иногда при внезапной обструкции желчных путей (камень); активность аминотранс-фераз слабо коррелирует с тяжестью болезни; меньшие отклонения отмечены при холестатическом, цирротическом и инфильтративном процессах; АлАТ более специфична для поражения печени, в то время как АсАТ обнаруживается и в скелетной мускулатуре; алкогольное поражение печени ведет к умеренному повышению АсАТ в большей степени, чем АлАТ.

Лактатдегидрогеназа (ЛДГ). Менее специфичный показатель целости печеночных клеток, мало ценен для диагностики поражений печени.

Щелочная фосфатаза (ЩФ). Чувствительный показатель холестаза, обструкции желчных путей (повышается быстрее, чем билирубин сыворотки) и инфильтрации печени; специфичность невысока из-за широкого распространения в других тканях; активность ЩФ в крови также высока у детей, при беременности и поражении костей; специфические тканевые изоферменты можно дифференцировать по различию в термостабильности (печеночные ферменты устойчивы в тех условиях, когда активность ферментов костной ткани резко падает).

Таблица 22-3 Нарушения печеночных проб

* Аспартатаминотрансфераза и аланинаминотрансфераза. При острой полной обструкции показатели могут увеличиваться быстро и внезапно, но уже через 1-3 дня, даже при сохраняющейся обструкции, снижаются почти до нормы.
** Может быть увеличено при сохраняющейся билиарной обструкции и вторичном били-арном циррозе.
*** Может быть снижен при сохраняющейся билиарной обструкции и вторичном билиар-ном циррозе. Условные обозначения: N - норма, t - повышен, I - снижен.

5'-Нуклеотидаза (5'-НТ). При поражении гепатобилиарной системы повышение активности фермента сходно с изменениями ЩФ, но он более специфичен для болезней печени; применяют для доказательства печеночного происхождения повышения активности ЩФ, особенно у детей, при беременности, при сопутствующих поражениях костей.

у-Глутамилтрансфераза (ГГТФ) коррелирует с активностью сывороточной ЩФ; высоко чувствительна при поражении гепатобилиарной системы (особенно алкоголем), активность также повышена при поражении поджелудочной железы, почек, легких, сердца.

Протромбиновое время (ПВ) (см. гл. 139). Показатель активности ряда факто РОВ свертывания крови (II, VII, IX, X); его удлинение говорит о дефиците или сни жении активности этих факторов; все факторы свертывания крови, кроме VIII, син тезируются в печени, и их дефицит быстро возникает при обширном некрозе пече ни (гепатит, токсикоз, цирроз); факторы II, VII, IX, X активны лишь в присутствм жирорастворимого витамина К; удлинение ПВ при нарушении всасывания жироотличается от наблюдаемого при поражении печени быстрой нормализацией на фоне заместительной терапии витамином К.

Альбумин. Снижение содержания в сыворотке крови отражает уменьшение его синтеза в печени (хроническое заболевание печени или длительное голодание) или избыточную потерю с мочой или калом; не очень чувствительный показатель острой печеночной дисфункции, поскольку период полужизни в сыворотке составляет 2-3 нед; у больных с хроническими заболеваниями печени степень гипоальбумин-емии соответствует степени выраженности дисфункции.

Глобулины. Умеренно выраженная поликлональная гиперглобулинемия часто встречается при хронических заболеваниях печени; существенная гиперглобулинемия характерна для аутоиммунной формы хронического активного гепатита.

Аммиак. Его уровень в крови повышен при неэффективности печеночных путей детоксикации и портосистемного шунтирования, как бывает при молниеносном гепатите, воздействии гепатотоксических веществ и тяжелой портальной гипертен-зии (цирроз печени); у многих больных уровень аммиака в крови коррелирует со степенью портосистемной энцефалопатии; астериксис и энцефалопатия связаны более четко, но это не позволяет определить причину метаболических нарушений (поражение печени, уремия или повышенное содержание углекислоты в организме).

Инструментальные методы исследования гепатобилиарной системы

Ультразвуковое исследование (УЗИ). Быстрый, неинвазивный метод исследования органов брюшной полости; относительно недорог, оборудование портативное; интерпретация данных зависит от опыта эксперта; метод особенно ценен для выявления расширения желчных протоков и камней в желчном пузыре (> 95 %); менее чувствителен для камней в желчных протоках (примерно 40 %); максимально чувствителен в выявлении асцита; умеренно — в исследовании внутрипеченочных образований, дает отличные результаты при дифференциальной диагностике плотных и кистозных образований; полезен при проведении чрескожной пункционной биопсии неясного поражения печени; допплерультрасонография позволяет определить наличие и объем кровотока в воротной, печеночных венах и портосистемных шунтах; визуализация улучшается при асците и ухудшается при наличии кишечного газа; эндоскопическая ультрасонография менее зависит от кишечного газа и позволяет определить глубину прорастания опухолью кишечной стенки.

Компьютерная томография (КТ). Особенно эффективна в определении, дифференциации и проведении чрескожной пункционной биопсии тканей в брюшной полости, кист, участков лимфаденопатии; изображение улучшается при внутривенном или внутрикишечном контрастировании и ухудшается в присутствии кишечного газа; метод менее чувствителен, чем УЗИ, для выявления камней в желчном пузыре при холедохолитиазе; может быть применен при некоторых диффузных поражениях печени (жировая инфильтрация, перегрузка железом).

Магнитно-резонансная томография (МРТ) наиболее чувствительна в диагностике поражения печеночной ткани и кист; позволяет отличать гемангиомы от опухолей печени; очень точный неинвазивный метод оценки проходимости печеночных И воротной вен, сосудистых нарушений при росте опухоли; полезен для монитори-рования отложений железа и меди в печени (гемохроматоз, болезнь Вильсона).

Радионуклидное сканирование. Некоторые методики сканирования позволяют с высокой чувствительностью оценить экскрецию желчи (HID A, PIPIDA, DISIDA), изменения в паренхиме печени (технеций серный коллоидный для сканирования печени или селезенки), воспалительные и опухолевые процессы (сканирование с галлием); методика HIDA и др. эффективна в оценке билиарной проходимости и исключения острого холецистита; сканирование с коллоидом, КТ и МРТ одинаково чувствительны в выявлении опухолей и метастазов печени; коллоидное сканирование позволяет точно определить размеры селезенки и достаточно точно определить признаки цирроза и портальной гипертензии; метод комбинированного сканирования с коллоидом печени и легкого чувствителен для оценки поддиафрагмального (надпеченочного) абсцесса.

Холангиография. Наиболее чувствительный метод выявления камней, опухолей в желчных ходах, склерозирующего холангита, кист общего желчного протока, свищей и других поражений желчевыводящих путей. Холангиография может быть выполнена эндоскопически или чрескожно (через ткань печени), позволяет получить пробы желчи и эпителия желчных ходов для цитологического и культураль-ного исследования; дает возможность ввести катетер для дренирования желчи, расширить стриктуры, растворить желчные камни; эндоскопический метод дает возможность провести манометрию сфинктера Одди, сфинктеротомию, удалить камень.

Ангиография. Наиболее точный метод определения портального давления, оценки наличия и направления кровотока в воротной и печеночных венах; высоко чувствителен для выявления небольших сосудистых поражений и опухолей печени (особенно первичной карциномы); является «золотым стандартом» для дифференцирования плотных опухолей от гемангиом; наиболее точный метод для изучения сосудистой анатомии при подготовке к сложной гепатобилиарной операции (пор-тосистемное шунтирование, реконструкция желчных ходов) и для определения возможности резекции опухолей, исходящих из гепатобилиарной системы и поджелудочной железы.


23.htm

Глава 23
Асцит

Определение

Асцит — накопление жидкости в брюшной полости. Небольшое ее количество может не давать симптомов, но увеличение жидкости ведет к растяжению брюшной полости и появлению дискомфорта, анорексии, тошноты, изжоги, болей в боку, респираторных расстройств.

Оценка

Физикальное обследование позволяет обнаружить жидкость в брюшной полости, когда ее не менее 100 мл: отечность или выбухание боковых отделов живота, симптом ундуляции или «шум плеска» при аускультации, укорочение перкуторно-го тона в боковых отделах живота при перемене положения больного или появление тупости в центре живота при коленно-локтевом положении больного. Асцит может сочетаться с отеком члена и мошонки, пупочной или паховой грыжей, плевральным выпотом.

УЗИиКТ

Очень чувствительные методы, позволяющие различить жидкость и кистозные образования.

Диагностика

Ценную информацию дает диагностический парацентез (50-100 мл); используют иглу 22 размера; выполняют пункцию по белой линии на 2 см ниже пупка или со смещением кожи в левом или правом нижнем квадранте живота. Обычное обследование включает осмотр, определение содержания в жидкости общего белка, альбумина, глюкозы, число клеточных элементов, цитологическое исследование, посев на культуру; иногда исследуют амилазу, ЛДГ, триглицериды, проводят посев на ми-кобактерии туберкулеза. Изредка требуются лапароскопия или даже диагностическая лапаротомия. Асцит при ЗСН (констриктивный перикардит) может потребовать диагностической катетеризации правого сердца.

Дифференциальная диагностика

Более 90 % случаев асцита возникает в результате цирроза печени, опухолей, ЗСН, туберкулеза.

1. Болезни брюшины: инфекции (бактериальные, туберкулезная, микотические, паразитарные), опухоли, васкулит, прочие (болезнь Уиппла, наследственная средиземноморская лихорадка, эндометриоз, перитонит и др).

2. Заболевания, не поражающие брюшину: цирроз, ЗСН, синдром Бадда—Киари, тромбоз печеночных вен, гипоальбуминемия (нефротический синдром, белоктеряющая энтеропатия, голодание), прочие (микседема, поражение яичников, болезни поджелудочной железы, хилезный асцит).

Таблица 23-1 Характеристика перитонеапьной жидкости при асците различного происхождения

Причина | Внешний вид | Белок, г/дл | Градиент* | Число клеток в 1 мм3
 |  |  |  | Эритроциты | Лейкоциты | Другие
Цирроз | Соломенно-желтая | <2,5 | >1,1 | Низкое | <250 | -
Опухоль | Соломенно-желтая, геморрагическая, слизистая или хилезная | >2,5 | Варьирует | Часто высокое | >1000 (>50% лимфоциты) | + цитология
Гнойный перитонит | Мутная или гнойная | >2,5 | <1,1 | Низкое | >10000 | Окраска по Граму, гемокультура
Спонтанный бактериальный перитонит | Мутная или гнойная | <2,5 | >1,1 | Низкое | >250 | Окраска по Граму, гемокультура
Туберкулезный перитонит | Прозрачная, геморрагическая или хилезная | >2,5 | <1,1 | Иногда высокое | >1000 (>70% лимфоциты) | Высев кислото устойчивых палочек
Застойная сердечная недостаточность | Желто-соломенная, редко хилезная | >2,5 | >1,1 | Низкое число | <1000 (мезотелиоциты) | -
Панкреатит | Мутная, геморрагическая или хилезная | >2,5 | <1,1 | Варьирует | Варьирует | Повышен уровень амилазы в асцитической жидкости и в сыворотке

* Альбуминовый градиент сыворотка крови/асцитическая жикость.

Патофизиологическая классификация, учитывающая альбуминовый градиент между сывороткой и асцитической жидкостью. Градиент альбумина между сывороткой и асцитической жидкостью отражает различие в гидростатическом давлении: низкий градиент (< 1,1): перитонит, опухоль, панкреатит, нефротический синдром при васкулите. Высокий градиент (> 1,1 — признак повышенного гидростатического давления): цирроз печени, ЗСН, синдром Бадда— Киари.

Характеристика перитонеальной жидкости при асците различной этиологии (табл. 20-1).

Асцит при циррозе печени

Патогенез

Имеют значение: 1) портальная гипертензия, 2) гипоальбуминемия, 3) повышение лимфообразования в печени, 4) задержка натрия почками при гипер-альдостеронизме, повышении продукции ренин-ангиотензина. Инициирует процесс периферическая артериальная вазодилатация, вызванная эндотоксинами и цитоки-нами, медиатором служит азота оксид, в результате снижается «эффективный» объем плазмы, активируются компенсаторные механизмы задержки натрия почками для сохранения неизменного внутрисосудистого объема. При выраженном асците содержание предсердного натрийуретического фактора в плазме крови высоко, но недостаточно, чтобы вызвать натрийурез.

Лечение

Максимально допустимо выведение жидкости из организма 700 мл/сут (при периферических отеках — больше).

1. Постельный режим, строгое ограничение поваренной соли (400 мг натрия в сутки).

2. При гипонатриемии — ограничение жидкости до 1 -1,5 л/сут.

3. Диуретики назначают при отсутствии реакции на лечение в течение 1 нед или если натрий мочи < 25 ммоль/л; спиронолактон (мягкий, калийсбере-гающий антагонист альдостерона) 100 мг/сут внутрь, до 4-5 раз в сутки по 100 мг/сут, максимум 600 мг/сут; фуросемид 40-80 мг/сут внутрь или внутривенно. Его при необходимости добавляют к спиронолактону (если растет риск гепаторенального синдрома, энцефалопатии). Дозу фуросемида повышают на 40 мг/сут до максимальной 240 мг/сут, до получения эффекта или возникновения осложнений. При недостаточном эффекте вместо фуросемида к спиронолактону добавляют гипотиазид в дозе 50-100 мг/сут.

4. Контроль за массой тела, содержанием натрия и калия в моче, электролитов и креатинина в сыворотке.

5. Повторный парацентез с извлечением до 5 л жидкости и внутривенным введением альбумина (10 г/л извлеченной асцитической жидкости). Предпочтителен для начала лечения при выраженном асците, так как осложнений меньше, чем от диуретиков.

6. В редких рефрактерных случаях показана имплантация пластмассового брю-шинно-венозного шунта (Le Veen-Denver). Часты осложнения — тромбоз анастомоза, инфекция, ДВС-синдром, наложение трансяремного чреспочеч-ного портосистемного шунта (ТЧПШ) или портокавального шунта бок-в-бок (высокая летальность у больных в конечной фазе цирроза) или, если возможно, трансплантация печени (см. гл. 120).

Осложнения

Спонтанный бактериальный перитонит следует заподозрить у больного с циррозом с картиной асцита, лихорадки, болей в животе, при нарастании асцита, появлении симптомов кишечной непроходимости, снижении АД, усилении желтухи или энцефалопатии. Предрасполагающий фактор — низкое содержание белка в асцитической жидкости (низкая опсоническая активность), что можно заподозрить по содержанию в ней полиморфноядерных лейкоцитов (ПЯЛ) > 250 х 106/л. Это число диагностически значимо при наличии клинической симптоматики, без клинических симптомов — ПЯЛ>500 х 106/л. Диагноз подтверждается положительным культуральным высевом (обычно Enterobacteriaceae, стрептококки группы D, Str. pneumonia, Str. viridans).

Начальное лечение: цефотаксим в дозе 2 г внутривенно через 8 ч, эффект оценивают по уменьшению числа ПЯЛ в асцитической жидкости через 48 ч от начала терапии. Длительность лечения 5-10 сут или до нормализации числа ПЯЛ. Вероятность рецидива снижается проведением курса норфлоксацина по 400 мг/сут внутрь (после курса цефотаксима).

Гепаторенальный синдром — о нем свидетельствует прогрессирующая почечная недостаточность с азотемией, олигурией, концентрацией в моче натрия < 10 ммоль/л, с картиной гипотензии, потерей реакции на инфузионную терапию. Осложнение развивается спонтанно, а может быть спровоцировано кровотечением, форсированным диурезом, парацентезом, применением ряда лекарств (аминоглико-зиды, НПВС, ингибиторы АПФ). Осложнение возникает в результате нарушения почечной гемодинамики, повышения уровня тромбоксана в сыворотке, снижения содержания простагландинов в моче. Прогноз плохой. Лечение: попытка увеличения ОЦК, эффект от проведения ТЧПШ сомнителен, в ряде случаев осуществляется пересадка печени.


24.htm

Глава 24
Нарушение мочеотделения

Азотемия

Задержка остаточного азота, в норме выводимого почками, с выраженным (> 50 %) снижением скорости клубочковой фильтрации (СКФ), повышением содержания в плазме креатинина и мочевины.

Олигурия и (или) анурия

Олигурия возникает, если объем выделяемой мочи меньше минимального объема, необходимого для выведения из организма шлаков. При максимальной концентрации для выделения суточной осмолярной нагрузки должно образоваться 400-500 мл мочи в сутки. Меньший объем ведет к азотемии. Анурия — выделение менее 100 мл мочи в сутки. Причины: двусторонняя обструкция мочевых путей, окклюзия почечных артерий, кортикальный некроз, выраженный острый некроз канальцев и серповидный гломерулонефрит. Подход к больному с олигурией или анурией представлен в табл. 24-1.Пререналъная азотемия может возникнуть в результате гиповолемии или ЗСН. Постреналъная почечная недостаточность — при обструкции нижних отделов мочевыделительного тракта. Кроме того, острая почечная недостаточность (ОПН) может быть следствием группы внутрипочечных заболеваний (см. гл. 99).

Полиурия

Объем мочеотделения более 3 л/сут отражает потерю воды через почки в результате повышения облигатной экскреции либо уменьшения канальцевой реабсорбции воды (табл. 24-2).

Повышение приема воды при первичной полидипсии зависит от психогенного расстройства, обычно вызванного психическим заболеванием, и встречается у женщин среднего возраста. В анамнезе указание на применение диуретиков или слабительных. Изолированная потеря воды происходит после инфузионной нагрузки (глюкоза, солевой раствор, маннит), в результате инфузионного диуреза, из-за глю-козурии при контролируемом диабете или при богатой белком диете. Полиурия отмечается также при выздоровлении после острого канальцевого некроза, после трансплантации почки, большой потери солей, устранении обструкции мочевых путей и при чрезмерном введении диуретиков. Уменьшение канальцевой реабсорбции воды происходит при несахарном диабете (НД). Причина — неадекватная продукция вазопрессина (центральный НД) или нечувствительность канальцев почек к ва-зопрессину (нефрогенный НД) (см. гл. 103).

Нефрогенный НД может быть врожденным, но чаще возникает при заболеваниях, поражающих канальцы и интерстициальную ткань почек (обструктивная уропа-тия, гиперкальциемия, гипокалиемия, злоупотребление анальгетиками, пиелонефриг), или при употреблении некоторых лекарств (литий, этанол, пропоксифен, фенитоин, метоксифлюран).

Таблица 24-1 Подход к больному с олигурией

1. Изучить анамнез с акцентом на выявление факторов, уменьшающих ОЦК, т. е. ведущих к преренальной олигурии (диарея, диурез, недостаточный прием жидкости) или к постренальной олигурии (мочевой пузырь, предстательная железа, антихолин-ергические препараты или опиаты, недавняя катетеризация мочевого пузыря).
2. Оценить результаты физикального обследования с позиций анализа преренальных причин (низкое АД, тахикардия, западение вен шеи, снижение тургора кожи) или постренальных причин (наполненный мочевой пузырь, боль при мочеиспускании, новообразование в области таза).
3. Искать причины ОПН (снижение АД, нефротоксины, сепсис, системное поражение).
4. Выполнить следующие исследования мочи:
 | Преренальная почечная недостаточность | ОПН | Постренальная* почечная недостаточность
Na мочи (ммоль/л) | <20 | >40 | Варьирует
Моча, осмолярность (мосмоль/кг воды) | >500 | <350 | Варьирует
Эффн ** | < 1 | > 1 | Варьирует
Общий анализ мочи | Норма | Грязно-коричневые цилиндры | Кристаллы, лейкоциты, эритроциты, бактерии
Отношение креатинин мочи/креатинин плазмы | >40 | >20 | Варьирует

5. УЗИ для выявления обструкции.

6. Инфузионная терапия, при подозрении на преренальную причину.

* При острой обструкции симптомы сходны с преренальными.

** ЭФФН =(натрий мочи (ммоль/л) /креатинин сыворотки (мкмоль/л)) *( натрий сыворотки (ммоль/л) / креатинин мочи (мкмоль/л) )*100,Где ЭФФН — экскретированная фракция фильтрованного натрия.

Полидипсию и НД оценивают пробой на сухоядение или введением экзогенного вазопрессина. При снижении потребления воды больными полидипсией моча концентрируется до 600-800 ммоль/кг воды, нет потери массы тела и выявляется даль-йвйшая реакция на вазопрессин. Больные с центральным НД в ходе выполнения пробы худеют и продолжают выделять гипотоничную мочу, ситуация улучшается при введении вазопрессина. Больные с нефрогенным НД худеют и выделяют гипотоничную мочу во время выполнения пробы, после введения вазопрессина отмечается езначительное улучшение. При средней тяжести любого из указанных заболеваний реакция больного может быть недостаточно четкой.

Таблица 24-2 Основные причины полиурии

Облигатная экскреция воды | Уменьшенная реабсорбция воды
Психогенная полидипсия Инфузионный диурез Глюкоза Солевой раствор Сахарный диабет Диета с повышенным содержанием белка Рентгеноконтрастные вещества Выздоровление после острого канальцевого некроза Пересадка почек Сольтеряющая нефропатия Выздоровление после обструкции мочевых путей Диуретики | Центральный НД* Идиопатический Гипофизэктомия Травма черепа Опухоли Саркоидоз Инфекция Нефрогенный НД Гипокалиемия Гиперкальциемия Обструктивная уропатия Злоупотребление анальгетиками Пиелонефрит Лекарственные препараты

* НД — несахарный диабет.

Протеинурия

Служит важным показателем поражения паренхимы почек. В суточном объеме мочи здорового человека содержится < 150 мг белка. В концентрированной моче здорового человека можно обнаружить следы белка (1+ при качественном анализе). Щелочная моча дает ложноположительный результат при качественном анализе на белок. Качественный анализ позволяет выявить альбумин, выделяющийся из поврежденных канальцев почек. Далее наличие белка в моче следует оценить вторым качественным тестом с сульфосалициловой кислотой. Умеренную протеинурию (< 1 г/сут) вызывают ЗСН, гипертензивный нефросклероз, поликистоз почек. Кроме того, встречается ортостатическая протеинурия, а также протеинурия, вызванная физической нагрузкой и лихорадкой. Протеинурия средней степени выраженности (1-3,5 г/сут) встречается при интерстициальном нефрите, злоупотреблении анальгетиками, серповидно-клеточной анемии и некоторых видах гломерулонефри-та. Массивная протеинурия (> 3,5 г/сут) с гипоальбуминемией, отеками и гипер-липидемией характерна для нефротического синдрома (см. гл. 102).

Диагноз. При положительном результате качественных проб на протеинурию (> 1+ или положительная проба с сульфосалициловой кислотой) следует собрать суточную мочу для количественной оценки. Если обнаружено более 150 мг белка, необходимо провести электрофорез мочи. Ортостатическая или вызванная физической активностью протеинурия может быть исключена при исследовании первой утренней порции мочи. В тяжелых случаях производят биопсию почки.

Гематурия

Определение значительного количества крови или эритроцитов (более 1-2 в поле зрения) в осадке мочи при центрифугировании. Качественный анализ не позволяет отличить неповрежденные эритроциты от гемоглобина и миоглобина.

Гемоглобинурия возникает в результате лизиса эритроцитов в гипотоничной моче или фильтрации в мочу гемоглобина из плазмы крови. Миоглобинурия — вследствие циркуляции миоглобина при повреждении мышечной ткани. Гемоглобинурия и миоглобинурия сопровождаются положительным результатом качественной пробы, даже при отрицательной пробе с центрифугированием.

Гематурия возникает в любом участке системы мочеобразования и мочевыде-ления от клубочка до уретры. Источником гематурии при сопутствующей протеин-урии и нарушении функций почек служит паренхима почек. Эритроцитарные цилиндры указывают на гломерулонефрит.

Изолированная гематурия (без эритроцитарных цилиндров или протеинурии) предполагает кровотечение из участка между почечной лоханкой и уретрой, например в связи с опухолью мочевыделительной системы, туберкулезом, камнями в почках, травмой, папиллярным некрозом, анальгетической нефропатией, гемоглоби-нопатией, IgA-нефропатией, простатитом, острым циститом. У женщин гематурия может быть ошибочно заподозрена при менструации.

Гематурия — частая находка при инфекции верхних и нижних отделов мочевыделительной системы. Гематурия в сочетании с эритроцитарными цилиндрами или пигментом гемоглобина свидетельствует о серьезном поражении почек (гломерулонефрит, поражение канальцев, интерстициальной ткани или васкулит).

Диагностика. Необходимо исключить расстройства гемостаза, туберкулез, мочевую инфекцию и серповидно-клеточную анемию. Тип гематурии может указать ее источник, например, мочевой пузырь (гематурия во время мочеиспускания), уретру (гематурия в начале мочеиспускания) или предстательную железу (терминальная гематурия). Необходимо выполнить внутривенную урографию, У ЗИ или цистоскопию.

Если поражение почек не вызывает сомнений, проводят серологические тесты (AHA, PCK, гепатит В, тесты на сифилис). Для точного диагноза может потребоваться биопсия почки.

Дизурия, частые позывы, императивные позывы

Дизурия — ощущение боли или жжения во время мочеиспускания. Частые по-зьяы (поллакиурия) — позывы к мочеиспусканию через ненормально краткие промежутки времени из-за чувства переполнения мочевого пузыря (который на самом Деле может быть пустым). Императивные позывы — повышенная потребность в акте мочеиспускания. Эти симптомы могут быть следствием цистита, простатита, гиперплазии предстательной железы, ионизирующего излучения, интоксикации химическими веществами, наличием инородных тел (катетер, камни) и опухоли пузы-Ря. Примерный перечень исследований включает: осмотр тазовых органов у женщин, Ректальное исследование у мужчин и у женщин, массаж предстательной железы у

мужчин для получения простатического сока. Посев мочи или отделяемого предстательной железы, рентгенологическое исследование, У ЗИ, цистоскопия.

Недержание мочи

Так определяется неспособность произвольно удерживать мочу в мочевом пузыре. Нестабильность детрузора часто встречается в пожилом возрасте при поражении ЦНС. Среди других причин: инфекция мочевого пузыря, тазовых органов, опухоль, задержка кала, выпадение матки, рак предстательной железы, доброкачественная гиперплазия предстательной железы. Необходимо лечить основное заболевание. Имипрамин, 25 мг 1 раз в сутки на ночь, или антикальциевые препараты могут улучшить ситуацию. Недержание мочи при стрессе — выделение небольших порций мочи при натуживании — характерно для женщин в менопаузе. Помогает применение эстрогенов и (или) хирургическая коррекция уретеровезикального угла. Механическое недержание мочи из-за врожденных пороков развития (экстро-фия мочевого пузыря, незаращенный мочевой ход, эктопия отверстия мочеиспускательного канала) — возможна хирургическая коррекция. Механическое недержание мочи встречается и после оперативного вмешательства на предстательной железе и органах малого таза. Недержание мочи из-за переполнения возникает при большом объеме остаточной мочи вследствие обструкции шейки мочевого пузыря или уретры (стриктура, гиперплазия предстательной железы) или при неврологических заболеваниях (болезни спинного мозга, периферическая невропатия, ДБСТ, васкулит, токсическая невропатия).

Энурез — непроизвольное мочевыделение ночью или во время сна в любое время суток. В основном эти проблемы заканчиваются к трехлетнему возрасту. Органические поражения (мочевая инфекция, различные варианты обструкции, нейрогенный мочевой пузырь, ситуации, связанные с полиурией) необходимо выявлять, если энурез сохраняется после трехлетнего возраста. Органические заболевания обычно вызывают и дневное недержание мочи. Может быть успешной терапия имипрами-ном (75 мг на ночь).


25.htm

Глава 25
Водно-электролитный баланс и кислотно-основное состояние

Натрий

Гипонатриемия

Содержание натрия в сыворотке < 135 ммоль/л. Возникает при избытке в организме воды по отношению к содержанию в нем натрия, при этом общее количество натрия во внеклеточной жидкости может быть нормальным, сниженным или повышенным. Гипоосмолярность возникает, если в организме находятся объемы растворов с низким содержанием натрия, как при сахарном диабете, выраженной гиперлипидемии, гиперпротеинемии (например, миеломная болезнь). Для интерпретации этих расстройств необходимо оценить, каков объем жидкости в организме (рис. 25-1).

Гиповолемическая гипонатриемия — сочетанная потеря натрия и воды, возникает при выведении натрия из организма, обычно через ЖКТ, при избыточной потере воды, когда утраченный объем возмещается водой только частично и (или) при уменьшении водного диуреза. Клинические симптомы отражают уменьшение объема воды в организме, содержание натрия в моче < 10 ммоль/л, за исключением случаев, когда рвота вызывает метаболический алкалоз и стимулирует потери через почки NaHCO3, Гиповолемическая гипонатриемия может также развиться из-за потерь через почки (диуретики, болезнь Аддисона или осмотический диурез), натрий в моче > 20 ммоль/л.

Гиперволемическая гипонатриемия (гипонатриемия с разведением) возникает, когда увеличение объема общей воды организма превышает увеличение количества натрия, отмечается при выраженной ЗСН, циррозе, нефротическом синдроме. Содержание натрия в моче < 10 ммоль/л за исключением ситуации с почечной недостаточностью.

Нормоволемическая гипонатриемия возникает при синдроме неадекватной сек-Реции вазопрессина (также называется синдромом неадекватной секреции АДГ), когда избыточная (стимулированная вазопрессином) реабсорбция воды вызывает гипонатриемию разведения, моча при этом относительно гипертонична в сравнении с плазмой, а натрий теряется с мочой, несмотря на нормальную деятельность почек надпочечников. Обычные причины: чрезмерная продукция вазопрессина опухолью (например, овсяноклеточный бронхогенный рак легкого), эндогенная гиперпро-ДУКЦИя в результате болезни легких (пневмония, абсцесс, туберкулез, положительное давление в конце выдоха), поражение ЦНС (опухоль, менингит, энцефалит травма, субарахноидальное кровоизлияние, инсульт) и разные виды стресса. Лекарства могут уменьшить экскрецию воды, стимулируя выделение вазопрессина (морфин, трициклические антидепрессанты, циклофосфамид, никотин), усиливая его эффект (НПВС) или оказывая оба эти эффекта (sulfonylureas). Гипотиреоз и дефицит кортизола могут также вызвать эуволемическую гипонатриемию.

Рис 25-1. Оценка ситуации с гипонатриемией

Таблица 25-1 Рекомендации по лечению

Гипонатриемия:
Рассчитанный дефицит натрия (ммоль)=0,6 х масса (кг) х (140 - Na*) + 140 х дефицит объема (л)
Поправки для триглицеридов и белка сыворотки:
% воды сыворотки - 99-1,03 х жиры (г/л)-0,073 х белок (г/л)
Концентрация натрия с коррекцией = измеренный натрий * 0,93 / %воды сыворотки
Поправки для глюкозы сыворотки:
Концентрация натрия с коррекцией = глюкоза сыворотки (ммоль/л) + натрий сыворотки (ммоль/л)
Гипернатриемия:
Рассчитанный дефицит воды = 0,6 х масса (кг) х (Na-1) /140

Симптомы: нарушение сознания, анорексия, летаргия, дезориентация, судороги. Если содержание натрия резко падает ниже 120 ммоль/л, возникают судорожные припадки, гемипарез и даже кома.

Лечение. Прежде всего следует оценить объем жидкости в организме. При ги-поволемии необходима изоосмотическая регидратация. Любую минералокортико-идную недостаточность нужно устранить. При гиперволемической гипонатриемии следует уменьшить прием воды. Дальнейшего улучшения можно добиться, проводе лечение ЗСН, вводя альбумин при нефротическом синдроме или осторожно ис-пользуя диуретики и иногда альбумин при циррозе. Больным с синдромом неадекватной секреции АД Г требуется ограничить прием воды, демеклоциклин, вызывающий нефрогенный несахарный диабет, может быть полезен для длительной терапии. Внутривенное введение гипертонического солевого раствора показано в ситуациях, когда имеется выраженная гипонатриемия (содержание натрия в сыво-Р°тке крови < 120 ммоль/л) и (или) при неврологических заболеваниях. Необходимо рассчитать дефицит натрия; половину количества натрия, необходимого для оррекции дефицита до уровня 120 ммоль/л, следует ввести в течение 24 ч (табл. "*)• Гипертонические растворы всегда вводят через центральную вену.

Гипернатриемия

(Натрий сыворотки > 150 ммоль/л) — вызывается дефицитом воды в организме сравнении с содержанием натрия. Причины:

1) потеря воды, обычно выраженная (через кожу и легкие), которая не возмещается, или потеря через почки при НД, вызванном травмой или нейрохирургическим вмешательством;

2) потеря воды, превышающая потерю натрия: а) при лихорадке, ожогах, высокой температуре окружающей среды, б) из-за потери через почки при осмотическом диурезе, как, например, при выраженной гипергликемии, при которой моча гипо- или изотонична с натрием > 20 ммоль/л;

3) избыток натрия может встречаться у больных, в избытке употреблявших пищевую соль или которым (в ходе реанимации) вводили гипертонический раствор NaHCO3 (рис. 25-2).

Симптомы включают нарушение сознания, подергивания, судороги, кому. Остро выраженная гипернатриемия (> 160 ммоль/л) вызывает дегидратацию клеток головного мозга и может повредить сосуды мозга, вызывая необратимые неврологические расстройства и смерть.

Лечение — корректировать патологическую осмоляльность путем введения воды следует весьма медленно. Лечение гиповолемической гипернатриемии первоначально проводят, вводя внутривенно изотонический раствор, а после возмещения необходимого объема используют 0,45% раствор натрия хлорида. Если симптоматика гипернатриемии очень выражена, сперва вводят гипотонический (0,45 %) раствор.

Гиперволемическая гипернатриемия хорошо поддается лечению введением ги-потоничной жидкости и петлевых диуретиков или, по показаниям, проводят гемо-диализ. Больным НД показано введение водного раствора вазопрессина или его ин-траназального аналога десмопрессина. У больных с парциальным центральным НД эффективен хлорпропамид. Часто эффективно лечение нефрогенного НД тиазида-ми на фоне ограничения натрия.

Калий

Общий баланс калия

Определяется его приемом внутрь и почечной экскрецией. 90 % введенного в организм калия выводится через почки, большая часть секретируется дистальным нефроном, процесс усиливается альдостероном, высоким содержанием калия в клетках и алкалозом. Факторы, влияющие на внутренний баланс калия: инсулин, В2-адреномиметики, алкалоз, усиливающий потребление калия клетками. Ацидоз изгоняет калий из клеток.

Гипокалиемия

К< 3,5 ммоль/л (см. табл. 25-2). Может возникнуть при:

1) неадекватном поступлении;

2) чрезмерных потерях: а) из ЖКТ (рвота, назогастральная интубация, ворсинчатая аденома, передозировка слабительных), сопутствующий алкалоз, вторичный гиперальдостеронизм и гидрокарбонатурия; б) потеря калия почками может быть вызвана алкалозом любого генеза, применением диуретиков (кроме калийсберегающих), осмотическим диурезом (как при гипергликемии), первичным и вторичным гиперальдостеронизмом, поражением канальцев почек, некоторыми лекарствами (амфотерицин, гентамицин, карбенициллин), дефицитом магния;

Рис. 25-2. Оценка ситуации с гипернатриемией.

Таблица 25-2 Причины дефицита калия и гипокалиемии

Пищеварительный тракт
А. Уменьшение поступления с пищей
Б. Расстройство пищеварения (рвота, диарея, аденома ворсинок, свищи, выведение мочеточника в сигмовидную кишку)
Почки
А. Метаболический алкалоз
Б. Диуретики, осмотический диурез
В. Повышенная активность минералокортикоидов
1. Первичный альдостеронизм
2. Вторичный альдостеронизм (включая злокачественную гипертензию, синдром Бартера, опухоль клеток юкстагломерулярного аппарата)
3. Прием препаратов лакрицы
4. Избыток глюкокортикоидов (синдром Кушинга, экзогенные стероиды, эктопическая продукция АКТГ)
Г. Поражение канальцев почек
1. Почечный канальцевый ацидоз
2. Лейкоз
3. Синдром Лиддла
4. Антибиотики
Д. Дефицит магния
Гипокалиемия из-за перехода К+ в клетки (без общего дефицита)
А. Гипокалиемический периодический паралич
Б. Эффект инсулина
В. Алкалоз

3) гипокалиемии в результате внутреннего дисбаланса, при избыточном переходе калия внутрь клеток из внеклеточной жидкости (как при алкалозе, лечении инсулином или периодическом параличе).

Клиническая картина — мышечная слабость, парез кишечника, полиурия, изменения ЭКГ (зубец U, удлинение интервала QT, уплощение зубца Т). Выраженная ги-покалиемия ведет к вялому параличу и остановке сердца.

Причины гипокалиемии обычно очевидны (см. табл. 25-2). Можно предположить неадекватное лечение или диарею, когда экскреция калия с мочой < 25 ммоль/л. Если калий выделяется с мочой в большем количестве, причины этого следующие: рвота, применение диуретиков или поражение канальцев почек. Причинами ацидоза могут быть диарея, почечный канальцевый ацидоз, диабетический кегоацидоз. Об избытке минералокортикоидов можно думать при увеличенной потере К+ через почки и артериальной гипертензии.

Таблица 25-3 Причины гиперкалиемии

Неадекватная экскреция
А. Почечная недостаточность
1. Острая почечная недостаточность
2. Выраженная хроническая почечная недостаточность (СКФ > 10 мл/мин)
3. Поражение канальцев
Б. Недостаточность надпочечников
1. Гипоальдестеронизм
2. Болезнь Аддисона
В. Калийсберегающие мочегонные (спиронолактон, триамтерен, амилорид)
Потеря калия тканями
А. Повреждение тканей (внутреннее кровотечение, миолиз, гемолиз)
Б. Лекарства: аргинин, сукцинилхолин, интоксикация сердечными гликозидами, р-адренергические блокаторы)
В. Ацидоз
Г. Повышение осмотического давления
Д. Гиперкалиемический периодический паралич
Избыточный прием Псевдогиперкалиемия
А. Тромбоцитоз
Б. Лейкоцитоз
В. Подкожная гематома после венепункции
Г. Гемолиз in vitro

Лечение — в нетяжелых случаях бывает достаточно назначить калия хлорид внутрь. У больных с отеками, получающих диуретики, помимо этого целесообразно назначить калийсберегающие препараты (альдактон). Потери через ЖКТ должны быть возмещены путем внутривенного введения калия хлорида (< 20 ммоль/ч). "ри выраженной симптоматике гипокалиемии вводят большие дозы (20-40 ммоль/ч) с контролем за деятельностью сердца и частым определением содержания калия в плазме крови. Гипокалиемия в сочетании с картиной интоксикации сердечными гликозидами также требует экстренной помощи.

Гипериалиемия

Содержание К+ в сыворотке крови > 5,5 ммоль/л (табл. 25-3). Может возникнуть результате нарушения экскреции калия (олигурическая фаза острой почечной недостаточности), при хронической почечной недостаточности, когда скорость кубочковой фильтрации < 10 мл/мин, при повышенном поступлении калия с пищей и (или) на фоне применения калийсберегающих препаратов.

Рис. 25-3. ЭКГ при норма- и гиперкалиемии.
Увеличение зубила Те прекардиальных отведениях в сочетании со снижением зубца R, исчезновением зубца Р, расширением комплекса QRS, удлинением интервала PR; наконец, вся кривая приобретает форму синусоиды.

25-4. Номограмма, демонстрирующая спектр дыхательных и метаболических расстройств у здоровых людей.
Каждый доверительный интервал содержит в среднем ±2 s при компенсатор -Нои реакции на первичное нарушение у здорового или больного человека.
ОМАц и ОМАл — соответственно острый метаболический ацидоз и алкалоз.
ХМАц и ХМАл — соответственно хронический метаболический ацидоз и алкалоз.
ОРАц и ОРАл — соответственно острый респираторный ацидоз и алкалоз.
ХРАц и ХРАл — соответственно хронический респираторный ацидоз и алкалоз.

Гипоренинный гипоальдостеронизм отмечается у больных сахарным диабетом и в пожилом возрасте. Часто ему сопутствуют ацидоз и умеренно выраженная почечная недостаточность. Снижение продукции альдостерона также влечет за собой ги-перкалиемию при болезни Аддисона, приеме НПВС, ингибиторов АПФ, гепарина, циклоспорина. Задержку К+ почками также вызывают спиронолактон, триамтерен и амилорид.

Гиперкалиемия в результате внутреннего дисбаланса калия (высвобождение калия из клеток) отмечается при ацидозе и диабете, когда нарушается поглощение калия, где медиатором является инсулин. Некроз клеток — мощный источник выброса калия в циркулирующую кровь (из мышц при рабдомиолизе, из клеток опухолей при их распаде, из эритроцитов при гемолизе). Аргинина хлорид, применяемый для устранения метаболического ацидоза, может увеличить содержание калия в сыворотке у больных с почечной и (или) печеночной недостаточностью. Наиболее важные клинические следствия гиперкалиемии — нарушение внутрисердечного проведения (рис. 25-3) и аритмии, провоцируемые снижением содержания на-тркя, кальция, ацидозом, повышением содержания магния. Гиперкалиемия может быть также причиной восходящей мышечной слабости. Лечение суммировано в табл. 25-4.

Таблица 25-4 Коррекция гиперкалиемии

Препарат | Показания | Доза | Начало | Длительность | Механизм действия | Примечания
Кальция глюконат | К+ >6,5 ммоль/л при выраженных изменениях ЭКГ | 10 мл 10% р-ра в/в за 2-3 мин | 1-5 мин | 30 мин | Снижает пороговый потенциал. Препятствует токсическому действию К* на сердце и нейромышечные мембраны | Очень быстрый эффект. Обязателен контроль ЭКГ. Повторить введение через 5 мин. Опасно одновременное назначение сердечных гликозидов. Необходима коррекция гипонатрие-мии. Необходимо непосредственное устранение гипокалиемии
Инсулин + глюкоза | Гиперкалиемия средней степени выраженности, только повышенный зубец Т | 10ЕД обычного инсулина + 50 мл 50% р-ра глюкозы (все в/в) | 15-45 мин | 4-6 ч | Переход К* в клетки | Глюкоза не обязательна, если ее концентрация в крови повышена. При необходимости повторно вводят инсулин с глюкозой через 15 мин
Гидрокарбонат Na+ | Гиперкалиемия средней степени | 90 ммоль (2 ампулы в/в в течение 5 мин) | Немедленно | Кратковременно | Переход К+ в клетки | Наибольший эффект при ацидозе. Его применение более рискованно при ЗСН или гипернатриемии. Помнить об опасности гипокалиемических судорог

Таблиц 25-5 Метаболический ацидоз

Причины | Патофизиологическое толкование и подход к больному
Ацидоз при положительном анионном промежутке (гипохлоремический ацидоз)
Диарея | Анамнез; гипокалиемия
Энтеростома | Потери непереваренного кишечного содержимого
Почечный канальцевый ацидоз: проксимальный дистальный | Гипокалиемия Гипокалиемия, рН мочи >5,5
Разведение жидкости в организме | Увеличение объема жидкости в организме
Уретеросигмостома | Обструкция петли подвздошной кишки
Парентеральная гипералиментация | Внутривенное введение раствора аминокислот
Ацетазоламид, аммония хлорид, катионообменные смолы | Избыточное потребление этих агентов в анамнезе
Ацидоз при отрицательном анионном промежутке
Диабетический кетоацидоз | Гипергликемия, кетоновые тела
Почечная недостаточность | Уремия, повышение мочевины, креатинина в плазме
Лактатацидоз | Клиническая симптоматика + увеличение содержания лактата в сыворотке крови
Алкогольный кетоацидоз | Анамнез, слабо (+) кетоновые тела; положительный осмолярный промежуток
Голодание | Анамнез, незначительный ацидоз, кетоновые тела
Салицилаты | Анамнез, шум в ушах, высокая концентрация в сыворотке; кетоновые тела
Метанол | Выраженный анионный промежуток, ретинит, (+) на метанол, (+) осмолярный промежуток
Этиленгликоль | Почечная недостаточность, симптоматика со стороны ЦНС, (+) тест на вещество, кристаллурия, (+) осмолярный промежуток

Нарушения кислотно-основного состояния (рис 25-4)

Поддержание нормального рН (7,35-7,45) зависит от деятельности легких и почек. По уравнению Гендерсона — Гассельбаха рН является функцией соотношения между НСО3- (регулируемого почками) и Рсо2 (регулируемого легкими). Соотношение НСО3-/Рсо2 чрезвычайно удобно для классификации расстройств кислотно-основного состояния. Ацидоз развивается при накоплении в организме кислых или уменьшении количества щелочных валентностей: причины этого могут быть обменными (падение уровня НСО3- в сыворотке) или дыхательными (увеличение Рсо2). Алкалоз возникает в результате потери кислых и дополнительного появления щелочных валентностей и также может иметь метаболическое (повышение содержания в сыворотке НСО3-) или дыхательное (снижение содержания Рсо2) происхождение.

Для ограничения изменения рН метаболические расстройства вызывают немедленную компенсаторную реакцию системы дыхания; в свою очередь, компенсаторная реакция на дыхательные расстройства со стороны почек занимает несколько дней. Простые расстройства кислотно-основного состояния складываются из одного первичного нарушения и компенсаторных реакций. При смешанных расстройствах кислотно-основного состояния всегда имеется комплекс первичных нарушений.

Метаболический ацидоз

Отмечается при низком уровне НСО3-, возникающем в результате увеличения числа кислых валентностей (органических или неорганических) или при первоначальном снижении уровня НСО3-.

Причина метаболического ацидоза классифицируется в зависимости от анионного промежутка, который равен Na — (С1 + НСО3-) (табл. 25-5).

Ацидоз, обусловленный увеличением анионного промежутка (>12 ммоль/л), возникает при избытке в организме кислых валентностей (иных, чем НС1). Причина включает кетоацидоз (сахарный диабет, голодание, алкоголь), лактат-ацидоз, отравление (салицилаты, этиленгликоль, этанол) и почечную недостаточность. Диагноз можно уточнить при определении содержания в сыворотке крови мочевины, креа-тинина, глюкозы, лактата, кетоновых тел, осмоляльности, при интоксикации в анамнезе.

Ацидоз, обусловленный нормальным анионным промежутком, возникает при выведении НСО3~ через почки или ЖКТ, например, канальцевый некроз почек, обструкция мочевыделительной системы, быстрое увеличение объема жидкости в организме, назначение NH4C1, аргинина хлорид, лизина хлорид. Расчет анионного промежутка через мочевую систему может быть полезен при оценке метаболического гипохлоремического ацидоза. Отрицательный анионный промежуток предполагает потерю ионов через ЖКТ, а лоложительный анионный промежуток — нару-доше механизма подкисления мочи.

Клинические симптомы включают гипервентиляцию, сердечно-сосудистый коллапс, неспецифические признаки от анорексии до комы.

Лечение определяется причиной и степенью выраженности. Всегда требуется лечить основное заболевание. Назначение щелочи дискуссионно. Может быть целесообразно лечить лактат-ацидоз внутривенным введением НСО3~ со скоростью, достаточной для поддержания концентрации НСО3~ в плазме крови на уровне 8-10 ммоль/л и рН>7.

Устранение хронического ацидоза проводят при содержании НСО3 < 15 ммоль/л или появлении симптомов анорексии или утомления. Натрия цитрат более приятен, чем NaHCO3 внутрь. Прием НСО3 - внутрь начинают с дозы 1 г 3 раза в сутки, затем ее повышают до удовлетворительного уровня НСО3- в сывороткекрови.

Метаболический алнализ

Возникает в результате первичного повышения содержания НСО3 ~ в сыворотке крови. Во многих случаях причинами являются уменьшение объема жидкости в организме, потеря кислых валентностей через почки или желудок. Реже, в результате назначения НСО3 или образуясь эндогенно из лактата и сохраняется, если ре-абсорбция НСО3~ продолжается. Потеря хлора при рвоте уменьшает вероятность его реабсорбции с натрием через почки. Авидность Na в результате дегидратации повышает реабсорбцию НСО3~ и поддерживает алкалоз. Содержание С1 в моче традиционно низкое (<10 ммоль/л) (табл. 25-6). Алкалоз может также поддерживаться^ счет гиперальдостеронизма в результате увеличения секреции Н+ и реабсорбции НСО3~. Выраженный дефицит К также вызывает метаболический алкалоз в результате увеличения реабсорбции НСО3~; содержание хлора в моче > 20 ммоль/л.
Таблица 25-6 Метаболический алкалоз
Поддающийся терапии NaCl (низкое содержание С1 в моче)
Устойчивый к терапии NaCl (высокое содержание С1 в моче)
Пищеварительные причины:
Рвота
Назогастральная интубация
Диарея с потерей С1
Аденома ворсинок кишки
Терапия диуретиками
Состояние после гиперкапнии
Карбенициллин или пенициллин
Поражение надпочечников:
Гиперальдостеронизм
Синдром Кушинга (Г, 2°, эктопический)
Экзогенные стероиды:
Глюко- и минералокортикоиды
Препараты лакрицы
Карбеноксолон
Синдром Барттера
Алкалоз при восстановлении после голодания
Поступление щелочных валентностей с пищей

Рвота и назогастральный дренаж уменьшают содержание НСL и жидкости в организме, выведение калия с мочой и алкалоз. Диуретики часто ведут к алкалозу из-за вызываемой ими относительной дегидратации, уменьшения в организме содержания анионов хлора и гипокалиемии. У больных с хроническими заболеваниями легких, высоким Рсо2 и уровнем НСО3~ в сыворотке крови по мере улучшения вентиляции может развиться алкалоз.

Избыточная минералокортикоидная активность при синдроме Кушинга (хуже при первичном гиперальдостеронизме или эктопической продукции АКТГ) вызывает метаболический алкалоз, не связанный с уменьшением содержания С1 в организме и дегидратацией; такой алкалоз устойчив к терапии NaCl.

Резкое истощение запасов К также ведет к метаболическому алкалозу.

Диагноз. Определяют содержание С1 в суточной моче, если больной не получал диуретики.

Лечение. Коррекция основного патологического состояния. При дефиците хлора назначают натрия хлорид; при гипокалиемии — калия хлорид. У больных с гиперфункцией надпочечников требуется лечение основного заболевания. При выраженном алкалозе, кроме того, может потребоваться назначение подкисляющих препаратов (аммония хлорид, НС1 или ацетазоламид). Первоначально требующееся количество Н+ (в ммоль) рассчитывают по формуле: 0,5 х (масса тела в кг) х (НСО3 в сыворотке — 24).

Респираторный ацидоз

Возникает в результате задержки СО2 при дыхании. Причины: применение се-дативных препаратов, судороги, хронические заболевания легких, обструкция дыхательных путей, выраженный отек легких, нейромышечные расстройства, сердечно-легочная недостаточность.

Симптомы включают нарушение сознания, астериксис, безразличие к происходящему.

Терапия. Цель — улучшить вентиляцию за счет санации трахеобронхиального дерева и устранения бронхоспазма. В острых выраженных случаях необходима интубация трахеи. Ацидоз при гиперкалиемии, как правило, выражен нетяжело.

Респираторный алкалоз

Избыточная вентиляция вызывает первичное снижение содержания СО2 в организме и увеличение рН при пневмонии, отеке легких, поражении интерстициальной ткани легких, астме. Часто имеют значение боль и психогенные факторы; кроме того, лихорадка, гипоксемия, сепсис, делирий, салицилаты, печеночная недостаточность, механическая гипервентиляция, поражение ЦНС. Выраженный респираторный алкалоз может вызвать судороги, тонические и клонические, сердечную аритмию, потерю сознания.

Лечение направлено на основное заболевание. В психопатологических ситуациях может понадобиться назначение седативных препаратов или подключение пациентов к дыхательному контуру с накоплением углекислого газа.

«Смешанные» расстройства

Во многих случаях у больных наблюдается комбинированное нарушение кислотно-основного состояния. В качестве примера следует назвать метаболический и респираторный ацидоз при кардиогенном шоке, метаболический алкалоз и ацидоз у больных со рвотой и диабетическим кетоацидозом, метаболический ацидоз и респираторный алкалоз у больных с сепсисом. Диагноз может быть клинически очевиден или предположителен при сравнении величин Рсо2 и НСО3~, которые существенно отличаются при тяжелом поражении от показателей при легком течении болезни.

При ацидозе, обусловленном отрицательным анионным промежутком, проме-kyroK возрастает пропорционально падению в крови уровня НСО3~. Если увеличение анионного промежутка отмечается на фоне нормального уровня НСО ~, предполагается в организме одновременное наличие метаболического алкалоза и ацидоза с анионным промежутком. Если падение уровня НСО3~ из-за метаболического ацидоза пропорционально выше, следует считать, что у больного имеется комбинированный ацидоз (складывающийся из отрицательного и положительного анионных промежутков).


26.htm

Глава 26
Поражение лимфатических узлов и спленомегалия

Строение и функции лимфатического узла

Лимфатические узлы представляют собой периферические лимфоидные органы, состоящие из клеток различных типов, соединенные с системой кровообращения афферентными и эфферентными лимфатическими сосудами и посткапиллярными венулами. Фибробласты и их производные — ретикулярные клетки — образуют поддерживающую структуру. Тканевые макрофаги, дендриты и клетки Лангерганса являются важными антигеннесущими клетками. Лимфоидные фолликулы состоят в основном из В-лимфоцитов. Первичные лимфатические фолликулы заселяются IgM и IgD-несущими В-клетками, так же как Т-лимфоцитами хел-перами (индукторами) еще до антигенного стимула. Вторичные лимфатические фолликулы образуются в результате антигенной стимуляции и содержат внутреннюю зону (зародышевый центр), состоящий из активированных В-клеток, макрофагов, фолликулярных дендритов и хелперов. Зоны между фолликулами и паракор-тикальные области состоят в основном из Т-лимфоцитов. Совместное расположение большого числа макрофагов, дендритов, клеток Лангерганса и лимфоцитов позволяет лимфатическому узлу выполнять основную функцию специализированной структуры, объединяющей все эти типы клеток для создания эффективной клеточной и гуморальной иммунной реакции организма.

Увеличение лимфатического узла может быть обусловлено: 1) увеличением числа доброкачественных лимфоцитов и макрофагов в ходе иммунного ответа на антиген; 2) инфильтрацией воспалительными клетками при инфекциях, затрагивающих лимфатический узел (лимфаденит); 3) пролиферацией in situ злокачественных лимфоцитов и макрофагов; 4) инфильтрацией узлов метастатическими злокачественными клетками; 5) инфильтрацией макрофагами, нагруженными продуктами метаболизма при различных болезнях накопления.

Болезни, сопровождающиеся линфаденопатией

Для полноты информации см. HPIM-13, табл. 58-1, стр. 324.

Инфекционные заболевания

  • Вирусные: инфекционный гепатит, инфекционный мононуклеоз, СПИД и поражения, СПИД-ассоциированный комплекс, краснуха, ветряная оспа, опоясывающий лишай.
  • Бактериальные: стрептококки, стафилококки, Salmonella, Brucella, Francisella tularensis, Listeria monocytogenes, Pasteurella pestis, Haemophilus ducreyi, болезнь кошачьей царапины.
  • Грибковые
  • Хламидиальные
  • Микобактериальные: туберкулез, лепра
  • Паразитарные
  • Спирохетозы
Иммунологические заболевания
  • Ревматоидный артрит, СКВ, дерматомиозит
  • Сывороточная болезнь
  • Побочное действие лекарственных средств: фенитоин, гидралазин, аллопуринол
  • Ангиоиммунобластная лимфаденопатия
Злокачественные новообразования
  • Гематологические: болезнь Ходжкина, неходжкинские лимфомы, острый и хронический лейкоз
  • Метастазы опухолей в лимфатические узлы
Эндокринные заболевания
  • Тиреотоксикоз
Болезни липидного накопления
  • Болезни Гоше и Нимана—Пика
Прочие болезни

Гигантская гиперплазия фолликулов лимфатического узла, синусный гистиоци-тоз, дерматопатический лимфоаденит, саркоидоз, амилоидоз, синдром поражения кожи, слизистых оболочек и лимфатических узлов (болезнь Кавасаки), многооча-грвый гранулематоз клеток Лангерганса (эозинофильный).

Строение и функции селезенки

Селезенка — лимфоретикулярный орган, выполняющий, по крайней мере, четыре важные функции: 1) основной орган иммунной системы, участвующий в создании клеточных и гуморальных реакций на антигены и способствующий в значительной степени элиминации из крови микроорганизмов и определенных антигенов; 2) инструмент выделения и удаления здоровых и патологических клеток крови; 3) регулятор портального кровотока; 4) может превращаться в главный очаг экстрамедуллярного гемопоэза в ситуациях с замещением или сверхстимуляцией костного мозга.

Заболевания, сопровождающиеся увеличением селезенки

Для полноты информации см. HPIM-13, табл. 58-2, стр. 327.

Инфекции — инфекционный мононуклеоз, септицемия, эндокардит, туберкулез паразитарная инвазия, СПИД, вирусный гепатит, абсцесс печени, гистоплазмоз.
Нарушение иммунорегуляции — РА, СКВ, иммунная гемолитическая анемия, иммунная тромбоцитопения и нейтропения.
Нарушение кровотока в селезенке — венозная гипертензия в системе портальной или селезеночной вены с последующим селезеночным застоем.
Аномалия эритроцитов — сфероцитоз, серповидно-клеточная болезнь (до ауто-спленэктомии), овалоцитоз, талассемия.
Инфильтративные поражения селезенки — доброкачественные и злокачественные.
Прочие болезни — идиопатическая спленомегалия, тиреотоксикоз, железодефи-цитная анемия, саркоидоз, бериллиоз.

Обследование больного с лимфаденопатией и (или) спленонегалией

У здоровых взрослых людей можно легко пальпировать паховые лимфатические узлы, размер которых составляет 0,5-2 см. Узелки меньшего размера можно пальпировать в разнообразных местах после перенесенных в прошлом инфекций. Увеличение лимфатических узлов требует изучения, если один или более из вновь увеличившихся узлов достигли величины > 1 см в диаметре и причина этого не известна. Необходимо учесть: 1) возраст больного, 2) результаты физикального осмотра узла (узлов), 3) их локализацию, 4) общую клиническую симптоматику, связанную с лимфаденопатией.

Размеры селезенки у здорового человека составляют 12 см в длину и 7 см в ширину; она расположена вдоль X ребра по средней подмышечной линии, недоступна пальпации, если размеры ее и форма нормальны. В положении больного на правом боку при перкуссии выявляется тупость между IX и XI ребром. Пальпировать селезенку лучше всего в положении больного на правом боку при глубоком вдохе.

Клинический подход к больному с лимфаденопатией и (или) увеличенной селезенкой

1. Полный анамнез и физикальное обследование (включая определение размеров селезенки), со специальным обращением внимания на наличие и выраженность аденопатии, а также на наличие общих или местных симптомов, характерных для острого или хронического течения болезни. Следует выявить факторы риска ВИЧ-инфекции.

2. При региональной аденопатии следует думать об инфекции или о злокачественном процессе.

3. Лабораторное исследование включает (по обстоятельствам): клинический анализ крови, посев крови и других биологических жидкостей, рентгенографию грудной клетки, внутрикожную пробу Манту с туберкулином PPD (стабильный экстракт сухого очищенного туберкулина) и другие контрольные кожные пробы, серологические исследования на грибы, вирусы, ВИЧ, паразиты, сифилис, тесты на инфекционный мононуклеоз (гетерофильные антитела, титр специфических антител к вирусу Эпштейна—Барр), мазок крови на морфологию клеток, пункцию костного мозга и исследование данного пунктата.

4. При необходимости и по обстоятельствам используют визуальную технику: сканирование печени и (или) селезенки с коллоидным 99mТс, КТ, УЗИ органов брюшной полости.

5. Если аденопатия сохраняется и не поддается интерпретации, необходимо j провести биопсию узла и гистологическое исследование препарата, посев культуры на возможные виды инфекции, заморозить препарат для исследования лимфоцитов и окрасить его для определения других видов клеток.

6. Иногда необходимы лапаротомия и спленэктомия для диагностики сплено-мегалии неясной этиологии.


27.htm

Раздел 2
Экстренная медицинская помощь
Глава 27
Сердечно-сосудистый коллапс и внезапная смерть

Внезапный сердечно-сосудистый коллапс или смерть чаще всего связаны с фиб-рилляцией желудочков, в основе чего лежит поражение коронарных артерий с острым инфарктом миокарда или без него. Другие частые причины перечислены в табл. 27-1. Сердечная аритмия может быть спровоцирована электролитными расстройствами (первичная гипокалиемия), гипоксемией, ацидозом, выраженной активацией симпатической НС, что встречается при травме ЦНС. В этом случае обязательно проведение сердечно-легочной реанимации (СЛР) и последующих мер по поддержанию жизнедеятельности организма (см. ниже). Фибрилляция желудочков (или асистолия) без СЛР в течение ближайших 4-6 мин обычно завершается смертью.

Таблица 27-1 Дифференциальная диагностика между сердечнососудистым коллапсом и внезапной смертью

1. Фибрилляция желудочков вследствие:
ишемии миокарда (тяжелое поражение коронарных артерий, ОИМ) ЗСН
дилатационной или гипертрофической кардиомиопатии
миокардита
поражения клапанов [стеноз аорты, пролапс митрального клапана (редко)]
синдрома преждевременного возбуждения желудочков (WPW)
синдромов, вызванных удлинением интервала QT (врожденные, вызванные медикаментами)

2. Асистолия или выраженная брадикардия

3. Внезапное выраженное уменьшение выброса из левого желудочка вследствие: массивной тромбоэмболии легочной артерии тампонады сердца выраженного аортального стеноза

4. Внезапное значительное снижение ОЦК, например: разрыв аневризмы аорты расслоение аорты

Рис. 27-1. Основные действия при сердечно-легочной реанимации.

А ~ убедиться в проходимости дыхательных путей;
Б ~ немедленно начать ИВЛ;
В — нащупать пульс сбоку щитовидного хряща («адамово яблоко»);
Г— если пульс отсутствует, начать закрытый массаж сердца.

В1 мин следует производить 60 сдавлений грудной клетки, после каждых 5 сдавлений производят один выдох в легкие.

(Из Henderson. Руководство по неотложной медицинской помощи. 4-е издани Нью-Йорк, McGraw Hill, 1978).

Лечение при остановке сердца

Основные мероприятия по поддержанию жизнедеятельности (ОМПЖ) начинаются немедленно (рис. 27-1):

1. Откройте рот больного и извлеките инородные тела (остатки пищи, зубные протезы и др.). При стридоре нужно исключить аспирацию инородного тела и выполнить прием Хаймлиха.

2. Отведите голову больного назад, выдвиньте нижнюю челюсть и начинайте дыхание «рот-в-рот», если нет аппаратуры для проведения реанимационного пособия (предпочтительна портативная маска для профилактики инфекции). Вдувание воздуха в легкие следует делать один раз с промежутком в 5 с, если реанимацию осуществляют два человека, или дважды с короткими промежутком каждые 15с, когда один человек выполняет и ИВЛ, и непрямой массаж сердца.

3. Если пульс на сонной артерии отсутствует, проводите сдавление грудной клетки (с «погружением» грудины на 3-5 см) с частотой 80-100 раз в 1 мин. Когда пособие осуществляет один человек, производят на 15 сдавлений грудной клетки 2 вдувания воздуха в легкие. При доступности реанимационной аппаратуры поддерживают жизнедеятельность организма на более высоком качественном уровне (рис. 27-2), продолжая ИВЛ и сдавление грудной клетки. Проведение дефибрилляции требует особой срочности, вслед за чем осуществляют доступ к вене и интубируют трахею. 100 % кислород следует подавать через интубационную трубку, но, если быстрая интубация трахеи невозможна, используют масочный метод ИВЛ (мешок Амбу). ИВЛ нельзя прерывать более чем на 30 с — на период попытки интубации трахеи.

Если введение лекарств через локтевую вену невозможно, нужно наладить доступ к внутренней яремной или подключичной венам. Вводить NaHCO3 внутривенно следует только при выраженном ацидозе (рН < 7,15), несмотря на проведение адекватной ИВЛ.

Препараты кальция назначают не всем больным, а лишь при обоснованном подозрении на гипокальциемию, например, больным, получившим токсические дозы антикальциевых препаратов или при острой гиперкалиемии, провоцирующей фиб-рилляцию желудочков.

Последующие действия

Если остановка сердца произошла в результате фибрилляции желудочков в первые часы острого ИМ, последующие действия реанимационной бригады определяются стандартной схемой лечения больного ИМ (см. гл. 81). У остальных больных с остановкой сердца в результате фибрилляции желудочков проводят обследование, включающее оценку коронарного кровотока и функции левого желудочка, а также выполняют инвазивное электрофизиологическое исследование (регистрация внут-писердечных электрограмм). В дальнейшем может потребоваться длительная антиаритмическая терапия, имплантация автоматического дифибриллятора и (или) кар-диохирургическое вмешательство (аортокоронарное шунтирование, аневризмэкто-мия, резекция или удаление очага, вызывающего аритмию).

Рис. 27-2. Алгоритм поддержания основных функций организма.

* Ритм, регистрируемый монитором дефибриллятора; подают синхронный разряд: если мониторирование невозможно, а пульс больного не пальпируется, проводят дифибрил- ляцию «вслепую».

** Лучше — через локтевую вену, если эта инфузия неэффективна, надо использовать центральный доступ (внутренняя яремная, подключичная вена).

*** Применяют новокаинамид, если лидокаин неэффективен, но введение должно быть более медленным: 500-800 мг, не быстрее чем 20 мг/мин, а затем со скоростью 2-5 мг/мин.

Рис. 27-2 (продолжение).

NB! Не вводить натрия гидрокарбонат в ту же вену, что и препараты кальция, адреналин или допамин

Сокращения:
ЖТ~ желудочковая тахикардия,
ЧСС -число сердечных сокращений,
ФЖ- фибрилляция желудочков,
ИТ— интубациотая трубка.


28.htm

Глава 28
Шок

Определение

Состояние с выраженным нарушением перфузии тканей. Для предотвращения необратимого повреждения органов и тканей важно быстро распознать шок и начать лечение. Наиболее частые причины указаны в табл. 28-1.

Клиническая симптоматика

Снижение АД (систолическое АД < 90 мм рт. ст.), тахикардия, бледность, беспокойство, нарушение восприятия; признаки выраженного периферического спазма; слабый пульс, холодные, влажные на ощупь конечности (NB! При распространенном шоке, например, септическом, преобладает вазодилатация и конечности теплые). Олигурия (< 20 мл/ч) и метаболический ацидоз отмечаются довольно часто.

Таблица 28-1 Наиболее часто встречающиеся виды шока

Гиповолемический шок
Кровотечение
Уменьшение объема жидкости в организме (рвота, диарея, передозировка диуретинов, кетоацидоз)
Внутреннее депонирование (асцит, панкреатит, непроходимость кишечника)
Кардиогенный шок
Миопатический (острый ИМ, дилатационная кардиомиопатия)
Механический (острая митральная регургитация, дефект межжелудочковой перегородки, выраженный стеноз аорты)
Аритмический
Внесердечный обструктивный шок
Тампонада перикарда
Массивная ТЭЛА
Напряженный пневмоторакс
Распространенный шок, т. е. затрагивающий различные системы органов (с выраженным снижением общего сосудистого тонуса)
Сепсис
Передозировка лекарств
Анафилаксия
Неврогенный (например, повреждение спинного мозга)
Эндокринный (болезнь Аддисона, микседема)

Подход к больному

Необходимо максимально быстро восстановить кровообращение в тканях (см. ниже); собрав анамнез, выяснить возможные причины, включая:

• характер поражения сердца (поражение коронарных артерий, ЗСН, перикардит);
• указания на перенесенную лихорадку или инфекцию (ведущие к сепсису);
• лекарственные воздействия (в том числе избыточное введение диуретиков или гипотензивных средств);
• обстоятельства, предрасполагающие к ТЭЛА (см. гл. 92);
• возможность кровотечения, в частности, из ЖКТ.

Физикальное исследование

• Яремные вены, спавшиеся при гиповолемическом шоке; переполнение яремных вен говорит о кардиогенном шоке; в сочетании с парадоксальным пульсом (см. гл. 73) это может свидетельствовать о тампонаде сердца (см. гл. 83).
• Признаки картины ЗСН (см. гл. 75); шумы, характерные для стеноза аорты, острая регургитация (митральная или аортальная), дефект межжелудочковой перегородки.
• Обратить внимание на асимметрию пульса (расслаивающая аневризма аор-ты).
• Боль при пальпации или иррадиирующая боль в брюшной полости могут указывать на перитонит или панкреатит; звучные кишечные шумы заставляют думать о непроходимости кишечника. Проба на скрытую кровь выявляет кровотечение из ЖКТ.
• Лихорадка и озноб обычно сопровождают септический шок. При сепсисе лихорадки может не быть у больных преклонного возраста, при уремии или алкоголизме.
• Поражения кожи могут прояснить специфический патогенез септического шока: петехии или пурпура (N. meningitidis), гангренозная эктима (Pseudomonas aeruginosa), генерализованная эритродермия (токсический шок, обусловленный Staph. aureus или Sir. pyogenes).

Лабораторные данные

Нужно определить гематокрит, содержание лейкоцитов, электролитов в плаз ме крови. При серьезном кровотечении исследуют число тромбоцитов, ПВ, ПТВ проводят тесты на ДВС-синдром. Исследование КОС обычно указывает на метабо лический ацидоз (при септическом шоке респираторный алкалоз предшествует ме таболическому ацидозу). Если предполагают сепсис, следует выполнить посев крови на гемокультуру, общий анализ мочи, микроскопирование и посев мокроты, моч] и других диагностически значимых биологических жидкостей.

Записывают ЭКГ (ишемия миокарда или острая аритмия), проводят рентгене График) грудной клетки (ЗСН, напряженный пневмоторакс, расслаивающая анеЕ РИзма аорты, пневмония). Информативна ЭхоКГ (тампонада сердца, ЗСН). Цеш Рольное венозное давление (ЦВ Д) или давление заклинивания в легочной артери wJIA) необходимо определить для дифференциальной диагностики между различнымими видами шока (табл. 28-2). Среднее ДЗЛА<6 мм рт. ст. предполагает наличие у больного олигемического или распространенного шока; Д ЗЛ А > 20 мм рт. с свидетельствует о несостоятельности левого желудочка. Сердечный выброс снижен у больных с кардиогенным и гиповолемическим шоком и бывает первоначально повышен при септическом шоке.

Таблица 28-2 Изменения гемодинамики при различных видах шока

Примечание. ДЗЛА - давление заклинивания в легочной артерии; СВ - сердечный выброс; ОПС - общее периферическое сопротивление.

Лечение

Направлено на быстрое улучшение сниженной перфузии тканей и дыхательных нарушений:

1. Повторное исследование АД (лучше внутриартериально), ЧСС, длительное мониторирование ЭКГ, измерение диуреза, исследование периферической крови (гематокрит, электролиты, креатинин, мочевина, КОС, кальций, фосфор, лактат, концентрация Na* в моче < 20 ммоль/л говорит о снижении объема жидкости в организме). Длительное мониторирование ЦВД и (или) давления в легочной артерии с повторным исследованием ДЗЛА.

2. Повысить систолическое АД > 100 мм рт, ст.:

а) уложить больного в позицию, обратную позиции Тренделенбурга,

б) внутривенное введение жидкости (быстрое введение 500 мл), если ДЗЛА < 20 мм рт. ст. (начать с 0,9% раствора NaCl, затем цельная кровь, декстран, эритроцитная масса при анемии),

в) сосудосуживающие препараты применяют после нормализации ОЦК; вводят вазопрессоры (табл. 28-3) при снижении системного сосудистого сопротивления; вазодилататоры (табл. 75-1), при повышении системного сосудистого сопротивления, пока систолическое АД > 90 мм рт. ст.;

Таблица 28- 3 Сосудосуживающие препараты, применяемые при лечении шока*

Препарат | Доза, мкгДкг х мин) | Примечания
Допамин | 1-5 5-10 10-20 | Улучшает диурез Положительный инотропный эффект Распространенный сосудистый спазм (снижение перфузии почек)
Норадреналин | 2-8 | Сосудосуживающий препарат; умеренный инотропный эффект; может вызвать ишемию миокарда или аритмию
Добутамин | 1-10 | Применяется в лечении кардиогенного шока (см. гл. 81), положительный инотропный эффект, сосудосуживающая активность может отсутствовать
Фенилэфрин | 20-200 | Сосудосуживающий препарат без инотропного эффекта; эффективен при распространенном шоке (септическом)

* Изопротеренол не рекомендуется при шоке из-за возможного снижения АД и аритмоген-ного действия.

г) при ЗСН добавляют инотропные препараты (см. гл. 75). Необходимо увеличить сердечный выброс > 2,2 л/(м2 х мин) [> 4 л/(м2/мин) — при септическом шоке].

3. Применять 100% кислород: интубация трахеи с ИВЛ, если Ро2 < 70 мм рт. ст.

4. При выраженном метаболическом ацидозе (рН < 7,15) вводят NaHCO3 (44,6-89,2 ммоль).

5. Распознать и провести лечение основной причины шока. Кардиогенный шок при остром ИМ рассмотрен в гл. 81.

Септический шок может быстро привести к острому респираторному дистресс-синдрому, острому канальцевому некрозу, ДВС-синдрому, несостоятельности многих органов и смерти. Успешное лечение направлено на быстрое улучшение деятельности систем дыхания и кровообращения и подавление инфекции. Окраска по Граму экстренно обнаруженных возбудителей позволяет вести целенаправленное антибактериальное лечение при крайне тяжелом сепсисе (например, пневмококковая бактериемия у больного с удаленной селезенкой), иногда микробы могут быть идентифицированы в мазке периферической крови. Если источник инфекции не установлен, начинают эмпирическое антибактериальное лечение после посева инфицированных тканей (кровь, моча, мокрота, плевральный выпот, ликвор).

Важно дренировать очаги инфицирования. Потенциально инфицированные внутривенный или мочевой катетер следует извлечь и исследовать бактериологически. Выявляют скрытые очаги инфекции: синусит, перианальный абсцесс, гнойные кисты зуба, инфицированный пролежень. При подозрении на уросепсис, абсцесс почки или паранефрит необходимо выполнить УЗИ, КТ или МРТ соответствующей области.

Как и при других видах шока, для улучшения перфузии тканей требуется ин-фузионная терапия. Обычно объем внутрисосудистого возмещения жидкости весьма велик, критерием служит величина ДЗЛА (оптимальный уровень 12-15 мм рт. ст) или ЦВД (оптимальная величина 10-12 см вод. ст.) и диурез (>30 мл/ч). Важно поддерживать уровень систолического АД < 90 мм рт. ст., проводя инфузи-онную терапию или, если необходимо, используя сосудосуживающие препараты (см. табл. 28-3): допамин — 5-10 мкгДкг х мин), норадреналин или фенилэфрин.

Следует помнить о возможности недостаточности надпочечников, если у больного септический шок, вызванный молниеносным течением инфекции N. meningitidis, устойчивое к терапии низкое АД, диссеминированный туберкулез, СПИД или недавно применялись глюкокортикоиды. В этом случае назначают гидрокортизон в дозе 50 мг внутривенно, продолжая анализировать ситуацию (см. гл. 150).


29.htm

Глава 29
Отек легких

Чаще всего угрожающее жизни острое развитие альвеолярного отека легких обусловлено: 1) повышением гидростатического давления в капиллярах легких (несостоятельность левого сердца, митральный стеноз) или 2) повышением проницаемости легочной мембраны. Специфические факторы (табл. 29-1) вызывают кардио-генный отек легких у больных с компенсированной ЗСН или даже при отсутствии сердечного анамнеза.

Физикальная симптоматика

Состояние больного тяжелое, сидит прямо, покрыт потом, часто цианоз. В легких с обеих сторон выслушиваются хрипы, над сердцем — III сердечный тон. Мокрота пенистая и кровянистая.

Лабораторные данные

На ранних стадиях отека при исследовании КОС отмечают снижение Рао2, Расо2; позже, по мере прогрессирования ДН, нарастает гиперкапния в структуре ацидоза. На рентгенограмме грудной клетки отмечается усиление сосудистого рисунка легких, диффузное затенение легочных полей, появление «бабочки» в области ворот легких.

Лечение отека легких

Для сохранения жизни больного необходима срочная интенсивная терапия. Следующие мероприятия следует реализовать практически одновременно:

1. Усадить больного, чтобы уменьшить венозный возврат.
2. Назначить 100 % кислород через маску для достижения Рао2 > 60 мм рт. ст.
3. Внутривенно ввести петлевые диуретики (фуросемид 40-100 мг или буме-танид 1 мг); можно применить меньшие дозы, если больной не принимал диуретики регулярно.

Таблица 29-1 Факторы, провоцирующие острый отек легких

Острая тахи- или брадиаритмия
Инфекция, лихорадка
Острый ИМ
Выраженная артериальная гипертензия
Острая митральная или аортальная регургитация
Увеличение ОЦК (избыток натрия в пище, гемотрансфузия, беременность)
Увеличение метаболизма (физические усилия, тиреотоксикоз)
ТЭЛА
Внезапное поекоашение длительного лечения ЗСН

Таблица 29-2 Примеры некардиогенных причин отека легких

Снижение онкотического давления плазмы
Гипоальбуминемия
Повышенная проницаемость легочной мембраны
Распространенная легочная инфекция
Ингаляционные токсины (фосген, курение)
Грамотрицательный сепсис или эндотоксемия
Аспирационная пневмония
Термическая или радиационная травма легких
Диссеминированная внутрисосудистая коагуляция
Острый геморрагический панкреатит
Лимфатическая недостаточность
После трансплантации легких
Лимфангиальный канцероматоз
Неустановленные механизмы
Высотная травма легких
Острые расстройства функции ЦНС
Передозировка наркотиков
После кардиопульмонального обходного шунтирования

4. Морфин 2-5 мг внутривенно повторно; часто применяют для снижения АД и уменьшения одышки; под рукой должен быть налоксон для нейтрализации действия морфина.

5. Снизить постнагрузку [внутривенно натрия нитропруссид (20-300 мкг/ мин), если систолическое АД > 100 мм рт. ст]; наладить прямое измерение АД.

При отсутствии быстрого улучшения требуется дополнительная терапия:

1. Если больной не получал дигиталис регулярно, 75 % полной терапевтической дозы вводят внутривенно (см. гл. 75).

2. Аминофиллин (6 мг/кг внутривенно в течение 20 мин, затем 0,2-0,5 мгДкг х ч); уменьшает бронхоспазм, повышает сократимость миокарда и диурез; может быть применен на начальном этапе вместо морфина, если неясно, вызвано ли нарушение дыхания отеком легких или выраженным обструктивным заболеванием (до рентгенографии грудной клетки).

3. Если назначение мочегонных не вызвало быстрого диуреза, можно снизить ОЦК эксфузией венозной крови (250 мл из локтевой вены) или путем наложения венозных жгутов на конечности.

4. При сохранении гипоксемии и гиперкапнии производят интубацию трахеи.

Следует найти и устранить причины отека легких (см. табл. 29-1), особенно острую аритмию или инфекцию.

Некоторые некардиогенные причины могут вызвать отек легких (табл. 29-2), несмотря на отсутствие левожелудочковой недостаточности; в этом случае лечение должно быть направлено на устранение причины.


30.htm

Глава 30
Оценка состояния больного с острым нарушением мозгового кровообращения в палате интенсивной терапии

Острое нарушение мозгового кровообращения (ОНМК) — остро развивающееся нарушение функций нервной системы вследствие поражения мозговых сосудов (синоним: инсульт. — Прим, перев.). Детальный разбор этого состояния (классификация, клиническая картина, патофизиология, лечение) — см. гл. 168. В данной главе рассмотрена тактика в отношении больного с подозрением на ОНМК в палате интенсивной терапии (ПИТ). В оценке и лечении больных с острым нарушением функций нервной системы есть два ведущих аспекта. Первый — дифференциальная диагностика ОНМК с клинически сходными патологическими состояниями. Второй — определение нуждаемости в раннем вмешательстве.

Дифференциальная диагностика ОНМК

Если у больного имеется картина острого нарушения функций нервной системы, прежде всего следует думать о конкретном сосудисто-мозговом заболевании. Однако другие факторы также могут вызвать острые нарушения функций нервной системы, клинически напоминающие ОНМК. Эти патологические ситуации включают:

Метаболические расстройства

Особенно гипонатриемия, гипогликемия, некетогенная гиперосмолярная гипергликемия, могут сопровождаться асимметричной неврологической симптоматикой. У этих больных необходимо исследовать содержание глюкозы и основных электролитов в плазме.

Интрацеребральные объемные процессы

Опухоль или абсцесс мозга могут проявиться внезапной картиной ишемическо-го инсульта при сдавлении сосуда или при резком увеличении объема в связи с кровоизлиянием в опухоль. УЗИ черепа обычно указывает на повреждение ткани мозга, хотя для более точной диагностики в последующем необходимы МРТ и биопсия.

Нарастающие экстрацеребральные объемные процессы

Например, суб- или эпидуральная гематома могут привести к внезапным неврологическим расстройствам. В анамнезе обычно имеется травма, диагностике помогает КТ.

Паралич после судорог

Если больной поступает с нарушением сознания и асимметричными двигательными расстройствами, следует исключить возможность послесудорожного паралича Тодда. Этот диагноз подтверждается наличием судорог в анамнезе, свидетельством очевидцев или улучшением состояния сознания и движений больного на протяжении ближайших часов (нарушение сознания редко отмечается при преходящем ишемическом приступе).

Острая мононевропатия

Определенные типы мононевропатии могут представлять некоторые трудности при их дифференциальном диагнозе с легким инсультом, особенно паралич Белла, невропатии лучевого и малоберцового нервов. Детальное неврологическое исследование показывает, что распределение парезов и нарушений чувствительности соответствует зоне иннервации какого-либо периферического нерва.

Психогении

Разнообразные психические расстройства, включающие истерию, симуляцию, кататонию, могут проявиться внезапно, их трудно клинически отличить от ОНМК. Отсутствие органических неврологических симптомов (особенно рефлекторных нарушений), нормальные результаты рентгенологического и лабораторного обследования, а также указания в анамнезе на наличие психических отклонений могут говорить о психогенной причине патологического состояния.

Синдромы, связанные с инсультом: раннее лечебное вмешательство

Профилактика дальнейшего ухудшения состояния больного при ряде упомянутых синдромов тесно связана с начальным лечебным пособием. Эти синдромы можно разделить на две группы: 1) синдромы, лечение которых снизит вероятность ухудшения состояния больного после уже развившегося инсульта, 2) синдромы, лечение которых предотвратит возникновение повторного инсульта.

Профилактика дальнейшего ухудшения состояния больного

У всех больных с ОНМК необходимо тщательно регулировать АД и нагрузку жидкостью. Поздние осложнения инсульта (отек головного мозга после обширного ишемического инсульта или обструктивная гидроцефалия после субарахноидаль-ного кровоизлияния) сами по себе могут вести к ухудшению состояния и увеличению летальности. Предвидение осложнений в первые дни и недели ОНМК поможет предотвратить опасные для жизни нарушения. Хотя у большинства больных инсультом экстренное вмешательство существенно не снижает вероятность дальнейшего ухудшения состояния, диагностические решения и терапевтические действия в первые часы могут изменить конечный результат ряда синдромов, связанных с ОНМК.

Динамика течения инсульта. При угрозе закупорки a. carotis, когда ее поражение ведет к нестабильному или прогрессирующему дефициту мозгового кровотока, раннее хирургическое вмешательство (каротидная эндартерэктомия) предотвращает дальнейшее развитие неврологических нарушений. Риск геморрагического осложнения снижается при нормальном АД во время и после операции. Решение о целесообразности оперативного вмешательства принимают, опираясь на клиническую картину и результаты ангиографии.

Распространение тромба может увеличить поражение головного мозга, постепенно прогрессирующее по мере дистального распространения тромба, захватывающего более мелкие ветви. Тромб, образовавшийся в расслаивающемся участке артерии, может вызвать эмболию. Терапия гепарином способна предотвратить это осложнение и уменьшить выраженность симптоматики инсульта. Решение о гепаринотерапии опирается на клиническую интуицию при отсутствии признаков внутричерепного кровотечения на КТ. Ангиография в этом случае необязательна.

Кровоизлияние в мозжечок. Хотя в большинстве случаев геморрагического инсульта достаточно поддерживающей терапии, кровоизлияние в мозжечок требует экстренного вмешательства. Даже среднее по размерам кровотечение может увеличиться, сдавить ствол мозга и быстро вызвать кому и смерть. Диагноз опирается на динамику симптомов и результаты КТ черепа. Хирургическое вмешательство может оказаться весьма успешным.

Субарахноидальное кровоизлияние в результате разрыва аневризмы влечет за собой два ранних осложнения, которые могут еще больше ухудшить состояние больного. Это повторное кровотечение из аневризмы и сосудистый спазм (из-за излившейся крови), ведущий к инфаркту мозга. Риск повторного кровотечения можно снизить, предотвратив повышение внутричерепного и артериального давления. Достоинства антифибринолитической терапии (е-аминокапроновая кислота внутривенно в дозе 36 г/сут), направленной на профилактику повторного кровотечения, не всегда превышают риск тромбоза. Хирургическое решение проблемы (наложение клемм на область аневризмы) обычно откладывают до 10-го дня после кровоизлияния, но оперативное лечение аневризмы в первые 48 ч завоевывает все большее признание. Назначение нимодипина (0,7 мг/кг в начальной дозе, затем 0,35 мг/кг каждые 4 ч) препятствует ухудшению состояния больного из-за сосудистого спазма, возможно, за счет его предотвращения или прямого защитного действия. Повышение АД путем инфузионной терапии эффективно снижает риск сосудистого спазма, но увеличивает вероятность повторного кровоизлияния.

Предупреждение повторного инсульта

Причиной инсульта у большинства больных являются сосудистые нарушения, вызванные атеросклерозом, длительной артериальной гипертензией и сахарным диабетом. Лечение таких больных может снизить риск последующего инсульта на годы вперед. Но, если на фоне хронического заболевания ОНМК уже произошло, этот фактор представляет угрозу возникновения повторного инсульта уже в ближайшие дни и недели, что следует обязательно учитывать. В ПИТ лабораторное обследование всех больных с OHM К должно включать как минимум: клинический анализ крови, подсчет тромбоцитов, определение содержания электролитов плазмы, глюкозы, ПВ/ЧТВ, СОЭ, тесты на сифилис и ЭКГ. Дополнительные исследования определяются основным заболеванием.

Инфаркт мозга (ишемический инсульт). Эмболический инсульт — эмболии, особенно из сердца, весьма часто могут быть повторными. К этому предрасполагают: ревматическое поражение сердца, трепетание предсердий, эндокардит (инфекционный или неинфекционный), ИМ в анамнезе, искусственные клапаны сердца, пролапс митрального клапана. Если при изучении анамнеза и клинической картины возникает подозрение на эмболический инсульт, следует выполнить Эхо КГ, бактериологический посев крови и мониторирование по Холтеру. Лечение основного заболевания должно включать применение антикоагулянтов, антиаритмических и антибактериальных средств в отдельности или в комбинации.

Тромботический инсульт. Определенные гематологические ситуации предрасполагают к сосудистому тромбозу. К ним относятся: гиперкоагуляция (вызванная беременностью, раком, парапротеинемией), повышение вязкости крови (полиците-мия, лейкоцитоз, тромбоцитоз), серповидно-клеточная анемия. Хотя во многих из перечисленных ситуаций диагностика возможна на основании клинического анализа крови, в ряде случаев гиперкоагуляции правильный диагноз требует прежде всего учета клинической картины, так как конкретных лабораторных подтверждающих тестов не существует. Иногда при гиперкоагуляции показано лечение гепарином. В случае повышенной вязкости крови, вызванной полицитемией, для лечения ишемии мозга выполняют кровопускание, при пролиферативных заболеваниях необходима химиотерапия.

Церебральный васкулит и фиброзно-мышечная дисплазия также предрасполагают к повторным инсультам. Специфическую этиологию следует уточнить, исследовав СОЭ, AHA, содержание в моче кокаина и амфетамина, тесты на сифилис; для подтверждения васкулопатии может потребоваться церебральная ангиография. При хроническом воспалительном заболевании сосудов показана иммуносупрессивная терапия, а также антибактериальная терапия, если речь идет об инфекции. При невоспалительном поражении сосудов сосудистая аномалия подлежит оперативному устранению.

Геморрагический инсульт. Риск повторного кровотечения весьма велик, если в основе поражения лежит первичный дефект свертывания крови, вызванный изменением тромбоцитов (идиопатическая тромбоцитопения или антитромбоцитарная терапия) или нарушение плазменной коагуляции (гемофилия, ДВС-синдром, анти-коагулянтная терапия). Эти состояния следует заподозрить, если в анамнезе есть повышенная кровоточивость, указания на антитромбоцитарную или антикоагулянтную терапию, аномальное число тромбоцитов или патологические результаты исследования системы коагуляции. Лечение направлено на нормализацию состояния свертывающей системы крови (переливание тромбоцитной массы при тромбоцито-пении, свежезамороженной плазмы и витамина К при терапии непрямыми антикоагулянтами), а также на устранение причины, вызвавшей нарушение коагуляции.


31.htm

Глава 31
Повышение внутричерепного давления и травма головы

Повышенное внутричерепное давление

Головной мозг реагирует даже на небольшое увеличение объема тканей или жидкости повышением внутричерепного давления (ВЧД). Состояние больных ухудшится и может наступить смерть, если ВЧД достигнет уровня, нарушающего перфу-зию мозга или смещающего ткани внутри черепа, что вызовет повреждение жизненных центров ствола головного мозга.

Клиническая картина

Симптомы повышения ВЧД включают головную боль (особенно постоянную боль, усиливающуюся после вставания с постели), тошноту, рвоту, сонливость, дип-лопию и затуманенное зрение. Обычно при этом отмечается отек диска зрительного нерва и паралич VI пары черепных нервов. Если на этом этапе не оказана лечебная помощь, возникают мидриаз, кома, патологическое дыхание, брадикардия, повышение АД, симптомы децеребрации.

Увеличение объема тканей в задней черепной ямке (что первоначально может вызвать атаксию, ригидность шеи, тошноту) особенно опасно тем, что может сдавить жизненные центры ствола головного мозга и вызвать обструктивную гидроцефа-лию. Повышение ВЧД нарушает также анатомические отношения среднего и промежуточного мозга и ведет к сопору и коме. Кроме того, мозг смещается объемным процессом.

Синдромы дислокации головного мозга включают:

1) смещение медиальных частей коры больших полушарий под большой серповидный отросток твердой мозговой оболочки, что может вызвать закупорку передней или задней мозговой артерий и ишемический инсульт;

2) смещение крючка гиппокампа в вырезку намета мозжечка со сдавлением корешка III черепного нерва и ножки среднего мозга наметом мозжечка, что вызывает мидриаз на стороне сдавления и гемипарез на противоположной стороне;

3 ) смещение миндалин мозжечка в большое затылочное отверстие, вызывая сдав-ление спинного мозга, что влечет за собой сердечно-легочный коллапс и

4 ) смещение вниз промежуточного мозга через вырезку намета мозжечка.

Лечение

Мозговое перфузионное давление (МПД) = АД - ВЧД. Общая ишемия мозга развивается, если МПД < 45 мм рт. ст. Корректировать внутричерепную гипертензию следует очень осторожно. Осторожная интубация трахеи (не вызвать рвоту и кашель!) позволит путем контролируемой гипервентиляции быстро снизить ВЧД. Артериальное Рсо2 следует поддерживать на уровне 30 мм рт. ст. Маннитол (1 г/кг) снизит ВЧД за счет уменьшения объема интерстициальной жидкости в мозге. Ла-зикс несколько менее эффективен. Поступление воды в организм следует ограничить. Голову больного нужно поднять на 45°. Лихорадку лечат активно.

Оценка состояния больного

После стабилизации состояния больного и проведения указанного лечения следует выполнить КТ (или МРТ, если возможно) для выяснения причин повышения ВЧД. Иногда требуется экстренное оперативное вмешательство для уменьшения сдавления содержимого черепа. Часто нейрохирургическое вмешательство необходимо по жизненным показаниям в связи с такими состояниями, как гидроцефалия, инсульт мозжечка с отеком, кровоизлияние в мозг или опухоль, субдуральное или эпидуральное кровоизлияние.

Мониторирование ВЧД позволяет более обоснованно принимать решения по общеклиническим и хирургическим вопросам у больных с отеком головного мозга в результате инсульта, травмы черепа, гепатоцеребрального синдрома Рейе (Reye) или внутримозгового кровотечения. Высокие дозы барбитуратов могут снизить ВЧД у больных, рефрактерных к другим средствам; в этих случаях мониторирова-ние ВЧД обязательно.

Травма ЦНС

Травма головы может вызвать немедленную потерю сознания. Если она носит преходящий характер и не сопровождается серьезным нарушением деятельности мозга, говорят о сотрясении головного мозга. Длительная потеря сознания может возникнуть из-за внутримозговой, субдуральной или эпидуральной гематомы, или в результате диффузного аксонального повреждения мозга.

Перелом костей черепа следует заподозрить у больных с истечением ликвора из носовых ходов, крови из наружных слуховых проходов, наличием периорбитальных гематом или в гематомы в области сосцевидного отростка височной кости. Травма спинного мозга может вызвать временную или постоянную потерю движений, чувствительности ниже уровня повреждения позвоночника и спинного мозга, а также нарушение функции тазовых органов (см. гл. 4).

Лечение

Следует иммобилизовать шейный отдел позвоночника, придать прямое положение другим его отделам; необходимо стабилизировать деятельность основных систем организма. При первичном неврологическом обследовании оценивают уровень сознания, остроту зрения, наличие нарушений функций черепных нервов, значительных моторных и сенсорных нарушений, крови в среднем ухе, выявляют явные признаки травмы головы, наличие болей в области позвоночника. Прежде чем шейный отдел будет освобожден от иммобилизации, нужно выполнить и оценить рентгенограмму шейного отдела позвоночника. Нейрогенные расстройства движений и чувствительности тела и конечностей свидетельствуют о травме спинного мозга; повреждение на уровне С5 и выше чревато нарушением дыхательных функций. Если на рентгенограмме видно нарушение правильного стояния позвонков, следует быстро провести их вправление. Миелография, КТ или МРТ спинного мозга помогут выявить признаки его сдавления.

У больных с минимальной травмой головы, у которых после кратковременного (< 1 мин) отсутствия сознания восстанавливаются активность и внимание, иногда отмечается головная боль с единичными эпизодами рвоты и нерезкого головокружения. Более тяжелая травма головы вызывает более длительную потерю сознания, вслед за чем отмечаются повторная рвота и изменение восприятия окружающего мира. В таких случаях требуется КТ или МРТ для исключения субдуральной или эпидуральной гематомы и определения степени тяжести контузии и выраженности посттравматического отека. КТ может не выявить изменений у коматозных больных при диффузном аксональном повреждении. Больным с умеренно тяжелой травмой головы требуется медицинское наблюдение, чтобы своевременно обнаружить нарастающую сонливость, нарушение дыхания, мидриаз, а также ограничить введение жидкости в организм. Ведение больных с повышенным в связи с травмой головы ВЧД изложено выше.


32.htm

Глава 32
Эпилептический статус

Определение

Эпилептический статус — длительные или повторные судороги без перерыва между отдельными приступами. Все виды эпилептического статуса можно разделить по типу припадков: статус больших припадков (grand mal, клонико-тонические припадки), статус малых припадков (petit mal, клонико-тонические и иные парциальные припадки), статус абсансов (статус височной доли, сложные парциальные припадки). Патологическая ситуация угрожает жизни, когда тонико-клонические судороги вызывают гипертермию и ацидоз (из-за длительной мышечной активности) или, реже, когда гипоксия и повреждение мозга возникают вследствие дыхательной или сердечно-сосудистой недостаточности. Статус абсансов (статус височной доли) может длиться часами незаметно для окружающих (у больных имеется некоторая спутанность сознания, невнимательность или депрессия разной степени, реже — кома, но без судорог). Статус парциальных эпилептических припадков (обычно двигательных, реже — чувствительных) называется epilepsia partialis continua.

Этиология

Основные причины: прекращение приема противосудорожных средств (20 %), поражение мозговых сосудов (20 %), алкоголь (18 %), нарушения обмена (13 %), инфекции (5%) и опухоли (3%).

Лечение

Генерализованный тонико-клонический эпилептический статус — неотложная клиническая ситуация. Следует быстро оценить состояние больного и немедленно оказать ему помощь (в то же время опасна перегрузка лекарствами тех больных, у кого судороги не представляют угрозы для жизни).

1. Тщательно оценить состояние больного с точки зрения дыхательной и сердечно-сосудистой недостаточности. Обеспечить проходимость верхних дыхательных путей (интубация трахеи может быть затруднена до устранения судорог), безопасное положение языка (большим куском ткани, чтобы больной не смог его проглотить), наладить внутривенное введение жидкости [50 мл 50% раствора глюкозы, 100 мг тиамина и 0,4 мг налоксона (Наркан)].

2. Ввести диазепам, 10-20 мг внутривенно со скоростью 2 мг/мин, или лора-зепам, 2-5 мг (0,1 мг/кг) со скоростью 2 мг/мин (табл. 32-1).

3. Если судороги сохраняются, следует назначить 1000-1500 мг фенитоина (20 мг/кг) внутривенно медленно в течение 30 мин (50 мг/мин). Во время ин-фузии необходимо мониторирование АД, ЭКГ и, если возможно, ЭЭГ. Фе-нитоин не вызывает остановку дыхания, но при быстром введении может резко снизить АД (не назначать в 5 % водном растворе глюкозы — фенитоин выпадает в осадок при столь низком рН). При продолжении судорог повторно вводят фенитоин в дозе 20 мг/кг.

Таблица 32-1 Лечение status epilepticus

Препарат | Начальная доза (мг) | Скорость введения (мг/мин) | Максимальная суточная доза
Диазепам внутривенно (взрослым) | 5-10 | 1-2 | 100мг
Фенитоин внутривенно (взрослым) | 18-20 | 30-50 | 1,5 г
Фенобарбитал внутривенно (взрослым) | 300-800 | 25-30 | 1-2 г

4. Если судороги продолжаются, необходимо интубировать трахею, а затем ввести фенобарбитал со скоростью 100 мг/мин до общей дозы 20 мг/кг.

5. Если спустя еще 60 мин судороги не прекратились, следует решить вопрос о переводе больного в пентобарбиталовую кому или дать ему наркоз. Мера предосторожности — консультация анестезиолога.

После прекращения судорог необходимо попытаться определить их причину, чтобы предотвратить повторение.

Прогноз

При тяжелом тонико-клоническом эпилептическом статусе летальность достигает 10 %, а вероятность постоянных неврологических осложнений — примерно 10-30%.


33.htm

Глава 33
Отравления и их лечение

В США фиксируется 5 млн. обращений в год с просьбой о консультации или лечении по поводу отравлений химическими веществами. Попытки самоубийств таким способом относятся к самым тяжким и фатальным случаям. Около 5 % больных, поступивших в ПИТ, и 30 % направляемых в психиатрические стационары являются жертвами отравлений. Мысль о возможности отравления должна возникнуть в отношении каждого больного, поступающего в коме, с судорогами, острой почечной, печеночной недостаточностью или с депрессией костномозгового кроветворения.

Диагностика

Правильный диагноз можно поставить, изучив данные анамнеза, результаты лабораторных исследований и осмотрев больного (табл. 33-1). При первичном осмотре следует оценить состояние основных систем жизнедеятельности (в том числе сердечно-легочной и нервной), чтобы решить вопрос о необходимости немедленной поддерживающей терапии.

Таблица 33-1 Первичная оценка больного с подозрением на отравление

Тип яда | Зрачки | Кожа | Другие признаки и симптомы
Стимуляторы: амфетамин, фенциклидин, кокаин | Мидриаз | Теплая, влажная | Возбуждение, головная боль, психоз, судороги, повышение АД, тахиаритмия
Антихолинергические: антигистаминные, трициклические антидепрессанты, разные растения | Мидриаз | Сухая, горячая | Галлюцинации, делирий, кома, тахикардия, повышение АД, уменьшение перистальтики, задержка мочи
Холинергические средства Фосфорорганические инсектициды | Миоз | Повышенное потоотделение | Тревога, возбуждение, судороги, кома, паралич, брадикардия (мускариноподобный эффект), тахикардия (никотиноподобный эффект), избыточная саливация, усиленная перистальтика кишечника, мышечные подергивания
Наркотики | Миоз | Холодная, влажная, липкая | Депрессия дыхания, сонливость, ступор, кома, вялая мускулатура, брадикардия, снижение АД

Необходимо использовать все доступные средства для определения природы яда. Чтобы установить ингредиенты и потенциальные эффекты яда, следует получить информацию из Physical Desk Reference (лекарственный настольный справочник врача) в региональном центре по лечению отравлений или в аптеке.

Лечение

Задачи лечения: симптоматическое поддерживающее лечение, предупреждение дальнейшего всасывания яда, ускорение его выведения из организма, применение специфических антидотов, профилактика повторного отравления. Основные его принципы изложены в табл. 33-2. Лечение следует начать еще до поступления всех данных обследования больного и токсикологической информации. Для проведения симптоматической терапии надо обеспечить доступ к вене, снабжение кислородом, мониторирование деятельности сердца и длительное наблюдение. Всем больным с расстройством психического статуса вводят 100 мг тиамина (внутримышечно или внутривенно), 1 ампулу 50 % раствора глюкозы, 4 мг налоксона вместе со специфическим антидотом. Интубация трахеи требуется всем больным с нарушением сознания и возможным повреждением дыхательных путей. Активированный уголь можно дать внутрь или через толстый желудочный зонд, введенный через рот или нос. Через этот же зонд промывают желудок. Последовательность действий персонала зависит от тяжести отравления. Больные, совершившие суицидные действия, нуждаются в постоянном наблюдении квалифицированного персонала.

Поддерживающая терапия

Обеспечить проходимость дыхательных путей. Рвота — еще не показатель необходимости интубации трахеи. Потребность в дополнительном введении кислорода и вспомогательной вентиляции определяется результатами исследования КОС. Медикаментозный отек легких обычно вторичен по отношению к гипоксии, он может затруднить сердечную деятельность. Для уточнения этиологии полезно определить давление в a. pulmonalis.

Электролитный баланс следует нормализовать максимально быстро.

Суправентрикулярная тахикардия с гипертензией и возбуждением ЦНС почти всегда вызвана симпатической, антихолинергической или галлюциногенной стимуляцией, или прекращением приема лекарств. Лечение необходимо при неустойчивой гемодинамике, болях в груди или признаках ишемии миокарда на ЭКГ. При выраженной активации симпатической НС показано назначение комбинации а- и р-блокаторов и вазодилататоров. Больным с выраженной антихолинергической активностью назначают физостигмин. Суправентрикулярная тахикардия с гипертензией обычно хорошо поддается внутривенной инфузионной терапии.

Желудочковая тахикардия может быть вызвана симпатической стимуляцией, нестабильностью миокарда или метаболическими расстройствами. Обычно эффективны лидокаин и фенитоин. Нельзя применять препараты, удлиняющие интервал

Таблица 33-2 Основы терапии отравлений

Поддерживающая (симптоматическая) терапия
А. Обеспечение проходимости верхних дыхательных путей
Б. Оксигенация или вентиляция
В. Лечение аритмий
Г. Терапия гемодинамических расстройств
Д. Лечение судорог
Е. Коррекция нарушений терморегуляции
Ж. Лечение метаболических расстройств
3. Профилактика вторичных осложнений
Предупреждение дальнейшего всасывания яда
А. Очищение пищеварительного тракта
1. Рвотное — сироп ипекакуаны
2. Промывание желудка
3. Активированный уголь
4. Промывание кишечника
5. Слабительные
6. Разбавление яда
7. Эндоскопическое или хирургическое удаление яда
В. Очищение других органов и тканей
1. Очищение глаз
2. Очищение кожи
3. Обеззараживание полостей тела
Ускорение элиминации яда из организма
А. Повторный прием активированного угля
Б. Форсированный диурез
В. Изменение рН мочи
Г. Введение хелатов (см. табл. 33-3)
Д. Экстракорпоральное очищение
1. Перитонеальный диализ
2. Гемодиализ
3. Гемоперфузия
4. Гемофильтрация
5. Плазмаферез
6. Обменные гемотрансфузии
Е. Гипербарическая оксигенация
Назначение антидотов
А. Нейтрализация антителами к яду
Б. Нейтрализация за счет химического связывания
В. Метаболический антагонизм
Г. Физиологический антагонизм
Профилактика повторного отравления
А. Обучение взрослых
Б. Защитные действия по отношению к детям
В. Информация о центрах по отравлениям
Г. Психиатрическая диспансеризация

QT (хинидин, новокаинамид), если желудочковая тахикардия вызвана передозировкой трициклических антидепрессантов. Больным с трепетанием или мерцанием желудочков следует назначить изопротеренол и магния сульфат или подключить временный водитель ритма, чтобы навязать сердцу необходимый ритм. Лечение аритмий неэффективно, пока лежащие в их основе расстройства электролитного обмена, КОС, гипоксия и гипотермия не будут устранены. При устойчивой гемодинамике наблюдение за больным проводят без назначения медикаментов.

Судороги устраняют с помощью агонистов у-аминомасляной кислоты, таких, как бензодиазепины или барбитураты. Барбитураты не следует назначать до интубации трахеи. Судороги, вызванные передозировкой изониазида, устраняются лишь большими дозами пиридоксина, вводимого внутривенно. Судороги, спровоцированные (3-блокаторами или трициклическими антидепрессантами, устраняются фенитои-ном или бензодиазепинами.

Предупреждение всасывания

Сироп ипекакуаны назначают внутрь в дозе 30 мл взрослым, 15 мл детям и 10 мл — детям грудного возраста. Рвота возникает примерно через 20 мин. Ипекакуана противопоказана больным, которым проведены мероприятия по обеспечению проходимости дыхательных путей (воздуховод, зажим на языке), с депрессией ЦНС, недавней операцией на ЖКТ, с судорогами, повреждением пищевода кислотами и щелочами, отравлением углеводородами и ядами, быстро поражающими ЦНС (камфора, цианиды, трициклические антидепрессанты, пропоксифен, стрихнин).

Промывание желудка проводят с помощью зонда (28 размера у детей и 40 размера у взрослых), введенного через рот. Изотонический раствор натрия хлорида или другую промывную жидкость применяют для детей и взрослых (изотонический раствор натрия хлорида — для грудных детей). Больного укладывают в положение Тренделенбурга (+ левая латеральная позиция), чтобы снизить вероятность аспирации (отмечается у 10% больных). Промывание противопоказано у больных с отравлением агрессивными жидкостями, углеводородами из-за риска провокации пневмонии (углеводороды) и перфорации пищевода (щелочи и кислоты).

Активированный уголь дают внутрь или через зонд в дозе 1-2 г/кг массы тела, используя 8 мл растворителя на 1 г угля. Используют и готовые смеси сорбентов. Сорбенты можно сочетать со слабительным (сорбитол), чтобы ускорить элиминацию яда. У больных, лечение которых длится в пределах 1 ч, промывание желудка с последующим назначением угля более эффективно, чем только прием угля. Активированный уголь тормозит абсорбцию других агентов, введенных внутрь, и противопоказан больным с отравлением агрессивными жидкостями.

Промывание кишечника может быть эффективно при инородном теле, пакете с наркотиками, медленно всасывающемся лекарстве. Golytely (в 4 л препарата содержится 236 г полиэтиленгликоля, 22,75 г натрия сульфата; 6,7 г натрия гидрокарбоната; 5,9 г натрия хлорида; 2,97 г калия хлорида) дают внутрь или через зонд со скоростью 0,5 л/ч. Слабительные соли (магния цитрат) и сахара (сорбитол, маннитол) усиливают элиминацию per rectum.

Разбавление агрессивных жидкостей происходит при приеме внутрь воды в количестве 5 мл/кг.

Эндоскопия или хирургическое вмешательство требуются при инородных телах большого размера, отравлении тяжелыми металлами или когда нарушается целостность проглоченных пластиковых пакетов с наркотиками.

Обеззараживание кожи и глаз проводят путем их обильного промывания водой или солевым раствором.

Ускорение выведения из организма

Активированный уголь повторно в дозе 1 г/кг внутрь каждые 2-4 ч — хорошее средство при ядах с энтеральной циркуляцией (карбамазепин, диазепам, дигоксин, глютетимид, мепробамат, метотрексат, фенобарбитал, фенитоин, салицилаты, тео-филлин, вальпроевая кислота).

Форсированный диурез с подщелачиванием мочи усиливает элиминацию таких веществ, как гербициды, хлорпропамид, фенобарбитал, салицилаты. Натрия гидрокарбонат в количестве 1-2 ампулы на 1 л 0,45 % раствора NaCl вводят со скоростью, достаточной для поддержания в моче рН > 7,5 при диурезе 3-6 млДкг х ч). Диурез с подкислением мочи не рекомендуется. Солевой диурез может увеличить элиминацию бромидов, лития, изониазида; он противопоказан при ЗСН, почечной недостаточности и отеке головного мозга.

Перитонеалъный диализ или гемодиализ проводят при тяжелом отравлении бромидами, хлоралгидратом, этанолом, этиленгликолем, изопропиловым спиртом, литием, тяжелыми металлами, метанолом, салицилатами.

Гемосорбция может быть показана при отравлении следующими препаратами: хлорамфеникол, дисопирамид, снотворные и седативные средства. Обменная гемо-трансфузия извлекает яды, фиксирующиеся на эритроцитах.

Специфические яды

Ацетаминофен (парацетамол)

В дозе > 140 мг/кг происходит связывание препарата с сульфатами и глюкуро-новой кислотой, что ведет к увеличению фракции ацетаминофена, метаболизиру-ющегося в меркаптуриновую кислоту. Неспецифические проявления (не связанные с токсическим поражением печени) включают: тошноту, рвоту, потоотделение и бледность спустя 2-4 ч после отравления. Лабораторные признаки интоксикации печени: подъем АлАТ, АсАТ, в тяжелых случаях — увеличение ПВ и билирубина, и выраженная гипераммониемия. Кривую концентрации ацетаминофена в сыворотке спустя 4-24 ч после приема внутрь сравнивают с номограммой Rumack—Mattew для определения риска токсического поражения печени (рис. 33-1). Первоначальное лечение включает промывание желудка и активированный уголь, затем назначают N-ацетилцистеин, нагрузочная доза 140 мг/кг внутрь, затем 70 мг/кг каждые 4 ч 4 сут. Лечение начинают немедленно, его можно прекратить после снижения концентрации яда в сыворотке ниже токсического.

Таблица 33-3 Отравление тяжелыми металлами

Источники | Клиническая картина | Лабораторные данные | Терапия
Инсектициды; яды против грызунов; фунгициды; средства для предохранения дерева от гниения; средства для гальванизации, используемые при плавке металлов | Мышьяковистый водород: тяжелый гемолиз, желтуха, гемоглобинурия, почечная недостаточность, тошнота, рвота, диарея Мышьяк: летальные дозы 130-300 мг, жжение в горле, дисфагия, тошнота, рвота, диарея, запах чеснока изо рта, цианоз, одышка, снижение АД, делирий, кома, судороги, гемолиз Хроническое отравление: эритродермия, гиперкератоз, линии Олдрича— Миса на ногтях, ларингит, трахеит, бронхит, полиневрит, дерматоз Боуэна, рак легкого, базальноклеточный рак кожи | Зоны накопления (в брюшной полости) на рентгенограммах; патологические функциональные пробы печени, анемия, лейкоцитоз, лейкопения, гемоглобинемия, протеинурия, гематурия, гемоглобинурия, клеточные мочевые цилиндры | Острое отравление: если больной в сознании, дать ипекакуану; если загружен - промыть желудок; не давать активированный уголь и слабительное. Димеркапрол (унитиол) 2-3 мг/кг внутримышечно через 6 ч, затем через 12 ч в течение 1 0 дней, пока уровень в моче не будет < 67 нмоль/100 мл (<5 мкг/100 мл); при более тяжелом отравлении унитиол 3-5 мг/кг; пеницилламин (100 мг/кг) до 1 г/сут, раздельно в 4 приема в сутки в течение 5 дней. При почечной недостаточности — гемодиализ. При отравлении мышьяковистым водородом лучше применить гемодиализ или обменную гемотрансфузию

Таблица 33-3 Отравление тяжелыми металлами (продолжение)

Источники | Клиническая картина | Лабораторные данные | Терапия
КАДМИЙ
Профессиональное воздействие (керамическая промышленность, изготовление аккумуляторов, работа в шахтах, плавка металлов) | Внутрь: рвота, боли в животе, диарея, шок Ингаляция: одышка, слабость, боль в груди, поверхностное дыхание, кашель, отек легких (некардиогенный), ДН Хроническое отравление: эмфизема, поражение почечных канальцев с протеинурией, периодически -внезапные боли в различных частях тела, почечный канальцевый ацидоз, остеомаляция | Определение содержания в плазме крови бесполезно; экскреция с мочой > 0,1 мкмоль (> 10 мкг)/л связана с поражением почек | Острое отравление: ЭДТА 1 г/м2 поверхности тела в течение нескольких дней. При ингаляции: глюкокортикоиды и диуретики Хроническое отравление: большие дозы витамина D

Таблица 33-3 Отравление тяжелыми металлами (продолжение)

Источники | Клиническая картина | Лабораторные данные | Терапия
СВИНЕЦ
Пика (краски, земля), домашняя пыль, питьевая вода, промышленное производство | Дети: острое отравление — боль в животе, раздражительность, сонливость, анорексия, бледность, (анемия), атаксия, невнятная речь, судороги, кома, смерть (связать с данными анамнеза об извращении вкуса, недоедании) Субклиническое отравление — психическая отсталость, ослабление способности к обучению и речи, нарушения поведения Взрослые: боли в животе, анемия, поражение почек, головная боль, периферическая невропатия, атаксия, ослабление памяти, энцефалопатия, вялый парез кистей и стоп | Уровень в сыворотке > 1,2 мкмоль/л, свободный протопорфирин > 0,6 мкмоль/л, гемолиз (острый), микроцитарная анемия (хроническая), пиурия, синдром Фанкони, азотемия, свинцовые линии на рентгенограмме у детей. Тест мобилизации свинца: вводится ЭДТА; считается (+), если на 1 мг введенного хелатного агента обнаруживается в моче 5 нмоль свинца | ЭДТА, димеркапрол, пеницилламин. При острой энцефалопатии — димеркапрол и ЭДТА, пока уровень в крови не будет < 2 мкмоль/л. Жидкостная нагрузка даже при отеке мозга; ЭДТА 0,5-1 г/(м2 х сут) до 1,5 г/м2 димеркапрол 12-24 мг/(кг х сут) в течение 5 дней. Промежуток между курсами терапии 48- 72 ч. Пеницилламин: 20-40 мг/(кг х сут) до 1 г/сут в течение 3-6 мес

Таблица 33-3 Отравление тяжелыми металлами (продолжение)

Источники | Клиническая картина | Лабораторные данные | Терапия
РТУТЬ
Неорганическая (элементная ртуть или соли ртути) и органическая | Острое отравление парами: воспаление дыхательных путей, пневмонит Хроническое отравление парами: поражение ЦНС — повышенная утомляемость, анорексия, похудание, тремор рук при произвольном движении, ртутный эретизм, снижение памяти, бессонница, возбудимость, делирий) Хроническое отравление неорганическим соединением: то же, что выше + повышенная саливация, потеря зубов, гингивит, стоматит, дерматит, нефротический синдром. Розовая болезнь (акродиния): распространенная сыпь, раздражительность, фотофобия, гипертрихоз, профузное потоотделение с десквамацией кожи стоп и кистей. Острое отравление неорганическим соединением: тошнота, рвота, боль в животе, тенезмы, диарея с кровью, шок. смеоть | Лабораторные находки при отсутствии симптомов: уровень в крови > 180 нмоль/л (> 35 мкг/л); уровень в моче >0,7 мкмоль/л (> 150 мкг/л). Симптомы появляются при уровне в крови > 1 мкмоль/л и уровне в моче > 3 мкмоль/л | Политиоловые смолы связывают ртуть в ЖКТ. Терапия хелатами показана при повышении концентрации ртути в крови и моче. Острое отравление неорганическими соединениями: унитиол в дозе не более 24 мг/(кг х сут) внутримышечно дробно до 5 дней; пеницилламин в дозе 30 мг/(кг х сут) в 2-3 приема; перитонеальный диализ при почечной недостаточности; при хроническом отравлении неорганическими соединениями только пеницилламин

Таблица 33-3 Отравление тяжелыми металлами (продолжение)

Источники | Клиническая картина | Лабораторные данные | Терапия
ТАЛЛИЙ
Инсектициды; яды против грызунов; производство пиротехники и ювелирных изделий; для получения изображения перфузии сердца при радиологических исследованиях | Тяжелое отравление при однократной дозе > 1 г или 8 мг/кг; смерть при дозе 15 мг/кг. Через 3-4 ч: тошнота, рвота, боль в животе, диарея, кровавый стул. В течение 1-й нед: нарушение сознания, психоз, хореоатетоз, синдром органического поражения головного мозга, судороги, кома, двигательная и сенсорная невропатия, невриты, офтальмоплегия, птоз, страбизм, паралич черепных нервов. Через 2-4 нед: диффузная алопеция, но волосы остаются на теле, лобке, в латеральной трети бровей. Остаточные явления: потеря памяти, тремор, отвисание стоп, атаксия | Выявляется на рентгенограммах брюшной полости; при тяжелом отравлении per os в крови уровень 1,5-10 мкмоль/л (300-2000 мг/л); уровень в моче 0,5-1 мкмоль/л (100-200 мг/л) | Очищение ЖКТ — промывание желудка или ипекакуана в первые 4-6 ч после приема внутрь. Прусский голубой 250 мг/кг назначают внутрь однократно. Также эффективен активированный уголь. Показаны слабительные; форсированный диурез с фуросемидом; перитонеальный диализ, гемосорбция с активированным углем. Дитиокарб противопоказан

Рис. 33-1. Номограмма для определения риска поражения печени при отравлении ацетаминофеном в зависимости от его первоначальной концентрации в плазме (По Rumack В. Н., Mattew H. Pediatrics 55:871, 1975).

Кислоты и щелочи

Наиболее часто используемые кислоты: средства для чистки туалетов, пайки металлов, обработки заржавленной поверхности, а также жидкость автомобильных аккумуляторов. Наиболее распространенные щелочи: хлорная известь, жидкости для чистки канализации, водостоков и других поверхностей. Клинические признаки отравления включают: ожоги, боль, слюнотечение, рвоту с кровью или обрывками слизистой оболочки и изъязвление. Малая выраженность поражения полости рта не означает, что пищевод не вовлечен в процесс. Может произойти перфорация пищевода или желудка, а аспирация влечет за собой молниеносный трахеит.

Технически безопасно выполнение эзофагоскопии в течение 48 ч после травмы для оценки локализации и степени поражения стенок органа. Неотложное лечение заключается в разведении яда водой или солевым раствором. При ожоге щелочью (не кислотой!) не позднее 48 ч необходимо назначить глюкокортикоиды и продолжать их применение в течение 3 нед. При ожоге желудка применяют антациды.

Антиаритмические средства

Потенциально токсичен разовый прием свыше 2 суточных доз препарата, клиника появляется в течение 1 ч. Симптомы: тошнота, рвота, диарея, сонливость, нарушение сознания, атаксия, брадикардия, снижение АД и сердечно-сосудистый коллапс. При передозировке дизопирамида (класс I А) отмечаются антихолинергичес-кие эффекты. Хинидин и препараты класса IB (см. табл. 77-2) могут вызвать возбуждение, дисфорию и судороги. Для отравления веществами классов IA и 1C (см. табл. 77-2) характерны желудочковая тахикардия, фибрилляция желудочков (включая мерцание-трепетание) и удлинение интервала QT. Несостоятельность миокарда может проявиться отеком легких. Лечение заключается в связывании и удалении препарата из ЖКТ и назначении поддерживающей терапии. При аритмии назначают лидокаин, фенитоин и бретилиум. Натрия гидрокарбонат или натрия лактат эффективны при передозировке препаратов класса IA и 1C. Мерцание-трепетание подлежит лечению магния сульфатом (4 г или 40 мл 10% раствора внутривенно в течение 10-20 мин) или путем навязывания правильного ритма (назначением изопротеренола или применением водителя ритма).

МЫШЬЯК (см. табл. 33-3)

Барбитураты

Передозировка проявляется нарушением сознания, сонливостью, комой, снижением АД, отеком легких и может вести к смерти. Лечение заключается в связывании и удалении препарата из ЖКТ, в повторном назначении активированного угля, если применялись барбитураты длительного действия. Гемосорбция и гемодиализ могут быть применены при тяжелом отравлении барбитуратами как короткого, так и длительного действия.

Бензодиазепины

Основные клинические проявления: слабость, атаксия, кома, угнетение дыхания. Зрачки сужены и не реагируют на налоксон. Лечение заключается в связывании и удалении препарата из ЖКТ и поддержании основных жизненных функций.

В-Адреноблокаторы

Симптоматика обычно возникает спустя 30 мин после отравления. Симптомы: тошнота, рвота, диарея, брадикардия, снижение АД и снижение активности ЦНС. Препараты с ярко выраженной симпатомиметической активностью могут вызвать повышение АД и тахикардию. Также возникают бронхоспазм и отек легких. Кроме того, отмечаются гиперкалиемия, гипогликемия, метаболический ацидоз, все степени AV-блокады, блокады ножек пучка Гиса, удлинение комплекса QRS, желудочковая тахикардия и фибрилляция, мерцание-трепетание желудочков и асистолия. Лечение: удаление медикаментов из ЖКТ, поддерживающие мероприятия, внутривенно 10% раствор кальция хлорида или глюконата (0,2 мл/кг до 10 мл) и глюкагон (5-10 мг внутривенно, затем инфузия 1-5 мг/л). Может потребоваться водитель ритма или внутриаортальный насос-баллон. Бронхоспазм устраняют ингаляцией р-адреномиметиков.

КАДМИЙ (см. табл. 33-3)

Блокаторы кальциевых каналов

Симптомы интоксикации возникают через 30-60 мин после приема дозы, превышающей среднюю в 5-10 раз. Они включают нарушение сознания, сонливость, кому, судороги, снижение АД, брадикардию, цианоз, отек легких. На ЭКГ могут быть отмечены все степени AV-блокады, удлинение QRS и QT, ишемия, инфаркт миокарда или асистолия. Могут развиться метаболический ацидоз и гипергликемия. Лечение: удаление медикаментов из ЖКТ, поддерживающие мероприятия, введение кальция и глюкагона (см. выше). Может понадобиться внутриаортальный насос-баллон.

Оксид углерода (СО)

Оксид углерода соединяется с гемоглобином (образуя карбоксигемоглобин) примерно в 200 раз более энергично, чем с кислородом, что ведет к гипоксии клеток. После прекращения контакта с оксидом углерода последний удаляется через легкие с периодом полужизни 4-6 ч. На фоне ингаляции 100% кислорода период полужизни оксида углерода снижается до 40-80 мин, а при гипербарической окси-генации — до 15-30 мин. Клиническая симптоматика: тахипноэ, нарушение дыхания, головная боль, тошнота, рвота, эмоциональная неустойчивость, нарушение со-шания, способности рассуждать и совершать тонкие движения. Кроме того, могут возникать отек легких, аспирационная пневмония, аритмии и снижение АД. Вишневая или розовая окраска кожи и слизистых оболочек отмечается редко, характе-эен цианоз. Применяется ингаляция 100 % кислородом через плотно прижатую мас-'<у, до снижения концентрации СО менее 10 % и исчезновения симптомов отравле-шя. Гипербарическая оксигенация показана больным в коме с концентрацией СО г 40 %, больным с концентрацией СО > 25%, с судорогами и трудно поддающейся течению аритмией, а также при поздних осложнениях.

Цианиды

Ион CN~ блокирует транспорт электронов, в конечном итоге снижая окисли-•ельный метаболизм, усвоение кислорода, продукцию АТФ и вызывая лактат-аци-(оз. Летальная доза — 200-300 мг натрия цианида или 500 мг гидроциановой (си-шльной)кислоты.

Ранние симптомы: головная боль, головокружение, возбуждение, тревога, ощу-цение ожога в горле и в полости рта, одышка, тахикардия, повышение АД, тошно-а, рвота и потливость. В выдыхаемом воздухе ощутим запах горького миндаля. Тоздние симптомы: кома, судороги, опистотонус, тризм, паралич, угнетение дыхания, аритмия, снижение АД, после чего наступает смерть. Лечение начинают максимально рано. Главные поддерживающие меры — ингаляции 100 % кислорода и удаление яда из ЖКТ — проводятся одновременно со специфической терапией. Проводят ингаляции амилнитрита каждую минуту в течение 30 с, открывая новую ампулу через 3 мин. Нитрит вызывает образов?ние метгемоглобина с высоким сродством к CN~, тем самым очищая от него периферические ткани. Затем вводят натрия нитрит в виде 3 % раствора внутривенно со скоростью 2,5-5 мл/мин до общей дозы 10-15 мл. Далее — натрия тиосульфат для связывания и извлечения циркулирующего цианида из метгемоглобина с образованием натрия тиоцианида, который выделяется с мочой; 50 мл 25% раствора вводят в течение 1-2 мин. Детям — 0,33 мл/кг натрия нитрата и 1,65 мл/кг натрия тиосульфата. При сохранении симптоматики повторно вводят '/2 дозы натрия нитрита и натрия тиосульфата.

Дигоксин

Клиника отравления включает рвоту, нарушение сознания, делирий, галлюцинации, затуманенное зрение, нарушение цветовосприятия (ксантопсия), фотофобию, аритмии и все степени AV-блокады. Сочетание суправентрикулярной тахиаритмии и AV-блокады говорит об интоксикации сердечными гликозидами. Для хронической интоксикации характерна гипокалиемия, тогда как гиперкалиемия чаще встречается при острой передозировке. Очищают ЖКТ осторожно, чтобы избежать стимуляции вагуса, повторно вводят активированный уголь, а гиперкалиемию устраняют введением ионообменных смол, инсулина и глюкозы. Могут потребоваться атропин и искусственный водитель ритма. При лечении тяжелого отравления с успехом применяют антитела к дигоксину. Дозировку (во флаконе 40 мг) рассчитывают с учетом принятой дозы дигоксина (мг) на величину 0,6 мг/флакон. Если дозировка и концентрация в плазме неизвестны, взрослому вводят 5-10 флаконов.

Этиленгликоль

Антифриз содержит 95 % этиленгликоля. Для жизни опасна доза 120 мг, или 0,1 мл/кг. Проявления интоксикации включают тошноту, рвоту, невнятную речь, атаксию, нистагм, сонливость, сладковатый запах изо рта, кому, судороги, сердечно-сосудистый коллапс, что завершается смертью. Гипокальциемия встречается у половины больных. Метаболический ацидоз с анионным промежутком, повышение ос-молярности плазмы и оксалатная кристаллурия — все это свидетельствует в пользу отравления этиленгликолем. В результате продукции гликолевой кислоты может развиться почечная недостаточность. Нужно немедленно промыть желудок, ввести активированный уголь и далее проводить поддерживающую терапию, включающую защиту дыхательных путей. Гипокальциемию корректируют путем внутривенного введения солей кальция в дозе 7-14 мл (10 % раствор кальция хлорида развести 10:1 жидкостью для внутривенного введения и вводить со скоростью 1 мл/мин). Метаболический ацидоз устраняют натрия гидрокарбонатом, судороги — фенито-ином и бензодиазепинамй. Введение этанола показано, если концентрация этилен-гликоля > 3 ммоль/л (> 200 мг/л) в условиях ацидоза. Для подавления алкоголь-дегидрогеназы нужно создать концентрацию этанола > 20 ммоль/л (> 1 г/л). Вводят этанол следующим образом: нагрузочная доза 10 мл/кг 10 % этанола внутривенно или 1 мл/(кг х ч) 95 % этанола внутрь; поддерживающая доза 1,5 мл/(кг х ч) 10 % раствора этанола внутривенно и 3 мл/(кг х ч). 10% раствора этанола в процессе диализа. Гемодиализ показан в случаях отсутствия реакции на описанное лечение, когда уровень в плазме > 8 ммоль/л (> 500 мг/л) и при почечной недостаточности. Дополнительно вводят тиамин и пиридоксин.

Галлюциногены

Отравления мескалином, лизергиновой кислотой (ЛСД), псилоцибином ведут к расстройствам настроения, мышления, восприятия в течение 4-6 ч. Псилоцибин может вызвать лихорадку, снижение АД и судороги. Другие признаки отравления: мидриаз, инъекция конъюнктивальных сосудов, пилоэрекция, артериальная гипер-тензия, тахикардия, одышка, анорексия, тремор и повышение рефлексов. Лечение неспецифическое: спокойная обстановка, бензодиазепины при острой панической реакции и галоперидол при психотических реакциях.

Углеводороды

Все они оказывают депрессивное действие на ЦНС. Кроме того, отмечаются рвота, тошнота, диарея, боль в животе, почечный канальцевый ацидоз, депрессия костного мозга, дыхательный дистресс-синдром, рабдомиолиоз, психоз и атрофия головного мозга, ожог слизистых оболочек. При отравлении ароматическими углеводородами (ксилол, толуол) следует быстро промыть желудок. При отравлении углеводородами — продуктами перегонки нефти — промывание желудка, ипекакуана и активированный уголь противопоказаны. Основное направление лечения — поддерживающая терапия.

Сероводород (водорода сульфид)

Вещество с характерным запахом тухлых яиц обладает раздражающим действием, вызывает ринит, конъюнктивит и фарингит. Также могут отмечаться головная боль, головокружение, тошнота, расстройства сознания, судороги и кома. Угнетение дыхания вызывает гипоксию, цианоз и метаболический ацидоз. Лечение: обеспечить проходимость дыхательных путей, ингаляции 100 % кислорода, нитриты (как при отравлении цианидами) и гипербарическая оксигенация в тяжелых случаях.

Железо

Свободные атомы железа повреждают митохондрии, вызывают окисление ли-пидов, что проявляется некрозом канальцев почек и печени, а иногда повреждением миокарда и легких. Проявления: рвота, диарея (часто с кровью), лихорадка, гипергликемия, лейкоцитоз, сонливость, снижение АД, метаболический ацидоз, судороги, кома, сосудистый коллапс, желтуха, повышение АлАТ, удлинение протромбинового времени и гипераммониемия. Рентгенологически можно обнаружить в желудке таблетки, содержащие железо. О тяжелом отравлении свидетельствует концентрация железа в сыворотке крови, превышающая железосвязывающую способность сыворотки. Провокационный тест с дефероксамином (50 мг/кг внутримышечно или внутривенно до суммарной дозы 1 г) окрашивает мочу в цвет розового вина, что указывает на наличие ферроксамина. Назначают промывание желудка или ипекакуану с последующим рентгенологическим контролем для подтверждения адекватности обезвреживания. Активированный уголь неэффективен.

Проводят длительную инфузию дефероксамина со скоростью 10-15 мг/(кг х ч) (до 1-2 г), если содержание железа превышает железосвязывающую способность. При концентрации железа > 180 мкмоль/л (> 10 мг/л) можно вводить еще большие дозы дефероксамина, затем провести обменное переливание крови или плазмафе-рез для извлечения комплекса с дефероксамином.

Изониазид

При острой передозировке уменьшается синтез у-аминомасляной кислоты, что оказывает стимулирующее действие на ЦНС. Симптоматика: тошнота, рвота, головокружение, невнятная речь, кома, судороги, метаболический ацидоз. Быстро очищают ЖКТ и назначают активированный уголь. Пиридоксин (витамин В6) вводят внутривенно медленно. Если доза изониазида неизвестна, вводят 5 г пиридоксина внутривенно в течение 30 мин в виде 5-10% раствора.

Изопропиловый алкоголь

Проявления отравления включают рвоту, боль в животе, стул с кровью, миопа-тию, головную боль, головокружение, помутнение сознания, кому, угнетение дыхания, гипотермию и снижение АД. Также отмечаются гипогликемия, метаболический ацидоз при небольшом анионном промежутке в сочетании с повышением осмо-лярности плазмы, ложным повышением содержания креатинина в сыворотке крови и гемолитической анемией. Лечение: очищение ЖКТ и симптоматическое. Активированный уголь неэффективен. В тяжелых случаях может быть полезен диализ.

СВИНЕЦ (см. табл. 33-3)

Литий

Проявления отравления включают тошноту, рвоту, диарею, слабость, мышечные подергивания и другую мышечную гиперактивность, атаксию, тремор, клонические сокращения мускулатуры, хореоатетоз, судороги, нарушение сознания, кому и сердечно-сосудистый коллапс. Лабораторные данные: лейкоцитоз, гипергликемия, альбуминурия, глюкозурия, нефрогенный несахарный диабет, нарушения на ЭКГ (AV-блокада, удлинение интервала QT) и желудочковая аритмия. В пределах 2—4 ч после приема яда внутрь показано очищение ЖКТ. Уголь неэффективен. Повторно исследуют концентрацию лития в сыворотке, пока кривая не пойдет вниз. Поддерживающая терапия: ощелачивание мочи до уровня > 2-3 ммоль/л. Гемодиализ показан при остром и хроническом отравлении с клинической картиной и (или) концентрацией лития в плазме > 4 ммоль/л.

Ингибиторы моноаминоксидазы (МАО)

Проявления отравления: активация ЦНС, лихорадка, тахикардия, одышка, повышение АД, тошнота, рвота, мидриаз с нистагмом, отек диска зрительного нерва.

После очищения ЖКТ вводят активированный уголь и слабительные. Для лечения гипертермии может быть эффективен дантролен (2,5 мг/кг внутрь или внутривенно каждые 6 ч). Для контроля за повышением АД может потребоваться натрия нит-ропруссид, для устранения тахикардии — пропранолол. При снижении АД показаны инфузии жидкости и сосудосуживающие препараты (в соответствии с причиной гипотензии). При судорогах назначают бензодиазепины и фенитоин.

РТУТЬ (см. табл. 33-3)

Метанол

Превращение яда в муравьиную кислоту вызывает метаболический ацидоз. Ранние проявления включают тошноту, рвоту, боль в животе, головную боль, головокружение, нарушение сознания, ступор, кому, судороги, смерть. При содержании в сыворотке крови НСО3 > 12 ммоль/л в организме существует значительный дефицит анионов. Глазная симптоматика спустя 15-19 ч после приема яда внутрь включает затуманивайте, снижение остроты зрения, «танцующие и сверкающие точки» в глазах, расширение и фиксацию зрачков, гиперемию диска, отек сетчатки и слепоту. Показана элиминация яда из ЖКТ. Активированный уголь неэффективен. Системный ацидоз корректируют назначением натрия гидрокарбоната. Судороги устраняют диазепамом и фенитоином. Терапия этанолом (как описано для этилен-гликоля) показана больным со зрительными симптомами или при концентрации метанола > 6 ммоль/л (> 200 мг/л). Ее продолжают до снижения концентрации метанола менее 6 ммоль/л. Гемодиализ показан, если сохраняются зрительные расстройства или метаболический ацидоз устойчив к терапии натрия гидрокарбонатом.

Метгеноглобинемия

Возникает при контакте с ядом, который окисляет двухвалентное железо (Fe2+) гемоглобина в трехвалентное (Fe3+). Среди окислителей: нитриты, нитроглицерин, нитраты, анилин, красители, лаки, чернила (типографская краска), фенацетин, суль-фаниламиды, дапсон, примахин, лидокаин, бензокаин, нитрофенол, толуол, нитробензол, изобутил-нитрат. Цианоз возникает при концентрации метгемоглобина > 15%. Симптоматика отсутствует, пока концентрация не достигнет 30%, тогда возникают слабость, головная боль, головокружение, тахикардия. При концентрации > 55% — одышка, брадикардия, гипоксия, ацидоз, судороги, кома и аритмия. Смерть наступает при концентрации > 70%. Гемолитическая анемия ведет к гиперкалиемии и почечной недостаточности спустя 1-3 дня после контакта с ядом. Диагноз устанавливают при сочетании следующих признаков: цианоз, нормальное Рао2 при низкой концентрации оксигемоглобина, «шоколадно-коричневый» цвет крови. Шоколадный цвет крови не меняется на красный при оксигенации и возвращается к красному при контакте с 10% раствором натрия цианида. Попавший в ЖКТ яд следует извлечь путем промывания желудка с последующим введением активированнного угля и слабительного. Метиленовый синий назначают при концентрации метгемоглобина > 30 г/л или при ее сочетании с гипоксигй. Доза: 1-2 мг/кг в виде 1% раствора вводят в течение 5 мин. Может понадобиться повторное введение. При дефиците глюкозо-6-фосфатдегидрогеназы (Г-6-ФД) метиленовый синий противопоказан. Ингаляции 100% кислорода и трансфузии отмытых эритроцитов для повышения содержания гемоглобина до 150 г/л позволяют повысить способность крови к переносу кислорода. При дефиците Г-6-ФД показано обменное переливание крови.

Миорелаксанты

Симптомы при отравлении препаратами карисопродол, хлорфенезин, хлорзок-садон, метокарбамол: тошнота, рвота, головокружение, головная боль, нистагм, снижение АД и угнетение ЦНС. Циклобензаприн дает антихолинергический эффект в сочетании с возбуждением, галлюцинациями, судорогами, ступором, комой и снижением АД. Баклофен вызывает угнетение ЦНС, гипотермию, возбуждение, дели-рий, клонические подергивания мышц, судороги, поведенческие реакции, аритмию и снижение АД. Орфенадрин дает антихолинергический эффект, тахикардию, аритмию, возбуждение или общее угнетенное состояние.

Лечение: быстрое освобождение ЖКТ от яда, разовое введение активированного угля (повторно при передозировке баклофена) и слабительное. При антихолинер-гических эффектах полезно назначение физостигмина.

нпвс

Все НПВС могут вызвать гастроэнтерит. Токсичность ибупрофена невелика, проявляется тошнотой, рвотой, болью в животе, сонливостью, нистагмом и снижением активности. Передозировка производных эноловой кислоты (фенилбутазон, пироксикам) вызывает кому, метаболический ацидоз, судороги и почечную недостаточность. Может быть поражена печень. Лечение: промывание желудка, активированный уголь, слабительные. Повторный прием активированного угля показан при передозировке индометацина, фенилбутазона и пироксикама.

Фосфорорганичесние инсектициды и нарбаматы

Фосфорорганические соединения (малатион, паратион, дихлофос, диазинон, хлоротион) необратимо ингибируют антихолинэстеразу, что вызывает накопление ацетилхолина на М- и Н-холиносинапсах. Карбаматы (карбарил, алдикарб, пропок-сур) обратимо ингибируют ацетилхолинэстеразу. Оба вида ядов вызывают тошноту, рвоту, колики в животе, недержание мочи и кала, повышенную бронхиальную секрецию слизи, кашель, потливость, саливацию, слезотечение, миоз, но длительность действия карбаматов меньше. Могут отмечаться брадикардия, блокады сердца, снижение АД, мышечные подергивания, слабость, угнетение дыхания, судороги, нарушение сознания и кома. Диагностически значимо снижение активности холин-эстеразы в плазме или в эритроцитах > 50%. Лечение: обмывание пораженной поверхности водой с мылом, при попадании яда внутрь — промывание желудка и введение угля. Атропин 0,5-2 мг внутривенно с промежутком в 15 мин до полной ат-ропинизации (сухость слизистой оболочки полости рта). Препарат выбора — пралидоксим (2-РАМ), 1-2 г внутривенно в течение нескольких минут, возможно повторение с промежутком в 8 ч до появления симптомов никотинизации. При отравлении карбаматами 2-РАМ противопоказан.

Фенотиазины

Эти препараты, угнетающие ЦНС, в картине отравления дают сонливость, снижение активности, угнетение дыхания, кому. Зрачки часто сужены. Отмечаются также гипотермия, снижение АД, суправентрикулярная тахиаритмия, AV-блокада, аритмия (включая мерцание-трепетание желудочков), удлинение интервалов PR, QRS и QT, инверсия зубца Т. Изредка может отмечаться злокачественный нейролеп-тический синдром. Характерны ригидность, опистотонус, напряжение мышц шеи, повышение рефлексов, раздражительность, дистония, монотонная речь, кривошея, тремор, тризм и окулогирный криз. Лечение: очищение ЖКТ, однократное введение активированного угля. При судорогах назначают фенитоин, в связи с гипотен-зией — инфузионную терапию и а-адреномиметики. При метаболическом ацидозе — натрия гидрокарбонат. Нельзя применять новокаинамид, хинидин или другие средства, удлиняющие реполяризацию миокарда. По поводу злокачественного ней-ролептического синдрома дают бромокриптин. Экстрапирамидные симптомы устраняются внутривенным введением дифенгидрамина (1-2 мг/кг).

Салицилаты

Отравление вызывает рвоту, тахикардию, одышку, лихорадку, шум в ушах, сонливость, нарушение сознания. Выраженная интоксикация проявляется судорогами, комой, несостоятельностью сердечно-сосудистой и дыхательной систем, отеком головного мозга, почечной недостаточностью. Респираторный алкалоз часто сочетается с метаболическим ацидозом (40-50 %), возможны варианты: респираторный алкалоз (20 %), метаболический ацидоз (20 %) и смешанный, респираторный и метаболический ацидоз (5-10 %). Молочная и другие органические кислоты ведут к увеличению анионного промежутка. Протромбиновое время удлинено. Обнаружить салицилаты в моче или крови можно с помощью пробы с FeCl3. Лечение: очищение ЖКТ, повторное назначение активированного угля. Форсированный щелочной диурез (рН мочи > 8,0) стимулирует экскрецию и уменьшает период полураспада са-лицилатов в плазме. Судороги устраняют, назначая диазепам и фенобарбитал. Ге-модиализ показан при неэффективности общепринятой терапии, а также при отеке головного мозга, недостаточности почек или печени.

Стимуляторы

Амфетамины, фенилпропаноламины, кокаин — могут вызвать тошноту, рвоту, диарею, спазм в брюшной полости, раздражительность, нарушение сознания, дели-рий, эйфорию, слуховые и зрительные галлюцинации, тремор, повышение рефлексов, судороги, ощущение сердцебиения, тахикардию, повышение АД, аритмию, сердечно-сосудистый коллапс. Симпатомиметические проявления включают мидри-аз, сухость слизистой оболочки полости рта, бледность, гиперемию лица, одышку. После промывания желудка дают активированный уголь и слабительное. При судорогах применяют бензодиазепины; при повышении АД — нитропруссид; при лихорадке — салицилаты; при возбуждении — седативные средства. Могут отмечаться рабдомиолиз и внутричерепное кровоизлияние.

ТАЛЛИЙ (см. табл. 33-3)

Теофиллин

Проявления: рвота, беспокойство, раздражительность, возбуждение, одышка, тахикардия, тремор. Редко встречаются кома и угнетение дыхания. Возможны ге-нерализованные тонико-клонические судороги и местные судороги, предсердная аритмия и фибрилляция желудочков. Иногда встречаются рабдомиолиз и острая почечная недостаточность. Лабораторные данные: кетоз, метаболический ацидоз, повышение активности амилазы, гипергликемия, снижение содержания Na, Ca и фосфора. Лечение: быстрое освобождение ЖКТ от яда, далее — активированный уголь каждые 2-4 ч на протяжении 12-24 ч после передозировки. Метоклопрамид эффективен в устранении рвоты. При тахикардии — пропранолол или эсмолол, при снижении АД — инфузионная терапия. Лечение судорог — бензодиазепины и барбитураты, фенитоин неэффективен. При остром отравлении показанием для гемо-диализа и гемоперфузии служит концентрация в сыворотке > 500 мкмоль/л (> 100 мг/л), а при хронической интоксикации > 200-300 мкмоль/л (> 40-60 мг/л). Диализ показан также больным с низким содержанием теофиллина в сыворотке, но с сохраняющимися судорогами и аритмией.

Трициклические антидепрессанты

Эти вещества блокируют повторный захват синаптических медиаторов (норад-реналин, допамин) и обладают центральной и периферической антихолинергичес-кой активностью. Симптоматика: антихолинергические эффекты (лихорадка, мид-риаз, покраснение кожи, задержка мочи, торможение перистальтики кишечника). Со стороны ЦНС — возбуждение, беспокойство, клоническое сокращение мускулатуры, повышение рефлексов, дезориентация, нарушение сознания, галлюцинации, кома, судороги. Признаки поражения сердца: удлинение комплекса QRS, AV-бло-кады, аритмия. Длительность комплекса QRS > 0,10 с коррелирует с судорогами и опасной для жизни аритмией, концентрация в сыворотке > 3300 ммоль/л (> 1 мг/ л) свидетельствует о серьезном отравлении. Ипекакуана противопоказана. Лучше промыть желудок с последующим введением активированного угля каждые 2—4 ч (вместе со слабительным). Для устранения ацидоза назначают натрия гидрокарбонат, для лечения гипотензии — инфузионную терапию, норадреналин или высокие дозы допамина; при судорогах — фенитоин или диазепам; при аритмии — натрия гидрокарбонат (0,5-1 ммоль/кг), лидокаин и фенитоин. Физостигмин устраняет антихолинергические проявления, но его эффективность не доказана при коме, судорогах или желудочковой тахикардии. Гемодиализ и гемоперфузия неэффективны из-за большого объема распределения яда.


34.htm

Глава 34
Передозировка лекарственных средств

Передозировка лекарственных средств — распространенная острая клиническая ситуация. Хотя ятрогенная лекарственная интоксикация встречается достаточно часто, а серьезно передозировать можно любые препараты, все же чаще всего это эта-нол, а также другие препараты, вызывающие зависимость (опиаты, седативные, снотворные, стимуляторы, галлюциногены), или средства, применяемые в лечении психически больных (антидепрессанты, антипсихотики, литий). Интоксикация психофармакологическими средствами происходит столь часто вследствие их потенциальной опасности, а также потому, что больные, их принимающие, склонны к суицидным действиям. Диагностика и лечение передозировки лекарств зависят от знания врачом симптоматики их специфического действия. В данной главе рассмотрены ситуации передозировки широко применяемых лекарств. Этанол рассмотрен в гл. 185. Проблемы лекарственной зависимости и синдром отмены изложены в гл. 184 и 186.

Клинический подход к проблеме

Интоксикация лекарственными средствами проявляется метаболической энце-фалопатией, она нарушает сознание больного, и либо вызывает торможение (от сонливости до комы), либо стимулирует его (от легкого возбуждения до делирия). Структурные повреждения головного мозга (объемный процесс или инсульт) могут сопровождаться сходными изменениями сознания, но отличаются по таким признакам, как асимметрия неврологической симптоматики, очаговые судороги, сниженная реакция зрачков. Для метаболической энцефалопатии обычно характерна симметричная неврологическая симптоматика, а реакции зрачков сохраняются в полном объеме. Другие признаки метаболических энцефалопатии, не характерные для структурного поражения головного мозга, включают нестабильность сознания, ги-пер- или гипотермию, многоочаговые судороги, клонические судороги или астерик-сис. Лекарственную интоксикацию следует отличать от метаболических энцефалопатии, возникающих при эндогенных нарушениях метаболизма (гипогликемия, уремия, недостаточность печени, гиперосмолярная некетогенная гипергликемия) — в этих случаях можно установить диагноз по соответствующим лабораторным данным. Кроме того, интоксикации лекарствами нужно отличать от синдромов отмены лекарств, в особенности, связанных с этанолом, седативными и снотворными препаратами, тоже вызывающими метаболические энцефалопатии. Наконец, походить на лекарственную интоксикацию могут менингит, вирусный энцефалит и суб-арахноидальное кровоизлияние.

Больного, поступившего в ПИТ с нарушением сознания, у которого невозможно получить сведения о приеме лекарств, следует обследовать особенно тщательно для исключения симптоматики менингита и уточнения функций основных систем организма. Неврологическое исследование фокусируют на оценке сознания, нарушении движений глаз (нистагм, парали«), зрачковых реакциях (миоз, мидриаз, патологическая реакция на свет), атаксии, дизартрии и любой асимметрии двигательной, сенсорной или рефлекторной сферы. Лабораторные исследования должны включать исследование мочи и сыворотки крови на химические вещества, вызывающие сходную интоксикацию. Чтобы определить другие метаболические энцефалопатии, нужно уточнить, нет ли несостоятельности основных систем (мочевина и креатинин, функциональные пробы печени, ПВ/ЧТВ, глюкоза), определить электролиты сыворотки (особенно Na и анионный промежуток), осмолярность плазмы и газы артериальной крови (КОС). Важно записать ЭКГ для выявления аритмий, которые часто служат причиной ухудшения состояния и смерти при передозировке лекарственных препаратов. Для выявления структурного поражения головного мозга, инфекции ЦНС и субарахноидального кровоизлияния необходимо выполнить КТ головы и (или) люмбальную пункцию, особенно у больного в ступоре или коме.

Лечение

Ниже указаны некоторые классы лекарственных препаратов, симптомы интоксикации при их передозировке и соответствующее лечение.

Опиаты

Включают героин, морфин, метадон (долофин), кодеин, меперидин (демерол), гидроморфон (дилаудид), оксикодон (перкодан), пропоксифен (дарвон), пентазоцин (талвин).

Симптомы. Основными симптомами передозировки опиатов являются точечное сужение зрачков и угнетение дыхания. Другие признаки: тошнота, рвота, задержка мочи, снижение перистальтики ЖКТ, некардиогенный отек легких, сонливость, нарушение сознания и, при более выраженной интоксикации, ступор и кома. Судороги могут отмечаться при передозировке меперидина и пропоксифена.

Лечение. Передозировка опиатов может потребовать вспомогательной вентиляции. Внутривенно назначают налоксон 0,4-2 мг каждые 5 мин, до появления признаков улучшения состояния или достижения дозы 10 мг. Довольно быстро зрачки расширяются, а при ступоре или коме наступает полное восстановление сознания. При передозировке длительно действующих наркотиков (метадон) эффект налоксона может исчезнуть до того, как прекратится действие опиатов, и поэтому спустя 6-8 ч может потребоваться повторное введение налоксона.

Седативные и снотворные препараты

Эта группа включает барбитураты, небарбитуровые седативные средства и бен-зодиазепины. Барбитураты: фенобарбитал (люминал), амобарбитал (амитал), пен-тобарбитал (нембутал), секобарбитал (секонал). Небарбитуровые седативные препараты: мепробамат (милтаун), метаквалон (метолон), хлоралгидрат (ноктек), этх-лорвинол (пласидил) и глютетимид (либриум), лоразепам (ативан), алпразолам (ксанакс), оксазепам (серакс), темазепам (ресторил), клоразепат (транксен) и три-азолам (хальцион).

Симптомы интоксикации — снижение АД, нистагм или паралич движений глаз, атаксия, дизартрия, снижение рефлексов, угнетение дыхания, нарушение сознания, сонливость, ступор и кома. Глубокая гипотермия (с изоэлектрической линией на ЭЭГ) — обычное проявление выраженной передозировки барбитуратов. Расширенные зрачки характерны для интоксикации глютетимидом.

Лечение направлено на поддержание сердечно-сосудистой и дыхательной систем. Рвоту вызывают лишь после пробуждения больного. Показано промывание желудка, назначение активированного угля и слабительных. Гемодиализ эффективен при передозировке барбитуратов короткого действия, хлоралгидрата, этилхлор-винола, однако его применяют только при выраженной интоксикации. Выделение барбитуратов через почки усиливается при введении натрия гидрокарбоната (для ощелачивания мочи), но этот метод неэффективен для коротко действующих барбитуратов и опасен перегрузкой организма жидкостью.

Ингибиторы моноаминоксидазы (МАО) и стимуляторы ЦНС

Эти два класса лекарственных средств, имеющие мало общего, рассматриваются вместе, так как симптомы их передозировки сходны и обусловлены общим сим-патомиметическим действием. Стимуляторы: амфетамин (бензедрин) и его производные, т. е. декстроамфетамин (декседрин), метамфетамин (дезоксин) и фенмет-разин (прелюдии), а также кокаин и производные его алкалоида «crack». Ингибиторы МАО из класса антидепрессантов включают фенелзин (нардил), изо-карбоксазид (марплан) и транилципромин (парнат).

Симптомы. Передозировка любого из этих препаратов ведет к нарушению психоэмоционального статуса в виде приподнятого настроения, психомоторного возбуждения и гипомании. При значительной передозировке — картина сильного возбуждения, галлюцинации, шизофреноподобный параноидный психоз. Физикальные признаки включают тахикардию, мидриаз, гипертермию, повышение АД, судороги, кому. Часто отмечаются ухудшение состояния и смерть в результате сердечной аритмии. Симптомы передозировки ингибиторов МАО могут возникать через 24 ч после приема препаратов. С внутривенным введением амфетамина связывают развитие церебрального васкулита. У кокаинистов с повышенной частотой встречаются ИМ и сердечно-сосудистый коллапс.

Лечение. Ни один из этих препаратов не имеет специфических антидотов. Выраженная интоксикация — показание к проведению общих мероприятий по поддержанию жизнедеятельности организма. Передозировка амфетамина требует лечения чаще, чем прием сверхдоз кокаина из-за его более длительного эффекта. Для устранения психотических расстройств парентерально вводят галоперидол, а также а-адреноблокаторы (клонидин), если существенно повышено АД.

Галлюциногены

Среди этих препаратов лишь передозировка фенциклидина является неотложной клинической задачей. Диэтиламид лизергиновой кислоты (ЛСД), мескалин, псилоцибин, 2,5 диметокси-4 метиламфетамин (STP), N.N-диметилтриптамин

(ДМТ) и 3,4-метилендиоксиамфетамин (МДА, «экстази») могут вызвать сильнейший синдром интоксикации, но он редко требует интенсивной терапии, так как почти никогда не сопровождается опасными для жизни последствиями.

Симптомы. Общие симптомы передозировки данных препаратов: нистагм, повышение мышечного тонуса, усиление рефлексов и симптомов симпатической активности (мидриаз, тахикардия, лихорадка, повышение АД). Вариантов изменения психоэмоционального состояния больного много — от изменения настроения и эмоциональных реакций до нарушения познавательного процесса с дезориентацией, амнезией, чувством одиночества, паранойей, зрительными и соматосенсорными галлюцинациями, буйным поведением. Интоксикация фенциклидином может вызвать сильную степень аналгезии, а при очень высоких дозах — выраженную артериальную гипертензию, кататонию, злокачественную гипертермию, эпилептический статус и кому.

Лечение. Седативное действие обеспечивают бензодиазепины. Для антипсихотической терапии бутирофеноны (например, галоперидол) предпочтительнее фено-тиазинов, так как последние понижают судорожный порог. Кроме того, нужна общая поддерживающая терапия, а также, при их возникновении, устранение судорог, злокачественной гипертермии и повышения АД.

Трициклические антидепрессанты и антипсихотики

Эти два класса препаратов указаны вместе, так как основные проявления их передозировки связаны с выраженным парасимпатолитическим (антихолинергичес-ким) эффектом. К трициклическим антидепрессантам относятся: амитриптилин (елавин), имипрамин (авентил), доксепин (синекван), нортриптилин (авентил), дезипрамин (норпрамин). Антипсихотики с выраженным антихолинергическим эффектом: хлорпромазин (торазин), тиоридазин (мелларил), перфеназин (трила-фон), флуфеназин (проликсин), трифлуоперазин (стелазин). Существует масса других антихолинергических препаратов, передозировка которых дает сходную клиническую картину интоксикации. Сюда входят атропин, скополамин, трихексифе-нидил (артан), бензтропин (когентин), прохлорперазин (компазин), гидроксизин (атаракс, вистарил), прометазин (фенерган) и ряд патентованных Н^гистаминоли-тиков.

Симптомы. Любой из указанных препаратов может вызвать нарушение сознания в виде тревожного делирия с галлюцинациями. Другая антихолинергическая симптоматика включает лихорадку, гиперемию кожи, сухость кожи и слизистых оболочек, мидриаз, задержку мочи. Сердечные аритмии представляют опасность для жизни. При значительной передозировке, как правило, возникают судороги и кома.

Лечение. Ни один из этих препаратов также не имеет специфического антидота, а лечение передозировки таких холиномиметиков, как физостигмин, сопровождается столь высоким риском, что применяется редко. Сразу же после приема препарата следует промыть желудок, дать активированный уголь и слабительное. В ос-

тальном — лечение симптоматическое, с учетом возможности развития серьезной сердечной аритмии.

Литий

В большинстве случаев интоксикация литием развивается постепенно, при длительном лечении больных, по мере повышения концентрации вещества в плазме, хотя возможна и острая интоксикация.

Симптомы. При умеренно выраженной передозировке психоэмоциональный статус характеризуется беспокойством, нарушением сознания и делирием, более тяжелая степень ведет к ступору и коме. Другие неврологические проявления включают тремор, атаксию, повышение рефлексов, дистонию или хореиформные движения и судороги. Физикальные признаки: лихорадка, снижение АД и аритмии.

Лечение. Для снижения концентрации лития в плазме крови применяют гемо-диализ. Промывание желудка имеет смысл при недавней передозировке. Критический фактор — поддержание электролитного (прежде всего натриевого) баланса. Даже при быстром начале лечения у ряда больных могут сохраняться неврологические и почечные нарушения.


35.htm

Глава 35
Утопление и близкие состояния

Патофизиология

Примерно у 90 % жертв утопления происходит аспирация воды в легкие. Аспирация как пресной, так и соленой воды ведет к выраженной гипоксемии в результате нарушения соотношения вентиляции и перфузии и переполнения легких венозной кровью. При утоплении без аспирации гипоксемия возникает в результате апноэ. Зараженная и загрязненная вода ухудшает ситуацию из-за обструкции бронхиол и инфекции патогенными возбудителями.

К другим изменениям, происходящим при утоплении и близких состояниях, относятся нарушение электролитного состава плазмы и изменение О ЦК, хотя они весьма редки после успешной реанимации. Снижение осмолярности плазмы может вызвать острый гемолиз эритроцитов. Повышение содержания СО2в организме отмечается реже, чем гипоксемия. Гипоксемия и, реже, гемоглобинурия ведут к нарушению деятельности почек.

Лечение в ситуациях, близких к утоплению

• Максимально быстрое восстановление проходимости дыхательных путей, дыхания и кровообращения. Надо помнить, что гипотермия — защитный фактор ЦНС, и нельзя прекращать реанимацию, пока пострадавший не будет согрет.

• Извлечь пострадавшего из воды как можно быстрее. Обеспечить иммобилизацию головы и шеи при подозрении на травму.

• Защита дыхательных путей интубацией трахеи, если больной без сознания или загружен.

• Коррекция гипоксемии за счет дополнительного введения кислорода путем вспомогательной вентиляции (с положительным давлением в конце выдоха), если это необходимо.

• Мониторирование сердечного ритма.

• Обеспечение доступа к вене.

• Исследование электролитов плазмы, почечных функций и КОС в динамике.

• Назначение натрия гидрокарбоната при метаболическом ацидозе показано в тяжелых случаях.

• Контроль за температурой тела и согревание больного, если это требуется.

Прогноз

Факторы, неблагоприятно влияющие на выживаемость: длительное пребывание под водой, отсрочка начала эффективной сердечно-сосудистой реанимации, выраженный метаболический ацидоз, асистолия и (или) фиксированные расширенные зрачки при госпитализации, низкий балл (< 5) при оценке коматозного состояния по шкале Glasgow. Ни один критерий прогноза не абсолютен, и описано полное восстановление функций организма у пострадавших при наличии всех указанных факторов риска.

Предупреждение несчастных случаев

Эффективные меры по профилактике утопления и случаев, близких к нему, включают:

• Осторожность при контакте с водой и применение страховочных систем у людей с высоким риском (например, при потере сознания или судорогах в прошлом).

• Раннее обучение детей плаванию и повышенные меры безопасности при купании и плавании.

• Беседы родителей с детьми о риске утопления.

• Обучение мерам общественной безопасности с учетом риска, связанного с активностью на воде, а также повышения этого риска при употреблении алкоголя.


36.htm

Глава 36
Анафилаксия и посттранефузионные реакции

Анафилаксия

Определение

Угрожающая жизни системная реакция гиперчувствительности на аллерген; она может появиться через несколько минут после взаимодействия с аллергеном. Проявления: дыхательный дистресс-синдром, зуд, крапивница, отек слизистых оболочек, расстройства функции ЖКТ (тошнота, рвота, боль, диарея), сосудистый коллапс. Любой аллерген может вызвать анафилактическую реакцию, но наиболее значимы следующие: антисыворотка, гормоны, экстракты пыльцы, яд Hymenoptera (перепончатокрылые насекомые), пища, лекарственные препараты, особенно антибиотики; диагностические средства. Атопия, вероятно, не предрасполагает к анафилаксии от пенициллина или яда насекомых.

Клиническая картина

Время возникновения различно, клинические симптомы появляются спустя секунды или минуты после контакта с провоцирующим фактором.

• Система дыхания: отек слизистых оболочек, осиплость голоса, стридор, хрипы.

• Сердечно-сосудистая система: тахикардия, снижение АД.

• Кожа: зуд, крапивница, отек Квинке.

Диагноз

Устанавливают на основании анамнестических данных о воздействии на больного патогенных факторов с последующим развитием характерного симптомокомплекса.

Профилактика и лечение

• Адреналин 0,2-0,5 мл в разведении 1:1000 подкожно (лучше - внутривенно. Прим. ред.), при необходимости повторно те же дозы с промежутком в 20 мин.

• Адреналин внутривенно в растворе 1:50000 для лечения артериальной гипо-тензии.

• Внутривенно инфузионная терапия растворами и плазмозаменителями.

• Антигистаминные препараты: дифенгидрамин (димедрол) 50-80 мг внутривенно.

• Аминофиллин (эуфиллин) 0,25-0,5 г внутривенно при бронхоспазме.

• Кислород.

• Глюкокортикоиды внутривенно; их эффективность спорна в острой ситуации, но они действенны в лечении бронхоспазма и артериальной гипотензии.

• Профилактика: по возможности избегать контакта с аллергенами; проведение кожных скарификащгонных проб и десенсибилизации по отношению к пенициллину и яду перепончатокрылых насекомых.

Посттрансфузионные реакции

Их можно классифицировать как иммунные и неиммунные.

Иммунологически опосредованные реакции

Могут быть направлены против эритроцитов или лейкоцитов, тромбоцитов или IgA; кроме того, отмечаются иные, менее изученные, реакции.

Внутрисосудистый гемолиз обычно из-за несовместимости по системе АВО; отмечается быстрый и массивный гемолиз. Симптомы: беспокойство, тревога, гиперемия кожи, боль в груди или спине, одышка, тахикардия, тошнота, шок, почечная недостаточность, расстройства коагуляции, включая ДВС-синдром.

Внесосудистый гемолиз обычно опосредован антителами к антигенам Rh-систе-мы; антитела к антигенам систем Kell, Duffy и Kidd также имеют значение. Клинические проявления менее выражены, часто в виде недомогания, желтухи, лихорадки; шок и почечная недостаточность отмечаются редко.

Лабораторные исследования при иммунологически опосредованных реакциях

• Тщательная проверка совместимости крови донора и реципиента; образцы крови реципиента отправляют в банк крови для анализа и дальнейшей проверки на совместимость.

• Объективная документация гемолиза — гемоглобин в плазме крови и моче, гаптоглобин, гематокрит, билирубин.

• Оценка состояния почек — общий анализ мочи, мочевина, креатинин.

• Оценка коагуляционного статуса — число тромбоцитов, ПВ, ЧТВ.

Лечение гемолитических реакций

• Избегать последующих трансфузий, за исключением абсолютно необходимых.

• Лечение шока и почечной недостаточности при внутрисосудистом гемолизе; в ряде случаев показаны осмотический диурез и инфузионная терапия, направленная на увеличение ОЦК; при почечной недостаточности анализируют дозы используемых препаратов и мониторируют водно-электролитный баланс.

• Заместительная терапия факторами коагуляции (если необходимо) для контроля за системой свертывания крови; трансфузия тромбоцитной массы при выраженной тромбоцитопении.

Неиммунные реакции

Перегрузка системы кровообращения, особенно в грудном возрасте и у больных с почечной или сердечной недостаточностью.

Побочное действие массивной трансфузии: гиперкалиемия, токсическое влияние аммиака и цитрата, коагулопатия разведения, тромбоцитопения.

Инфекции: гепатит, сифилис, цитомегаловирус, малярия, бабезиоз, токсоплазмоз, бруцеллез, СПИД могут передаваться с кровью при трансфузии.

Перегрузка препаратами железа при повторных гемотрансфузиях; может потребоваться терапия хелатами.


37.htm

Глава 37
Болезни, вызываемые ядами и укусами

Укус змеи

Эпидемиология и этиология

• В США к ядовитым змеям относятся коралловая змея, гремучая змея, водяная мокассиновая змея и медноголовая змея.

• В России — полоз, медянка (Сем. Ужеобразные), гадюка, гюрза, эфа (Сем. Гадюковые) и щитомордник (Сем. Ямкоголовые) (Прим. ред.)

• 8000 змеиных укусов в год, большинство на юго-востоке страны и в штатах вокруг Мексиканского залива; < 20 с летальным исходом.

• Факторы, влияющие на тяжесть последствий укуса: возраст, размеры тела, состояние здоровья, локализация укуса (туловище, лицо хуже чем конечности), величина змеи, наличие бактерий (анаэробы) в полости рта змеи, физическая активность после укуса (бег увеличивает абсорбцию яда).

Симптоматика

Жжение в области укуса, локальный отек, некроз (гангрена) кожи, лихорадка, тошнота, рвота, циркуляторный коллапс, кровоточивость, мышечные подергивания, сужение зрачков, делирий, общие судороги.

Лабораторные данные

При выраженной интоксикации — анемия, лейкоцитоз, тромбоцитопения, картина две.

Терапия

Уточнить, укушен ли больной ядовитой змеей.

Первая помощь: уложить больного, иммобилизовать конечность, наложить жгут.

Помощь в лечебном учреждении: в тяжелых случаях жизненно важно введение антитоксической иммунной сыворотки. При лечении поливалентной кроталиновой антитоксической иммунной сывороткой 1 флакон разводят в 10 мл воды, обычно требуется 5 флаконов; проводят пробу на гиперчувствительность больного к лошадиной сыворотке.

В США не производятся антитоксические сыворотки против укусов змей, кроме перечисленных видов; но сыворотки против ядов змей разных видов имеются в зоопарке Оклахомы и Оклахомском центре информации по ядам.

Другие мероприятия: поддержание эффективного дыхания, введение противостолбнячного анатоксина или человеческого противостолбнячного иммуноглобули-на; при инфицировании раны грамотрицательной микрофлорой — антибиотики, первичная хирургическая обработка раны (возможно, фасциотомия), введение обезболивающих средств, борьба с шоком и кровотечением; применение глюкокор-тикоидов дискуссионно.

Профилактика

Необходимо носить длинные брюки, белье, ботинки, гамаши, перчатки. Для первой помощи следует иметь нож, ленту-жгут, антисептические средства, противозме-иную антитоксическую сыворотку.

Укус ядовитой ящерицы

Эпидемиология и этиология

Только два вида ящериц являются ядовитыми: ядозуб (Gila monster) и мексиканская бородатая ящерица (Heloderma horridum).

Симптоматика

Повреждение тканей, боль, отек, эритема, тошнота, рвота, нарушения зрения, одышка, осиплость голоса, слабость.

Терапия

Наложение сдавливающей повязки, лед на укушенную область, профилактика или лечение инфекции, обезболивающие средства.

Укусы пауков

«Черная вдова»

В США большинство укусов пауками данного вида отмечается с апреля по октябрь; после укуса боль, сопровождающаяся подергиванием мускулатуры, распространяется от места укуса на туловище, живот при этом напряжен как доска, боль мучительна.

Лечение. Мероприятия, облегчающие боли; поместить больного в горячую ванну, при мышечных спазмах ввести 10 мл 10% раствора кальция глюконата, при выраженной симптоматике ввести внутривенно 1 флакон (2,5 мл) антитоксической сыворотки против яда пауков вида Loxosceles (Latrodectus), в течение 15 мин, предварительно разведя его в 50 мл солевого раствора.

Коричневый паук-отшельник (Loxosceles)

Встречается чаще всего на юге, юго-западе США и в Калифорнии. Вначале в области укуса отмечается небольшое жжение, затем сильная боль, локальный некроз с образованием пузыря, у некоторых больных отмечаются общие симптомы интоксикации.

Лечение: если боль неинтенсивна и пузыря нет, лечение не требуется. При выраженной боли назначают глюкокортикоиды, дапсон (исследуется), первичная хирургическая обработка раны.

Скорпионы

Опасный вид скорпиона (Centruroides) обитает в Аризоне, Нью-Мексико, Южной Калифорнии, Техасе. Чаще последствия нетяжелые, но иногда — с летальным исходом.

Клиника: локальное онемение, неврологическая повышенная возбудимость, затем кома, судороги, смерть.

Лечение

Холодный компресс и умеренные анальгетики; при тяжелой картине — специфическая антитоксическая сыворотка (из лиофилизированной сыворотки крови козы), диазепам; лечение шока и дегидратации.

Укусы перепончатокрылых насекомых (пчела, оса, шершень)

• Наиболее выраженные и смертельные реакции вызваны аллергией.

• Симптомы: острая боль, местные волдырь и эритема, зуд. Если больной проглотил или вдохнул пчелу, возникает опасность отека гортани или голосовой щели.

• У больных с гиперчувствительностью отмечается острая анафилаксия или сывороточная болезнь.

• Лечение: удалить жало, наложить жгут, лед местно. При анафилаксии — адреналин 0,3-0,5 мл в разведении 1:1000 с интервалом в 20-30 мин подкожно или внутримышечно, контроль за дыхательными путями, сосудосуживающие средства, кислород.

Укус клеща

• Клещи служат переносчиками пятнистой лихорадки Скалистых гор, Ку-лихорадки, туляремии, боррелиоза, бабезиоза, болезни Лайма.

• Местные изменения: папула, узелок.

• Необходимо полностью извлечь клеща.

Клещевой энцефалит

Носит восходящий, вялый характер; жертвами чаще всего являются дети, у которых клещи прячутся в волосистой части головы.

Дифференциальная диагностика: с полиомиелитом, дифтерией, синдромом Гийена—Барре, Итона—Ламберта, myasthenia gravis, ботулизмом.

Лечение — удаление клеща.

Морские животные

Португальский кораблик, или медуза: локальная боль, отек, эритема, мышечные подергивания, тошнота, рвота. Лечение — промывание ранки соленой водой, удаление всех жгутиков.

Паралитические и нейротоксические панцирные водные животные: в прибрежных водах размножаются в огромном количестве и возникает «красный прилив», при употреблении их в пищу человек заболевает. Лечение: вызвать рвоту и дать слабительное.

Ядовитые рыбы

Ядовиты спинные плавники или колючки бычьей акулы, морской собаки, полосатой зубатки и морского ерша. Лечение: раненый участок тела немедленно погрузить в очень горячую воду. Чаще всего в США отмечается отравление, вызываемое ударом хвоста морского кота. Картина болезни: местная боль в ране, реже — последствия системного всасывания. Лечение: тугая повязка, промывание раны соленой водой и удаление из раны частиц оболочки шипа.


38.htm

Глава 38
Гипер- и гипотермия

Поражения, вызываемые высокой температурой

Тепловые судороги

• Температура тела обычно нормальна; повышено потоотделение.
• Болезненные спазмы в скелетной мускулатуре после физических усилий.
• Терапия: NaCl и Н2О.
• Если отмечается спазм мускулатуры живота, оперировать нельзя!

Тепловое истощение

• Неэффективный ответ сердечно-сосудистой системы на высокую температуру окружающей среды. Отмечается у пожилых больных, получающих диуретики.
• Симптоматика: слабость, головокружение, анорексия, тошнота; рвота и обморочное состояние могут предшествовать коллапсу.
• Начало внезапное, длительность небольшая.
• Кожа холодная и влажная, серого цвета; АД низкое, температура тела нормальна или снижена.
• Лечение: перенести в прохладное место; уложить больного.
• Внутривенная инфузионная терапия требуется редко.

Тепловая травма при физическом напряжении

Возникает при физических усилиях и высокой температуре внешней среды (> 27 °С), при повышении относительной влажности (> 60 %).

• Обычно у бегунов с недостаточной акклиматизацией, гидратацией, в некомфортной обстановке или у людей с избыточной массой тела.
• По контрасту с тепловым ударом у этих больных — свободное потоотделение, а гипертермия ниже 39...40 °С.
• Симптомы: головная боль, гусиная кожа, озноб, гипервентиляция, тошнота, рвота, мышечные подергивания, атаксия, невнятная речь.
• Физикальное исследование: тахикардия, снижение АД, иногда — потеря сознания.
• Лабораторные данные: гематокрит, Na+, активность ферментов мышц и печени повышены, Са2+ и РО4~ снижены.
• Редко отмечается ДВС, рабдомиолиз, миоглобинемия.
• Терапия: снизить температуру тела до 38...40°С (влажные простыни); массаж конечностей для увеличения кровотока; внутривенное введение гипотонического глюкозо-солевого раствора.
• Профилактика для бегунов: соревнования проводить рано утром, начинать бег в хорошо гидратированном состоянии; на дистанции разместить пункты помощи; не увеличивать темп в конце дистанции; избегать приема алкоголя перед соревнованиями.

Тепловой удар

• Наблюдается у пожилых лиц с хроническими болезнями, на фоне терапии диуретинами. Иногда у новобранцев в армии.
• Основные симптомы — гипертермия (> 4 ГС) и прострация.
• Кожа сухая и горячая; потоотделение прекращено.
• Частый пульс, дыхание частое и поверхностное, АД снижено.
• Гемоконцентрация: лейкоцитоз, мочевина, белок и цилиндры в моче, сначала респираторный алкалоз, а за ним — метаболический ацидоз.
• Ацидоз обусловлен избытком лактата; Ca2+, PO4
• Патологическая ЭКГ.
• Отклонения в свертывании крови, которые могут привести к ДВС.
• Внезапная смерть; больной может умереть от острых осложнений, таких, как почечная недостаточность.
• Терапия: срочно поместить больного в прохладное место, снять одежду; прохладный душ; направить на него вентилятор; вводить внутривенно охлажденные растворы; массаж кожи; фенотиазин для устранения дрожи; катетер Свана—Ганца; обеспечить проходимость дыхательных путей; не вводить адреналин и наркотики; гидратировать больного, но не чрезмерно.

Злокачественная гипертермия

• Эпизодическая быстро возникающая гипертермия в ответ на введение ингаляционного анестетика (галотан, метоксифлюран или мышечные релаксанты, например, сукцинилхолин).
• Наследуется по аутосомно-доминантному типу, у 50 % больных повышена активность КФК.
• При рецессивной форме (синдром Кинга) у мальчиков отмечается комплекс других врожденных нарушений.
• Симптомы: сниженная релаксация во время введения в наркоз, мышечные подергивания при применении сукцинилхолина, быстрый подъем температуры тела, ригидность мускулатуры; низкое АД и цианоз.
• Лабораторные данные: дыхательный и метаболический ацидоз, Т K+, t Mg2+, рост концентрации лактата и пирувата в крови.
• Лечение: срочно прекратить оперативное вмешательство; поместить в ледяную ванну, 100 % кислород, стимулировать диурез, вводить внутривенно струйно натрия дантролен в дозе 1 мг/кг до убывания симптоматики или достижения общей дозы в 10 мг/кг.
• Профилактика: тщательно выяснить наследственность, мониторировать температуру тела во время анестезии; профилактически вводить дантролен в дозе 4-8 мг/кг внутрь, за 1-2 дня до операции.

Злокачественный нейролептический синдром

• Мышечная ригидность, гипертермия, нарушение сознания и деятельности вегетативной нервной системы.
• Лейкоцитоз (15...30) х 109/л; Т КК.
• Отмечается при применении нейролептиков (галоперидол, тиотиксен или пиперазина фенотиазин) в терапевтических дозах.
• Чаще у молодых мужчин.
• Длительность 5-10 дней после прекращения введения нейролептиков.
• Лечение: бромокриптин 7,5-60 мг/сут или дантролен, как при злокачественной гипертермии.

Болезни, вызываемые низкой температурой окружающей среды

Гипотермия

• Зимние месяцы, после внешнего охлаждения, у алкоголиков.
• Диагноз часто не ставят, так как термометр не рассчитан на температуру < 35°С, нужно применять инкубаторный термометр или термопару.
• Часто связано с сепсисом, микседемой, недостаточностью гипофиза, надпочечников, цереброваскулярными нарушениями, приемом препаратов или алкоголя.
• Больные охлаждены, бледны, ригидны.
• При температуре тела < 27°С сознание отсутствует.
• Гемоконцентрация, азотемия, метаболический ацидоз (лактат-ацидоз).
• Лечение: срочно обеспечить проходимость дыхательных путей, хорошую ок-сигенацию, мониторирование КОС, увеличить ОЦК, согревать растворы для внутривенного введения, мониторирование уровня К+ в плазме, контролировать наличие и динамику аритмии; вводить NaHCO3, если рН < 7,25; при выраженной гипотермии согреть в ванне или бассейне Хаббарда (40...42 °С).
• Помнить о возможности шока при согревании, применение гемо- и перито-неального диализа.
• Часто возникает сепсис; назначить антибиотики широкого спектра действия, если не определены этиология инфекции и ее источник.
• Не прекращать реанимационные меры даже при асистолии, пока больной не будет согрет до температуры тела 36 °С и не будет реагировать на сердечно-легочную реанимацию при этой температуре.

Гипотермия при остром заболевании

• Отличается от случайной тем, что возникает при нормальной температуре окружающей среды.
• Степень гипотермии умеренная (33...34 °С).
• Связана с ЗСН, уремией, сахарным диабетом, передозировкой препаратов, дыхательной недостаточностью.
• Характеризуется выраженным метаболическим ацидозом, сердечной аритмией и утратой сознания.
• Больной обычно реагирует на согревание, возможно лечение как описано выше.

Иммерсионная гипотермия

• Речь идет об ответной реакции на погружение (иммерсию) в холодную воду.
• Отмечается в результате погружения человека в холодную воду на длительное время (пловцы на сверхдлинные дистанции).
• Лечение: согревание в теплой воде.

Локальные холодовые травмы

• Обморожение (мочки ушей, нос, пальцы, стопы).
• «Траншейная стопа» (влажные, но незамерзшие стопы в течение длительного времени: симптомы варьируют от ишемии до гиперемии), при ишемии требуется медленное согревание (NB! перегрев тканей может спровоцировать гангрену); гиперемия требует осторожного охлаждения.
• Отморожение (отличается от «траншейной стопы» тем, что в процесс вовлечены кровеносные сосуды); отмороженную конечность осторожно согревают в воде при температуре 10...15 "С, повышая температуру на 3 °С каждые 5 мин до максимальной 40 "С; после начала согревания показан постельный режим, пораженная конечность — в приподнятом положении, введение столбнячного анатоксина, антибиотики, первичная хирургическая обработка пузырей, локальная обработка антисептиками, ранняя физиотерапия. Обычно ампутация не требуется, внутривенно декстран; симпатэктомия или внут-риартериальное введение резерпина могут уменьшить вазоспазм.


39.htm

Глава 39
Диабетический кетоацидоз и гиперосмолярная кома

Диабетический кетоацидоз (ДКА)

ДКА является следствием дефицита инсулина с относительной или абсолютной гиперпродукцией глюкагона и может быть вызван прекращением инсулинотерапии, инфекцией, хирургическим вмешательством или эмоциональным стрессом. В дебюте отмечаются тошнота, рвота, анорексия и увеличение диуреза. Далее возникают боли в животе, дыхание Куссмауля, нарушение сознания или явная кома. Уменьшение ОЦК может привести к сосудистому коллапсу и почечной недостаточности. Характерен лейкоцитоз. Температура тела нормальна или снижена. Лихорадка чаще всего — проявление инфекции, источник которой важно найти.

Лабораторные отклонения включают гипергликемию, метаболический ацидоз, обусловленный дефицитом анионов (содержание НСО3~ в плазме крови < 10 ммоль/л) в результате повышения уровня ацетоацетата и (3-гидроксибутирата. Несмотря на нормальное или повышенное содержание калия в плазме крови, общее его содержание в организме снижено на несколько сотен миллимолей. Содержание фосфора в плазме крови также повышено, несмотря на общее снижение его запасов в организме. Содержание магния может быть низким. Концентрация Na+ в плазме снижена вторично из-за гипергликемии и иногда из-за гипертриглицеридемии.

Необходимо исключить другие типы метаболического ацидоза: лактатацидоз, уремия, алкогольный кетоацидоз и некоторые виды отравлений. Если кетоновых тел в моче нет, ацидоз вызван какой-то иной причиной. При наличии кетоновых тел в моче необходимо определить их концентрацию в плазме; ярко положительная реакция в неразбавленной плазме может быть вызвана голоданием, в то время как резко положительная реакция, несмотря на разбавление 1:1, указывает на наличие кетоацидоза.

Диабетический кетоацидоз необходимо лечить инсулином. Поскольку устойчивость к инсулину нельзя оценить в перспективе, внутривенно вводят 25-50 ЕД/ч инсулина короткого действия — обычно 0,1 ЕДДкг х час). Также необходимо внутривенное введение жидкости, обычно общий дефицит жидкости равен 3-5 л. Первоначально вводят 1—2 л изотонического солевого раствора, дополнительное введение определяется клинической картиной. Когда концентрация глюкозы в плазме падает до 17 ммоль/л (3 г/л), внутривенно вводят 5 % раствор глюкозы, как источник жидкости и для предупреждения позднего отека головного мозга и гипогликемии. Необходимо возмещать калий (в виде калия фосфата), если его концентрация нормальна или снижена. Если первоначально концентрация калия повышена, его восполнение проводят, как только она начнет снижаться по мере коррекции ацидоза и перемещения калия во внутриклеточное пространство. Интенсивное введение жидкости и инсулина не прекращают, пока не будет отмечено отсутствие кетоновых тел в плазме или моче более 4 ч (коррекция гипергликемии не является финалом процесса). В какой-то степени прогностическими признаками служат гипотензия, азотемия, глубокая кома и наличие сопутствующих заболеваний. Натрия гидрокарбонат следует вводить при выраженном ацидозе (рН < 7,0), особенно на фоне гипотензии.

Таблица 39-1 Осложнения диабетического кетоацидоза

Осложнение | Клиническая картина
Острое расширение желудка или эрозивный гастрит | Рвота кровью или «кофейной гущей»
Отек головного мозга | Заторможенность или кома с неврологической симптоматикой или без нее, особенно после первоначального улучшения состояния
Гиперкалиемия | Остановка сердца
Гипогликемия | Адренергическая или неврологическая симптоматика; рикошетом появляется кетоз
Гипокалиемия | Сердечная аритмия
Инфекция | Лихорадка
Устойчивость к инсулину | Сохранение ацидоза после 4-6 ч адекватной терапии
Инфаркт миокарда | Боль в груди, признаки сердечной недостаточности, гипотензия, несмотря на адекватную инфузионную терапию
Мукормикоз | Боли в области тканей лица, кровянистое отделяемое из носа, черноватая поверхность носовых раковин, затуманенное зрение, выпячивание глазного яблока
Дыхательный дистресс-синдром | Гипоксемия без признаков пневмонии, хронические болезни легких или сердечная недостаточность
Сосудистый тромбоз | Картина, похожая на инсульт или признаки ишемии тканей вне нервной системы

Состояние большинства больных с диабетическим кетоацидозом удается нормализовать. Причинами смерти являются ИМ и инфекция, в частности, пневмония (табл. 39-1, где перечислены осложнения диабетического кетоацидоза).

Гиперосмолярная некетоненическая кона

Устойчивый осмотический диурез вызывает выраженную дегидратацию, если больной не может потреблять необходимое количество воды для возмещения потери жидкости с мочой. Обычно у пожилых больных диабетом возникает инсульт или инфекция, что усиливает гипергликемию и препятствует потреблению адекватного количества воды, а уменьшение объема жидкости в организме влечет за собой пренеральную азотемию. Могут отмечаться судороги. Другие причины комы: зон-довое питание с высоким содержанием белка, ишемия миокарда, перитонеальный диализ, потребление большого количества углеводов, введение таких осмотических агентов, как маннитол или мочевина. Концентрация глюкозы в плазме достигает 55 ммоль/л (10 г/л). Может отмечаться умеренный метаболический ацидоз. Содержание гидрокарбоната в плазме крови менее 10 ммоль/л и нормальное количество кетоновых тел свидетельствуют о наличии молочнокислого ацидоза. Осмоляль-ность сыворотки высока из-за гипергликемии, содержание Na может быть нормальным. Осмоляльность плазмы можно рассчитать по формуле:

Осмоляльность (ммоль/кг) = 2 х [(Na+ + К+) + глюкоза (ммоль/л) + мочевина (ммоль/л)].

В среднем дефицит жидкости в организме составляет около 10 л. Для поддержания кровообращения и мочеотделения необходимое ее количество вводят внутривенно. На первом этапе 2-3 л изотонического солевого раствора вводят в первые 1-2 ч, чтобы восстановить ОЦК. Далее можно применять 0,45 % раствор NaCl. После нормализации содержания глюкозы в плазме вводят 5 % раствор декстрозы. Инсулин следует вводить для предотвращения гипергликемии. Летальность превышает 50%.


40.htm

Раздел 3. Инфекционные болезни

Глава 40
Диагностика
Прямые методы исследования

Микроскопия

При непосредственном исследовании мазков крови можно обнаружить Plasmodium (малярия), Babesia и Borrelia (возвратная лихорадка). Диагноз поверхностного микоза (tinea versicolor) устанавливают по влажным препаратам после смешивания свежих фрагментов волоса, ногтя или кожных чешуек с каплей 10% раствора калия гидроксида. Инкапсулированный Cryptococcus виден в капле ликвора при тушевой пробе. Специфические Coccidioides видны в мокроте. В капле свежей крови на стекле обнаруживают подвижные жгутики при филяриатозе (кровь для анализа берут ночью) и трипаносомы, характерные для сонной болезни. В препаратах дуоденального содержимого могут быть найдены патогенные простейшие (амебы, лямблии, криптоспоридии), в свежих анализах кала—простейшие и гельминты (яйца и тела паразитов при аскаридозе, трихоцефалезе, стронгилоидо-зе, анкилостоматозе). Только проглоттиды при Taenia solium подвижны. При исследовании в темном поле отделяемого шанкра при сифилисе могут быть выявлены спирохеты. Подвижны также трихомонады из цервикального секрета. Ключевые клетки (эпителиальные клетки с прилипшими бактериями) — признак бактериального вагинита.

Окрашивание по Граму бактерий позволяет отличить грамположительные — фиолетовые — и грамотрицательные — красные микробы и идентифицировать по-лиморфноядерные лейкоциты. Специальная окраска на кислотоустойчивость определяет микобактерии (красные) или при модификации — Cryptosporidiuum, Isospora и Nocardia. Окраска по Гимзе выявляет внутриклеточных паразитов, например, Chlamidia и Plasmodium. Окраска по Райту и метенаминовым серебром обнаруживает Pneumocystis carinii. Окраска по Warthin—Starry позволяет распознать Rochalimaea henselae (возбудитель болезни кошачьей царапины).

С помощью антител, меченных флюоресцентными красителями, удается определить разнообразные патогенные возбудители, включая вирус Herpes simplex или вирус бешенства в головном мозге; Legionellapneumophila в мокроте (прямой метод) или в сыворотке (непрямой метод); P. carinii и цитомегаловирус (ЦМВ).

Другие методы определения антигенов включают латекс-агглютинацию, встречный иммуноэлектрофорез, иммуноферментные исследования. Инфекции, распознаваемые определением антигенов, включают гистоплазмоз (метод более чувствителен в моче, чем в сыворотке), криптококкоз, легионеллез (моча), гепатит В, гепатит D и ВИЧ-инфекцию. Антиген Candida слабочувствителен и малоспецифичен. Исследование нуклеиновых кислот для определения специфической последовательности ДНК и РНК позволяет выявить многие патогены (например, Legionella и Chlamidia) или подтвердить результаты культуральных методов (например, мико-бактерии и ВИЧ-инфекция). Полимеразная цепная реакция (ПЦР) предназначена для определения Chlamidia и при других инфекциях.

Культуральные методы

Получение материала

Участок наружного покрова, через который производят аспирацию, обрабатывают 70 % изопропиловым спиртом, а затем йодоформом для того, чтобы избежать загрязнения проб. Время их транспортировки нужно сократить до 1 ч. Воздух из шприца, содержавшего образец анаэробной культуры, необходимо удалить. Тампоны для бактериальной или вирусной культуры нужно поместить в пробирки за исключением стрептококков группы А, когда тампоны могут быть сухими. При работе по выявлению необычных патогенов следует предупредить персонал лаборатории.

Дыхательные пути

Сбор материала из зева тампоном (для быстрого исследования на стрептококки группы А) чувствителен более, чем в 60 % случаев, и специфичен на 90-100 %. Поэтому при положительном результате его принимают во внимание, а при отрицательном исследуют культуральные свойства. Посев материала из зева нецелесообразен, если у больного нет лихорадки или лимфаденопатии. Специальные питательные среды необходимы для выращивания гонококков или дифтерийной палочки при получении мазка из зева, сделанного тампоном. Для выделения вирусов используют промывание носа. Для вирусов применяют специальные транспортные питательные среды, хранят материал на холоде. При пневмонии окрашивание мокроты по Граму более чувствительно и специфично, чем исследование культуральных свойств. Следует браковать для посева пробы с количеством эпителиальных клеток более 25 в поле зрения [малое увеличение микроскопа (объектив х 10)], как загрязненные слюной. Можно улучшить выделение полноценной мокроты, используя солевой аэрозоль. Применяют бронхоскопию с бронхоальвеолярным лаважем и биопсию тканей при плохо поддающейся диагностике тяжелой резистентной пневмонии, вызванной P. carinii, Mycobacterium tuberculosis, ЦМВ и грибами. Культу-ральное исследование крови также проводится у больных пневмонией; при пневмококковой этиологии положительный результат достигает 30 %.

Кровь

Всем больным с лихорадкой и нарушением гемодинамики (возможно, связанными с эндокардитом, инфекцией и иммуносупрессией) необходим посев крови в первые 24 ч от начала обследования и лечения. Берут 2-3 образца из различных обеззараженных участков с промежутком в 1 ч и немедленно засевают питательную среду. Нельзя брать образцы крови из периферических катетеров. Лизис клеток при центрифугировании позволяет изолировать плесневые клетки и увеличить выход при центрифугировании микобактерий, возможно, дрожжей по сравнению с обычным культуральным исследованием.

Спинномозговая жидкость (СМЖ)

В каждую из 4 пробирок вносят по 1-2 мл ликвора: для дифференциального подсчета числа клеток (пробирки 1 и 4), окраски по Граму и посева культуры (пробирка 2), определения содержания белка и сахара (пробирка 3). Препарат окрашивают по Граму и исследуют немедленно. Одновременно определяют содержание глюкозы в сыворотке. Методики для определения антигенов специфичны, но нечувствительны для пневмококков, стрептококков группы В, Haemophilus и менингококков —эти тесты следует использовать только у больных, получающих антибиотики. По крайней мере, 5 мл ликвора оставляют для культуральных исследований на кислотоустойчивые бактерии. При подозрении на сифилис исследование дополняют стандартными иммунологическими методиками (RW и др.), криптококки и криптокок-ковый антиген идентифицируют с помощью тушевой пробы или теста латекс-агглютинации, a Naegleria (возбудитель амебного менингоэнцефалита) можно выявить во влажных препаратах СМЖ.

Моча

Дезинфицируют промежность и первые 25 мл мочи не собирают независимо от пола больного. Культуру засевают на среду в течение 1 ч после получения или в течение 6 ч после предварительного охлаждения. Число бактериальных тел 105/мл высоко коррелирует с наличием у больного мочевой инфекции, но при дизурии имеют диагностическое значение показатели 102/мл (у женщин) и 103/мл (у мужчин). Образцы мочи, полученные путем надлобковой пункции или стерильной катетеризации, стерильны только у неинфицированных больных. У больных с длительно функционирующим катетером образцы мочи нельзя брать из емкости для сбора мочи.

Пищеварительный тракт

Для получения лямблий из тонкой кишки применяют извлечение материала с помощью нейлоновой нити (энтеротест). Для культуры кишечных микроорганизмов (Salmonella, Shigella, Campylobacter) необходимы свежие пробы кала. Для изоляции и выращивания культуры Campylobacter, Yersinia и Vibrio требуются специальные среды. Исследование яиц и тел паразитов проводят в свежих пробах кала. Для диагностики псевдомембранозного колита обнаружение токсина Clostridium difficile более специфично, чем культура.

Кожа, мягкие ткани и жидкости

Открытые поверхности кожи перед биопсией или аспирацией жидкости (для получения культуры) должны быть обеззаражены. Для культуры инвазивных возбудителей биоптаты тканей более предпочтительны, чем материал, получаемый с помощью тампонов. Перед извлечением катетера из тканей (чтобы провести с него посев) необходимо продезинфицировать участок, в котором он проникает через кожу. Биологические жидкости, подозрительные на зараженность, исследуют на число лейкоцитов, содержание глюкозы. Приготовленные из них препараты окрашивают и выполняют культуральные исследования.

Серологические методы

Повышение титра специфических IgM антител в сыворотке больного означает наличие гепатита А или В, мононуклеоза, спинномозговой инфекции или токсо-плазмоза. Повышение уровней IgG к Rochalimaea henselae и (или) R. quintana подтверждает диагноз болезни кошачьей царапины. Парные сыворотки, взятые в острой фазе болезни и спустя 3-4 нед, позволяют поставить диагноз бруцеллеза, эрли-хиоза, легионеллеза, лихорадки Ку и других риккетсиозов и вирусных заболеваний. Диагноз болезни Лайма должен быть основан на клинических критериях, а не только на серологических данных.


41.htm

Глава 41
Антимикробная терапия

Антибактериальная терапия

См. табл. 41-1.

Противовирусная терапия

См. гл. 64—66.

Противогрибковая терапия

См. гл. 70.

Лекарственные средства, применяемые в лечении паразитарных заболеваний

См. гл. 71 и 72.

Таблица 41 -1 Основные антибактериальные средства

Препарат | Микроорганизм | Терапевтическая Путь введения доза | Снижение дозы при почечной недостаточности | Основные симптомы интоксикации
Пенициллины Бензил-пенициллин | Streptococcus sp., Listeria, Neisseria meningitidis, Actinomyces, Cbstridium (но не difficile), Treponemapallidum | 1200000-24000000 В/в, в/м, внутрь ЕД/сут в/в через 4 ч | Умеренное | Гиперчувствительность (кожная сыпь, лихорадка, анафилаксия 1:10000)
Оксациллин | Staphylococcus, St. aureus, но не метициллин-резистентный MPS | 1 -2 г через 4 ч В/в, в/м, внутрь А | Не следует | Гиперчувствительность (кожная сыпь, лихорадка), гепатит
Ампициллин | Streptococcus sp., Enterococcussp. Listeria, N. meningitidis, Salmonella, Shigella, Proteus | 250-500 мг В/в, в/м, внутрь 4 раза в день | Незначительное | Диарея, кожная сыпь, крапивница (не аллергическая) при инфекционном мононуклеозе
Пиперациллин | Большинство Гр (-включая Pseudomonas aeruginosa, анаэробы, Streptococcus sp. Enterococcusfaecalis | ), 3-4 г через 4-6 ч В/в, в/м | Незначительное | Гиперчувствительность (кожная сыпь, лихорадка)

Таблица 41-1 Основные антибактериальные средства (продолжение)

Препарат | Микроорганизм | Терапевтическая доза | Путь введения | Снижение дозы при почечной недостаточности | Основные симптомы интоксикации
Цефалоспорины Цефазолин | Streptococcus sp. St. aureus (не метициллин-резистентный S. aureus), Escherichia coli, Klebsiellasp. | 1-2 г через 8 ч | В/в, в/м | Умеренное | ШФ(^)
Цефуроксим | Streptococcus sp. (не MPSA), Neisseria gonorrhoeae, N. meningitidis, HaemophUus influenzae, E. Coli, Klebsiella sp., Salmonella, Shigella | 750мг- 1,5 г через 8 ч, 125-250 мг через 12ч | Внутрь; в/в, в/м | Умеренное | Флебит, гиперчувствительность (эозинофилия), ACT , ЩФ (^)
Цефокситин | Как цефуроксим (но не Н. influenzae) + анаэробы | 1-2 г через 8 ч | В/в, в/м | Умеренное | Гиперчувствительность, ложное повышение уровня креатинина
Цефотетан | Как цефокситин (но не так активен против Bacteroides, иных, кроме B.fragilis) | 1-Згчерез 12ч | В/в, в/м | Умеренное | Кровоточивость (проверить ПВ до и во время терапии; обдумать альтернативу, если предшествует коагулопатия), (^) печеночные тесты
Таблица 41-1 Основные антибактериальные средства (продолжение)
Препарат | Микроорганизм | Терапевтическая доза | Путь введения | Снижение дозы при почечной недостаточности | Основные симптомы интоксикации
Цефтизоксим | Streptococcus sp., S.aureus (не такой активный, как цефазолин), Гр (-) микробы, кроме Xanihomonas maltophilia и Legionella, анаэробы дискуссионно | По 1 г через 12 ч или 4 г через 8 ч | В/в, в/м | Умеренное | Флебит, гипер-чувствительность (эозинофилия), ACT (^)
Цефтриаксон | Как цефтизоксим, за исключением активности против большинства штаммов P.aeruginosa или анаэробов | 1-2 г через 24 ч (можно в/м также через 12 ч) | В/в, в/м | Не следует | Как цефтизоксим; осадок с УЗИ-симптоматикой холелитиаза у 9% больных
Цефтазидим | Как цефтизоксим, за исключением большинства штаммов P. aeruginosa (но не анаэробов | 1-2 г через 8 ч | В/в, в/м | Умеренное | Как цефтизоксим
Карбапенемы Имипенем и циластатин | Гр (+) кокки (но не Enterococcusfaecium и MPSA), Гр (-) микробы (но не X. maltophilia), анаэробы | От 500 мг до 1 г каждые 6 ч | В/в, в/м (снизить дозу с лидокаином) | Умеренное | Флебиты, гиперчувствительность, судороги (особенно у больных с поражением почек), тошнота, рвота, диарея
Таблица 41-1 Основные антибактериальные средства (продолжение)
Препарат | Микроорганизм | Терапевтическая доза | Путь введения | Снижение дозы при почечной недостаточности | Основные симптомы интоксикации
Монобактамы Азтреонам | Только Гр(-) аэробы | От 1 г через 8 ч до 2 г через 6 ч | В/в | Умеренное | Флебиты, гипер-чувствительность (нет перекреста с пенициллинами), AcAT(^)
Амино- гликозиды Гентамицин | Гр(-) аэробы, синергизм с пенициллинами против Entemcoccus | 3-5 мг/кг х сут через 8 ч | В/в, в/м | Существенное | Нефротоксичность, ототоксичность, нужен мониторинг максимальной и минимальной концентрации вещества в плазме
Тобрамицин | Как и гентамицин, но более активен против P.aeruginosa | То же, что и гентамицин | В/в, в/м | Существенное | То же, что и гентамицин
Амикацин | Тоже, что и гентамицин, но более активен против гентамицин-устойчивых микробов | 15 мг/кг х сут через 8- 12 ч | В/в, в/м | Существенное | Тоже, что и гентамицин
Тетрациклины Доксициклин | Francisellatulrensis, Brucella sp., Vibrio vulnificus, Chlamydia sp., Mycoplasma pneumoniae, Rickettsia sp. | 100мг через 12ч | В/в, внутрь | Незначительное | Тошнота, эрозивный эзофагит, фототоксичность и накопление в тканях зубов меньше, чем при лечении тетрациклинами
Таблица 41-1 Основные антибактериальные средства (продолжение)
Препарат | Микроорганизм | Терапевтическая доза | Путь введения | Снижение дозы при почечной недостаточности | Основные симптомы интоксикации
Макролиды Эритромицин | Streptococcus sp., M.pneumoniae, Legionetta | От 250мг до 1 г через 6 ч | В/в, внутрь | Не следует | Тошнота, рвота, судороги, ACT (^) , холестатическая желтуха (особенно при использовании соли эстолат), флебиты, преходящее снижение слуха
Кларитромицин | Как и эритромицин, но более активен против М. avium | 500 мг 2 раза в сутки | Внутрь | Незначительное | Побочные эффекты со стороны ЖКТ менее выражены, чем при эритромицине
Азитромицин | Как и эритромицин, но более активен против М. avium, Н. influenzae, Chlamidia (возбудитель уретрита и (или) цервицита) | 500 мг 1 раз в сутки | Внутрь | Незначительное | Как и кларитромицин, побочные эффекты со стороны ЖКТ менее выражены, чем при использовании эритромицина
Таблица 41-1 Основные антибактериальные средства (продолжение)
Препарат | Микроорганизм | Терапевтическая доза | Путь введения | Снижение дозы при почечной недостаточности | Основные симптомы интоксикации
Хииолоны Ципро-флоксацин | Гр(+) кокки (нетяжелая пневмо-или энтерококковая инфекция, или MPSA), Гр(-) микробы (но не P. cepacia), неактивнь против анаэробов; лишь несколько штаммов Staph чувствительны | От 500-750 мг 2 раза в день; 200-400 мг через 12 ч i | В/в, внутрь | Незначительное | Побочные эффекты со стороны ЖКТ, включая тошноту, рвоту, диарею; не применять у детей и беременных женщин из-за неблагоприятного действия на хрящевую ткань
Офлоксацин | Так же, как ципрофлоксацин, но может иметь несколько больший эффект на Гр(+) микрофлору | 200-400 мг 2 раза в сутки 200-400 мг через 12 ч | Внутрь, в/в | Умеренное | Тошнота, диарея, бессонница, головная боль
Другие Ванкомицин | ГР(+) микроорганизмы | 1 г через 12ч в/вили 125-500 мг через 6 ч внутрь | В/в, внутрь (только при С. difficile) | Существенное | Флебиты, синдром краснокожего, ототоксичность, (+) или (-) нефротоксичность, может расти при применении с аминогликозидами (уровень может быть < Юмг/мл)
Таблица 41-1 Основные антибактериальные средства (продолжение)
Препарат | Микроорганизм | Терапевтическая доза | Путь введения | Снижение дозы при почечной недостаточности | Основные симптомы интоксикации
Клиндамицин | Streptococcus sp., S. aureus (не MPSA), анаэробы | 600-900 мг через 8 ч | В/в, в/м, внутрь | Не следует | Диарея, С. difficile-колмт, сыпь
Метронидазол | Анаэробы | 450 мг через 6 ч, 500 мг через 8 ч | В/в, внутрь | Не следует | Тошнота, рвота, металлический вкус во рту, головная боль, антабусо-подобная реакция на алкоголь; дозы снижают при поражении печени
Котримоксазол (бисептол) | Гр (-) аэробы, включая Moraxella catarrhalis иН. influenzae, Salmonella, Shigella, Streptococcus sp. (если они чувствительны) | От 8 мг/(кг х сут) котримоксазола через 6 ч до 15-20 мг/(кг х сут) при пневмоцистной пневмонии 1-2 таблетки внутрь 2 раза в сутки | В/в, внутрь | Умеренное | Сыпь, тошнота, рвота, диарея, нейтропения


42.htm

Глава 42
Иммунизация

Предпосылки

Вакцинация против инфекционных заболеваний является одним из наиболее мощных и эффективных методов клинической медицины. Благодаря иммунизации многие ранее широко распространенные инфекции, например, оспа, полиомиелит, корь, инфекция Haemophilus influenzae (хронический бронхит. Прим. ред.) были устранены или существенно ограничены. Тем не менее, благодушие и социально-экономические границы мешают проведению иммунизации, соответствующей потребностям человечества. Взрослые, в частности, обычно не получают иммунизации против пневмококковой, Н. influenzae и столбнячно-дифтерийной инфекции.

Активная иммунизация

Активная иммунизация, или вакцинация, представляет собой введение вакцины или анатоксина для формирования длительной защиты организма. Живые вакцины обычно противопоказаны больным, получающим иммуносупрессоры, на фоне лихорадки или в период беременности (табл. 42-1 и 42-2).

Пассивная иммунизация

Пассивная иммунизация обеспечивает создание временного иммунитета в организме путем введения чужеродных иммунных субстанций, таких как антитела (табл. 42-3).

Таблица 42-1 Активная иммунизация здоровых взрослых людей
Название и тип вакцины | Методика введения и мишень | Примечания
Дифтерийно-столбнячный анатоксин (в России соответствует: АДС — адсорбированный дифтерийно-столбнячный анатоксин) (дифтерийно-столбнячно-коклюшная вакцина). В России принято название АКДС-вакцина (адсорбированная коклюшно-дифтерийно-столбнячная вакцина) | Внутримышечно, по крайней мере, каждые 10 лет; после опасных в отношении столбняка ран, если прошло > 5 лет после последнего введения СА | Уменьшенная доза дифтерийного анатоксина в сравнении с ДТР. Ранее неиммунизированному взрослому необходимо провести пассивную иммунизацию + ввести столбнячный анатоксин при травме
Грипп, инактивированная вакцина | Внутримышечно или подкожно ранней осенью взрослым не старше 65 лет или с хроническими заболеваниями (см. табл.42-2) | Противопоказано при остром лихорадочном заболевании. Большинство больных с аллергией к яичному белку следует иммунизировать с осторожностью
Пневмококковая 23-валентная полисахаридная вакцина Корь, живая аттенуированная вакцина | Однократно подкожно. Всем взрослым моложе 65 лет или при высоком риске серьезной инфекции (см. табл. 42-2) Однократно подкожно. Всем взрослым, родившимся после 1956 г., без анамнестических данных о заболевании или иммунизации | Может быть введена одновременно с противогриппозной в разные участки тела. Серологические исследования иммунитета необязательны, поскольку инфекция или иммунизация не служит противопоказанием к ревакцинации
Эпидемический паротит, живая аттенуированная вакцина | Однократно подкожно. Всем взрослым, особенно мужчинам без анамнестических данных об иммунизации или инфекции | Для профилактики орхита у мужчин. Целесообразно введение комбинированной вакцины (корь + паротит)
Краснуха, живая аттенуированная вакцина | Однократно, подкожно. Всем серонегативным женщинам, особенно в детородном возрасте | Только женщинам при отсутствии у них специфических антител или если беременность может быть предотвращена в течение 3 мес

Таблица 42-2 Индивидуальная активная иммунизация лиц с высоким риском заражения и развития тяжелой инфекции
Название вакцины и тип | Методика введения и мишень для защиты | Примечание
Грипп, инактивированная вакцина | Внутримышечно или подкожно ежегодно. Для ; больных с хроническими ; заболеваниями сердца, легких, почек, нарушением метаболизма (сахарный диабет); тяжелой анемией; иммунодепрессией (включая СПИД); для медицинского персонала, ухаживающего за этими больными, молодых врачей (резидентов) в учреждениях, где находятся такие больные | Для снижения риска увеличения смертности, заболеваемости и числа постгриппозных осложнений. Детям вводят вакцину только из фракционированного вируса. См. табл. 42- 1
Пневмококковая 23-валентная полисахаридная вакцина | Внутримышечно или подкожно однократно. Та же популяция, что и в случае с гриппом, или больные циррозом печени, алкоголизмом, функциональной или анатомической аспленией (серповидно-клеточная анемия), миеломой, нефротическим синдромом, с истечением ликвора, иммунодефицитом (ВИЧ-инфекция) | См. также табл.42- 1. Ревакцинация показана лицам с высоким риском (например, аспления) спустя 6 лет. Ревакцинация также показана через 3-5 лет больным с нефротическим синдромом, почечной недостаточностью и после трансплантации органов
Гепатит В, инактивированная или рекомбинантная генноинженерная вакцина | 3 дозы в дельтовидную мышцу с интервалом в 1 и 6 мес. Медперсоналу, контактирующему с препаратами крови; лицам, находившимся в бытовых и сексуальных контактах с больными острым или хроническим гепатитом В; больным и персоналу учреждений для умственно отсталых; получающим сеансы гемодиализа или трансфузии факторов свертывания крови; больным с множественными сексуальным» | Беременность не служит противопоказанием к вакцинации женщин с высоким риском заражения гепатитом

Таблица 42-2 Индивидуальная активная иммунизация лиц с высоким риском заражения и развития тяжелой инфекции (продолжение)
Название вакцины и тип | Методика введения и мишень для защиты | Примечание
 | контактами, получающим лекарства внутривенно, находящимся в заключении; лицам с риском эндемических заболеваний; детям от HBsAg(+) матерей. Всем детя\ 3 дозы внутримышечно в первые 18 мес жизни |
Менингококковая 4-валентная полисахаридная вакцина | Подкожно, однократно. Для ликвидации эпидемических вспышек и в дополнение к химиопрофилактике при бытовых контактах; больным с функциональной или анатомической аспленией (серповидно-клеточная анемия) при дефекте терминальных компонентов комплемента | Чаще встречается тип В инфекции; в то же время нет вакцины против менингококковой инфекции, вызванной возбудителем серогруппы В. Контактным дают рифампицин
В. Haemophilus influenzae тип В конъюгированная вакцина (Hib) | Всем детям. Вводят внутримышечно в 3-4 приема в возрасте 2-15 мес в зависимости от типа вакцины. А также — взрослым с высоким риском заражения |
БЦЖ, живая аттенуированная вакцина (туберкулез) | Подкожно или внутрикожно однократно. Лицам с высоким эндемическим риском заболевания; персоналу, ухаживающему за соответствующими больными | Иммунодефицит (ВИЧ-инфекция) служит противопоказанием к БЦЖ вакцинации
Аденовирусная, бивалентная живая, аттенуированная вакцина | Однократно внутрь. Только для новобранцев в войсках |
Антирабическая человеческая диплоидная клеточная вакцина (HDCV) | Предконтактная профилактика: 3 дозы внутримышечно в дни 0-й, 7-й и в любой день с 21-го по 28-й. Постконтактная профилактика: 5 доз внутримышечно в дни 0-й, 3-й, 7-й, 14-й и 28-й после введения HRIG (см. табл. 42-3) | Предконтактная профилактика для лиц с высоким риском контакта с вирусом бешенства (ветеринары, лабораторные работники).

Таблица 42-2 Индивидуальная активная иммунизация лиц с высоким риском заражения и развития тяжелой инфекции (окончание)
Название вакцины и тип | Методика введения и мишень для защиты | Примечание
Полиомиелит: Живая атгенуированная вакцина | Вводят 4 дозы внутрь: в день 0-й, затем в 1-2-й, 3-4-й и 9-16-й месяцы. Для неиммунизированных взрослых при непосредственном риске контакта с вирусной инфекцией | Плановая профилактика против полиовирусов у взрослых в США не рекомендуется
Инактивированная вакцина | Вводят 3 дозы подкожно в день 0-й, а также в 1-2-й и в 6-12-й месяцы. Для неиммунизированных пациентов с иммунодефицитом и при бытовых контактах, для работников здравоохранения и путешественников, контактирующих с диким типом вируса | Срочная профилактика (включая беременных женщин): использовать живую аттенуированную вакцину
Брюшнотифозная живая вакцина, внутрь (Ту 21 а) | 4 дозы внутрь; с промежутком в 1 день. При путешествиях за границу | Не применять при беременности или у больных с иммуносупрессией
Желтая лихорадка, живая аттенуированная вакцина | Подкожно однократно с промежутком в 10 лет. Применять только в специальных центрах по вакцинации | Противопоказаны при иммунодефиците, при беременности и у детей младше 6 мес
Холера. Вакцина, содержащая убитые вибрионы | Подкожно через 6 мес. Только при необходимости поездки в страну, где существует опасность заражения данной инфекцией | Профилактика инфекции более эффективна при осуществлении общих санитарно-гигиенических мероприятий
Японский энцефалит, тип В; Инактивированная вирусная вакцина | Для путешествующих по сельской местности на Дальнем Востоке, включая Корею и Китай | В плановом порядке вводят детям в эндемических областях

Таблица 42-3 Пассивная иммунизация
Заболевание | Препарат выбора | Мишень для защиты и методика введения | Примечание
ПОСТКОНТАКТНАЯ ПРОФИЛАКТИКА
Гепатит А | Иммуноглобулин человеческий сывороточный | Контакты в дневном профилактории, бытовые в заключении, 0,02 мл/кг внутримышечно | До 0,06 мл/кг внутримышечно для профилактики при путешествии за границу
Гепатит В | Человеческий иммуноглобулин гепатита В (HBIG) | 1. Дети от HBsAg (+) матерей, 0,5 мл внутримышечно; 2. Чрескожный или сексуальный контакт с больным гепатитом В, 0,06 мл/кг внутримышечно | HBIG обычно вводят с соответствующими вакцинами против гепатита В
Ветряная оспа | Иммуноглобулин против ветряной оспы и опоясывающего лишая (VZIG) | 1. Контактные дети с высоким риском тяжелого течения инфекции. 2. Контактные взрослые со слабым иммунитетом, 125 ЕД/10кг внутримышечно (от 125 до 625 ЕД) |
Столбняк | Человеческий столбнячный иммуноглобулин (TIG) | Ранения (кроме чистых минимальных ран) без четкого анамнеза о проведении полноценной иммунизации, 500-3000 ЕД внутримышечно, частью вакцины инфильтрировать ткани вокруг раны | Обычно также вводят столбнячно-дифтерийный анатоксин
Бешенство | Человеческий антирабический иммуноглобулин (HRIG) | Лицам с серьезным подозрением на контакт с возможно бешеным животным. Лицам, иммунизированным в полном объеме против бешенства, вводят не HRIG, а лишь 2 дозы антирабической вакцины в дни 0-й и 3-й 20 ИЕ/кг, половиной инфильтрируют ткани вокруг раны, остальное - внутримышечно | Вводят максимально рано с последующим 5-кратным введением антирабической вакцины в дни 0-й, 3-й, 7-й, 14-й и 28-й
Корь | Человеческий сывороточный иммуноглобулин | Восприимчивым лицам при бытовом и ином контакте, в течение 6 сут со времени контакта, | Лечение заболевания
Заболевание | Препарат выбора | Мишень для защиты и методика введения | Примечание
ПОСТКОНТАКТНАЯ ПРОФИЛАКТИКА
Краснуха | Человеческий сывороточный иммуноглобулин | в особенности при иммуносупрессии у больного (включая больных ВИЧ-инфекцией) и детей; 0,25 мл/кг внутримышечно Беременным женщинам, контактным на ранних этапах беременности, если ее прерывание нежелательно; 0,55 мл/кг внутримышечно. Плановую вакцинацию против кори откладывают на 3 мес после введения иммуноглобулина | Пассивная иммунизация не гарантирует защиты плода
ЛЕЧЕНИЕ УСТАНОВЛЕННОГО ЗАБОЛЕВАНИЕЯ
Ботулизм | Лошадиный трехвалентный антитоксин* | Больным ботулизмом пищевого или раневого происхождения | Не использовать в лечении ботулизма у детей
Дифтерия | Лошадиный дифтерийный антитоксин | Больным с клиническим диагнозом дифтерии | Возможно неэффективен при кожной форме дифтерии
Столбняк | Человеческий столбнячный иммуноглобулин (TIG) | Больным с клиническим диагнозом столбняка |

* Для данного препарата необходимо провести пробу на чувствительность и при необходимости провести десенсибилизацию. С модификацией из Finn A., Plotkin S.A.: РВБХ-13.


43.htm

Глава 43
Сепсис и септический шок

Определение

Сепсис — системный воспалительный ответ организма на инфекцию любыми микроорганизмами. Септический шок возникает в результате избыточной реакции гомеостатических механизмов организма на инфекцию, ведущих к артериальной гипотензии и полиорганной недостаточности.

Эпидемиология, этиология, патогенез

В США отмечается 300 000-500 000 случаев сепсиса в год, что влечет за собой более 100 000 летальных исходов. Примерно 2/3 из них происходят в стационарах. У 30-60 % больных сепсисом и у 60-80 % больных с септическим шоком выявляют рост культуры возбудителя из крови. У 75 % из них обнаружены грамотрица-тельные бактерии, у 10-20% — грамположительные кокки и у 2-5 % — грибы. Факторы риска развития грамотрицательной бактериемии включают сахарный диабет, лимфопролиферативные заболевания, цирроз печени, ожоги, инвазивные процедуры и нейтропению. Факторы риска грамположительной бактериемии: внутрисосу-дистые катетеры или механические процедуры, ожоги и внутривенное введение лекарств. Заболеваемость сепсисом постоянно растет, возможно, в результате увеличения факторов риска в популяции.

Сепсис возникает в результате комплекса реакций организма на значимые антигены микробных тел: липополисахариды (ЛПС, также называемые эндотоксинами), пептидоглюкан и липотейхоевая кислота грамположительных бактерий и ряд внеклеточных ферментов и токсинов. Ответ организма опосредуется лейкоцитами, гуморальными факторами (цитокины, простагландины, факторы коагуляции) и сосудистым эндотелием.

Клинические проявления

Симптомы сепсиса включают внезапное возникновение лихорадки, озноба и тахикардии, тахипноэ, нарушение сознания или гипотензию, в частности, у больного с очаговой инфекцией. В то же время септическая реакция может развиваться постепенно и многие из упомянутых симптомов могут отсутствовать. Гипервентиляция, дезориентация и нарушение сознания нередко — ранние признаки. Могут развиться артериальная гипотензия и ДВС-синдром. Часты кожные проявления: цианоз, ишемический некроз периферических тканей, целлюлит, пустулы, буллы, геморрагические поражения. При ряде кожных симптомов можно заподозрить специфический патогенез: петехии или пурпуры при менингококкемии или лихорадке Скалистых гор; буллы, окруженные отеком с кровоизлиянием и некрозом в центре (гангренозные эктимы) при сепсисе, вызванном Pseudomonas; генерализованная эритродермия у больного с сепсисом — синдром токсического шока; буллезное поражение после употребления в пищу сырых устриц при сепсисе Vibrio vulnificus; то же после укуса собакой — при сепсисе Capnocytophaga. Co стороны ЖКТ отмечаются тошнота, рвота, диарея, непроходимость, изъязвление желудка с кровотечением и холестатическая желтуха.

Осложнения

Респираторный дистресс-синдром взрослых («шоковое легкое») возникает в результате нарушения микроциркуляции в малом круге у 20-50% больных сепсисом и сопровождается диффузной инфильтрацией легких и гипоксемией. Септический шок обычно сопровождается выраженным снижением ОПС (при нормальном или увеличенном МО) и относительной (функциональной) гиповолемией вследствие диффузного повышения капиллярной проницаемости. Часто отмечаются: олигурия, азотемия, протеинурия и неспецифическая цилиндрурия. Почечная недостаточность обычно вызвана острым канальцевым некрозом. Тромбоцитопения имеет место в 10-30 % случаев. Выраженна тромбоцитопения (< 50 х 109/л) — проявление ДВС-синдрома. Функциональные расстройства многих органов обусловлены распространенным поражением сосудистого эндотелия, все это ведет к высокой летальности.

Диагностика

Не существует надежных лабораторных тестов, позволяющих установить диагноз сепсиса на ранних этапах. Клинические признаки могут быть выражены в разной степени, они неспецифичны. Из лабораторных данных значимы лейкоцитоз со сдвигом влево, тромбоцитопения, протеинурия, возможна лейкопения. Выраженный гемолиз отмечается при клостридиальной бактериемии, малярии или ДВС-синдро-ме. При нем в мазке периферической крови видны фрагментированные эритроциты. Вызванный гипервентиляцией респираторный алкалоз может смениться метаболическим ацидозом и гипоксемией. При рентгенографии грудной клетки выявляют респираторный дистресс-синдром взрослых или пневмонию. Для верификации диагноза следует выделить возбудителей из крови или очага инфекции. Следует получить не менее двух положительных высевов микрофлоры из крови (взятие крови из 2 различных вен). При отрицательных результатах посева (у 30 %) диагноз основывают на исследовании материала из первичного очага инфекции или-из вторично инфицированных тканей (окраска по Граму и посев). При явной бактериемии микроорганизмы могут быть выявлены в мазках из лейкоцитов в центрифугированной периферической крови.

Лечение

Сепсис — неотложная клиническая проблема, требующая экстренных действий по подавлению местной инфекции, лечения, направленного на поддержание систем кровообращения, дыхания и устранение инфекционного возбудителя. Антибактериальное лечение начинают, как только образцы крови и тканей будут готовы для куль-турального исследования. Эмпирическое лечение основано на клинической информации о больном, а также о микробной флоре местности и стационара, где находится больной. В ожидании результатов посева гемокультуры проводят лечение, направленное против грамположительных и грамотрицательных бактерий. Цефотаксим (3 г внутривенно через 6 ч) или цефтазидим (2 г внутривенно через 8 ч) + гентамицин или тобрамицин (1,5 мг/кг внутривенно через 8 ч) вводят, если не обнаружен очаг первичной инфекции. Следует добавить нафциллин (3 г внутривенно через 6 ч) или ванкомицин (15 мг/кг внутривенно через 12 ч), если больной получает внутривенные инъекции, установлен постоянный сосудистый катетер или есть очаги инфекции на коже. При подозрении на очаг инфекции в брюшной полости необходимо назначить метронидазол (500 мг внутривенно через 6 ч) или клиндамицин (600 мг внутривенно через 6 ч). Нужно удалить гнойный материал из тканей или дренировать местный очаг инфекции (постоянный внутривенный или мочевой катетер, верхнечелюстные пазухи, брюшная полость, паранефральное пространство, малый таз). Лечение гемодинамических расстройств нормализует снабжение тканей кислородом. Для восстановления эффективного ОЦК вводят внутривенно 1-2 л нормального солевого раствора в течение 1-2 ч. У больных с рефрактерным шоком, а также при сопутствующем поражении сердца или почек важно мониторировать ДЗЛА. Для восстановления среднего АД до > 60 мм рт. ст. или систолического АД до > 90 мм рт. ст. применяют допамин в дозе 5-10 мкг/(кг х мин). Более высокие дозы вызывают периферический вазоспазм с ишемией. При отсутствии благоприятной реакции на допамин применяют норадреналин с осторожным титрованием дозы (средние дозы 2-4 мкг/мин), чтобы поддержать среднее АД > 60 мм рт. ст. Возможна комбинация допамина в низкой дозе 1-4 мкг/(кг х мин) с норадреналином — это максимально допустимая сосудосуживающая терапия — для сохранения кровообращения в почках. При прогрессирующей гипоксемии, гиперкапнии, неврологических расстройствах или несостоятельности дыхательной мускулатуры необходима ИВЛ. Применение глюкокортикоидов (гидрокортизон 50 мг внутривенно через 6 ч) показано лишь в редких случаях недостаточности надпочечников, что можно заподозрить при рефрактерной артериальной гипотензии, молниеносной бактериемии Neisseria meningitidis, диссеминированном туберкулезе. Несмотря на раннюю диагностику и энергичное лечение, от сепсиса погибает около 25 % больных. Прогноз зависит от клинической ситуации, скорости развития осложнений и в меньшей степени — от вида инфекции. Профилактические мероприятия — лучшее средство снижения вероятности развития сепсиса и летального исхода. К ним относятся: возможно более редкое применение инвазивных процедур, снижение числа и длительности использования постоянных сосудистых и мочевых катетеров, сокращение длительности выраженной нейтропении, одновременно — энергичное устранение местной инфекции и иммунизация против специфических возбудителей.


44.htm

Глава 44
Инфекции брюшной полости

Перитонит

Патогенез

Перитонеальные инфекции обычно возникают при нарушении нормальных анатомических барьеров. В норме перитонеальное пространство стерильно. Перитонит бывает первичным (без видимого повреждающего фактора) или вторичным. У взрослых первичный или спонтанный бактериальный перитонит чаще встречается среди больных алкогольным циррозом печени и почти всегда развивается при асците. Патогенез связан с асцитом, когда печень при нарушении портального кровообращения неспособна выполнять функцию фильтрации. Инфекция, как правило, вызвана монофлорой с сопутствующей бактериемией.

Вторичный перитонит развивается, когда бактерии заражают брюшную полость в результате их поступления из интраабдоминального очага. При вторичном перитоните обычно имеется смешанная аэробная и анаэробная микрофлора.

Клинические проявления

Лихорадка отмечается у 80 % больных первичным перитонитом. Боли в животе, острое развитие симптоматики, симптомы поражения брюшной полости при физикальном исследовании диагностически значимы, однако, отсутствие этих признаков не исключает диагноза. Асцит, как правило, предшествует инфекции.

Вторичный перитонит. Местная симптоматика зависит от провоцирующего фактора. При перфорации язвы желудка появляется боль в эпигастрии. При аппендиците начальные симптомы нечетки и включают тошноту, ощущение дискомфорта в околопупочной области, постепенно перемещающееся в правый нижний квадрант. Симптомы вторичного перитонита включают боль в животе, усиливающуюся при движении, кашле, чихании. Больной обычно подтягивает колени к животу для уменьшения натяжения перитонеальных нервов. При осмотре брюшной полости определяется произвольное и непроизвольное напряжение брюшной стенки, на поздних стадиях - иррадиирующая боль.

Диагностика

Для диагностики первичного перитонита пунктируют брюшную полость у каждого лихорадящего больного с циррозом. Перитонеальную жидкость собирают в сте-рильную посуду с питательной средой, чтобы улучшить результативность ее культурального исследования. Кровь также проверяют на стерильность. При подозрении на вторичный перитонит диагностика направлена на поиск провоцирующего фактора; пунктируют брюшную полость для получения жидкости редко.

Лечение

При первичном перитоните оно направлено на выздоровление больного. Включает подавление грамотрицательных аэробов и грамположительных кокков. Если у больного с подозрением на перитонит высевается смешанная микрофлора (в частности, анаэробы), следует исключить вторичный перитонит. Лечение при вторичном перитоните включает антибиотики, направленные против аэробов, грамотрицательных микробов и анаэробов, одновременно с хирургическим вмешательством, устраняющим причину.

Абсцессы брюшной полости

Патогенез

Абсцессы брюшной полости отражают и болезнь, и реакцию организма на нее. В развитии абсцессов наиболее значимы анаэробы, в частности, Bacteroides fragilis. Целая группа факторов вирулентности В. fragilis играет роль, в частности, полиса-харидный комплекс капсулы, липополисахарид, супероксиддисмутаза, повышающая жизнестойкость бактерий. Некоторые факторы иммунитета, в частности Т-клетки, также участвуют в образовании абсцессов.

Клинические проявления

Свободно расположенные перитонеальные абсцессы. Они могут располагаться интра- и ретроперитонеально и в 74 % случаев не связаны с конкретным органом. Наиболее частые источники —инфекция из женских гениталий и поджелудочной железы. Лихорадка — наиболее характерный симптом. Как и при вторичном перитоните местные симптомы зависят от провоцирующего фактора. Для абсцесса m. psoas типичны боли в спине или животе, часто сопутствует остеомиелит.

Висцеральные абсцессы. Абсцессы печени. Печень — внутрибрюшной орган, в котором абсцессы возникают чаще всего. Наиболее частый симптом — лихорадка. Только у половины больных находят признаки, привлекающие внимание к правому верхнему квадранту; это гепатомегалия, болезненность при пальпации и желтуха.

Абсцессы селезенки. Их часто обнаруживают только на вскрытии. Возникают гематогенным путем. Наиболее частое сопутствующее заболевание — бактериальный эндокардит. Боль в животе отмечают 50 % больных, но лишь у половины из них она локализована в левом верхнем квадранте. Типична лихорадка, спленомегалия отмечена у 50 % больных.

Паранефрит и абсцессы почек обычно возникают на фоне первичной инфекции мочевых путей. Симптоматика неспецифична. Может отмечаться боль в животе, в частности, в его боковых отделах; у 50 % больных наблюдается лихорадка. Боль может иррадиировать в паховую область или в нижнюю конечность.

Диагностика

УЗИ обычно помогает диагностике, наиболее эффективна КТ. УЗИ весьма ценна при локализации патологического процесса в правом верхнем квадранте, почках, малом тазу. Высокоэффективно сканирование с помощью меченных галлием и индием лейкоцитов.

Лечение

Включает: выяснение первоначального источника инфекции, назначение эффективных антибиотиков, дренирование очагов инфекции. Антибактериальная терапия вторична по отношению к дренированию (чрескожному или через разрез) и направлена на возбудителей болезни; обычно это - анаэробы или аэробные грамотрицательные бактерии.


45.htm

Глава 45
Инфекционная диарея

Этиология и патогенез

Инфекционная диарея вызывается широким кругом микробов, опосредована токсинами и (или) прямым вовлечением в процесс слизистой оболочки ЖКТ. Целесообразно классифицировать заболевания, сопровождающиеся диареей, по типу возбудителя, внедрение которого ведет к патологическим изменениям воспалительного или невоспалительного характера в кишечнике. Возбудители, вызывающие острое воспаление (Shigella и Entamoeba histolyticd), чаще поражают нижние отделы ЖКТ, провоцируя необильный слизистый стул, иногда с кровью, что сопровождается лихорадкой. Невоспалительные возбудители (энтеротоксигенная Е. coli, Giaridia lamblid) чаще поражают верхний отдел ЖКТ, вызывая обильный стул без крови и лейкоцитов.

Подход к больному с диареей

Получают информацию о лихорадке, болях в животе, тошноте (рвоте), характере кала (объем, кровь, жидкость), характеристике последних приемов пищи (мо-репродукты, обстоятельства застолья — пикник, ресторан), деталях поездки (географическая зона, длительность, вид путешествия), сексуальных контактах, анамнезе жизни (другие заболевания, прием иммуносупрессоров, антибиотиков, антацидов). Выполняют полное физикальное обследование, обращая особое внимание на брюшные органы. Исследование кала включает оценку консистенции, наличия крови, микроскопию для выявления лейкоцитов. При воспалительном характере проводят культуральное исследование на Salmonella, Shigella, Campylobacter. Другие диагностические тесты определяются клинической картиной и могут включать: цитотоксин Clostridium difficile (недавнее применение антибиотиков), определение яиц и тел паразитов (поездки), посев на вибрионы (контакт с морепродуктами), Gersinia и энтерогеморрагическую Е. coli.

Невоспалительные возбудители

Энтеротоксигенная Е. coli

Этот возбудитель вызывает большинство случаев диареи путешественников. Инкубационный период 24-72 ч, заболевание начинается с водной диареи, обычно умеренно выраженной, иногда сопровождающейся рвотой или лихорадкой. Такая диарея, как правило, прекращается самостоятельно, ее длительность 3-6 сут. Лечение: жидкость внутрь (3,5 г NaCl, 2,5 г натрия гидрокарбоната, 1,5 г КС1 и 20 г глюкозы на 1 л воды), средства, замедляющие перистальтику кишечника [лоперамид (имодиум) 4 мг—начальная доза и 2 мг после каждой дефекации до максимальной

дозы 16 мг/сут]. Антибиотики сокращают длительность заболевания до 24-36 ч. Салицилат висмута (пептобисмол), обладающий и антимикробными, и противовоспалительными свойствами, минимально поражает нормальную микрофлору ЖКТ. Его можно вводить в дозе 2 таблетки (525 мг) каждые 30-60 мин до 8 сут, бисеп-тол 160/800 мг 2 раза в сутки, доксициклин 100 мг 2 раза в сутки или ципрофлок-сацин 500 мг 2 раза в сутки (взрослым), каждый препарат — трехдневный курс.

Clostridium perfringens

Данный микроб продуцирует токсин, который попадает в пищу и вызывает диарею спустя 8-14 ч после употребления зараженного мяса, домашней птицы, бобовых. Болезнь проявляется диареей и схваткообразной болью в животе, редко длится более 24 ч. Лечение заключается в возмещении потери жидкости, если это необходимо, и не требует антибактериальной терапии.

Staphylococcus aureus

Употребление пищи с находящимся в ней энтеротоксином вызывает (спустя 2-6 ч) острое начало заболевания в виде рвоты и диареи. Стафилококковое пищевое отравление проявляется вспышками в учреждениях общественного питания и высокими показателями заболеваемости. Болезнь длится недолго (меньше 10 ч), лечение в большинстве случаев требует возмещения жидкости.

Bacillus cereus

Данный возбудитель вызывает два синдрома. Форма, проявляющаяся рвотой, вызванная стафилококкоподобным типом энтеротоксина, напоминает пищевое отравление стафилококком и связана с употреблением инфицированного жареного риса. Форма, сопровождающаяся диареей, вызвана эшерихиозным (Е. coli) типом энтеротоксина, обычно проявляется диареей и спастическими болями в животе.

Холера

Это заболевание, вызванное токсином, продуцируемым Vibrio cholerae, характерно для дельты Ганга и Юго-Восточной Азии и вызвало эпидемию в Южной и Центральной Африке в 1991 г. Периодически эта инфекция встречается на побережье Техаса и Луизианы. Клиническая картина: профузная водная диарея, рвота и дегидратация после инкубационного периода в 12-48 ч. Диагноз устанавливают по результатам культуральных исследований кала на специальной лабораторной среде. Лечение прежде всего на возмещение потери жидкости (внутривенно или внутрь), а также включает назначение тетрациклина в дозе 500 мг с промежутком в 6 ч в течение 2 дней.

Ротавирусы

Данная инфекция служит наиболее важной причиной повсеместно распространенной диареи с тяжелой дегидратацией у детей до 3 лет. Клиническая картина включает рвоту длительностью < 24 ч, диарею и невысокую лихорадку. Чаще возникает в холодное время года; лечение заключается в возмещении потери жидкости.

Вирус Норфолк и родственные ему вирусы

Эти возбудители, распространяясь через воду и пищу, вызывают одну треть эпидемий небактериальных диарей в развитых странах. Заболевание в основном возникает у детей старшего возраста и у взрослых; отмечается круглый год. Симптоматика выражена умеренно и не требует лечения.

Лямблиоз и криптоспоридиоз (см. гл. 71).

Воспалительные диареи

Campylobacter jejuni

Это вторая, после лямблиоза, по значимости причина диарей в США, также связанная с употреблением сырого молока. После 2-6-дневного инкубационного периода заболевание проявляется лихорадкой, спастической болью в животе и диареей. Симптоматика длится от нескольких дней до 3-4 нед. Для диагностики необходимо провести посев возбудителя из кала на специальной среде при температуре 42 "С.

Лечение: эритромицин 250 мг внутрь 4 раза в день в течение 5-7 сут.

Шигеллез

Чаще всего в США данное заболевание вызывается Shigella sonnei, а в развивающихся странах — S.flexneri и S. dysenteriae. Обычна передача инфекции от человека к человеку и 20-40 % бытовых контактов завершаются болезнью. Чаще заболевают дети и мужчины-гомосексуалисты. Клинические проявления болезни под названием бациллярная дизентерия варьируют от умеренно выраженной водной диареи до тяжелой дизентерии, сопровождающейся лихорадкой, с инкубацией в 1-7 дней. При отсутствии лечения лихорадка продолжается 3-4 дня, а диарея — в течение 1-2 нед. Гемолитически-уремический синдром является редким, но серьезным осложнением шигеллеза. Диагноз основан на обнаружении лейкоцитов в пробах кала и высеве из него соответствующего возбудителя. Лечение включает инфузионный и антибактериальный аспекты. Возбудитель вырабатывает устойчивость к ампициллину, возрастает резистентность к бисептолу. Применяют (при соответствующей чувствительности) ампициллин 500 мг 4 раза в сутки, бисептол 160/800 мг 2 раза в сутки, ципрофлоксацин 500 мг 2 раза в сутки (только для взрослых) или внутривенно цефтриаксон 50 мг/кг в сутки в течение 5 дней.

Энтерогеморрагичесная F. coli

Это особая разновидность Е. coli, штамм О.157:Н7, продуцирует шигаподобный токсин и вызывает диарею, сходную с наблюдаемой при типичном шигеллезе. Гемолитически-уремический синдром — редкое, но серьезное осложнение. Диагноз устанавливают при высеве микроба из кала и идентификации его на специальной лабораторной среде.

Clostridium difficile

Инфекция, вызываемая цитотоксинпродуцирующим анаэробом, особенно часто связана с применением антибиотиков и вызывает классический псевдомембра-нозный колит. Клиническая картина: лихорадка, лейкоцитоз, диарея. Диагноз основан на выявлении цитотоксина в кале. Лечение: отмена антибиотиков, назначение метронидазола 250. мг внутрь 4 раза в день или ванкомицина 125 мг внутрь 4 раза в день на протяжении 7-10 дней.

Vibrio parahemolyticus

Обитая в прибрежных водах водоемов, этот возбудитель вызывает заболевание, чаще всего связанное с употреблением в пищу сырых или неправильно приготовленных морепродуктов. В типичных случаях отмечается острая водная диарея, сопровождающаяся спастическими болями в животе, тошнотой, рвотой, иногда лихорадкой и ознобом, после инкубационного периода от 4 ч до 4 дней. Диагноз устанавливают путем высева возбудителя на специальной среде. Подозрение на заболевание возникает при контакте больного с морепродуктами или морем. Лечение в тяжелых случаях включает инфузии жидкости и антибиотики (тетрациклин 500 мг 4 раза в сутки).

Entamoeba histolytica (см. гл. ?i) Сальмонеллез

Сальмонеллы попадают в организм человека при употреблении зараженной пищи или напитков, чаще всего яиц или куриного мяса. Клиническая картина варьирует от гастроэнтерита до кишечной лихорадки. В США большинство случаев заболевания вызвано S. typhi murium, S. enteritidis, S. heidelberguS. newport. Высок риск сальмонеллеза у больных, получающих антациды, антибиотики, препараты, замедляющие кишечную перистальтику, иммуносупрессоры, у больных ВИЧ-инфекцией и серповидно-клеточной анемией. Типична клиническая картина гастроэнтерита. После инкубационного периода в 24-48 ч возникает диарея, которая сопровождается спазмами в животе, тошнотой, рвотой и лихорадкой. В кале, напоминающем дизентерийный, много лейкоцитов. Обычно симптомы выражены умеренно, заболеваниепротекает благоприятно, но у новорожденных и пожилых может быть очень тяжелым. Посев крови может дать положительный результат, особенно после прекращения гастроэнтерита. Диагноз основан на посеве кала и крови.

Бактериемия или кишечная лихорадка

Длительный высев возбудителя из крови больного сепсисом обычно отмечается до возникновения диареи (иногда в сочетании с шистосомозом). Заболевание напоминает тифоид (см. ниже), но может протекать еще более остро, при этом может не быть таких классических симптомов тифа, как лейкопения, относительная брадикардия и розеолезная сыпь. Данный синдром, часто этиологически обусловленный 5. cholerasuis или S. dublin, протекает тяжело и ведет к высокой летальности. У больных ВИЧ-инфекцией высок риск бактериемии, вызванной S. typhimurium, рефрактерной к лечению.

Локализация системной инфекции

Переносимые кровью сальмонеллы, обычно вслед за инфекцией ЖКТ, могут внедряться в ткань любого органа. При атеросклеротической аневризме аорты, особенно у мужчин старше 50 лет, может происходить инфицирование аневризмы. Остеомиелит при серповидно-клеточной анемии, гепатобилиарная инфекция, абсцесс селезенки, инфекция мочевыводящих путей—все это примеры локализованной инфекции.

Тиф

Этот вид кишечной инфекции, вызываемой исключительно человеческими па-тогенами 5. typhi (и реже S.paratyphi), эпидемиологически связан с употреблением инфицированной пищи, воды, молока и чаще отмечается у путешественников. Риск инфекции возрастает при употреблении антибиотиков, истощении, ВИЧ-ин-фекции. После инкубационного периода в среднем 10 дней (3-60 дней) клиника в виде постепенно развивающихся головной боли, недомогания, отсутствия аппетита, нарушения сознания и лихорадки (длительностью 2-3 нед и затем стихающей). При обследовании отмечается розеолезная сыпь (эритематозные папулы диаметром 2-4 мм в верхней части живота), относительная брадикардия, гепатоспленомегалия. Осложнения включают перфорацию кишечника, местные очаги инфекции (менингит, гепатит, холецистит, нефрит, миокардит, пневмония, паротит, орхит). Хроническое носительство отмечается у 3-5 % больных, а рецидив — у 20 % леченых больных. Диагноз основан на выделении возбудителя из крови (90 % положительных результатов на 1-й неделе с последующим снижением), из кала (75 % положительных результатов к 3-й неделе). Серологические исследования (проба Видаля) менее надежны.

Лечение

Неосложненный гастроэнтерит не требует лечения за исключением больных с затянувшейся лихорадкой, аневризмой или сосудистым трансплантатом или сопутствующим иммунодефицитным состоянием (ВИЧ-инфекция, лимфома, онкологические заболевания, серповидно-клеточная анемия). В схему лечения входит: хлорамфеникол 3 г/сут, третье поколение цефалоспоринов (цефтриаксон 1-2 г через 12 ч), ципрофлоксацин 500 мг 2 раза в сутки, ампициллин 6-12 г/сут — каждый из этих препаратов эффективен как при бактериемии, так и при местной инфекции. Следует учесть, что многие штаммы Salmonellae устойчивы к ампициллину, левоми-цетину и бисептолу. Тиф (чувствительные штаммы) может поддаваться лечению левомицетином по 3-4 г/сут внутрь в течение 2 нед. Доза может быть снижена до 2 г/сут после прекращения лихорадки. Другие эффективные схемы для лечения чувствительных штаммов включают: амоксициллин 1-1,5 г внутрь 4 раза в сутки, бисептол 160/800 мг внутрь 4 раза в сутки, ципрофлоксацин 500 мг внутрь 2 раза в сутки —каждый в течение 2 нед. В качестве альтернативы — цефтриаксон 3-4 г внутривенно в сутки не менее 3 дней.


46.htm

Глава 46
Заболевания, передающиеся половым путем

См. табл. 46-1, где перечислены инфекции, передающиеся половым путем, а также табл. 46-2, где этиология заболеваний сопоставлена с клиническим синдромом.

Гонококковые инфекции

Этиология

Гонорея — инфекция цилиндрического и переходного эпителия, вызывается Neisseriagonorrhoeae, парными грамотрицательными кокками.

Эпидемиология

В США гонорея является наиболее распространенным заболеванием, передающимся контактным путем. Его частота снизилась с максимального уровня 473 случая на 100 000 населения в 1975 г. до 277 случаев на 100 000 в 1990 г. Заболеваемость гонореей и ее распространенность зависят от возраста, пола, сексуальной ориентации, расы, социально-экономических условий, супружеского статуса, области проживания (сельская местность или город) и образовательного уровня. Наиболее высока заболеваемость среди мужчин, но среди больных преобладают женщины. Обычно распространяется носителями, у которых отсутствуют существенные симптомы болезни.

Клинические проявления

Мужчины. После контакта уретрит развивается через 2-7 сут, возникают гнойные выделения из уретры (90-95 %), дизурия, эритема наружного отверстия мочеиспускательного канала. В эру антибиотиков осложнения (эпидидимит, простатит, паховый лимфаденит, обусловленный N. gonorrhoeae) являются редкостью. У мужчин-гомосексуалистов гонорея прямой кишки проявляется аноректальной болью, зудом, тенезмами и слизисто-гнойными, часто с кровью, выделениями из кишки. Гонорея глотки у мужчин и женщин часто протекает бессимптомно.

Женщины. Острая неосложненная гонорея часто вызывает дизурию, увеличение отделяемого из влагалища в результате экссудативного эндоцервицита, количественные и качественные нарушения менструальной функции и дискомфорт в аноректальной области. Распространение инфекции с эндоцервикальной зоны на маточные трубы происходит сразу после начала или в ходе очередной менструации, по крайней мере, у 15 % больных, что вызывает острый эндометрит, а затем острый сальпингит — главные осложнения гонореи. Распространение инфекции на верхние отделы живота может вызвать перигепатит (синдром Фитца—Хью—Куртиса) с право- или двусторонней болью в верхних квадрантах живота, болезненностью при пальпации, а иногда шумом трения печени. Острое одностороннее воспаление бар-толиновых желез влагалища часто связано с гонореей. Бессимптомная гонококковая инфекция у женщин поражает (в порядке снижения частоты) эндоцервикаль-ную зону, уретру, анус, глотку.

Таблица 46-1 Виды инфекции, передающиеся преимущественно половым путем
Бактерии | Вирусы | Прочие
Neisseria gonorrhoeae Chlamydia trachomatis Treponema pallidum Calymmatobacterium granulomatis Ureaplasma urealyticum | ВИЧ Т-лимфотропный вирус, тип 1 Вирус Herpes simplex, тип 2 Человеческий папилломавирус Вирус гепатита В* Цитомегаловирус Вирус контагиозного моллюска | Trkhomonas vaginalis

* Среди больных в США в большинстве случаев вирус гепатита В передается половым путем. Источник: в модификации из Holmes K.K., Handsfield H.H. в РВБХ-13 стр. 535.

Таблица 46-2 Этиология наиболее часто встречающихся синдромов при болезнях, передающихся половым путем
Синдром | Инфекция, передающаяся преимущественно половым путем*
Уретрит: мужчины | N. gonorrhoeae, С. trachomatis, U. urealyticum, вирус Herpes simplex
Эпидидимит | С. trachomatis, N. gonorrhoeae
Инфекции нижних отделов половых путей: цистит или уретрит у женщин слизисто-гнойный цервицит вульвовагинит бактериальный вагинит | С. trachomatis, N. gonorrhoeae, вирус Herpes simplex C. trachomatis, N. gonorrhoeae C. albicans, T. vaginalis Gardnerella vaginalis, анаэробы, микоплазма
Острые воспалительные заболевания малого таза | N. gonorrhoeae, С. trachomatis, бактерии, локализующиеся во влагалище
Синдром изъязвления половых путей Проктит | Вирус Herpes simplex тип 2, Т. pallidum, Н. ducreyi, C. trachomatis, C. granulomatis С. trachomatis, N. gonorrhoeae, вирус Herpes simplex, T.pallidium
Острый артрит | N. gonorrhoeae, С. trachomatis (синдром Рейтера), вирус Herpes simplex, ВИЧ
Бородавки аногенитальной зоны | Человеческий папилломавирус

* Некоторые из этих синдромов могут быть вызваны возбудителями, передающимися неполовым путем.

Дети. Во время родов гонококковая инфекция поражает у ребенка конъюнктиву, глотку, дыхательные пути и анальную область. Риск заражения возрастает при раннем разрыве плодных оболочек. Профилактика гонококкового офтальмита с помощью 1% раствора нитрата серебра (глазные капли) или глазной эритромицино-вой мази общепринята.

Диссеминированная гонококковая инфекция (ДГИ). 2/3 больных ДГИ — это женщины, у которых симптоматика обычно появляется во время менструаций. У большинства мужчин или женщин с ДГИ нет симптомов поражения мочеполовой системы, аноректальной области или глотки. Отмечается картина гонококкемии: лихорадка, полиартралгия, 3-20 кожных высыпаний (папулы, петехии, пустулы, геморрагические и некротические очаги, обычно в дистальных отделах конечностей) или вовлечение в процесс суставов. Первоначальное поражение суставов проявляется ограниченным воспалением сухожильного влагалища, затрагивающим несколько асимметричных суставов, запястья, пальцы, колени, голеностопные суставы — вот типичные зоны поражения. Может отмечаться картина септического моноартрита без предшествующей лихорадки, полиартралгии или повреждения кожи, с характерной болью и отеком.

Диагностика

Обнаружение внутриклеточных диплококков в мазке из уретрального или эн-доцервикального экссудата, окрашенном по Граму, служит основанием для того, чтобы заподозрить гонорею. Для культурального подтверждения диагноза необходим посев материала (после взятия его тампонами из глотки, эндоцервикальной, аноректальной и уретральной зон) на селективную среду Тайера — Мартина и помещение ее в атмосферу с повышенным содержанием СО2. Культуральное исследование эн-доцервикального мазка положительно у 80-90 % женщин, зараженных гонореей; при одновременном исследовании отделяемого из уретры, глотки и прямой кишки эффективность нахождения возбудителя возрастает. У каждого больного с подозрением на гонорею необходимо провести серологическое исследование на сифилис.

Лечение (табл. 4б-з>

Неудачи при назначении комбинации цефтриаксон + доксициклин отмечаются редко. Больным не требуется длительное время проводить контрольные исследования, но следует проанализировать ситуацию, если симптомы сохраняются или рецидивируют после лечения. В этих случаях нужно обсудить возможность сохранения гонококковой инфекции и наличия сопутствующей хламидиальной инфекции.

Таблица 46-3 Лечение гонококковой инфекции у взрослых
Синдром | Терапия выбора
Неосложненная инфекция (уретральная, эндоцервикальная, ректальная и фарингеальная) | Цефтриаксон (125 мг внутримышечно однократно) + доксициклин (100 мг внутрь 2 раза в сутки в течение 7 сут). Альтернатива (все сочетается с 7-дневным курсом доксициклина): цефиксим (400 мг внутрь однократно), офлоксацин (400 мг внутрь однократно), спектиномицин (2 г внутримышечно однократно, неэффективен при инфекции глотки), ципрофлоксацин (500 мг внутрь однократно)
Гонорея у беременных | Цефтриаксон ( 125 мг внутримышечно однократно) + основание эритромицина (500 мг внутрь 4 раза в сутки в течение 7 дней) или эритромицина стеарат (500 мг) или этилсукцинат (800 мг)
Диссеминированная гонококковая инфекция | Цефтриаксон ( 1 г внутримышечно или внутривенно ежедневно), или цефтизоксим (1 г внутривенно через 8 ч), или цефатаксим ( 1 г внутривенно через 8ч), окончание курса — спустя 24-48 ч после исчезновения симптомов; затем цефиксим (400 мг внутрь) для завершения 7-10 дневного курса

Хламидиальная инфекция

Инфекция половых путей, вызванная Chlamidia trachomatls

Эпидемиология. Число известных случаев инфекции половых путей, вызванных С. trachomatis, продолжает расти и достигает в среднем 3-4 млн. случаев в год. Одновременное инфицирование С. trachomatis отмечается у 30-50 % женщин с церви-кальной гонореей и у 25 % гетеросексуальных мужчин с гонококковым уретритом.

Клинические проявления: а) Негонококковый и постгонококковый уретрит. Эти Диагнозы относятся, соответственно, к больным с симптоматикой уретрита, у которых нет гонококковой инфекции, и к тем, у кого симптомы появляются спустя 2-3 нед после лечения гонококковой инфекции однократным назначением препарата. Ь. trachomatis вызывает 25-50 % случаев уретрита у мужчин-гетеросексуалов, для гомосексуалистов это менее значимо.

Эпидидшшт. С. trachomatis — главная причина эпидидимита у гетеросексуалов-мужчин моложе 35 лет в США (70 % случаев). Мужчины предъявляют жалобы на одностороннюю боль в области мошонки, лихорадку, боль при пальпации придат-% а яичка или его отек. Следует исключить возможность заворота яичка.

Синдром Рейтера. Симптомы, составляющие синдром: конъюнктивит, уретрит (а также цервицит у женщин), артрит, характерные слизисто-гнойные выделения. С. trachomatis выделяют из уретры у 70 % мужчин с синдромом Рейтера и сопутствующим уретритом.

Проктит. Эта инфекция отмечается прежде всего у мужчин-гомосексуалистов (пассивных), практикующих анальные половые сношения, или у женщин. Больные жалуются на умеренно выраженную боль в прямой кишке, слизистые выделения, тенезмы и спорадические кровотечения.

Слизисто-гнойный цервицит. Воспаление цилиндрического и поверхностного эпителия в цервикальном канале у женщин — наиболее частый синдром при болезнях, передаваемых половым путем. Слизисто-гнойный цервицит может быть предвестником воспалительного заболевания таза, он чаще всего вызывается С. trachomatis и иногда N. gonorrhoeae.

Диагностика. Золотой стандарт диагностики — выделение С. trachomatis из клеточной культуры. Поскольку возбудитель проникает внутрь клетки, материал для культуральных исследований должен включать эпителиальные клетки. Также применяются методы антигенной диагностики и гибридизации нуклеиновых кислот.

Лечение. Доксициклин (100 мг 2 раза в сутки внутрь) или тетрациклин (500 мг 4 раза в сутки внутрь) в течение 7 дней при неосложненной инфекции половых путей или 14 дней при осложненной инфекции (эпидидимит). Азитромицин (1 г внутрь однократно) эффективен при неосложненной хламидиальной инфекции и целесообразен, когда дальнейшее наблюдение мало вероятно. Офлоксацин (300 мг 2 раза в сутки внутрь в течение 7 дней) также эффективен. Все эти препараты весьма дороги. Беременным назначают основание эритромицина (500 мг 4 раза в сутки внутрь в течение 10-14 дней). Должны быть выявлены сексуальные партнеры, лечение которых проводят независимо от наличия симптомов.

Паховый лимфогранулематоз

Этиология. Инфекция, передаваемая половым путем, вызываемая L-серовари-антами С. trachomatis.

Клинические проявления. Первичное поражение гениталий отмечается менее чем у '/3 гетеросексуальных мужчин с паховым лимфогранулематозом и еще реже у женщин. Поражение обычно невелико, безболезненно и в течение нескольких дней заживает без образования рубца. У женщин и мужчин-гомосексуалистов инфекция, первично расположенная в анальной области или в прямой кишке, обычно развивается после анального полового акта. Вслед за этим возникает воспаление регио-нарных лимфатических узлов. Паховый синдром — наиболее типичное проявление заболевания у гетеросексуальных мужчин и характеризуется болезненной паховой аденопатией, начинающейся через 2-6 нед после полового контакта. В 2/3 случаев аденопатия односторонняя. Лимфатические узлы увеличиваются, становятся напряженными, флюктуируют и нагнаиваются. Воспаление распространяется на покрывающую их кожу с формированием гнойных свищей. У гомосексуалистов специфический проктит проявляется аноректальной болью, слизисто-гнойными и кровянистыми выделениями из прямой кишки и тенезмами. Другие симптомы, сопровождающие регионарную лимфаденопатию: лихорадка, озноб, головная боль, менин-гизм, анорексия, миалгия, артралгия. Системные осложнения редки и проявляются артритом со стерильным выпотом, асептическим менингитом, менингоэнцефали-том, конъюнктивитом, гепатитом и узловатой эритемой.

Диагностика. Штаммы хламидий, вызывающих паховый лимфогранулематоз, могут быть выделены из лимфатических узлов или прямой кишки, гораздо реже из уретры или цервикального канала. В диагностике пахового лимфогранулематоза серологическое исследование более эффективно, чем при других проявлениях инфекции С. trachomatis.

Лечение. Содержимое бубонов с флюктуацией следует аспирировать через участки неизмененной кожи. Рекомендуется лечение тетрациклином (500 мг 4 раза в день внутрь) как минимум в течение 14 дней.

Воспалительные заболевания органов малого таза (ВЗОМТ)

Этиология. Первые эпизоды острых ВЗОМТ обычно вызваны патогенной флорой из цервикального канала (при передаче инфекции половым путем), конкретно — N. gonorrhoeae и (или) С. trachomatis. Эти возбудители реже выявляются при повторных эпизодах острого ВЗОМТ и у больных с внутриматочными спиралями.

Эпидемиология. Число случаев ВЗОМТ в США уменьшилось по сравнению с серединой 70-х годов. К факторам риска относят молодой возраст, сальпингит, недавний вагинальный душ, а также применение внутриматочных спиралей.

Клинические проявления. Нетуберкулезный сальпингит. Симптоматика определяется фазой развития инфекционного процесса, поэтому клиническая картина колеблется от цервицита (дизурия или поллакиурия вследствие уретрита) или проктита (боль в аноректальной области, тенезмы, выделения из прямой кишки или . кровотечение) до эндометрита (боль в средних отделах живота, кровотечение из влагалища), сальпингита (двусторонние боли в нижних отделах живота и в тазу) и перитонита (тошнота, рвота и усиливающаяся боль при пальпации живота). Аномальное маточное кровотечение предшествует болям в животе или сочетается с ними у 40 % женщин с ВЗОМТ; симптомы уретрита отмечены у 20 % больных. Гонококковая и хламидиальная инфекции сопровождаются проктитом достаточно часто. При исследовании в зеркалах слизисто-гнойный цервицит отмечен у большинства больных с любой из перечисленных инфекций. Бимануальное исследование выявляет болезненность при смещении шейки, в области основания матки и при пальпации придатков. Появление симптоматики сальпингита, обусловленного хламидиальной или гонококковой инфекцией, совпадает с менструациями. ВЗОМТ на фоне внутриматочных спиралей относительно безболезненны.

Туберкулезный сальпингит. В отличие от нетуберкулезного, его чаще обнаруживают у женщин более старшего возраста, в 50 % случаев после наступления менопа-УЗЫ. Обычные симптомы: патологическое вагинальное кровотечение, боли и бесплодие.

Першепатит. Симптомы появляются у 3-10 % больных с острым ВЗОМТ и включают боль в верхних отделах живота и болезненность при пальпации правого верхнего квадранта. Перигепатит (синдром Фитца—Хью—Куртиса) ранее связывали исключительно с гонококковыми ВЗОМТ, но теперь доказано, что его причиной может быть и хламидиальный сальпингит.

Периаппендицит. Аппендикулярный серозит без вовлечения в воспалительный процесс слизистой оболочки кишки может развиться как осложнение гонококкового или хламидиального сальпингита.

Диагностика. Лапароскопия — наиболее специфичный метод диагностики острого сальпингита и позволяет получить материал для культуральных исследований, что может быть использовано для бактериологической диагностики. Обнаружение гранулем при биопсии эндометрия подтверждает диагноз туберкулезного сальпингита

Лечение. В стационаре наиболее часто применяются две схемы терапии: 1) док-сициклин (100 мг 2 раза в сутки внутривенно) + цефокситин (2 г через 6 ч внутривенно) или цефотетан (2 г через 12 ч внутривенно); 2) клиндамицин (900 мг через 8 ч после нагрузочной дозы 2 мг/кг внутривенно). Парентеральное введение лекарств продолжают еще 48 ч после исчезновения симптомов болезни, после чего назначают доксициклин (100 мг 2 раза в сутки внутрь), чтобы завершить 14-дневный курс. При амбулаторной схеме лечения комбинируют однократное введение цефтриаксона (250 мг внутримышечно) с последующим назначением доксицикли-на (100 мг 2 раза в сутки внутрь в течение 14 дней). Альтернативный вариант амбулаторного лечения, применяющийся пока недостаточно широко, включает офлок-сацин (400 мг 2 раза в сутки внутрь) + метронидазол (500 мг 2 раза в сутки внутрь) или клиндамицин (450 мг 4 раза в сутки внутрь) на протяжении 14 дней. Необходимо выявлять и лечить сексуальных партнеров.

Сифилис

Этиология

Сифилис — хроническая системная инфекция, вызываемая спирохетой Treponema pallidium.

Эпидемиология

Почти все случаи заболевания вызваны сексуальным контактом с зараженным партнером, более редкие варианты инфицирования: несексуальные контакты, внутриутробное заражение, заражение при гемотрансфузии. Число зарегистрированных случаев сифилиса в год в США возросло между 1986 и 1990 г. на 97 % (до 134 225). Группа высокого риска заболеваемости сифилисом идентична группе с высоким риском заболеваемости ВИЧ-инфекцией. С 1977 по 1982 г. наиболее высокая частота раннего сифилиса в США отмечена у гомо- и бисексуальных мужчин. В связи с изменениями в сексуальной практике, вызванными СПИДом, сейчас группой наибольшего риска по сифилису являются черные гетеросексуальные мужчины и женщины, преимущественно проживающие в городах. Распространенность врожденного сифилиса определяется числом женщин, зараженных этой инфекцией.

Клинические проявления

Инфекция характеризуется чередованием эпизодов активного развития заболевания и периодов латентного течения. Условно течение сифилиса разделяют на стадии.

Первичный сифилис. Первичный сифилис в типичном случае выглядит как шанкр — безболезненная папула, которая эрозируется и уплотняется. Шанкр располагается на половом члене у гетеросексуальных мужчин, на шейке матки или половых губах у женщин, часто в прямой кишке, во рту или на наружных гениталиях у гомосексуалистов. У женщин и мужчин-гомосексуалистов шанкр может быть незаметен. Спустя 1 нед после появления шанкра у больного возникает двусторонняя паховая аденопатия с твердыми безболезненными узлами без нагноения. Шанкр обычно подвергается заживлению в течение 4-6 нед, лимфаденопатия персистирует месяцами.

Вторичный сифилис. Проявления вторичного сифилиса варьируют довольно широко, они включают очаги на коже, лимфаденопатию и общие симптомы. Сначала кожная сыпь выглядит как бледно-розовые или красноватые макулы, которые могут быть не замечены, затем они сменяются папулами, в дальнейшем напоминающие пустулы. Часто они расположены на ладонях и подошвах. В участках тела с повышенной потливостью папулы увеличиваются, образуя грязные, розовые или серо-белые очаги, так называемые широкие кондиломы, которые очень заразны. В эпизодах обострения вторичного сифилиса доминируют именно эти проявления. Слизистые бляшки, представляющие собой поверхностные слизистые эрозии, отмечены у 10-15 % больных. Общие проявления могут предшествовать или сопутствовать другим признакам заболевания и включают ангину (15-30 %), лихорадку (5-8 %), похудание (2-20 %), плохое самочувствие (25 %), анорексию (2-10 %), головную боль (10 %), менингизм (5 %). Острый менингит отмечен лишь у 1-2 % больных, но содержание белка или лейкоцитоз в ликворе повышены у 30% и более больных. К нехарактерным осложнениям вторичного сифилиса относятся гепатит, нефропатия, расстройства ЖКТ, артрит, периостит и иридоциклит.

Латентный сифилис. Диагноз латентного сифилиса ставят, если у больного обнаружен положительный результат исследования на специфические антитела при отсутствии физикальных данных и нормальном ликворе. Ранний латентный сифилис охватывает период в течение одного года после заражения, поздний латентный сифилис — свыше года после заражения.

Поздний сифилис (третичный). Нейросифилис. Начало нейросифилиса включает следующие клинические варианты: менингеальный сифилис (через 2-20 мес после заражения, обычно в течение первого года), менингососудистый сифилис (в среднем спустя 7 лет), генерализованный парез (спустя 20 лет) и tabes dorsalis (спустя ?о-оО лет). Симптомы менингеального сифилиса: головная боль, тошнота, рвота, напряжение мышц шеи, парез черепных нервов, судороги и изменение психическо-

го статуса. Менингососудистый сифилис характеризуется симптоматикой инсульта в бассейне средней мозговой артерии, чему часто предшествуют головная боль, головокружение, бессонница и психопатологические феномены. Общий парез включает изменение личности, эффективность, гиперрефлексию, глазные симптомы, нарушения восприятия, изменение речи и интеллекта. Сухотка спинного мозга (tabes dorsalis) проявляется как атаксическая «широкая» походка и пошатывание, больной при ходьбе сначала ступает на пятки; парестезии, дизурия, импотенция, арефлексия, потеря ощущения положения тела, глубокие боли, нарушения ощущения температуры, что отражает процессы демиелинизации задних столбов спинного мозга. Суставы Шарко (трофическая дегенерация суставов) могут быть следствием потери болевой чувствительности. Синдром Аргайлла Робертсона (при генерализованном парезе и спинной сухотке) включает уменьшение и изменение формы зрачка с сохранением его реакции на аккомодацию и отсутствием реакции на свет.

Сифилис сердечно-сосудистой системы. Симптомы появляются спустя 10-40 лет после инфицирования. Осложнения со стороны сердечно-сосудистой системы включают сифилитический аортит, аортальную регургитацию, мешотчатую аневризму (в частности, в восходящем и поперечном отделах дуги аорты), стеноз устьев коронарных артерий. Сифилитическая аневризма аорты расслаивается редко.

Гуммы — наиболее частые проявления позднего доброкачественного сифилиса (гумма или гранулематозное воспаление с центральным некрозом) располагаются на коже, в костях, в ротовой полости, в верхних дыхательных путях, гортани, в печени и желудке.

Диагностика

Для установления диагноза главными являются серологические тесты, направленные на обнаружение трепонемных и нетрепонемных факторов. Нетрепонемные тесты включают реакцию Вассермана и осадочные пробы и используются для первоначального скрининга. Результаты их становятся отрицательными по мере лечения. Трепонемные тесты используют для подтверждения диагноза сифилиса (положительные) или для подтверждения истинности ложноположительного результата нетрепонемного теста (отрицательные). Эти тесты (флюоресцентный тест абсорбции трепонемных антител, микрогемагглютинационный тест бледных трепонем, тест иммобилизации трепонем) остаются положительными даже после лечения. Исследование в темном поле применяют для оценки кожных поражений. Результат расценивают как отрицательный, когда в течение трех дней подряд получены отрицательные результаты. Для применения в условиях врачебного офиса разработаны прямые иммунофлюоресцентные методы, а также варианты иммуноферментного анализа (ELISA) на основе моноклональных антител.

Больных с неврологическими симптомами и нелеченным сифилисом неизвестной давности или, если срок болезни больше 1 года, обследуют на нейросифилис. Так же поступают с больными, у которых нетрепонемные серологические тесты остаются положительными свыше 1 года. Необходимо исследовать ликвор, наиболее частыми признаками служат плейоцитоз и повышенное содержание белка. Положительный результат реакции Вассермана и осадочных проб с ликвором диагностически значим, но слабо специфичен. Есть данные, что у ВИЧ-инфицированных больных сифилисом в большем проценте случаев наблюдается картина нейросифилиса. Некоторые медицинские учреждения рекомендуют оценивать состояние ликвора у всех ВИЧ-инфицированных больных сифилисом. Больным с ВИЧ-инфекцией серологические тесты на сифилис проводят обязательно в плановом порядке. Соответственно, больным с недавно установленным диагнозом сифилиса необходимо рекомендовать обследование на ВИЧ-инфекцию.

Таблица 44-4 Лечение сифилиса
Стадия сифилиса | Больной без аллергии на пенициллин | Больной с аллергией на пенициллин
Первичный, вторичный или ранний латентный | Бициллин 1 (2,4 млн. ЕД однократно внутримышечно) по 1,2 млн. ЕД в каждую ягодицу | Тетрациклин (500 мг 4 раза в сутки внутрь) или доксициклин (100 мг 2 раза в сутки внутрь), курс 14 дней
Поздний латентный (или латентный неопределенной длительности), сифилис сердечно-сосудистой системы или доброкачественный третичный | Ликвор не изменен: бициллин 1 (2,4 млн. ЕД внутримышечно 1 раз в неделю в течение 3 нед) | Тетрациклин (500 мг 4 раза в сутки) или доксициклин (100мг 2 раза в сутки внутрь), в течение 4 нед
 | Ликвор патологический: лечить как нейросифилис | Ликвор патологический: лечить как нейро сифилис
Нейросифилис* | Водный раствор пенициллина-G (12-24 млн. ЕД внутривенно в сутки) или водная суспензия бензилпенициллина-G новокаиновой соли (2,4 млн. ЕД внутримышечно ежедневно) + пробеницид (500 мг внутрь 4 раза в день) в течение 10- 14 дней | Уточнить наличие аллергии кожными тестами; если аллергия подтверждена, то провести десенсибилизацию и далее лечить пенициллином

* Некоторые авторы рекомендуют введение бициллина 1 (2,4 млн. ЕД в/м 1 раз в неделю) на протяжении недель.

Лечение (табл. 46-4)

Беременным, больным сифилисом, лечение проводят соответственно стадии болезни. Реакция Яриша—Герксгеймера — это реакция больного на лечение болезни. Симптомы реакции: лихорадка, озноб, миалгия, головная боль, тахикардия, одышка, увеличение числа циркулирующих нейтрофилов, вазодилатация с умеренно выраженной артериальной гипотензией. Патогенез реакции неизвестен, динамика ее имеет тенденцию к самоограничению. Она встречается примерно у 50 % больных с первичным, у 90 % — со вторичным и у 25 % — с ранним латентным сифилисом. Симптоматика появляется через 2 ч от начала лечения и завершается через 12-24 ч. При нейросифилисе реакция отсрочена и начинается через 12-24 ч. Если в анамнезе есть указания на аллергию к пенициллину, следует провести кожные пробы и перед началом пенициллинотерапии десенсибилизировать организм. Для ВИЧ-ин-фицированных больных сифилисом некоторые авторы рекомендуют провести лечение нейросифилиса независимо от стадии болезни. Количественный титр серологических исследований определяют через 1,3, б и 12 мес после лечения. Если после 4-кратного определения титр не падает или нарастает, а также если сохраняются или появляются симптомы, лечение повторяют. Число клеток в ликворе следует оценивать каждые 3-6 мес в течение 3 лет после лечения нейросифилиса у ВИЧ-инфицированных больных.

Таблица 46-5 Лечение генитальной герпетической инфекции
Показания | Терапия
Первый эпизод инфекции | Ацикловир (200 мг 5 раз в сутки внутрь в течение 10-14 дней). Нанесение мази или 5% крема Ацикловир (крем Зовиракс) 4-6 раз в сутки в течение 7-10 дней может быть эффективным у больных без вовлечения глотки, матки и шейки матки
Тяжелое течение инфекции или присоединение неврологических осложнений | Ацикловир (5 мг/кг внутривенно через 8 ч в течение 5 сут)
Симптоматическая рецидивирующая инфекция | Ацикловир (200 мг 5 раз в сутки внутрь в течение 5 дней) сокращает длительность заболевания, но не рекомендуется для широкого применения
Профилактика рецидива | Ацикловир (200 мг 2-3 раза в сутки, 400 мг 2 раза в сутки или 800 мг/сут внутрь) предотвращает реактивацию вируса с рецидивом картины болезни

Инфекции, вызванные вирусом Herpes simplex

Клинические проявления

Лихорадка, головная боль, недомогание, одновременно местная боль, зуд, дизурия, выделения из влагалища и уретры, болезненная паховая лимфаденопатия — все это характеризует первичную инфекцию половых путей вирусом простого герпеса

(ВПГ). Местные проявления: везикулы, пустулы или болезненные эритематозные изъязвления. Более чем у 80 % женщин при первом эпизоде инфекции поражена шейка матки или уретра. Рецидив инфекции в течение 12 мес отмечается у 90 % больных с ВПГ-2 и у 55 % больных с ВПГ-1. Оба варианта ВПГ могут поражать прямую кишку и перианальную область.

диагностика

Диагноз ставят клинически или делают соскобы основания везикул и окрашивают их по Романовскому—Гимзе (препарат Tzanck), чтобы обнаружить многоядерные гигантские клетки. Окончательный диагноз ставится после выделения вируса на культуре тканей.

Лечение (см. табл. 46-5)

Мягкий шанкр

Эпидемиология

Изъязвление половых путей, вызываемое Haemophilus ducreyi, распространено во всем мире, чаще встречается в тропических странах; в США частота инфекции снижается.

Клинические проявления

Инфекция ведет к появлению в половых путях множественных язв с подрытыми краями без индурации. Язвы всегда болезненны. Более чем у '/2 больных язвы сопровождаются односторонней паховой лимфаденопатией. Нагноившиеся узлы могут вскрываться с образованием паховых нагноившихся язв.

Диагностика

Для культуральных исследований необходимо брать образцы материала с основания и краев язвы. Положительные результаты культуральных исследований отмечаются реже при аспирации содержимого паховых бубонов.

Лечение

Эффективен эритромицин (500 мг 4 раза в день внутрь в течение 7 дней). Меньше опыт применения двух альтернативных методик: цефтриаксон (250 мг внутримышечно-однократная доза) и допа (бисептол) по 1 таблетке (480 мг) 2 раза в сутки внутрь в течение 5-7 дней.

Венерическая гранулема (Донованоз)

Эпидемиология

Донованоз как причина пахового изъязвления в США встречается редко.

Клинические проявления

В большинстве случаев симптомы возникают в течение 30 дней после полового контакта. Сперва образуются папулы, они изъязвляются и превращаются в безболезненную, несколько приподнятую над окружающими тканями, зону рыхлой грануляционной ткани мягисто-красного цвета. С присоединением вторичной анаэробной инфекции возникает локальная боль, выделяется зловонный экссудат. Заболевание протекает хронически; часто проходят месяцы, прежде чем удастся подобрать адекватное лечение. Обычно поражена паховая область; в результате диффузного внутрикожного и подкожного отека возникают «псевдобубоны», называемые так, поскольку регионарные лимфатические узлы вовлечены в процесс незначительно.

Диагностика

Диагноз устанавливают при исследовании мазков-отпечатков, приготовленных из материала, полученного пункционной биопсией грануляционной ткани с периферии очага поражения.

Лечение

Обычно применяют внутрь тетрациклин (2 г/сут), эритромицин (500 мг 4 раза в сутки) или бисептол (480 мг, 2 раза в сутки). Лечение продолжают до полного исчезновения проявлений заболевания.

Инфекция, вызываемая папилломавирусами человека

Папилломавирусы человека (ПВЧ) относятся к семейству паповавирусов (Papovaviridae) и не имеют оболочки. Данное семейство вирусов поражает клетки эпителия кожи и слизистых оболочек.

Клинические проявления

Инфекция протекает бессимптомно, вызывает образование бородавок или связана е различными доброкачественными и злокачественными новообразованиями. Аногенитальные бородавки (остроконечные кондиломы, или венерические бородавки) передаются половым путем, инкубационный период 1-6 мес, они образуются на коже и поверхности слизистых оболочек наружных гениталий и перианальной области. Папиломавирусы человека часто сочетаются с дисплазией и карциномой шейки матки, а также с плоскоклеточной карциномой и дисплазией полового члена, влагалища, анальной области и вульвы. ПВЧ 6-го и 11-го типов наиболее часто ведут к образованию остроконечных кондилом, а типы 16 и 18 чаще обнаруживаются при дисплазии и карциноме половых путей.

Диагностика

Отчетливо видимые бородавки гениталий несложно идентифицировать клинически. Для оценки поражения влагалища и шейки матки обязательна кольпоскопия. При исследовании мазков-соскобов со слизистой оболочки шейки матки по методу Папаниколау обнаруживают цитологические признаки ПВЧ; при персистирую-щих или атипичных признаках проводят гистологическое исследование биоптатов.

Лечение

Безопасных и эффективных методов лечения заболевания нет, в то же время оно может исчезнуть спонтанно. Применяются: криохирургия, аппликация едких веществ, электрокоагуляция, удаление хирургическое и лазерное. Местно применяют антиметаболиты, например, 5-фторурацил. В США получены лицензии на методы с введением а-интерферона в зону поражения.


47.htm

Глава 47
Инфекции кожи, мягких тканей, суставов и костей

Инфекции кожи и мягких тканей

ЭТИОЛОГИЯ (табл. 47-1)

Патогенез

Рожа проявляется стрептококковым лимфангиитом дермы. Целлюлит вовлекает в процесс подкожную клетчатку; заражение происходит через незначительные повреждения кожи (5. pyogenes); раны, язвы или абсцессы (5. aureus); укусы (Pasteurella, Eikinella, анаэробы); синуситы (Я. influenzae); воду (Aeromonas, V. vulnificus). Некротизирующий фасциит может распространяться до кожных структур, вызывая тромбоз и изменение цвета кожи. Миозит может развиться спонтанно (5. aureus, S.pyogenes) или после проникающего ранения (Clostridium).

Клинические проявления

При рожистой инфекции возникают локальные, очень болезненные, четко ограниченные очаги отека ярко-красного цвета на лице и конечностях. Целлюлит характеризуется локальной болью, эритемой, отеком и жаром. Лихорадка вызвана инфекцией 5. pyogenes; периорбитальные ткани вовлекаются при наличии Н. influenzae. Импетиго начинается с острого высыпания небольших поверхностных пузырей на гиперемированном основании; пузыри вскрываются и их содержимое, засыхая, образует желтые корки. Поверхностная дерматофития (микроспория) проявляется образованием чешуйчатого шелушения кожи на гиперемированном фоне. Парони-хия (околоногтевая инфекция), вызванная S. aureus и Candida, сопровождается болью и отеком тканей, окружающих ноготь. Некротизирующий фасциит быстро прогрессирует от боли и лихорадки к индурации, образованию булл, общей интоксикации и шоку. Стрептококковый Некротизирующий миозит вызывает общий токсический шокоподобный синдром.

Диагностика

Диагноз микроспории ставят, смешивая с раствором калия гидроксида материал, полученный при соскобе из очага воспаления. Окраска по Романовскому—Гим-зе (препарат Tzanck) материала, полученного при соскобе везикул, позволяет обнаружить при герпетической инфекции характерные гигантские клетки. Необходим посев крови у всех больных с симптоматикой инфекции мягких тканей. Микробиологическая диагностика целлюлита неубедительна. При некротизирующем фасциите и миозите полезна биопсия с окрашиванием по Граму и культуральным исследованием материала.

Таблица 47-1 Инфекции кожи и мягких тканей
Характер поражения тканей | Агент и (или ) клинический синдром | Главы в РВБХ-13
Везикулы | Натуральная оспа Ветряная оспа Herpes zoster (опоясывающий лишай) Herpes simplex, типы I и II Коксаки А- 16 (поражение рук, стоп, рта) Овечья оспа | 147 144 144 143 154 147
Буллы | Стафилококковый ожогоподобный кожный синдром Некротизирующий фасциит Газовая гангрена Halophilic vibrio | 102 108 128 120
Корки | Импетиго Поверхностная дерматофития Системная диморфная грибковая инфекция Кожный лейшманиоз Кандидоз кожи и слизистых оболочек Туберкулез кожи Нокардиоз | 103 169 162 175 166 130 126
Фолликулит | Staphylococcus aureus, Ps. aeruginosa (фолликулит горячей ванны) Шистосомоз (зуд пловцов) Acne vulgaris | 102 116 183 51
Язвы со струпом или без него | Сибирская язва Дифтерия кожи Язвенно-железистая туляремия Бубонная чума Mycobacterium ulcerans Mycobacterium leprae Mycobacterium tuberculosis | 104 104 122 123 132 131 130
Рожа | Str. pyogenes | 103
Некротизирующий фасциит | Str. pyogenes Смешанная аэробная и анаэробная инфекция | 103 128
Миозит | Гнойный миозит Стрептококковый некротизирующий миозит Газовая гангрена Неклостридиальный (крепитирующий) миозит Синергический неклостридиальный анаэробный мионекроз | 102 103 108 128 128

Лечение

При рожистом воспалении применяют бензилпенициллин 1-2 млн. ЕД внутривенно через 4 ч, при целлюлите — бензилпенициллин или оксациллин 1-2 г внутривенно через 6 ч. Паронихии и абсцессы требуют дренирования, препарат выбора — диклоксациллин 500 мг через 6 ч внутрь. Раны от укуса обрабатывают антисептиками, промывают, исследуют; препарат выбора — амоксиклав 500 мг внутрь через 8 ч. Для лечения инфицированных ран от укуса назначают ампициллин-сульбактам 1,5-3,0 г внутривенно через 6 ч. Подозрение на некротизирующий фасциит и миозит требует ранней хирургической обработки и терапии антибиотиками широкого спектра действия: клиндамицин 600-800 мг внутривенно через 8 ч или метронида-зол 750 мг через б ч + ампициллин 2-3 г внутривенно через 6 ч + гентамицин 1,5 мг/ кг через 8 ч или ампициллин-сульбактам 3 г внутривенно через 6 ч отдельно или цефокситин отдельно.

Инфекции костей и суставов

Септический артрит

Острый бактериальный артрит — частое заболевание, поражающее больных любого возраста, он требует быстрой диагностики и лечебных мероприятий.

Этиология и патогенез. Примерно 75 % негонококковых гнойных артритов возникает из-за инфекции грамположительными кокками. Среди них лидирует 5. aureus, затем стрептококки групп Л, G, viridans, пневмококки и далее стрептококк В у новорожденных. На грамотрицательную микробную флору приходится 20 % инфекций с типичными для больных факторами риска грамотрицательной бактериемии. У детей в возрасте до 5 лет Н. influenzae служит важной причиной инфекции суставов. Гонококковая инфекция — другая причина септического артрита (см. гл. 46). Инфекция распространяется путем гематогенного переноса в синовиальное пространство. Предрасполагающие факторы: ранний детский возраст, иммунодефицит-ные состояния, алкоголизм, внутривенное введение лекарств и уже имеющееся поражение суставов. Прямое обсеменение сустава микроорганизмами может произойти в результате травмы, при артроскопии или оперативном вмешательстве. В 25 % случаев удается обнаружить внесуставной очаг инфекции. Инфекция трансплантированных суставов обычно вызвана стафилококками (коагулазонегативный или Staph. aureus) и встречается в 1-4 % случаев в течение 10-летнего периода после протезирования. Чаще это происходит с трансплантатами, подвергавшимися ревизии. Другие причины острого инфекционного артрита: краснуха, гепатит В, эпидемический паротит, вирус Коксаки, аденовирусы, парвовирусы. Болезнь Лайма и сифилис могут вызвать более длительно текущий медленно прогрессирующий артрит, чем М. tuberculosis и грибы (Coccidioides, Sporothrix, Histoplasma). Candida и Blastomyces могут быть причиной острого или хронического артрита.

Клинические проявления. Острый бактериальный артрит протекает как моноартрит, поражающий крупные суставы, чаще всего тазобедренный и коленный, реже голеностопный, затем суставы кисти, локтевой, плечевой, грудиноключичный и под-вздошно-крестцовый. Инфекция, вызванная грамположительными кокками, обычно начинается остро с отека, болей, ограничений в движении, сустав горячий на ощупь. В тазобедренном суставе определить выпот бывает трудно, боли минимальны, могут иррадиировать в паховую область, ягодицу, латеральную поверхность бедра или переднюю поверхность коленного сустава. Клиническая картина грамотрицательной инфекции мало выражена и больные попадают к врачу обычно спустя 3 нед после начала болезни, часто с сопутствующим остеомиелитом. Боли при инфекции трансплантированных суставов крайне незначительны, симптомы выражены умеренно, что задерживает диагностику на несколько месяцев. Всегда сопутствует остеомиелит.

Диагностика. Для правильной диагностики бактериальной инфекции сустава важно исследовать аспират синовиальной жидкости. У 33-50 % больных жидкость мутная, содержит > 100 000/мкл лейкоцитов (> 90% нейтрофилов). Окраска по Граму позволяет выявить возбудитель в 79-95 % случаев при грамположительной и в 50 % случаев при грамотрицательной инфекции. Культуральные исследования синовиальной жидкости, как правило, дают положительный результат. Необходимо сделать посевы крови. Инфекцию трансплантированного сустава обычно распознают по «разбалтыванию» имплантата или признакам остеомиелита на рентгенограмме и подтверждают исследованием пункционного аспирата. СОЭ обычно повышена.

Лечение. Внутривенно вводят антибиотики, дренируют сустав (обычно с ежедневной аспирацией содержимого) и иммобилизуют его. Открытое хирургическое дренирование показано при инфекции тазобедренного, плечевого или грудиноклю-чичного суставов, когда имеется четкая местная флюктуация, если результат куль-туральных исследований постоянно положителен, или при сохранении выпота дольше 7 дней. Трансплантат следует извлечь и заменить после курса антибактериальной терапии. Выбор варианта начальной антибактериальной терапии основывается на результатах окраски по Граму, а затем на результатах культуральных исследований. Стафилококковую инфекцию лечат внутривенным введением нафциллина (2 г через 4 ч), с последующим назначением антибиотика внутрь (например, диклоксациллин 500 мг 4 раза в сутки) общей длительностью 3-6 нед. При стрептококковом артрите препарат выбора — бензилпенициллин G (2 млн. ЕД через 4 ч), курс—2 нед. При грамотрицательной инфекции назначают комбинацию: аминогликозиды (гентамицин 1 мг/кг через 8 ч) и р-лактамный антибиотик (мезлоциллин 3 г через 4 ч), вслед за этим назначают хинолоны (ципрофлоксацин 750 мг внутрь через 12ч) или цефалоспорины (цефтриаксон 1 г внутривенно через 12 ч) с общей длительностью терапии 3-6 нед.

Остеомиелит

Этиология и патогенез. Микробы проникают в кость гематогенным путем, прямо из раны или из соседнего инфекционного очага. Чаще поражены метафизы длинных костей (большеберцовая, бедренная, плечевая) и позвонки. S. aureus и коагула-зонегативные стафилококки — наиболее частые возбудители инфекции, а грамотрицательные палочки (Pseudomonas, Serratia, Salmonella, E. colt), анаэробы и полимикробная инфекция встречаются лишь в определенных ситуациях, например, при диабетической язве стопы. Туберкулез, бруцеллез, гистоплазмоз, кокцидиомикоз, бластомикоз вызывают остеомиелит много реже.

Клинические проявления. У половины больных отмечаются неопределенные боли в пораженной конечности или спине (такие же симптомы встречаются при остеомиелите позвоночника из-за боли, вызванной раздражением нервных корешков) в течение 1-3 мес с минимальной лихорадкой или без нее. У детей возможны острое начало лихорадки, раздражительность, заторможенность и местное воспаление длительностью менее 3 нед. При физикальном обследовании выявляют болезненность при пальпации, мышечный спазм и свищ (особенно при хроническом остеомиелите или инфекции трансплантированного сустава).

Диагностика. Диагноз остеомиелита ставят по результатам культуральных исследований соответствующих материалов. При отрицательных результатах посевов крови выполняют аспирацию гноя из кости или биопсию кости. Культуральные исследования с материалом, взятым с поверхностных участков, не информативны. Обычное рентгенологическое исследование не дает результатов в первые 10 дней, а участки лизиса костной ткани становятся различимыми через 2-6 нед. Сканирование с радионуклидами даст положительный результат через 2 дня после инфициро-вания. Так же быстро можно получить информацию с помощью КТ и МРТ, они позволяют уточнить локализацию поражения и секвестра. СОЭ повышена и замедляется при лечении.

Лечение. При быстром и правильном лечении хронический остеомиелит формируется менее чем у 5 % больных с острым гематогенным остеомиелитом. Антибактериальное лечение начинают только после взятия проб ткани для культуральных исследований. При остром гематогенном остеомиелите внутривенное введение антибиотиков против выделенных возбудителей показано в течение 4-6 нед. Хирургическое вмешательство необходимо, если в течение 48 ч отмечается слабая реакция на проводимое лечение или если не дренированы гнойный очаг или септический артрит. Направленное лечение против S. aureus или эмпирическое лечение при отсутствии четкого ответа культуральных исследований включает нафциллин (2 г через 4 ч) или цефазолин (2 г через 8 ч). При грамотрицательной инфекции применяют цефалоспорины 3-го поколения (цефтриаксон 1 г через 12 ч) или амино-гликозиды (гентамицин 1 мг/кг через 8 ч). Если позволяет чувствительность возбудителя, назначают ципрофлоксацин, 750 мг внутрь через 12ч, вслед за внутривенным введением или вместо него.

При хроническом остеомиелите требуется полноценное дренирование очага, хирургическая обработка секвестральной полости, извлечение трансплантата и 4-6-недельный курс антибиотиков, соответствующих выделенному из кости возбудителю. Пересадка кожных лоскутов и костных трансплантатов может ускорить выздоровление. При уточнении вида возбудителя антибактериальное лечение начинают за несколько дней до операции.


48.htm

Глава 48
Инфекции у больного с иммунодефицитом

У больного с ослабленным иммунитетом повышен риск инфекции, вызываемой как обычными, так и условно-патогенными возбудителями, что может повлечь за собой неадекватный ответ организма-хозяина, а это, в свою очередь, затруднит постановку диагноза. Иммунный статус человека может быть снижен в результате врожденного иммунного дефекта, сопутствующего заболевания, нарушения физиологических барьеров, химиотерапии или трансплантации органов и костного мозга. Тип иммунодефицита и предполагаемой инфекции определяет вид терапии. У больного с выраженным иммунодефицитом при подозрении на инфекцию быстро назначают эмпирическую антибактериальную терапию в сочетании с обследованием больного. При инфекции, угрожающей жизни, лечение должно быть направлено на устранение иммунного дефекта, например, заместительная терапия иммуноглобулином, инфузия цитокинов, что обычно дает эффект.

Таблица 48-1 Инфекции, связанные с наиболее часто встречающимися дефектами иммунного и воспалительного ответа
Дефект организма | Примеры патологических состояний и видов терапии, связанных с данными дефектами | Наиболее частые этиологические факторы инфекции
ВОСПАЛИТЕЛЬНАЯ РЕАКЦИЯ
Нейтропения | Злокачественное заболевание системы крови, цитостатическая химиотерапия, апластическая анемия | Грамотрицательные кишечные микробы, Pseudamonas, Staphylococcus, Candida, Aspergillus
Хемотаксис | Синдром Чедиака — Хигаси, синдром Джоба, белково-энергетическая недостаточность питания | Staph. aureus, S.pyogenest H. influenzae, грамотрицательные микробы
Фагоцитоз (клеточный) Спленэктомия | СКВ, хронический миелолейкоз, мегалобластическая анемия | S.pneumoniae, H. influenzae H. influenzae, другие стрептококки, Babesia microti, Salmonella
Бактерицидный Дефект | Хронический гранулематоз. Синдром Чедиака — Хигаси | Каталазоположительные бактерии и грибы: стафилококки, Е. сой, Klebsielb, Ps. aeruginosa, Aspergillus, Nocardia, Staph. aureus, S.pyogenes

Таблица 48-1 Инфекции, связанные с наиболее часто встречающимися дефектами иммунного и воспалительного ответа (продолжение)
Дефект организма | Примеры патологических состояний и 'видов терапии, связанных с данными дефектами | Наиболее частые этиологические факторы инфекции
СИСТЕМА КОМПЛЕМЕНТА
СЗ | Врожденные болезни печени, CKI | 3 Staph. aureus, S. pneumoniae, Pseudomonas, Proteus
С5 | Врожденное состояние | Neisseria, грамотрицательные палочки
С6, С7, С8 Альтернативные пути | Врожденное состояние, СКВ Серповидно-клеточная анемия | N. meningitidis, N. gonorrhoeae S. pneumoniae, Salmonella
ИММУННЫЙ ОТВЕТ
Дефицит и (или) дисфункция Т-лимфоцитов | Аплазия тимуса, гипоплазия тимуса, болезнь Ходжкина, саркоидоз, лепра ВИЧ-инфекция Кандидоз кожи и слизистых оболочек Недостаточность нуклеотидфосфорилазы | L. monocytogenes, Mycobacterium, Candida, Aspergillus, C. neoformans, вирус Herpes simplex, вирус опоясывающего лишая, ветряной оспы P. carinii, ЦМВ, Herpes simplex, М. avium -внутриклеточная, С. neoformans, Candida Candida Грибы, вирусы
Дефицит и (или) дисфункция В-клеток | Сцепленная с Х-хромосомой агаммаглобулинемия Брутона, агаммаглобулинемия, хронический лимфолейкоз, множественная миелома, дисглобулинемия Селективный дефицит IgM Селективный дефицит IgA | S. pneumoniae, другие стрептококки, H. influenzae, N. meningitidis, Staph. aureus, S. pneumoniae, E. coli, G. lamblia, P. carinii, энтеровирусы S. pneumoniae, H. influenzae, E. coli, G. lamblia, вирус гепатита, S. pneumoniae, H. influenzae
Смешанный дефицит и (или) дисфункция Т- и В-клеток | Комбинированная иммунологическая недостаточность | P. carinii, ЦМВ, S. pneumoniae, H. influenzae, различные другие бактерии

Таблица 48-1 Инфекции, связанные с наиболее часто встречающимися дефектами иммунного и воспалительного ответа (продолжение)
Дефект организма | Примеры патологических состояний и видов терапии, связанных с данными дефектами | Наиболее частые этиологические факторы инфекции
 | Атаксия-телеангиэктазия | S.pneumoniae, H. influenzae, Staph. aureus, вирус краснухи, G. lamblia
 | Тяжелая комбинированная иммунологическая недостаточность | Staph. aureus, S.pneumoniae, H. influenzae, Candida, albicans, P. carinii, вирус опоясывающего лишая-ветряной оспы, вирус краснухи, ЦМВ
 | Синдром Вискотта— Олдрича | Инфекционные факторы, встречающиеся при поражении Т- и В-клеток

Источник: Masur H., Fauci A.S. в РВБХ-13, стр. 497.

Таблица 48-2 Нормальные противоинфекционные барьеры в организме-хозяине
 | Специфическое поражение | Участвующие клетки | Микробы | Заболевание
Физический барьер | Повреждение кожи | Эпителиальные клетки | Стафилококки, стрептококки | Целлюлит, выраженная инфекция на коже
Фагоцитоз | Спленэктомия | Ретикулоэндо-телиальные клетки | 5. pneumoniae, H. influenzae, N. meningitidis | Быстро прогрессирующая бактериемия
Фагоцитоз | Дефицит гранулоцитов | Гранулоциты (нейтрофилы) | Стафилококки, стрептококки | Бактериемия
Гуморальный иммунитет | Дефицит антител | В-клетки | S. pneumoniae, H. influenzae, N. meningitidis | Инфекции, вызванные инкапсулированными микробами, синуситы, пневмония
Клеточный иммунитет | Дефицит Т-клеток | Т-клетки и макрофаги | М. tuberculosis, Listeria, вирусы Herpes, грибы, другие внутриклеточные паразиты | Инфекции, обусловленные внутриклеточными бактериями, грибами, паразитами

Источник: Finberg R. в РВБХ-13, стр. 573

Таблица 48-3 Инфекции и рак
Тип злокачественного процесса | Лежащие в основе иммунные нарушения | Микроорганизмы, вызывающие инфекцию
Множественная миелома | Гипогаммаглобулинемия | S.pneumoniae, H. influenzae, N. meningitidis
Хронический лимфолейкоз Острый лимфолейкоз, острый миелолейкоз | Гипогаммаглобулинемия Гранулоцитопения, поражение кожи и слизистых оболочек | S.pneumoniae, H. influenzae Внеклеточные грамположительные и грамотрицательные микроорганизмы, грибы
Болезнь Ходжкина | Нарушение функций Т-клеток | Внутриклеточная флора (М. tuberculosis, Listeria, Salmonella, Cryptococcus, M. avium-intracellulare)
Неходжкинская лимфома и острый лимфолейкоз | Терапия глюкокортикоидами, дисфункции Т- и В-клеток | P. carinii
Опухоли толстой и прямой кишки | Локальные нарушения* | Бактериемия S. bovis
Волосатоклеточный лейкоз | Нарушение функций Т-клеток | Внутриклеточная флора (M. tuberculosis, Listeria, M. avium-intracellulare)

*Объективное обоснование данного положения еще не получено. Источник: Finberg R. в РВБХ-13, стр. 573.


49.htm

Глава 49
Внутрибольничные инфекции

Внутрибольничные (госпитальные, нозокомиальные) инфекции — это инфекции, возникающие в период пребывания пациента в больнице. Обычно проявления инфекции отмечаются через 48 ч после госпитализации.

Эпидемиология

Считается, что 3-5 % больных, экстренно поступающих в стационары в США, приобретают там новую инфекцию. За год регистрируется около 2 млн. случаев внутригоспитальной инфекции и это вызывает расходы в размере 2 млрд. долларов. Среди госпитальных инфекций первое место занимает инфекция мочевых путей (40-45 %), затем идут раневые инфекции (25-30 %), пневмония (15-20 %) и бактериемия (5-7 %). Факторы риска инфицирования мочевых путей: женский пол, длительная катетеризация уретры, отсутствие антибактериального лечения, неправильное обращение с катетером. Факторы риска развития хирургической раневой инфекции: тип раны, дренирование, длительность предоперационного периода, предоперационная подготовка операционного поля, длительность операции, наличие нелеченной трудно обнаруживаемой инфекции (синусит), асептика хирурга. Критерии, по которым оценивается риск развития раневой инфекции, включают операцию в брюшной полости, длительность операции свыше 2 ч, наличие зараженной или грязной раны, по классической классификации ран, а также три заболевания и более у одного больного.

Факторы риска пневмонии: пребывание в ПИТ, интубация трахеи, нарушение сознания (в особенности в сочетании с назогастральным зондом), преклонный возраст, хроническое заболевание легких, послеоперационный период, применение Н2-гистаминоблокаторов или антацидов. Главный фактор риска первичной бактериемии — наличие постоянного внутрисосудистого катетера и ожирение. Учреждения или отделения больниц, изучающие инфекции, разрабатывают общие и специальные меры по контролю за ними. Смешанная инфекция особо значима, наиболее действенный метод ее профилактики в стационаре — мытье рук. Ранжированные по категориям меры включают: строгую изоляцию (ветряная оспа), пресечение контактов (стафилококковые раневые инфекции), прекращение воздушных потоков (при туберкулезе), профилактика кишечной (бактериальная диарея) и раневой (дренаж, секреция) передачи инфекции (при неяркой инфекции раны). Общие меры профилактики имеют большее значение, чем лишь профилактические меры, касающиеся крови и жидкостей организма.

Клинические проявления

Инфекция мочевых путей (ИМП). Лихорадка, дизурия, поллакиурия, лейкоцитоз, болезненность в боковых отделах живота или реберно-позвоночного угла — эти симптомы хорошо коррелируют с инфекцией мочевого пузыря или пиeлoнeфJ РИТОМ у больного, у которого ранее стоял мочевой катетер. У больных с лихорадкой наличие лейкоцитов без эпителиальных клеток в моче или повышение эстеразы лейкоцитов или наличие нитритов в анализе мочи — все это свидетельствует об ИМП. Выделение монокультуры в посеве мочи у стационарного больного без патологических симптомов недостоверно для диагностики ИМП.

Хирургическая раневая инфекция. О наличии раневой инфекции свидетельствуют: эритема вокруг краев раны более 2 см, боль при пальпации, индурация, флюктуация, отделение гнойного содержимого и прорезывание швов. При ране в области грудины лихорадка, нестабильность кости может быть показанием к ревизии раны.

Пневмония. У больных, не находящихся в ПИТ, следует заподозрить пневмонию при появлении кашля, лихорадки, лейкоцитоза, мокроты и свежей инфильтрации на рентгенограмме. У больного в ПИТ, особенно с интубированной трахеей, признаки могут быть менее яркими, но обычно появляется гнойная мокрота и заболевание обнаруживается при рентгенографии. Для диагноза существенно изменение количества или качества мокроты у интубированного больного на фоне лихорадки. В развитии госпитальной пневмонии обычно участвуют грамотрицательные аэробы, в частности: Ps. aeruginosa, Kl.pneumoniae, энтеробактерии, Staph. aureus. Также значимы вирусы, в особенности респираторные синцитиальные и аденовирусы. В зависимости от стационара, важным может быть высев метициллиноустойчивого Staph. aureus, Xanthomonas, Flavobacterium и даже Legionella.

Бактериемия. Лихорадка может быть единственным симптомом. Место размещения венозного катетера необходимо исследовать на наличие эритемы, индурации, болезненности и (или) выделений гноя. Особенно значимы коагулазоотрицательные стафилококки, Candida, Staph. aureus и энтерококки.

Дифференциальная диагностика лихорадки у больного в стационаре. Важными источниками лихорадки служат связанная с антибиотиками диарея, вызванные Cl. difficile пролежни и синуситы. В качестве неинфекционных причин следует иметь в виду прием некоторых лекарств и флебит.

Диагностика

Обследование стационарного больного, у которого возникла лихорадка, включает тщательное изучение анамнеза, а также таких симптомов, как головная боль, кашель, диарея, боли в боковых отделах живота, дизурия, поллакиурия и боли в ногах. Также важны: внутривенные и мочевые катетеры, хирургические процедуры, применение новых лекарственных средств. Следует обратить особое внимание на состояние кожи, легких, живота (особенно правый верхний квадрант), реберно-по-звоночного угла, хирургических ран, голеней. В стационаре лабораторные исследования у всех лихорадящих больных должны включать полный клинический анализ крови, рентгенограмму грудной клетки, посевы крови и мочи. Дополнительные исследования: функциональные пробы печени, исследования мокроты на аэробов, исследование кала и биологических жидкостей, в частности, на токсин Cl. difficile при диарее, посевы кала на микрофлору.

Лечение

Должно быть направлено на устранение наиболее вероятной причины инфекции.


50.htm

Глава 50
Пневмококковые инфекции

Пневмококк (Str. pneumoniae) — грамположительный инкапсулированный кокк, колонизирующий ротоглотку и вызывающий серьезные заболевания, в том числе пневмонию, менингит и средний отит.

Пневмония

Патогенез

Любые нарушения факторов защиты нижних отделов дыхательных путей (торможение кашля, интоксикация алкоголем, вирусная инфекция) способствуют ин-фицированию легких пневмококками. Пневмония обычно начинается в правой нижней, средней или левой нижней доле. Во многих случаях пневмококковой пневмонии процесс начинается с эмболизации бронхов инфицированным слизистым секретом во время инфекции верхних дыхательных путей.

Клинические проявления

Симптоматика пневмонии включает обычно насморк с последующим внезапным потрясающим ознобом и лихорадкой, с одновременно выраженной плевритной болью в груди. Инфильтрация обычно захватывает долю или сегмент, но может выглядеть и как локальная бронхопневмония. При отсутствии лечения высокая лихорадка и кашель держатся 7-10 дней, затем гипертермия снижается. При физикаль-ном обследовании голосовое дрожание сначала снижено, но затем усиливается по мере нарастания уплотнения ткани легкого. Выслушиваются бронхиальное дыхание и звучные крепитирующие хрипы. У большинства больных гипертермия снижается через 12-36 ч после начала лечения, но у некоторых больных затягивается до 4 сут. При физикальном исследовании нормализация показателей происходит через 2-4 нед, но при рентгенографии грудной клетки изменения могут сохраняться до 8— 18 нед.

Пневмония может осложниться образованием ателектаза до или во время лечения с внезапным возвратом плевритной боли. Ателектаз обычно исчезает в результате кашля и глубокого дыхания, иногда для этого требуется бронхоскопия. Плевральный выпот, отмечаемый почти у 50 % больных, обычно стерилен, но менее чем в 1/ь случаев на фоне лечения возникает эмпиема плевры, серьезное рубцевание. Если не эвакуировать экссудат, заживление сопровождается фиброзированием.

У многих больных отмечается ощущение растяжения в животе, herpes labialis, патологические результаты функциональных проб печени или отчетливая желтуха. ЧИСЛУ редких осложнений относятся перикардит, артрит (особенно у детей), эндокардит (см. ниже) .и паралитическая непроходимость кишечника. При окраске окроты по Граму обнаруживаются полиморфноядерные и ланцетовидные грампо-ожительные парные и одиночные кокки. Высев культуры из крови отмечается у 20-30 % больных. Содержание лейкоцитов обычно составляет (12-25) х 109/л, но может быть низким при выраженной инфекции. У больных миеломной болезнью, с аспленией и реже у больных с нормальной иммунной системой пневмококки могут быть обнаружены при окраске лейкоцитарной пленки центрифугированной крови по Райту. При рентгенографии грудной клетки обнаруживают гомогенное затенение, захватывающее пораженную долю или сегмент. Рентгенологическая тень может быть мультилобулярной или атипичной, особенно при хронических заболеваниях легких.

Внелегочные пневмококковые инфекции

Пневмококковый менингит

Пневмококк является второй значимой причиной бактериального менингита у взрослых (после менингококка) и третьей — у детей (после менингококка и гемо-фильной палочки). Пневмококковый менингит может развиться как первичное заболевание, как осложнение пневмонии, отита, мастоидита, синусита или сопутствует травме костей черепа с истечением ликвора. Спинномозговая жидкость — вторая локализация инфекции при пневмококковом эндокардите. С большей частотой, чем у других больных, пневмококковый менингит встречается при серповидно-клеточной анемии и миеломе. В ликворе обнаруживается повышенное давление, муть, увеличение содержания белка и снижение глюкозы. Окраска по Граму выявляет бактерии, иммунологические реакции (встречный иммуноэлектрофорез или латексагглютинация) положительные примерно у 80 % больных, у которых был выделен возбудитель, они могут быть положительны даже при отрицательном результате посева, например, на фоне антибактериальной терапии. При лечении выздоров-ливают 70 % больных.

Пневмококковый эндокардит

Эндокардит — редкое осложнение пневмококковой пневмонии. Клиническая картина: бактериальный эндокардит с лихорадкой, спленомегалией, глухостью тонов сердца, метастазированием инфекции и быстрым разрушением прежде нормальных клапанов сердца, в частности, аортального клапана, иногда с развитием ЗСН. Посевы крови обычно положительны при отсутствии антибактериальной терапии.

Пневмококковый перитонит

Редкое осложнение пневмококковой бактериемии, хотя инфекция per vaginam и по маточным трубам может увеличить общее число случаев у девушек-подростков. Заболевание также сопровождается циррозом печени, карциномой печени, не-фротическим синдромом. Диагноз подтверждается подсчетом клеток и посевами асцитической жидкости, часто в сочетании с положительным бактериальным высевом из крови.

Лечение

Пневмония

Пневмонию можно эффективно лечить, вводя 600 тыс. ЕД бензилпеницилли-на внутривенно каждые 12ч, весь лихорадочный период и еще 2-3 сут. Больным с аллергией к пенициллину назначают эритромицин 500 мг через 6 ч или клиндами-цин по 300 мг через 6 ч.

Перитонит

Применяют бензилпенициллин в дозе 2-4 млн. ЕД/сут дробно.

Менингит

Взрослым при пневмококковом менингите вводят 18-24 млн. ЕД бензилпени-циллина в сутки дробно. Альтернативные препараты: хлорамфеникол, цефотаксим, цефтриаксон. При повышении устойчивости возбудителей к антибиотикам проводят тестирование на чувствительность, а при выявлении устойчивости штаммов назначают ванкомицин по 1 г через 12ч.

Пневмококковый эндокардит

Применяют средние дозы бензилпенициллина, т. е. 8-12 млн. ЕД/сут дробно. При абсцессе миокарда и повреждении клапанов показано хирургическое вмешательство.

Эмпиема плевры

При всех случаях плеврального выпота необходимо получить аспират для исследования. Дренирование плевральной полости показано при рН жидкости < 7, несомненном гное, обнаружении бактерий в культуре или при окраске по Граму, а также при содержании глюкозы в крови < 400 мг/л.

Пневмококковый артрит

При этом заболевании может потребоваться аспирация синовиальной жидкости, а также и систематическое введение антибиотиков.

Профилактика

Всем больным старше 65 лет с поражением сердца, легких, печени, почек, с диабетом, онкологическими заболеваниями, аспленией, ВИЧ-инфекцией, детям до 2 лет, больным серповидно-клеточной анемией, показано введение 23-валентной пневмококковой вакцины (0,5 мл внутримышечно). Ревакцинация рекомендуется через 5 лет (через 3 года у больных с нефротическим синдромом, почечной недостаточностью или иммунодефицитом).


51.htm

Глава 51
Стафилококковые инфекции

Стафилококки — грамположительные неподвижные, каталазоположительные кокки, колонизующие кожу, слизистые оболочки и нижние отделы кишечника. Staphylococcus aureus уникально коагулазоположителен, вызывает заболевание, повреждая ткани или продуцируя токсин. Коагулазоотрицательные стафилококки, например, Staphylococcus epidermidis, относятся к нозокомиальным (госпитальным) инфекциям и тропны к протезам. Большинство стафилококков продуцируют (3-лак-тамазу; Коагулазоотрицательные стафилококки обычно устойчивы к антистафилококковым пенициллинам и цефалоспоринам. Некоторые редкие штаммы чувствительны к пенициллину, и он может применяться в лечении.

Инфекции кожи и мягких тканей

5. aureus вызывает фолликулит, гнойный гидраденит, фурункулез, карбункулы, импетиго и целлюлит. В лечении поверхностной инфекции применяют местное влажное тепло, бактерицидное мыло, гигиенические процедуры. Абсцессы дренируют. Внутрь назначают диклоксациллин 2 г/сут в 4 приема в течение 7-10 сут при серьезной и рецидивирующей инфекции и оксациллин 2 г внутривенно каждые 4 ч при заболеваниях, сопровождающихся общей реакцией, вовлечением в процесс скуловой кости или периорбитальной зоны.

Септический артрит и остеомиелит

5. aureus наиболее часто вызывает острый септический артрит и остеомиелит. Септический артрит проявляется лихорадкой, потами, болью в суставе. В суставной жидкости у '/2 больных содержится более 105 лейкоцитов/мм3, из них 90 % — нейтрофилы. Остеомиелит проявляется субпериостальным абсцессом, сопутствующим септическим артритом или хроническим абсцессом Броди. При остеомиелите позвоночника, обычно поясничного отдела, отмечаются лихорадка и боли в спине; расплавление костной ткани и облитерация междискового пространства. На ранних этапах 5. aureus высевается из крови в 50-60 %, обычная рентгенография патологических изменений не выявляет, диагностически значимы исследование с радионуклидами и МРТ. Перед началом лечения в неясных случаях следует получить аспират или биопсию. Результаты бактериального посева из свищевых ходов при хронической инфекции ненадежны. Лечение септического артрита и острого остеомиелита: курс оксациллина 4-6 нед, 2 г внутривенно через 4 ч, цефазолин 1,5 г внутривенно через 8 ч или ванкомицин 1 г внутривенно через 12 ч. При септическом артрите требуется закрытое или открытое дренирование сустава. При остеомиелите удаляют нежизнеспособные ткани, дренируют абсцесс, устраняют компрессию вещества спинного мозга. Выздоровление при острой инфекции достигает 90%.

Пневмония

При вспышках гриппа в популяции отмечается увеличение случаев пневмонии, вызванной 5. aureus. Болезнь начинается внезапно с лихорадки, озноба, плевритной боли, продуктивного кашля с гнойной или кровянистой мокротой. При стафилококковой пневмонии у больных в ПИТ, а также при бронхогенном раке симптомы могут свестись к лихорадке и одышке. Вовлечение в процесс легких при правостороннем эндокардите или септическом тромбофлебите может начинаться незаметно. В мокроте выявляют нейтрофилы с грамположительными кокками, расположенными внутриклеточно. Посев крови положителен в 20-30 % случаев. Лечение: оксациллин 2 г внутривенно через 4 ч, цефазолин 1,5-2 г внутривенно через 8 ч, ванкомицин 500 мг внутривенно через 6 ч, по крайней мере, в течение 2 нед. Для выявления гноя (требующего дренирования) можно использовать УЗИ или КТ.

Бактериемия и эндокардит

Бактериемия S. aureus возникает из вне- или внутрисосудистых зон организма. У '/3 больных с бактериемией положительны результаты посева мочи. Стерилизация инфицированных внутрисосудистых катетеров обычно невозможна. S. aureus — второй по частоте возбудитель эндокардита, в 30-60 % случаев его выявляют у больных со здоровыми клапанами. Характерное осложнение — внесердечный эмболический сепсис с высокой лихорадкой. Поражение аортального клапана, ЗСН и неврологическая симптоматика ухудшают прогноз. Летальность при остром эндокардите составляет 20-30 %. Внутривенное введение препаратов может вызвать развитие эндокардита трикуспидального клапана с септической эмболией легких, летальность 2-10%. При неосложненной бактериемии 5. aureus показаны оксациллин 2 г внутривенно через 4 ч, цефазолин 1,5 г внутривенно через 8 ч или ванкомицин 500 мг внутривенно через 6 ч (при аллергии к пенициллину или при метициллинрезистен-тном S. aureus) в течение 2 нед. При неосложненном правостороннем эндокардите: оксациллин + гентамицин в течение 2 нед. В других случаях острого эндокардита проводят 4-6-недельный курс парентерального лечения, включающий гентамицин в первые 3 дня, для очищения организма от бактерий. Бактериемия S. epidermidis обычно возникает в результате инфицирования внутрисосудистого катетера. Устранить ее без удаления катетера очень трудно. 5. epidermidis вызывает 40 % случаев эндокардита искусственного клапана, заражение обычно происходит при оперативном вмешательстве, но могут пройти месяцы прежде, чем проявится инфекция. Лечение: ванкомицин 1 г внутривенно через 12ч, гентамицин 1 мг/кг внутривенно че-Рез 8 ч, рифампицин 300 мг 3 раза в сутки в течение 2 нед, вслед за этим — ванкомицин и рифампицин в течение 4-6 нед. Может потребоваться операция.

Инфекция мочевыводящих путей

сексуально активных небеременных молодых женщин второй из причин неосложненного цистита является S. saprophyticus. Лечение: котримоксазол 4 таблетки сутки, нитрафурантоин 100 мг 4 раза в сутки в течение 1 нед, ампициллин или хи-• При рецидиве следует обсудить возможность мочевой обструкции.

Выделение S. aureus из мочи свидетельствует о сопутствующей бактериемии или простатите.

Болезни, вызванные стафилококковым токсином

Стафилококковый ожогоподобный кожный синдром у взрослых встречается редко, у большинства больных находят иммунодефицит или почечную недостаточность. Сначала отмечается продром, напоминающий вирусную инфекцию, затем появляется периоральная скарлатиноподобная сыпь, иногда с буллами, которая генерали-зуется. Симптом Никольского положителен. В посевах с кожи, носоглотки или крови отмечается рост 5. aureus. Лечение: антистафилококковые антибиотики (окса-циллин 2 г внутривенно через 4 ч) и обработка кожи.

Стафилококковый синдром токсического шока (ССТШ). Для него характерны высокая лихорадка, эритема кожи в виде солнечного загара с последующим шелушением на подошвах и ладонях, снижение АД, вовлечение в процесс 3 и более систем организма. У женщин к заболеванию предрасполагают применение гиперабсорбирующих тампонов при менструации и барьерные методы контрацепции. Около 45 % случаев шока не связаны с менструациями. Примерно 30 % менструирующих женщин отмечали более легкое течение рецидивов ССТШ при последующих менструациях. Летальность — 3 %. Посев крови дает отрицательный результат, но посев смыва из влагалища часто положителен на S. aureus. Часто встречается гипо-кальциемия, ликвор без патологических изменений. Лечение: антибиотики парентерально (оксациллин 2 г внутривенно через 4 ч), дренирование абсцессов и поддерживающая терапия по поводу шока, почечной недостаточности, респираторного дистресс-синдрома взрослых, ДВС.

Распространение инфекции

5. aureus постепенно колонизирует слизистую оболочку носа у 70-90 % обследованных людей, длительное носительство отмечается у 20-30 %. Носительство чаще встречается у персонала больниц, госпитализированных больных, больных ато-пическим дерматитом, нуждающихся в инъекциях. Для устранения носительства показана полная обработка тела антисептическим мылом (гексахлорофен, хлоргек-сидин, триклосан), а также курс рифампицина 600 мг/сут в течение 5 сут отдельно или в комбинации с котримоксазолом, доксициклином, диклоксациллином. Инт-раназальное введение мупироцина устраняет носительство, но может вызвать устойчивые штаммы инфекции. Пятидневный курс рифампицина в сочетании с местным применением бацитрацина каждые 3 мес оказывает защитное действие по отношению к больным в центрах гемодиализа, для которых характерна инфекция 5. aureus в катетерах.


52.htm

Глава 52
Стрептококковые инфекции и дифтерия

Стрептококковые инфекции

Стрептококки группы A (Str. pyogenef)

Обычно вызывают фарингит, инфекцию кожи и мягких тканей, реже пневмонию и послеродовой сепсис, постинфекционные осложнения ревматизма и острый гломерулонефрит (ОГН). Они имеют много вирулентных факторов, включая антифагоцитарный М-протеин и тонкую капсулу из гиалуроновой кислоты, а также группу внеклеточных токсинов и ферментов, в том числе пирогенный токсин, стрепто-лизин, стрептокиназа и ДНКазы.

Фарингит

Это обычная инфекция среди детей старше 3 лет, она дает 20-40% всех случаев экссудативных фарингитов, передается от человека к человеку респираторным путем, но может передаваться и с пищей. После инкубационного периода в 1-4 сут появляются боль в горле, лихорадка, озноб, плохое самочувствие, иногда тошнота, рвота и боль в животе. Симптомы весьма разнообразны, варьируя от минимальных до ярко выраженных с увеличением миндалин, гнойный налет отмечается на миндалинах и задней стенке глотки, шейные лимфатические узлы увеличены и болезненны. Обычно неосложненный стафилококковый фарингит длится 3-5 дней. Гнойные осложнения, нечастые из-за широкого применения антибиотиков, включают острый средний отит, синусит, перитонзиллярный или заглоточный абсцесс, менингит, воспаление легких, бактериемию, эндокардит.

Скарлатина — стрептококковая инфекция, клинически проявляющаяся фарингитом, характерной сыпью и встречающаяся у субъектов, неиммунных к одному из пирогенных экзотоксинов (А, В или С). Сыпь типична и появляется в течение 2 дней от начала заболевания горла. Она сперва захватывает шею, верхнюю часть груди и спины, затем распространяется на остальные отделы туловища, не затрагивая ладони и подошвы. Эта диффузная, бледнеющая при надавливании эритема с точечными папулами размером 1-2 мм придает коже вид наждачной бумаги, она наиболее интенсивна в области кожных складок (линии Пастиа). Сыпь исчезает спустя 6-9 дней, сопровождаясь шелушением на подошвах и ладонях. Наиболее опасны поздние ^егноиные осложнения стрептококкового фарингита. Ревматизм — редкое, но серьезное заболевание, следующее за стрептококковым фарингитом. ОГН (см. гл. 102) может развиться после фарингита или инфекции кожи.

Диагностика. Одни клинические критерии ненадежны для диагностики стреп-ккового фарингита. Золотым стандартом является посев из зева на культуру.

Наборы для быстрого диагностического исследования полезны при положительном результате, но из-за низкой чувствительности отрицательный результат следует сопоставить с результатом посева из зева. Серологические тесты (обнаружение АСЛ-О) свидетельствуют о перенесенной инфекции у больных с подозрением на ревматизм и ОГН, но бесполезны для диагностики фарингита.

Лечение в основном направлено на профилактику ревматизма и должно быть начато не позднее, чем через 9 сут после начала заболевания (табл. 52-1).

Инфекции кожи и мягких тканей. Пиодермия (импетиго). Эта местная гнойная инфекция кожи встречается в основном у детей в возрасте 2-6 лет в условиях теплого климата и чаще поражает лицо и нижние конечности. Папулы превращаются в везикулы с окружающей эритемой и образованием толстых, похожих на мед корок в течение 4-6 дней. Инфекция чаще развивается в плохих гигиенических условиях после мелких травм. Диагностике помогает посев из пораженной зоны. Импетиго не связано с ревматизмом, но часто предшествует ОГН. Лечение такое же, как при фарингите (см. табл. 52-1).

Целлюлит. Эта инфекция кожи и подкожной клетчатки вызывается стрептококками группы А (или 5. aureus). Пораженный участок гиперемирован, теплый на ощупь и болезненный при пальпации; часто выражены лихорадка, общие симптомы, а также регионарная лимфаденопатия. Рожа является вариантом целлюлита, вызываемого исключительно стрептококками группы А с типичной локализацией инфекции на лице или нижних конечностях. Боль начинается остро одновременно с возникновением гиперемии (вследствие вовлечения лимфатических сосудов), которая четко отграничена от нормальной кожи. Рожа может протекать на фоне высокой лихорадки и бактериемии (см. табл. 52-1).

Таблица 52-1 Лечение инфекций, вызванных стрептококками группы А
Инфекция | Лечение
Фарингит | Фау-пенициллин 250 мг внутрь 4 раза в сутки в течение 10 дней (дети < 27 кг: фау-пенициллин 125 мг внутрь 4 раза в сутки в течение 10 дней)
Импетиго | То же, что при фарингите
Рожа и (или) целлюлит | Тяжелое течение: бензилпенициллин 1-2 млн. ЕД внутривенно через 4 ч. Течение средней тяжести: новокаин-пенициллин 1,2 млн. ЕД внутримышечно 2 раза в день
Некротизирующий фасциит и (или) миозит Пневмония (эмпиема) | Хирургическая обработка раны + бензилпенициллин 2-4 млн. ЕД внутривенно через 4 ч Бензилпенициллин 2-4 млн. ЕД внутривенно через 4 ч + дренирование плевральной полости

Примечание: При аллергии к пенициллину — эритромицин (10 мг/кг внутрь 4 раза в сутки до максимальной однократной дозы 250 мг). Альтернативная парентеральная терапия: цефалоспорины 1-го поколения, при отсутствии аллергических реакций немедленного типа (анафилаксия или крапивница) или других форм, представляющих угрозу для жизни (например, выраженная сыпь или лихорадка), или ванкомицин. Источник: Wessels M.R., в РВБХ-13, стр. 619.

Некротизирующий фасциит. Эта быстро прогрессирующая, опасная для жизни инфекция поверхностной или глубокой фасциальной пластинки вызывается в 60 % случаев стрептококками группы А (другие случаи — абдоминальной или перитоне-альной локализации или после хирургического вмешательства — вызваны кишечной микрофлорой). Симптоматика острая и характеризуется сильной болью в области воспаления, слабостью, лихорадкой, ознобом и признаками интоксикации. По мере развития процесса, иногда очень быстро, становятся видны изменения кожи, появляется темноватая или крапчатая эритема; могут отмечаться отек или онемение пораженной зоны. Необходимо хирургическое вмешательство как для уточнения диагноза, так и в качестве терапии. В то время как антибактериальное лечение (см. табл. 52-1) носит вспомогательный характер, хирургическое вмешательство спасает жизнь больного.

Пневмония и эмпиема плевры. Стрептококки группы А иногда вызывают пневмонию у здоровых до того лиц; это возможно и после вирусной инфекции. В 50 % случаев стрептококковая пневмония сопровождается плевральным выпотом, который почти всегда инфицирован. Лечение включает антибиотики и раннее дренирование плевральной полости (см. табл. 52-1).

Бактериемия, родовой сепсис и стрептококковый токсический шокоподобный синдром. Бактериемия может осложнить местную инфекцию, в частности, целлюлит, пневмонию или Некротизирующий фасциит. При отсутствии локального очага воспаления следует думать об эндокардите, абсцессе или остеомиелите. Иногда стрептококки группы А вызывают эндометрит и бактериемию, что осложняет роды. Вспышки инфекции связаны с бессимптомным носительством стрептококков группы А персоналом родильного отделения. Токсический шокоподобный синдром был описан в связи с инфекцией стрептококками группы А, в особенности проявляющийся некротизирующим фасциитом, целлюлитом, миозитом и пневмонией. Синдром характеризуется лихорадкой, снижением АД, почечной недостаточностью, респираторным дистресс-синдромом взрослых и сопровождается 30 % летальностью. В отличие от стафилококкового токсического шокового синдрома, при стрептококковом синдроме отсутствует сыпь, а результаты посева крови отрицательны.

Лечение требует интенсивных мероприятий, хирургической обработки пораженного участка тканей и назначения антибиотиков. Из экспериментов на животных известно, что клиндамицин (600 мг внутривенно через 6 ч) более эффективен, чем Р-лактамные антибиотики; соответствующие клинические данные пока не получены.

Стрептококки группы В (СГВ)

Инфекции новорожденных. Стрептококки этой группы служат наиболее частой причиной сепсиса и менингита у новорожденных с частотой 2 случая но 1000 родов (Е. сой — вторая по частоте причина). Раннее начало инфекции отмечается в пределах 7 дней после рождения, а иногда признаки заболевания уже очевидны при рождении. У больного ребенка очень часто имеются признаки респираторного дис-тресс-синдрома, заторможенности и снижено АД. Почти у всех больных имеется бактериемия, у У2 — пневмония или респираторный дистресс-синдром и у '/3 — менингит. При позднем возникновении заболевание проявляется между 1-й неделей и 3-м месяцем жизни; имеется симптоматика бактериемии и менингита, иногда с местными проявлениями инфекции; в этом случае летальность несколько ниже. У многих выживших пациентов сохраняется неврологическая симптоматика. Детей с предполагаемым сепсисом новорожденных следует лечить высокими дозами бен-зилпенициллина и гентамицина. Если в качестве причины инфекции выявлены стрептококки группы В, можно назначить один бензилпенициллин. При антенаталь-ном культуральном исследовании у 5-40 % женщин находят стрептококки группы В во влагалище и прямой кишке. Необходима профилактика ампициллином в родах при наличии факторов риска (преждевременные роды, безводный промежуток > 24 ч, лихорадка или околоплодные воды с запахом, многоплодная беременность или данные в анамнезе о В-стрептококковом сепсисе у ранее рожденного ребенка).

Инфекции у взрослых. Перинатальные инфекции у взрослых чаще всего обусловлены стрептококками группы В. Возбудители могут вызвать родовой сепсис или хориоамнионит. При бактериемии болезнь осложняется менингитом или эндокардитом. Если присоединяется дополнительная инфекция, она поражает лиц преклонного возраста или больных сахарным диабетом, циррозом печени, ВИЧ-инфекци-ей или онкологическими заболеваниями. Инфекции, вызываемые стрептококками группы В, включают инфекции мочевых путей, диабетические язвы на коже, пневмонию, эндокардит, септический артрит, внутрибрюшные абсцессы и остеомиелит. Лечение проводят бензилпенициллином (12 млн. ЕД/сут). При менингите и эндокардите назначают еще большие дозы — 18-24 млн. ЕД/сут. Ванкомицин (1 г каждые 12ч) может заменить пенициллин в случае аллергии.

Энтерококки

Ранее в классификации рассматривались как стрептококки группы D, но в настоящее время энтерококки признаны отдельным родом. Энтерококковые инфекции поражают пожилых и инвалидов, особенно при поражении кожи и слизистых оболочек, а также при суперинфекции у больных на фоне антибактериальной терапии. Чаще всего энтерококковая инфекция затрагивает мочевые пути, в особенности у больных с пороками их развития и у подвергавшихся инструментальным исследованиям. Энтерококки вызывают 10-20 % случаев бактериального эндокардита. Симптоматика обычно подострая, но может быть и острой с повреждением клапанов. Энтерококки часто удается выделить из желчевыводящих путей, они могут вызвать инфекцию, требующую оперативного вмешательства. Кроме того, энтерококки часто обнаруживают в качестве компонента микстовой инфекции внутри-брюшных абсцессов, хирургических ран и диабетических язв стопы. При лечении смешанной инфекции не всегда следует проводить антимикробную терапию против энтерококков. Но, если они доминируют или в случае высева их из крови, показана этиотропная антибактериальная терапия. Ампициллин (2 г внутривенно через 4 ч) эффективен в лечении неосложненной инфекции мочевых путей. Другие варианты инфекции, вызванной энтерококками, требуют добавления амингликозидов, обычно гентамицина (1 мг/кг внутривенно через 8 ч при нормальной деятельности почек) для получения синергичного эффекта. Ванкомицин (1 г через 12ч) может заменить пенициллин при аллергии. Из-за увеличения устойчивости энтерококков (особенно Enterococcusfaeciurri) к высоким дозам амингликозидов во всех случаях серьезных инфекций необходимо проводить пробу на чувствительность к антибиотикам. Штаммы с высокой устойчивостью к гентамицину могут быть чувствительны к другим амингликозидам или реагируют на один ампициллин.

Стрептококки группы D

5. bovis — главный возбудитель в данной группе. Эндокардит, вызванный 5. bovis, связан с новообразованиями и другими поражениями пищеварительного тракта. В отличие от энтерококков S. bovis высокочувствителен к пенициллину, являющемуся в данном случае препаратом выбора.

Стрептококки групп С и G

Вызывают те же инфекции, что и стрептококки группы А: фарингит, бактериемия, пневмония, целлюлит, инфекция мягких тканей, септический артрит и эндокардит. Бактериемия, вызванная данными возбудителями, отмечается у пожилых больных, неспособных ухаживать за собой, или у больных-хроников. Лечение: большие дозы бензилпенициллина (18 млн. ЕД/сут) и аспирация или биопсия участка инфицированной ткани сустава; при эндокардите или септическом артрите показан гентамицин (1 мг/кг через 8 ч).

Стрептококки группы viridans

Группа включает множественные разновидности а-гемолитического стрептококка. Они представляют собой часть нормальной микрофлоры полости рта и служат наиболее частой причиной бактериального эндокардита. Эндокардит, вызванный S. viridans, требует лечения бензилпенициллином (12 млн. ЕД/сут). Так называемые «пищевые» виды 5. viridans для роста требуют присутствия витамина В6. Против них активен гентамицин (1 мг/кг через 8ч). Такой возбудитель, как 5. milleri (называемый также 5. intermedius или S. anginosus) обычно рассматривается как разновидность 5. viridans, но может быть (3-гемолитическим вариантом и часто вызывает гнойную инфекцию — абсцессы в брюшной полости или мозге. Данный возбудитель чувствителен к пенициллину.

Дифтерия

Локальная инфекция слизистых оболочек или кожи, вызываемая Corynebacterium diphtheriae. Инфекция распространена среди алкоголиков, представителей низших социально-экономических слоев и аборигенов Америки. Распространяется воздушно-капельным путем. После инкубационного периода (1-8 сут) болезнь проявляется невысокой лихорадкой (обычно менее 38 °С), болью в ротоглотке, образованием на миндалинах и глотке толстых серых пленок, которые могут охватить гортань и вызвать обструкцию дыхательных путей. Попытка удалить пленки обычно вызывает кровотечение. Главные токсические проявления дифтерии — миокардит и периферические невриты на фоне поражения слизистых оболочек. Дифтерия кожи может располагаться в уже существующих ранах, в зонах ожогов, после аборта. Диагноз ставят после окраски по Граму культуры из пораженной области. В мазке видны характерные грамположительные палочки с булавовидными вздутиями на концах, в слое палисадных клеток или палочки, напоминающие китайские. Другой путь к диагнозу — по культуре микробов, выросших на селективной теллуритовой среде. Лечение: антитоксин, назначаемый сразу же после установления диагноза: при умеренно выраженной и ранней (< 48 ч) форме болезни, поражающей глотку и гортань, —20 000-40 000 ЕД, при распространении на носоглоточную область — 40 000-60 000 ЕД, а при ярко выраженном заболевании или длительности заболевания 3 сут и более — 80 000-100 000 ЕД. Прежде всего необходимо исключить гиперчувствительность к лошадиной сыворотке и к антисыворотке, вводимой внутривенно в солевом растворе в течение 60 мин. Кроме того, назначают эрит-ромицин (2 г/сут в течение 7 дней) для эрадикации инфекционного процесса, как при остром заболевании, так и при хроническом носительстве. Профилактику дифтерии проводят путем иммунизации дифтерийным анатоксином в детском возрасте (в 2, 4, 6 мес, затем в 12-18 мес и в 5 лет) и затем реиммунизации каждые 10 лет у взрослых.


53.htm

Глава 53
Менингококковые инфекции и листериоз

Менингококковые инфекции

Эпидемиология и патогенез

Neisseria meningitidis, инкапсулированный грамотрицательный кокк, является паразитом-комменсалом ротоглотки человека, он может вызвать быстро развивающуюся фатальную бактериемию и менингит. Передача инфекции происходит от человека к человеку, но заболевание возникает редко. Наиболее уязвимы дети в возрасте 6-36 мес. Болезнь чаще проявляется зимой и ранней весной, иногда протекает эндемическими волнами каждые 10-15 лет и в виде эпидемий, в частности, среди экономически неблагополучного населения. Риск заболевания повышен при бытовых контактах, у алкоголиков, солдат-новобранцев, а также больных с аспленией и патологией системы комплемента. Менингококковая инфекция с повышенной частотой встречаются в областях, прилежащих к Сахаре в Африке, на Среднем Востоке, на индийском субконтиненте, в Юго-Восточной Азии. Эндемические заболевания в США вызываются серогруппой В, реже группами С, W135, Y и А. Около 2-30 % людей в популяции — носители менингококка в ротоглотке.

Клинические проявления

Менингококкемия. У 30-50 % больных с менингококковой инфекцией отмечается бактериемия без проявлений менингита. Она проявляется продромальным синдромом в виде кашля, головной боли, боли в горле с последующим внезапным подъемом температуры, ознобом, артралгией и миалгией. Острая картина заболевания включает высокую лихорадку, тахикардию и одышку; у 75 % больных отмечается петехиальная, иногда узловатая сыпь, чаще всего в подмышечных областях, на боковых поверхностях живота, на запястьях и голеностопных суставах. В 10-20 % случаев при тяжелом течении процесса (молниеносная менингококкемия, синдром Уотерхауса—Фридериксена) отмечается высокий уровень циркулирующего токсина, картина шока и пурпурно-петехиальная сыпь на коже. Летальность колеблется от 5 % при неосложненном течении до 40-60 % при молниеносном.

Менингит. У детей в возрасте от 6 мес до 10 лет эта форма заболевания встречается наиболее часто. Острое внезапное начало болезни наблюдается в 25 % случаев. У большинства больных первоначально отмечается картина инфекции верхних дыхательных путей, затем на протяжении нескольких дней усиливается лихорадка, возникают рвота, головная боль и нарушение сознания; у 20-40 % больных — картина менингита без сопутствующей менингококкемии. Осложнения: судороги, снижение остроты слуха (10-20%), периферическая невропатия, парезы черепных не-РВОВ; большинство осложнений излечивается через несколько месяцев.

Другие проявления. К редким симптомам менингококковой инфекции относятся синусит, конъюнктивит, пневмония (первичная или после вирусной инфекции), эндокардит, инфекция половых путей и остеомиелит.

Диагностика

Диагноз устанавливают по результатам культуральных исследований крови, ликвора, петехиального соскоба. Кроме того, капсульный полисахаридный антиген может быть определен в крови, моче или ликворе методом латексагглютинации или встречным иммунным электрофорезом. У половины больных менингитом грамот-рицательные диплококки обнаруживают в ликворе при окрашивании материала по Граму. Другие показатели — увеличение числа лейкоцитов в периферической крови или ликворе, снижение уровня глюкозы и повышение количества белка в СМЖ, неспецифичны.

Лечение

Назначают бензилпенициллин 2-4 млн. ЕД внутривенно через 4 ч взрослым или 200 000-400 000 ЕД/кг через 4 ч детям в течение 7 дней (или 4-5 дней после нормализации температуры тела). Альтернатива — хлорамфеникол 2-4 г/сут взрослым и 70-100 мг/кг в сутки детям. Цефтриаксон, цефуроксим и цефотаксим также эффективны и их часто назначают, когда этиология менингита неизвестна. Поддерживающая терапия необходима при молниеносном течении заболевания с шоком. Профилактика менингококковой инфекции у больных с высоким риском ее развития (бытовой контакт) проводится рифампицином (600 мг 2 раза в сутки в течение 2 дней). Вакцину против микробов групп А, С, Y и W вводят солдатам-новобранцам и направляющимся в эпидемически неблагоприятные географические зоны.

Листериозы

Эпидемиология и патогенез

Listeria monocytogenes — подвижная грамположительная палочка, она вызывает пищевую инфекцию, первичный сепсис и менингит. Заболевания возникают спорадически или в виде вспышек, связанных с определенной пищей. Чаще всего листе-риоз передается через свежий сыр, салат из свежей капусты, пастеризованное молоко и продукты из стран-экспортеров деликатесов. К лицам с наибольшим риском относят беременных, больных с иммунодефицитом (ВИЧ-инфекция, лимфомы, болезни почек, печени) или принимающих глюкокортикоиды, циклоспорин, цито-статические средства.

Клинические проявления

Листериоз, не связанный с беременностью, чаще всего поражает больных иммунодефицитом или пожилых. Бактериемию и менингит при инфекции Listeria клинически невозможно отличить от сходных заболеваний, вызванных другими возбудителями. Листериоз чаще возникает в III триместре беременности, у 33-50 % беременных симптоматика выражена умеренно, проявляется лихорадкой, миалгией, слабостью и спорадическими жалобами на расстройство ЖКТ. Передача инфекции через плаценту ведет к заражению плода, преждевременным родам, смерти плода или инфекции новорожденных. Инфекция новорожденных может быть ранней (до 7-го дня) и поздней. При раннем начале она проявляется в первые 2 дня жизни сепсисом, респираторным дистресс-синдромом, поражением кожи, абсцессами, поражающими многие органы. При позднем проявлении инфекции менингит встречается чаще. Listeria также может вызвать энцефалит, внутричерепные абсцессы, реже — эндокардит.

Диагностика

Диагностируют листериоз путем исследования культуры из биологической жидкости (ликвор, кровь), которая в норме стерильна. Культура из кала или влагалищного мазка не годится, так как примерно 5 % здоровых являются носителями Listeria.

Лечение

При листериозе у новорожденных или беременных проводят 2-недельный курс бензилпенициллина 240 000-320 000 ЕД/кг в сутки или ампициллина 150-200 мг/ кг в сутки, в 6 приемов. Новорожденным можно добавить гентамицин в дозе 6 мг/ кг в сутки в 4 приема; при поражении ЦНС - бензилпенициллин 320 000-480 000 ЕД/кг в сутки или ампициллин 200-300 мг/кг в сутки, в 6 приемов. При аллергии к пенициллину назначают бисептол 15-75 мг/кг в сутки в 3 приема. Длительность терапии при менингите у больного с нормальным иммунным статусом 2-3 нед после нормализации температуры тела. При иммунодефицитном состоянии длительность терапии — 4-6 нед. Профилактика листериоза предусматривает рекомендации по приготовлению пищи лицам с высоким риском инфекции и мероприятия, снижающие вероятность заражения пищи.


54.htm

Глава 54
Инфекции, вызванные Haemophilus, палочкой коклюша, Moraxella и группой бактерий НАСЕК

Haemophilus influenzae

Этиология

Эта грамотрицательная коккобацилла может выглядеть как грамположительная при глубоком прокрашивании полярных телец. Из 6 капсульных серотипов, от а до f, чаще выделяется тип Ь. Неинкапсулированные штаммы носят название нетипиру-емых.

Патогенез

Н. influenzae — часть нормальной микрофлоры ротоглотки. Жгутики способствуют ее сцеплению с поверхностью слизистой оболочки дыхательных путей. Микроб проникает между клетками эпителия и вызывает болезнь. Полисахарид капсулы служит антифагоцитарным барьером, тогда как эндотоксин (липополисахарид) повреждает клетки слизистой оболочки и вызывает воспаление ЦНС и сепсис. Нети-пируемые штаммы вызывают заболевание, повреждая поверхность клеток респираторного эпителия.

Эпидемиология

После 1991 г. вакцинирование капсульным полисахаридом, связанным с белком-переносчиком, существенно снизило частоту менингита типа b у детей до 2 лет. У невакцинированных детей в возрасте от 6 мес до 2 лет менингит составляет 20-50 случаев на 100 000. У взрослых У2 инвазивных инфекций связана с нетипируемы-ми штаммами; к факторам риска относят женский пол, беременность, ВИЧ-инфекцию и злокачественные заболевания.

Клинические проявления

Н. influenzae вызывает пневмонию, передающуюся от человека к человеку, особенно у пожилых больных ХНЗЛ, длительно курящих и, в особенности, у больных с ВИЧ-инфекцией. Более 80 % изолятов не типируемые. Я. influenzae все реже вызывает менингит у детей и у взрослых. Нетипируемые штаммы — причина 20-40 % бактериологически подтвержденных случаев среднего отита у детей. Акушерская инфекция, вызванная этими штаммами, протекает тяжело, передается плоду, ведет к преждевременным родам и высокой детской смертности. Эпиглоттит у взрослых сопровождается лихорадкой, болями в горле, дыхательными расстройствами, охриплостью голоса, слюнотечением; летальность при обструкции дыхательных путей составляет 7 %.

Диагностика

Я. influenzae выделяется в 80-90 % случаев из культуры крови при пневмонии и эпиглоттите. С помощью встречного иммуноэлектрофореза можно обнаружить антиген в ликворе, крови и моче.

Лечение

Все штаммы данного возбудителя устойчивы к р-лактамным антибиотикам. Назначают ампициллин 200-400 мг/кг в сутки (до 6 г/сут) при чувствительности к нему. При менингите эффективны цефалоспорины 3-го поколения, способные создать терапевтический уровень в ликворе. Раннее назначение глюкокортикоидов у детей предупреждает снижение остроты слуха. Вне стационара назначают амокси-циллин 50 мг/кг в сутки (до 2 г), а при устойчивых штаммах, котримоксазол или цефаклор (ципрофлоксацин у взрослых). Контактным детям в дошкольном учреждении проводят профилактику рифампицином 20 мг/кг в сутки (до 600 мг) в течение 4 дней. При эпиглоттите может потребоваться интубация трахеи, чтобы защитить дыхательные пути.

Палочка коклюша

Этиология

Человек — единственный носитель этой грамотрицательной коккобактерии, медленно растущей на селективной среде.

Патогенез

В. pertussis колонизирует дыхательные пути, контактируя с ресничками мерцательного эпителия и выделяет специфический токсин.

Эпидемиология

Коклюш диагностируется недостаточно. Индекс контагиозности при контакте неиммунного человека с больным равен 90-100 %. В США 2/3 детей, заболевших коклюшем, не были адекватно вакцинированы. 13 % больных составляют подростки 15 лет и старше. Летальность равна 0,4 %, но у детей до 2 мес 1,3 %.

Клинические проявления

Инкубационный период равен 7-10 сут. Болезнь проходит три стадии: катаральную (1-2 нед), пароксизмальную (2-4 нед) и выздоровления (2-3 нед). Кашель протекает приступообразно: 10-30 кашлевых толчков во время приступа, 10-25 приступов в сутки с послекашлевым спазмом у 40-60 % больных. У подростков и взрослых кашель со спазмом и без него длится 1-2 нед. Лимфоцитоз более характерен для детей, чем для взрослых. Осложнения: цианоз, апноэ, пневмония.

Диагностика

Выделение В. pertussis с помощью мазка тампоном из носоглотки и немедленного посева на селективную среду. Чувствительность метода 70-80 % в первые 2 нед болезни.

Лечение

Эрадикация В. pertussis достигается эритромицином в дозе 50 мг/кг в сутки (максимум 2 г/сут) в 2-4 приема в течение 14 дней. В том же режиме проводится лечение контактных и заболевшего, независимо от возраста и иммунного статуса. Цельноклеточная вакцина имеет эффективность 80-90 %. Последний вариант бесклеточной вакцины дает меньше побочных эффектов.

Moraxella catarrhalis

Этиология

Moraxella (Branhamella) — диплококк, продуцирующий р-лактамазу.

Эпидемиология

М. catarrhalis колонизирует верхние дыхательные пути у 50 % здоровых школьников и у 7 % взрослых. Максимальное число случаев инфекции отмечается поздней зимой и ранней весной.

Клинические проявления

М. catarrhalis вызывает средний отит, трахеобронхит, пневмонию и, реже, эмпиему плевры, бактериемию, септический артрит, менингит и эндокардит. Респираторные инфекции характерны для больных ХНЗЛ старше 50 лет.

Диагностика

Окраска мокроты по Граму выявляет грамотрицательные диплококки.

Лечение

Амоксициллин с клавулоновой кислотой 250-500 мг внутрь 3 раза в сутки, це-фалоспорины 2-3-го поколения или эритромицин.

НАСЕК-группа бактерий

Этиология

Haemophilus aphrophilns, H. paraphrophilus, H. parainfluenzae, Actinobacillus actinomycetemcomitans, Cardiobacterium hominis, Eikenella corrodens и Kindella kingae являются возбудителями, нуждающимися для своего роста в СО2.

Патогенез

Вся НАСЕК-группа бактерий вызывает эндокардит измененных клапанов.

Клинические проявления

Эндокардит, вызванный НАСЕК-группой бактерий, начинается незаметно, про-, текает с осложнениями, например, при высеве Haemophilus в 60 % случаев отмечены эмболии, в 10-15% - летальный исход. Источниками инфекции являются периодонтит, менингит, септический артрит, остеомиелит.

Диагностика

Необходимо выделить культуру из крови в течение первых 7 дней.

Лечение

При эндокардите назначают ампициллин 9-12 г/сут и аминогликозиды 3 мг/кг в сутки в течение 6 нед.


55.htm

Глава 55
Болезни, вызываемые грамотрицательными кишечными бактериями, Pseudomonas и Legionella

Escherichia coli

Патогенез

Е. coli ведет к эндотоксиновому сепсису и энтериту в дополнение к гнойной инфекции. У сексуально активных женщин бактерия проникает в уретру и инфицирует мочевые пути.

Клинические проявления

Е. coli вызывает диарею у путешественников и детей младшего возраста, а также дизентерию. Shigа-подобный токсин Е. соli 0157: Н7 — причина геморрагического колита и гемолитико-уремический синдром (ГУС); лихорадки при этом нет. Е. coli наиболее важный возбудитель цистита и пиелонефрита. Ее часто высевают из абсцессов брюшной полости. Обычные источники бактериемии: кишечник, желче-выводящие и мочевые пути. К1-капсульный антиген вызывает менингит новорожденных. Пневмония, эндокардит и менингит у взрослых отмечаются редко.

Диагностика

Окраска по Граму неспецифична для Е. coli. Необходимо выделять возбудитель из стерильной в норме жидкости. Идентифицируется Е. coli 0157:H7 на агаре с сорбитом.

Лечение

При неосложненном цистите у здоровой небеременной женщины показано разовое назначение препарата, например, 4 таблеток котримоксазола (бисептола). Ампициллин 3 г внутривенно через 4 ч + гентамицин 1 мг/кг внутривенно через 8 ч, цефалоспорив или хинолон, например, ципрофлоксацин 500 мг внутрь через 12ч — при выраженной инфекции. При абсцедировании и других глубоко расположенных инфекциях может потребоваться 2-недельная или более длительная терапия.

Klebsiella, Enterobacter, Serratia

Этиология

Лактозообразующие клебсиеллы относятся к оппортунистическим и нозокоми-альным возбудителям.

Клинические проявления

Клебсиеллы инфицируют мочевые пути, верхние и нижние дыхательные пути, желчевыводящие пути, хирургические раны, проникают в кровь. К1. рпеитотае (бацилла Фридлендера) вызывает лобарную пневмонию у алкоголиков, больных сахарным диабетом, больных ХОБЛ. Возможно образование каверн, абсцесса легкого и эмпиемы.

диагностика

Клебсиеллы — короткие, толстые, с большой неокрашивающейся капсулой палочки. Важен их высев из биологических жидкостей.

Лечение

Применяют р-лактамный антибиотик широкого спектра действия + аминогли-козид, например, цефтриаксон 2 г внутривенно + гентамицин 1 мг/кг через 8 ч. Serratia обычно обладает устойчивостью. Enterobacter может продуцировать цефа-лоспориназу, инактивирующую 3-е поколение цефалоспоринов. Следует использовать мезлоциллин 3 г внутривенно через 4-6 ч + гентамицин 3-5 мг/кг внутривенно в сутки или имипенем 1 г внутривенно через 6-8 ч.

Proteus, Morganella, Providencia

Этиология

Proteus, Morganella и Providencia из рода протея — подвижные микробы, не разлагающие лактозу.

Клинические проявления

P. mirabilis вызывает острую мочевую инфекцию у здоровых взрослых и хроническую инфекцию, ведущую к уреазной активности и струвитному нефролити-азу. Бактериемия сопровождается циститом в 75 % случаев. У ослабленных больных, получающих антибиотики широкого спектра, оппортунистические патогены из рода протея вызывают хронический деструктивный отит, что ведет к синус-тромбозу, менингиту, абсцессам мозга, бактериемии, изъязвлению роговицы, инфици-рованию ран и ожоговой поверхности.

Диагностика

P. mirabilis растет на влажной среде с агаром. Необходимо изолировать культуру из биологических жидкостей.

Лечение

При неосложненном цистите применяют ампициллин 0,5-1 г внутривенно через 6 ч; при тяжелой инфекции — ампициллин 2-3 г внутривенно через 6 ч + ген-мицин 3-5 мг/кг в сутки внутривенно, в 3 инфузиях, или цефалоспорин 3-го по-

коления, например, цефтриаксон 1-2 г внутривенно через 12 ч. Инфицированные камни необходимо удалить.

Pseudomonas

Этиология

Pseudomonas — повсеместно распространенные аэробные грамотрицательные бактерии. Большинство резервуаров Ps. aeruginosa связаны с влажной средой, Ps. cepacia является оппортунистическим патогеном, Ps.pseudomallei вызывает мелиоидоз, Ps. mallei — сап.

Патогенез

Ps. aeruginosa вызывает инфекцию при нарушении нормальных барьеров кожи и слизистых оболочек, иммунные реакции снижены, а нормальная флора устранена применением антибиотиков широкого спектра действия. Сап встречается у лиц, контактирующих с лошадьми.

Эпидемиология

Ps. aeruginosa вызывает госпитальную инфекцию. К ней предрасположены больные муковисцидозом, сахарным диабетом, получающих медикаменты внутривенно, с нейтропенией, ранами, ожогами и катетеризированными мочевыми путями. Ps. cepacia вызывает инфекцию в сходных обстоятельствах. Мелиоидоз эндемичен для Юго-Восточной Азии.

Клинические проявления

Ps. aeruginosa вызывает пневмонию, бактериемию с гангренозной эктимой, эндокардит, синусит, «ухо пловца», злокачественный наружный отит при диабете, септический артрит, остеомиелит, инфекцию мочевых путей, пиодермию, инфекцию ожоговой поверхности и фолликулит, связанный с приемом горячих ванн. Мелиоидоз и сап протекают как острое или хроническое заболевание легких или других органов.

Диагностика

Ps. aeruginosa обнаруживают при окраске по Граму и методом культуры. Ее сине-зеленый пигмент и фруктовый запах специфичны. Ps.pseudomallei имеет форму биполярной булавки.

Лечение

Антипсевдомонадной активностью обладают: амингликозиды, цефалоспорины 3-го поколения (цефтазидим и цефоперазон); пенициллины широкого спектра действия (мезлоциллин, пиперациллин, карбенициллин, тикарциллин); имипенем, аз-треонам; хинолоны. Для получения синергичного эффекта применяют комбинированную терапию, например, р-лактамные антибиотики + аминогликозиды: цефтазидим 1-2 г + гентамицин 1 мг/кг внутривенно через 8 ч. Показано хирургическое вмешательство для дренирования гнойной раны, полости, удаления некротизирован-ных тканей, инфицированного инородного материала и ранней замены клапанов при левостороннем эндокардите. При обострении муковисцидоза хроническая легочная инфекция требует интенсивного применения антибиотиков, например, ципрофлок-сацин 500-750 мг внутрь 2 раза в сутки у взрослых. Для лечения болезни ушей у пловцов применяют местно неомицин и (или) полимиксин В по 3 капли 3 раза в день в течение 7 сут.

Legionella

Этиология

Легионеллы — аэробные грамотрицательные подвижные бактерии, они распространены повсеместно в водной среде. L.pneumophila вызывает большинство случаев инфекции; L. micdadei — 1% случаев.

Патогенез

Легионеллез возникает при вдыхании бактерий, распыленных в воздухе; от человека к человеку не передается.

Эпидемиология

Легионеллы вызывают 7 % пневмоний, '/4 атипичных пневмоний, 10% нозоко-миальных пневмоний. У '/2 взрослых находят серологические признаки перенесенной инфекции. Болезнь характерна для лиц с ослабленным иммунитетом. Легионел-лезный эндокардит редок.

Клинические проявления

Для легионеллезной пневмонии характерны высокая лихорадка, непродуктивный кашель, симптомы со стороны ЖКТ, гипонатриемия в 50-70 % случаев, нарушение сознания. При физикальном исследовании легких симптомы более скудны, чем при рентгенографии грудной клетки, при которой находят диффузные и пятнистые инфильтраты, захватывающие двусторонние сегментарные и лобарные зоны. Летальность составляет 15 %. Понтиаксная лихорадка — заболевание, длящееся 2-5 дней, проявляющееся лихорадкой, миалгией, головной болью, слабостью, кашлем и насморком.

Диагностика

Легионелла растет на среде, содержащей древесный уголь, агар и экстракт дрожжей. Диагностически значим положительный культуральный ответ. I. micdadei лучше растет на подкисленной среде. Агоштинационный тест позволяет распознать 22 различных вида легионелл и 33 серогруппы. Чувствительность метода прямого флюоресцентного окрашивания легионелл составляет около 50%. Антитела сыворотки обнаруженные непрямым иммунофлюоресцентным методом, идентифицируют лишь серогруппу I (половину разновидностей инфекции). Диагностически значим 4-кратный рост титра антител в течение 3 нед до разведения 1 : 128 или разовое обнаружение титра 1 :256.

Лечение

Применяют эритромицин в дозе 1 г через 6 ч внутривенно при тяжелой инфекции и в меньшей дозе при печеночной или почечной недостаточности для профилактики ототоксичности; по мере улучшения состояния дозу снижают до 2 г/сут внутрь. При нарушении иммунного статуса или выраженной тяжести течения добавляют рифампицин 600 мг 2 раза в день. Продолжительность не менее 3 нед для уменьшения вероятности рецидива. Альтернативой являются доксициклин, котримокса-зол, кларитромицин или хинолоны. Терапия понтиакской лихорадки — поддерживающая. При эндокардите, обусловленном легионеллой, требуется замена клапана и курс антибактериальной терапии длительностью 3-12 мес.


56.htm

Глава 56
Болезни, вызываемые другими грамотрицательными бактериями

Бруцеллез

Эпидемиология

Заболевание относится к зоонозам и вызвано четырьмя видами бактерий рода Brucella: Br. melitensis (козья), Br. suis (свиная), Br. abortus (овечья), Br. canis (собачья). Человек заражается при контакте с тканями зараженных животных (работники скотобоен, мясники) или при употреблении молока и молочных продуктов.

Клинические проявления

Болезнь возникает после инкубационного периода в 7-21 день постепенно, с небольшой лихорадки, слабости, похудания, потливости и у 10-20 % больных — спле-номегалии. Могут также встречаться варианты локальной инфекции, включая остеомиелит (особенно пояснично-крестцового отдела), артрит, абсцесс селезенки, эпидидимоорхит, эндокардит. Бруцеллез может протекать и хронически с общим ухудшением состояния организма на протяжении более 1 года после начала заболевания.

Диагностика

Доказательно выделение возбудителя из крови (с применением специальной культуральной методики), костного мозга, лимфатических узлов или гранулемы. Культуры, подозрительные на Brucella, необходимо маркировать особо, предупреждая лабораторных работников о необходимости применять специальную технику и об опасности материала для персонала. В большинстве случаев диагностика осуществляется серологическим стандартным тестом (реакция агглютинации с бруцелла-ми в пробирке). Титр > 1:160 считается положительным, а четырехкратное повышение титра через 1-4 нед указывает на острую инфекцию. IgM выявляется уже в начале инфекции.

Лечение

Оптимально лечение тетрациклином 500 мг 4 раза в сутки в течение 3-6 нед и трептомицином по 1 г через 12 ч в течение 2 нед. Если эту схему применить нельзя, назначают котримоксазол 480-2400 мг/сут в течение 4 нед. По мере успешного лечения инфекции уровень IgG падает.

Туляремия

Эпидемиология

Francisella tularensis передается при кожном контакте, ингаляциях или употреблении в пищу мяса многих видов животных. В США инфекция чаще всего передается при контакте с инфицированными дикими кроликами или при укусе клещей и оленьих мух. В США в год отмечается менее 200 случаев.

Клинические проявления

Туляремия проявляется различными клиническими синдромами, для большинства из них характерны лихорадка, озноб, головная боль, миалгия после 2-5-дневного инкубационного периода. Язвенно-железистая туляремия (75-85 % случаев) развивается после внедрения возбудителя в кожу, сначала это папула, которая превращается в язву с четко очерченными краями и некротизированным основанием. Регионарные лимфатические узлы увеличены и болезненны. Глазо-бубонная туляремия возникает после внедрения возбудителя в глаз, проявляется гнойным конъюнктивитом и регионарной лимфаденопатией. Легочная туляремия проявляется непродуктивным кашлем и двусторонней пятнистой инфильтрацией, она может осложнять другие формы болезни и характеризуется высокой летальностью. Тифоидная туляремия проявляется лихорадкой без кожных поражений или аденопатии.

Диагностика

Посевы обычно отрицательны и диагноз, как правило, устанавливают на основании серологических агглютинационных тестов. Четырехкратное повышение титра в течение 2-3 нед диагностически значимо в отношении острой инфекции. Однократный титр 1:160 или выше расценивают как сомнительный результат. Результаты окраски материала по Граму обычно отрицательны, хотя специальная окраска и РИФ могут быть эффективны. Выделение культуры сопряжено с высоким риском для лабораторного персонала. Эту работу следует проводить лишь в специальных учреждениях.

Лечение

Назначают стрептомицин в дозе 7,5-10 мг/кг внутримышечно через 12 ч в течение 7-10 дней. При выраженной инфекции — доза 15 мг/кг через 12 ч на протяжении первых 48-72 ч. Можно применять гентамицин в дозе 1,7 мг/кг внутримышечно через 8 ч. Хлорамфеникол и тетрациклин дают хороший непосредственный результат, но неэффективны при рецидиве. Лихорадка обычно снижается через 2 сут после начала терапии.

Чума

Эпидемиология

Yersinia pestis вызывает спорадические случаи заболевания у человека, передается при укусах блох, грызунов. В легочной форме чума может передаваться от человека к человеку.

Клинические проявления

Бубонная чума характеризуется болезненной лимфаденопатией (бубоны), лихорадкой, головной болью, обездвиженностью, болями и поражением органов брюшной полости после 2-7-дневного инкубационного периода. Укус насекомого обычно остается незамеченным, но небольшой струп может указать место внедрения возбудителя. Без лечения бубонная чума ведет к сепсису, снижению АД и смерти через 2-10 дней. Пневмония развивается в 10-20 % случаев, она характеризуется мультилобулярным поражением и выделением Y. pestis с мокротой. Заболевание протекает стремительно, при отсутствии лечения смерть наступает через 2-6 сут.

Диагностика

Диагноз основан на результате окраски по Гимзе аспирата из бубона, в мазке обнаруживают биполярные формы, похожие на английские булавки. Результаты культуральных исследований через 48-72 ч обычно положительны. Серологические результаты также могут подтвердить диагноз.

Лечение

Назначают стрептомицин в дозе 7,5-15 мг/кг через 12 ч в течение 10 дней. Альтернативное лечение — тетрациклин в дозе 5-20 мг/кг через 6 ч. Больных легочной чумой необходимо строго изолировать, а контактным лицам следует провести курс тетрациклина по 250 мг внутрь 4 раза в сутки.

Бартонеллез

Эпидемиология

Bartonella bacilliformis (риккетсиоподобный микроорганизм), вызывает лихорадку Оройя, а в хронической форме — поражение кожи, называемое перуанскими бородавками. Эти заболевания распространены почти исключительно в Андах на территории Перу, Эквадора и Колумбии.

Клинические проявления

Лихорадка Оройя характеризуется гипертермией, ознобом, слабостью, головной олью, нарушением сознания, болями в мышцах и суставах, которые могут начаться исподволь или остро через 3 нед после укуса песчаной мухи. Проникшие в кровь

бартонеллы размножаются, проникают в эритроциты, которые разрушаются в селезенке и печени больного, в результате развивается выраженная анемия. Красные или фиолетовые повреждения кожи (бородавки) могут развиться в фазе выздоровления от болезни.

Лечение

Лечение лихорадки Оройя проводят хлорамфениколом.

Болезни, вызываемые Rochalimaea henselae

Клинические проявления

Болезнь кошачьей царапины возникает в результате первичного поражения кожи после укуса или царапины кошкой. Часто повреждение кожи (папула или пустула) возникает через 2-5 сут после повреждения. Через 1-2 нед развивается ре-гионарная болезненная лимфаденопатия, она сохраняется на протяжении 3-6 нед или дольше. У здоровых лиц диссеминация инфекции происходит редко и вызывает менингоэнцефалит, остеомиелит или гепатит. R. henselae служит главной причиной болезни кошачьей царапины, другим ее возбудителем может быть Afipiafeliis (близкий по свойствам микроб).

Болезнь у лиц со сниженным иммунитетом

У больных иммунодефицитом с R. henselae связаны 4 клинических синдрома, в том числе ВИЧ-ассоциированные: кожный бактериальный ангиоматоз, диссеми-нированный бактериальный ангиоматоз, бациллярный пурпурный гепатит и хроническая бактериемия. Повреждения кожи при бациллярном ангиоматозе представляют собой красные или фиолетовые узелки или папулы, напоминающие образования при саркоме Капоши. Диссеминированный бактериальный ангиоматоз может поражать печень, селезенку, костный мозг, лимфатические узлы и (или) ЦНС. Диссеминация проявляется постоянной лихорадкой, болями в животе, похуданием, слабостью. При поражении печени или селезенки возникает бактериальный пурпурный гепатит, он сопровождается болью в животе и узловатыми поражениями, выявляемыми при КТ или МРТ.

Диагностика

R. henselae может быть выявлена в тканях с помощью серебряного красителя Warthin—Starry. Дополнительно у лиц с иммунодефицитом бактерии могут быть выделены культурально из крови или других тканей, для чего требуется длительное время.

Лечение

Болезнь кошачьей царапины может завершиться спонтанным выздоровлением. Кожный бактериальный ангиоматоз обычно хорошо реагирует на эритромицин в дозе 500 мг внутрь 4 раза в сутки или доксициклин в дозе 100 мг внутрь 2 раза в сутки в течение 3 нед. Диссеминированный процесс первоначально лечат внутривенным введением эритромицина или норфлоксацина с последующим длительным приемом внутрь в дозе 400 мг 2 раза в сутки.

Другие грамотрицательные бактерии, связанные с повреждениями, наносимыми животными

Pasteurella multocida

Эта мелкая грамотрицательная коккобацилла попадает в организм человека при укусах или царапинах, наносимых, в частности, кошками и собаками. Инфекция характеризуется быстрым развитием воспаления и гнойным отделяемым. Высок риск инфицирования глубоких тканей, включая остеомиелит, воспаление сухожильных влагалищ или септический артрит. Лечение пенициллином в таблетках внутрь в дозе 500 мг через 6 ч, больным с аллергией на пенициллин — тетрациклин 500 мг внутрь через б ч.

Capnocytophaga canimorsus

Эта грамотрицательная палочка (ранее называемая DF-2) вызывает септицемию после укуса собакой, особенно у алкоголиков со сниженным иммунитетом или у больных с аспленией. Симптоматика: лихорадка, иногда с менингитом или эндокардитом. У больных с аспленией могут возникнуть ДВС-синдром, гангрена, кровоизлияние в надпочечники, в легкие и молниеносный сепсис. Распознать бактерию можно, окрашивая по Граму или Райту лейкоцитарную пленку больных с аспленией. Бактерии чувствительны к пенициллину, тетрациклину, клиндамицину и эрит-ромицину.

Erysipelothrix rhusiopathiae

Этот грамотрицательный микроб вызывает у человека инфекцию после повреждения кожи при чистке рыбы, панцирных или при контакте повреждения с землей. Группа риска — работники рыбного хозяйства, фермеры, ветеринары. Инфекция проявляется появлением на коже фиолетово окрашенных, болезненных, зудящих участков спустя 1-4 дня после травмы. Далее возникают медленно распространяющаяся эритематозная сыпь, зудящие везикулы, папулы. Способная к самопроизвольному заживлению, эта инфекция может диссеминировать или вызывать эндокардит. Лечение: бензилпенициллин в таблетках 500 мг внутрь 4 раза в сутки или эритромицин по 500 мг внутрь 4 раза в сутки.


57.htm

Глава 57
Анаэробные инфекции

Столбняк

Эпидемиология

Столбняк, хотя и ограниченный иммунизацией, распространен по всему миру. В США наиболее часто встречается среди неиммунизированных или не полностью иммунизированных пожилых лиц, а также после таких травм, как колотые раны, аборты или повреждения при контакте с землей.

Патогенез

При низком окислительно-восстановительном потенциале в ране, загрязненной спорами Clostridium tetani, происходит прорастание спор, сопровождающееся образованием токсина. Токсин проникает в тело нервной клетки, мигрирует через синапс к пресинаптическому окончанию, блокируя высвобождение ингибирующих нейро-медиаторов. Генерализованная мышечная ригидность возникает в результате повышения активности покоя а-мотонейронов при снижении действия ингибиторов.

Клинические проявления

Инкубационный период — в среднем 7 дней после травмы. Начальные симптомы — повышение тонуса и скованность движений в нижней челюсти (тризм и «челюсть-замок»), затем следуют дисфагия, гипертонус или боль в мышцах шеи, плеч и спины. Спазм лицевой мускулатуры вызывает сардоническую улыбку, а спазм мускулатуры спины опистотонус. Мышечные спазмы могут быть очень сильными, вызываются даже легкой стимуляцией. Лихорадка не обязательна, сознание не нарушено. В серьезных случаях отмечается нарушение деятельности вегетативной нервной системы. Осложнения: пневмония, переломы, разрывы мышц, тромбофлебит глубоких вен, эмболия легких, трофические язвы, рабдомиолиз. Сепсис у новорожденных возникает после нестерильной обработки пуповины при рождении детей от непривитых матерей.

Диагностика

Диагностика столбняка проводится клинически. Микробы часто не высеваются из ран больных столбняком и обнаруживаются в ранах больных, у которых столбняка нет.

Лечение

Цель лечения — устранение источника образования токсина, нейтрализация несвязанного токсина, предупреждение мышечных спазмов и обеспечение поддерживающей терапии (особенно в отношении дыхательной системы) до и после выздоровления. Больного помещают в тихую изолированную палату для проведения интенсивной терапии. Бензилпенициллин (10-12 млн. ЕД/сут внутривенно в течение 10 дней) вводят для устранения вегетативных форм. Вводят противостолбнячный иммуноглобулин G (TIG) в дозе 3000-6000 ЕД внутримышечно быстро для нейтрализации циркулирующего и несвязанного токсина. Лошадиный столбнячный антитоксин можно ввести в дозе 10 000 ЕД внутримышечно, но к нему часто отмечается гиперчувствительность, и период его полужизни короче, чем у TIG. Для лечения мышечного спазма применяют диазепам, при выраженном спазме показана нейромышечная блокада. При ларингоспазме может понадобиться ИВЛ для устранения гиперактивности симпатической НС. Оптимальная терапия при избыточной симпатической активности не разработана, применяют лабетолол, эсмолол, клони-дин и морфина сульфат. Больным проводят активную иммунизацию против столбняка, поскольку естественное течение болезни не стимулирует иммунитет. Профилактическая схема для взрослых - 3 дозы столбнячного анатоксина, первую и вторую вводят внутримышечно с промежутком в 4-8 нед, а третью через 6-12 мес после второй. Вспомогательная доза вводится каждые 10 лет. Профилактика при наличии ран: столбнячный анатоксин вводят при любой ране, если: 1) иммунный статус больного неизвестен, 2) в прошлом введено менее 3 доз или 3) прошло более 10 лет после введения 3 доз. При тяжелых и сильно загрязненных ранах иммунизацию проводят, если прошло более 5 лет после последнего эпизода вакцинации. При всех ранах необходимо вводить столбнячный иммуноглобулин 250 мг внутримышечно, если иммунный статус больного неясен или неполноценен; исключения составляют малые, чистые раны.

Ботулизм Эпидемиология

Ботулизм как заболевание человека распространен повсеместно. Пищевой ботулизм возникает при употреблении пищевых продуктов, зараженных образовавшимся в них токсином (чаще эти пищевые продукты имеют домашнее происхождение). Раны, служащие источником болезни, должны быть заражены С1. Botulinum: к ним относятся раны, загрязненные почвой, раны у людей, злоупотребляющих медикаментами, и раны после кесарева сечения. Ботулизм может возникнуть, если ребенок поглощает споры и токсин высвобождается у него в кишечнике. Заражение детей ботулизмом по взрослому типу отмечается в старшем возрасте.

Клинические проявления

Пищевой ботулизм. Инкубационный период составляет 18-36 ч после употребления зараженной токсином пищи. Начало болезни связано с появлением черепно-мозговой симптоматики, обычно это диплопия, дизартрия и (или) дисфагия. Паралич развивается симметрично, опускается вниз и ведет к дыхательной недостаточности и смерти. До паралича или после его начала могут возникать тошнота, рвота и боли в животе. Характерны головокружение, нарушения зрения, сухость слизистой оболочки полости рта, а также сухость и боли в горле. Лихорадка нетипична.

Часто имеется птоз; фиксированные и расширенные зрачки отмечены у 50% больных. Рвотный рефлекс может быть подавлен, глубокие сухожильные рефлексы нормальны или снижены. Паралитическая непроходимость кишечника, выраженный запор, задержка мочеиспускания — все это характерно.

Раневой ботулизм. Картина этого варианта болезни сходна с наблюдаемой при пищевом ботулизме, но инкубационный период длиннее (10 дней) и не характерны нарушения ЖКТ.

Диагноз

Диагноз ставят по выявлению токсина в сыворотке крови; в то же время в присутствии явной инфекции тест может быть отрицателен, а его выполнение требует особого лабораторного оборудования. Другие биологические среды, в которых может быть обнаружен токсин,— это рвотные массы, желудочный сок и кал. Попытка выделить возбудитель из пищи диагностически несостоятельна.

Лечение

Необходимо мониторирование функций больного, особенно дыхания. При пищевой форме после получения лабораторных проб необходимо сразу же ввести трехвалентный лошадиный антитоксин (тип А, В и Е). Дозировка: два флакона (оба внутривенно или один внутривенно, другой внутримышечно). Повторная доза может потребоваться спустя 2-4 ч. Могут быть эффективны слабительные. Ценность антибиотиков сомнительна. При раневом ботулизме: обработка раны, бензилпени-циллин (для устранения инфекции) и лошадиный антитоксин. Поддерживающая терапия применяется при ботулизме у детей.

Другие клостридиальные инфекции

Патогенез

Несмотря на частый высев клостридий из ран при серьезных травмах, частота тяжелых инфекций, обусловленных ими, невелика. В развитии тяжелой болезни определяющими являются два фактора: некроз тканей и низкий окислительно-восстановительный потенциал. Клостридиальные инфекции опосредуются токсинами.

Клинические проявления

Пищевые отравления. Cl perfringens — одна из наиболее частых причин пищевых отравлений в США. Источником служат мясо при повторном его приготовлении, мясо- и птицепродукты. Симптомы появляются через 8-24 ч после употребления пищи и включают боль в эпигастрии, тошноту и водную диарею длительностью 12-24 ч. Лихорадка и рвота нехарактерны.

Колит, связанный с применением антибиотиков. Продуцирующие токсины штаммы Cl. difficile, обнаруживаемые в кале, — главная причина колита у больных диареей, обусловленной применением антибиотиков. Различные противомикробные средства (включая метронидазол и ванкомицин, используемые для лечения этой инфекции) могут вызвать этот синдром, определяемый как диарея, у которой нет иных причин и возникающей в процессе антибактериального лечения или в течение 4 нед после его прекращения. Стул обычно водянистый, значителен по объему, без больших примесей крови или слизи. У многих больных отмечаются спастические боли в животе, болезненность при пальпации, лихорадка и лейкоцитоз.

Гнойная инфекция глубоких тканей. Клостридий часто обнаруживают в сочетании с другими микробами или изолированно, но обычно без общих признаков заболевания, вызываемого их токсинами. Сюда относятся: внутрибрюшной сепсис, эмпиема, абсцессы в полости малого таза, подкожные абсцессы, отморожения с газовой гангреной, инфекция культи после ампутации, абсцесс головного мозга, абсцесс предстательной железы, конъюнктивит, инфекция аортальных шунтов. Холецистит вызывается клостридиальной инфекцией, по крайней мере, в 50 % случаев.

Инфекция кожи и мягких тканей. Локализованная. Проявления безболезненны, без признаков общей интоксикации и отека. Типичные поражения: целлюлит, пери-ректальный абсцесс, диабетические язвы стоп. Газ может находиться в ране и в соседних тканях, но не в мышцах. Гнойный миозит встречается у наркоманов, применяющих героин.

Распространяющийся целлюлит. Синдром имеет острое начало с быстрым распространением гнойного процесса и газа по фасциям. Некроз мышечной ткани отсутствует, но весьма выражена токсемия, которая может быть фатальной. При осмотре находят выраженную крепитацию, местная боль выражена незначительно. Этот синдром чаще всего встречается среди больных карциномой, особенно при локализации в ситовидной или толстой кишке.

Клостридиалъный мионекроз (газовая гангрена). Встречается при глубоких ранах с некрозом тканей, часто после травмы или операции. Инкубационный период всегда менее 3 сут, часто менее 24 ч. В отличие от распространяющегося целлюлита газовая гангрена начинается с внезапной боли в ране. Имеется локальный отек с незначительным геморрагическим экссудатом. Обязательны токсемия, снижение АД, почечная недостаточность и крепитация.

Клостридиалъная септицемия. Клостридиальная септицемия встречается нечасто, но она почти всегда фатальна и развивается вслед за клостридиальным инфи-Цированием матки (особенно после септического аборта), толстой кишки или желчевыводящих путей. У больных развивается картина сепсиса спустя 1-3 дня после аборта, с лихорадкой, ознобом, слабостью, головной болью, тяжелой миалги-еи, болями в животе, тошнотой, рвотой и (иногда) диареей. Быстро, вслед за гемолизом, развиваются олигурия, снижение АД, желтуха, гемоглобинурия. Как и при газовой гангрене, больные с клостридиальной септицемией проявляют повышенную настороженность к происходящему. У больных с локализацией инфекции в кишечнике или в желчных путях заболевание часто приобретает системный характер. Сре-Ди проявлений болезни следует назвать лихорадку, озноб, у половины больных внутрисосудистый гемолиз. У онкологических больных Cl. septicum вызывает быструю фатальную септицемию с лихорадкой, тахикардией, снижением АД, болью в животе, тошнотой, рвотой. Только у 20-30 % этих больных развивается гемолиз; смерть наступает в течение 12ч.

Диагностика

Диагностика клостридиальной инфекции должна основываться прежде всего на клинической картине. Наличие газа на рентгенограмме дает врачу ключ к диагнозу, но это же встречается и при смешанной аэробно-анаэробной инфекции. Диагноз клостридиального мионекроза можно поставить при исследовании препарата замороженного фрагмента мышцы. Колит, обусловленный Cl. difficile, может быть установлен при уточнении вида токсина в кале путем культуральных исследований на фоне адекватной нейтрализации антитоксином.

Лечение

Бензилпенициллин (20 млн. ЕД/сут) — антибиотик выбора при клостридиальной инфекции тканей. При аллергии к пенициллину могут быть назначены и другие антибиотики, но должна быть оценена чувствительность возбудителя к препаратам. При клостридиальном мионекрозе главным в лечении является дренирование и оперативное вмешательство на инфицированном участке. При быстром распространении инфекции по конечности молсет потребоваться ее ампутация; при мионекрозе мышц передней брюшной стенки иногда необходима повторная хирургическая обработка, а при мионекрозе матки выполняют гистерэктомию. При энтероколите, связанном с Cl. difficile, в качестве лечебной меры отменяют антибиотик, спровоцировавший осложнение. Назначают метронидазол (250 мг 4 раза или 500 мг 3 раза в сутки внутрь) или ванкомицин (125 мг 4 раза в день внутрь) на протяжении 7-10 дней, что смягчает и укорачивает проявление симптомов заболевания. Доза ванкомицина может быть увеличена до 500 мг 4 раза в сутки внутрь при тяжелом течении. В рефракторных случаях или при рецидиве в лечение вносят стратегические изменения: добавляют рифампицин к ванкомицину, уменьшают дозу ванкомицина, переходят от метронидазола или ванкомицина к альтернативным лекарственным средствам.

Смешанные анаэробные инфекции

Клинические проявления

Голова и шея. Инфекции головы и шеи, вызываемые анаэробами, включают гингивит, воспаление в глотке (включая ангину Людвига), инфекции фасциальных пространств, когда ротоглоточная микрофлора со слизистых оболочек или области стоматологического вмешательства распространяется в область головы и шеи, вызывая, в частности, отит и синусит. Осложнения этих инфекций: остеомиелит костей черепа или челюсти, внутричерепные инфекции (абсцесс головного мозга), медиастинит или плевропульмональная инфекция.

Центральная нервная система. При применении оптимальных бактериологических методов анаэробы обнаруживают в 85 % случаев абсцессов головного мозга. Доминируют грамположительные анаэробные кокки; фузобактерии и Bacteroides встречаются реже.

Легкие и плевральная полость. Четыре клинических синдрома связаны с анаэробной плевролегочной инфекцией, возникающей при аспирации: аспирационная пневмония, некротизирующая пневмония, абсцесс легкого и эмпиема. Аспирационная пневмония развивается довольно медленно, с невысокой лихорадкой, слабостью, продуктивным кашлем у больных с предрасположенностью к аспирации. У больных с абсцессом легкого отмечается типичная картина лихорадки, озноб, слабость, похудание, выделение зловонной мокроты, что происходит на протяжении недель. Эмпиема плевры —проявление длительно существующей анаэробной легочной инфекции, клинически напоминает картину абсцесса легкого. Может отмечаться плевритная боль в груди и боль при пальпации участка грудной клетки. Поддиафрагмаль-ный процесс может осложниться эмпиемой плевры.

Внутрибрюшные процессы (см. гл. 44)

Малый таз. Часто анаэробная инфекция может вызвать тубоовариальный абсцесс, септический аборт, абсцессы в малом тазу, эндометрит, инфекцию послеоперационной раны, особенно после гистерэктомии.

Кожа и мягкие ткани. Иногда удается выделить анаэробы при крепитирующем целлюлите, синергическом целлюлите, гангрене, некротизирующем фасциите, кожных абсцессах, прямокишечном абсцессе, инфекции подмышечных потовых желез. Синергическая гангрена Мелени (Meleney) — прогрессирующее, очень болезненное заболевание с эритемой, отеком, индурацией, некрозом в центральной зоне. Обычно его вызывают анаэробные кокки и Staph. aureus. Хотя некротизирующий фасциит обычно вызывается стрептококками группы А, он может быть вызван и анаэробами, включая Peptostreptococcus и Bacteroides.

Кости и суставы. Анаэробный остеомиелит обычно развивается как продолжение инфекции мягких тканей; септический артрит часто имеет гематогенное происхождение.

Бактериемия. B.fragilis — единственный анаэроб, часто высеваемый из крови. В то время, как клинические проявления анаэробной бактериемии сходны с сепсисом, вызванным грамотрицательными аэробными бактериями, для первой не характерны септический тромбофлебит и септический шок.

Диагностика

Когда инфекция развивается вблизи поверхности слизистых оболочек, обычно заселенных анаэробами, их и следует рассматривать в качестве этиологических факторов. Культуры необходимо специально исследовать на наличие анаэробов, шскольку их лабораторное выделение требует времени, диагностика в ряде случаев может быть предположительной.

Лечение

Успешная терапия анаэробной инфекции требует назначения соответствующих антибиотиков, хирургической обработки очага поражения и его дренирования. При подозрении на анаэробную инфекцию почти всегда следует провести эмпирическую терапию, поскольку чувствительность возбудителя предсказуема. Бензилпеницил-лин целесообразен в лечении большинства оральных анаэробных инфекций и при анаэробной пневмонии. В лечении абсцесса легкого клиндамицин, по-видимому, наиболее эффективен. При инфекции, связанной с B.fragilis, назначают метрони-дазол, но могут быть также применены клиндамицин, цефокситин, имипенем, ампи-циллин-сульбактам, тикарциллин-клавуланат. Если при анаэробной инфекции не удалось подобрать адекватную терапию, следует проанализировать клиническую ситуацию, в том числе устойчивость к антибиотикам, необходимость дополнительного дренирования очага, возможность суперинфекции аэробами.


58.htm

Глава 58
Нокардиоз и актиномикоз

Нокардиоз

Эпидемиология

Инфекция передается ингаляционным путем или при травме. Штаммы Nocardia живут в почве. В США в год регистрируется около 1000 случаев заболевания, в 85 % случаев — легочная или системная формы. Факторы риска развития инфекции включают недостаточность клеточного иммунитета, в особенности у больного лим-фомой, или трансплантацию. Нокардиоз также связан с легочным альвеолярным протеинозом, туберкулезом и хроническим гранулематозом.

Клинические проявления

Легкие. Типичное проявление — подострая пневмония с выраженным кашлем, выделением небольших количеств густой гнойной мокроты, лихорадкой, анорекси-ей, похуданием и слабостью. Узловатые инфильтраты и полости в легких — обычные рентгенологические находки.

Диссеминация. В 50 % случаев легочного нокардиоза заболевание распространяется за пределы легких. Чаще происходит диссеминация в головной мозг, где обнаруживаются множественные абсцессы. Другие зоны: кожа, почки, кости и мышцы.

Чрескожное проникновение. При травматическом нарушении кожного барьера заболевание может проявляться в трех формах: целлюлит, лимфокожный синдром и мицетома.

Кератит. Развивается вслед за травмой глаза. Nocardia может вызвать под-острый кератит.

Диагноз

Диагноз устанавливают, обнаружив при окраске материала из мокроты или гноя ветвящиеся четкообразные микробы, слабо усваивающие кислотоустойчивую окраску. Микробы поддаются выращиванию на средах, но для их роста и идентификации обычно требуется 2-4 нед.

Лечение. Сульфадиазин или сульфизоксазол 6-8 г/сут, в 4 приема с уровнем в сыворотке около 100-150 мкг/мл. Котримоксазол — альтернатива в дозе 2,5-10 мг/кг 2 раза в сутки. Миноциклин 100-200 мг 2 раза в сутки как альтернативный препарат внутрь. Амикацин применяют для парентерального введения в дозе 5-7,5 мг/кг через 12ч. Целесообразна комбинированная терапия. Лечение длительное: 6-12 мес при легочном процессе у больного с нормальным иммунным статусом, 12 мес при поражении ЦНС или инфекции у пациента с дефектом иммунитета. Абсцессы нужно дренировать.

Актиноникоз

Этиология и патогенез

Инфекцию вызывают Actinomyces, проникающие через слизистые оболочки. Эти грамположительные бактерии являются нормальными обитателями микрофлоры рта, нижних отделов ЖКТ и женских гениталий. Инфекция хроническая, гнойная с обширным фиброзом.

Клинические проявления

Инфекция в 50-60% случаев поражает ткани головы и шеи; кроме того, фасции шеи, ЦНС, брюшную и грудную полости, малый таз. Инфекция малого таза может быть связана с применением внутриматочных спиралей.

Лечение

Бензилпенициллин 10-20 млн. ЕД/сут в течение 2-6 нед, затем пенициллин V внутрь 2-4 г/сут. Длительность лечения 2-4 мес для заболеваний легких и средней тяжести и 6-12 мес — для тяжелых. Может потребоваться дренирование и обработка раны с удалением некротизированных тканей. Эритромицин и клиндамицин служат альтернативными препаратами.


59.htm

Глава 59
Туберкулез и другие микобактериальные инфекции

Микобактерии различаются поверхностными липидами, обусловливающими их кислотоустойчивость. Существует более 30 представителей рода Mycobacterium, большинство из них непатогенно для человека. М. tuberculosis и тесно связанная с ней М. bovis вызывают туберкулез (Т), М. leprae — лепру; М. отит и другие атипичные микобактерии вызывают редко встречающиеся у человека заболевания.

Туберкулез

Эпидемиология

В США в 1991 г. всего было зафиксировано 26 283 случая туберкулеза. Динамика заболеваемости имела тенденцию к снижению, но затем изменила свой характер — в последующие 5 лет число случаев возросло на 15 %. В США туберкулез становится болезнью пожилых горожан с низким уровнем жизни, представителей национальных меньшинств, иммигрантов из стран, где туберкулез эндемичен, больных ВИЧ-инфекцией. По всему земному шару зарегистрировано 30 млн. случаев активного туберкулеза и ежегодно 10 млн. новых случаев. Примерно 3 млн. больных туберкулезом умирают каждый год. М. tuberculosis передается от человека к человеку через дыхательные пути. Контагиозность коррелирует с числом микробов в выделяемой мокроте, длительностью легочного процесса и выраженностью кашля.

Патогенез

Проникая в легкие в виде капель аэрозоля, микобактерии туберкулеза поглощаются макрофагами и транспортируются в регионарные лимфатические узлы, где их дальнейшее распространение сдерживается. Микобактерии могут также попасть в циркулирующую кровь и диссеминировать. В легких, лимфатических узлах и местах диссеминации очаги поражения подвергаются заживлению под воздействием макрофагов и гистиоцитов и организуются в гранулемы. Микобактерии сохраняют жизнеспособность внутри макрофагов, но дальше не распространяются; их реактивация может произойти позже. В то время, как микобактерии продолжают размножаться внутриклеточно в течение 2-8 нед после контакта с больным, в ослабленном организме развивается клеточная реакция гиперчувствительности, интенсивность которой можно количественно оценить по реакции на туберкулин (кожный тест) — очищенный протеиновый дериват (PPD).

Клинические проявления

Инфицирование М. tuberculosis не дает симптомов, само заболевание сопровождается четкой клинической картиной. Туберкулез разделяют на: легочный, первичный, реактивированный и внелегочный.

Первичный туберкулез. Эта стадия не имеет симптомов или проявляется неспецифической пневмонией, затрагивающей нижние и средние отделы легких и лим-фаденопатией в области корней легких. Она может прогрессировать в клинически значимое заболевание.

Туберкулезная реактивация. Это хроническая изнурительная болезнь с общими симптомами (похудание, лихорадка, ночная потливость), которые выражены больше, чем симптоматика со стороны дыхательной системы.

Туберкулез легких. Процесс туберкулезной реактивации локализуется в апикальных задних сегментах верхних долей и в верхних сегментах нижних долей легких. Начало заболевания, как правило, незаметное. Симптомы: хронический кашель с одышкой, негнойной мокротой. Кровохарканье отмечается часто, но редко бывает массивным и особенно выражено при образовании каверн.

Внелегочный туберкулез. Выпотпной плеврит. Начало плевральных болей в груди часто внезапное, плевральный выпот, возникающий вследствие переноса мико-бактерий из периферического очага, обычно обилен и односторонний. Такое течение характерно для юных больных на фоне отсутствия туберкулеза легких. В США туберкулезный плеврит отмечается у многих больных старше 35 лет, в уз случаев он сопровождается туберкулезом легких. Выпот экссудативный, с содержанием белка более 30 г/л; среди клеток доминируют лимфоциты, клетки мезотелия редки. У У3 больных туберкулиновая проба отрицательна. Полное извлечение выпота не требуется. В отличие от туберкулезного плеврита бронхоплевральный свищ и туберкулезная эмпиема возникают в результате разрыва легочной ткани, что требует дренирования плевральной полости.

Перикардит. Полость перикарда обычно обсеменяется из инфицированных лимфатических узлов, реже это происходит в результате распространения плеврита. У больного отмечаются лихорадка и перикардиальные боли, может выслушиваться шум трения перикарда. Возможно развитие тампонады сердца. Выпот экссудативный; к поздним осложнением относится хронический констриктивный перикардит.

Перитонит. Брюшная полость обсеменяется гематогенно, лимфогенно или из мочеполовых путей; течение постепенное; выпот носит экссудативный характер.

Ларингит и эндобронхит. Туберкулезный процесс возникает в результате обсеменения слизистой оболочки гортани и бронхиального дерева при выделении инфицированной мокроты. Поражение гортани происходит при выраженном туберкулезе легких. Главный симптом — осиплость; кашель с выделением крови — ведущее проявление туберкулезного бронхита. Оба заболевания высоко контагиозны.

Аденит. Скрофулюс (туберкулезная золотуха) — хроническое туберкулезное воспаление шейных лимфатических узлов, чаще всего в переднем треугольнике шеи, чуть медиальнее ветви нижней челюсти. Узлы эластичны и безболезненны, заболевание развивается постепенно. У детей моложе 5 лет скрофулюс часто вызывается атипичными микобактериями М. scrofulaceum и М. intracellulare.

Скелет. Поражение костей и суставов нередко при туберкулезе. Наиболее частым костным поражением является болезнь Потта, туберкулез позвоночника. Процесс обычно локализуется в среднегрудных позвонках. Часто возникают паравертеб-ральные «холодные абсцессы». Дренирование не обязательно. При отсутствии неврологической симптоматики возможно химиотерапевтическое лечение.

Мочеполовая система. В процесс может быть вовлечен любой участок мочеполовой системы мужчин и женщин. Туберкулез почки проявляется пиурией и гема-турией на фоне отрицательного бактериального посева. Могут возникать полости в паренхиме почек и стриктура мочеточника. У женщин туберкулезный сальпингит ведет к бесплодию. У мужчин процесс обычно поражает предстательную железу, семенные пузырьки и придатки яичка.

Менингит. Туберкулезный менингит чаще встречается у детей как раннее проявление обсеменения организма при первичном заражении. Менингит проявляется поражением черепных нервов, что связано с распространением инфекции по основанию мозга. В ликворе находят лимфоцитоз, повышение содержания белка и снижение содержания сахара.

Орган зрения. Наиболее часты хореоретинит и увеит. При милиарном туберкулезе на сосудистой оболочке глаза часто выявляют туберкулезные бугорки.

Пищеварительный тракт. При тяжелом кавернозном туберкулезе легких проглоченные микобактерии могут достигать терминальных отделов тонкой и слепой кишки. Проявлением заболевания служат хроническая диарея и образование свищей.

Надпочечники. При длительном течении туберкулеза легких вовлечение в процесс коры надпочечников может сопровождаться снижением их функциональной активности. Обсеменение надпочечников встречается часто, но четкая симптоматика имеется далеко не всегда.

Кожа. Вульгарная волчанка — гранулематозное заболевание кожи, встречается редко.

Милиарный туберкулез. Возникает при гематогенном распространении инфекции и проявляется лихорадкой, часто в сочетании с анемией. Симптоматика обычно предшествует появлению рентгенологических признаков на 4-6 нед. На рентгенограмме выявляют мелкие, однообразные, светлые узелки, рассеянные по поверхности обоих легких. При получении биоптатов трансбронхиально и из печени результаты, как правило, положительны; исследование костного мозга дает положительный результат у 2/3 больных; туберкулиновая проба часто отрицательна.

Туберкулез у больного с ВИЧ-инфекцией. Туберкулез является главной оппортунистической инфекцией у больных с ВИЧ-инфекцией. У больных с туберкулезом в анамнезе, если они заражаются ВИЧ, риск повторного развития туберкулеза составляет 5-10 % в год. Туберкулез развивается у 50 % больных с ВИЧ-инфекцией, если они контактируют с больными туберкулезом, часто это происходит на протяжении месяцев. Внелегочные формы туберкулеза развиваются примерно у '/2 больных с ВИЧ-инфекцией и туберкулезом. Туберкулез легких с атипичными рентгенологическими симптомами отмечен у '/2 этих больных.

Диагностика

Диагноз ставят при обнаружении кислотоустойчивых бактерий в мокроте, тканях или биологических жидкостях. Целесообразно применять окрашивание флю-оресцентным аурамин-родамином. Первичное выделение культуры может потребовать 4-8 нед. Радиометрические методы позволяют выявить возбудитель через 1-2 нед, но требуется дополнительное время для его идентификации. При исследовании биологических жидкостей (плевральная, перикардиальная, перитоне-альная), где количество микобактерий невелико, именно биопсия повышает вероятность их обнаружения. Для сокращения сроков диагностики применяют новые технологии, такие как полимеразная цепная реакция и жидкостная хроматография. Рентгенография грудной клетки остается важным диагностическим методом.

Таблица 59-1 Лечение туберкулеза
Схема терапии (дозы для взрослых) | Примечание
Изониазид 300 мг и рифампицин 600 мг/сут в течение 9-12 мес | Эффективная схема при отсутствии устойчивости к терапии
Изониазид 300 мг и этамбутол 15 мг/кг в сутки в течение 12-18 мес | Наименее токсичная и эффективная схема для больных с минимальной симптоматикой
Изониазид 300 мг, рифампицин 600 мг, пиразинамид 2 г со стрептомицином 1 г или без него, или этамбутол 15 мг/кг в сутки в течение 2 мес, в дальнейшем любое из следующих сочетаний препаратов: 1) изониазид 300 мг и рифампицин 600 мг в течение 4 мес; 2) изониазид 300 мг, рифампицин 600 мг, стрептомицин 1 г 2 раза в неделю в течение 6 мес; 3) изониазид 300 мг и тиоацетазон 150 мг в течение 6 мес | Первоначальная интенсивная схема для короткого курса при подозрении на резистентность к терапии; короткие курсы терапии эффективны только при тесном контакте с больным Удовлетворительно только при полном контроле за лечением Недорого Эффективность доказана амбулаторной терапией в Арканзасе. Сравнение с другими схемами не проведено
Изониазид 300 мг и рифампицин 600 мг/сут в течение 1 мес, вслед за чем изониазид 900 мг и рифампицин 600 мг 2 раза в неделю в течение 8 мес |

С изменениями из Daniel T.M., гл. 130, стр.716 в РВБХ-13.

Очаг Гона — это кальцифицированный узел в периферических отделах легкого в сочетании с кальцифицированным лимфатическим узлом в воротах легкого. Туберкулиновая проба позволяет определить наличие в организме туберкулезной инфекции. Ее следует считать положительной если: 1) отмечена реакция любой интенсивности у больного с ВИЧ-инфекцией, 2) папула > 5 мм у вероятно инфицированного субъекта, например, при бытовом контакте, 3) папула > 10 мм у субъекта с высоким риском развития туберкулеза, 4) папула > 15 мм у субъекта из группы с небольшим риском развития туберкулеза.

Лечение (см. табл. 59-1)

Симптоматического улучшения у большинства больных можно добиться через 2-3 нед, но свойства мокроты изменяются только через 2 мес. Резистентность микобактерий к лекарственным средствам представляет проблему, она возникает при неадекватности предыдущего режима лечения (или подхода к больному) и устойчивости возбудителя к препаратам. В США, особенно в Нью-Йорке, все чаще отмечаются случаи выявления полирезистентных штаммов, устойчивых одновременно к изониазиду и рифампицину. При подозрении на резистентность первоначально применяют одновременно четыре препарата: изониазид, рифампицин, этамбутол и пиразинамид. После определения чувствительности один из этих препаратов можно отменить. Профилактическое введение изониазида рекомендуется: 1) больным с иммунодефицитом, при ВИЧ-инфекции или при положительной туберкулиновой пробе, 2) при бытовом контакте с больными активным туберкулезом, 3) у лиц с виражем кожных реакций в течение 1 года, 4) больным моложе 35 лет с положительной туберкулиновой пробой, 5) пациентам с туберкулезом в анамнезе или с рентгенологическими симптомами (неактивное заболевание), не получавших лечения, 6) больным с положительной туберкулиновой пробой или болезнью Ходжкина, силикозом, длительно получавшим стероиды, или почечной недостаточностью. Профилактическая доза изониазида 300 мг/сут внутрь в течение 6-12 мес, при ВИЧ-инфекции в течение 12 мес.

Лепра

Этиология

Лепра (проказа, болезнь Гансена), вызываемая М. leprae, - хроническая грану-лематозная инфекция, поражающая кожу и периферические нервы.

Эпидемиология

В мире 10-20 млн. людей страдают лепрой, в основном в тропических странах. Заболевание может начаться в любом возрасте, но чаще в детстве. Передается от человека к человеку в большинстве случаев. Инкубация 3-5 лет.

Клинические проявления

В зависимости от вида иммунной реакции организма на М. leprae отмечается широкий спектр клинических и гистологических проявлений заболевания. Существуют два «полюса» этих проявлений: туберкулоидная и лепроматозная форма болезни.

Ранняя, или неопределенная форма. Поражение кожи незначительно, в виде одной или нескольких макул или папул с гиперпигментацией. Больной замечает только пятно на коже с зоной анестезии или парестезии. На ранних этапах чувствительность может быть сохранена.

Туберкулоидная форма. Признак заболевания — одно или несколько пятен с депигментацией, четко отграниченные от здоровой кожи, площадь которых увеличивается; для пораженной зоны характерна полная анестезия, утрата потовых желез и волосяных фолликулов. В процесс быстро вовлекаются нервы, их стволы поддаются пальпации. В картине болезни может преобладать неврит. Число бактерий, участвующих в процессе, невелико и их обнаружение затруднительно.

Лепроматозная форма. Поражение кожи ярко выражено и носит симметричный характер. Индивидуальные проявления варьируют и включают макулы, узелки, папулы и бляшки — все формы с размытыми краями. Число микробов велико, их обнаруживают даже в окружающих внешне здоровых тканях. Прежде всего поражаются лицо, уши, кисти, локти, ягодицы и колени. Обычные ранние симптомы: нарушение проходимости носовых ходов, носовое кровотечение и обструкция бронхов. Реже вовлечены в процесс крупные нервные стволы, для выраженного поражения характерна распространенная гипестезия.

Пограничная лепра. Эта форма болезни лежит между туберкулоидной и леп-роматозной и подразделяется на погранично-туберкулоидную, пограничную (или диморфную) и погранично-лепроматозную. Повреждения кожи увеличиваются в числе и по гетерогенности, но уменьшаются в размерах по мере достижения лепро-матозного «полюса». При пограничной форме чаще, чем при туберкулоидной в процесс вовлекаются периферические нервные стволы. Гистологически при пограничной лепре гранулемы изменяются: при погранично-туберкулоидной доминируют эпителиоидные клетки, а при погранично-лепроматозной — макрофаги. Микобак-терии в большом количестве обнаруживают при пограничной, погранично-лепроматозной и «чисто» лепроматозной форме болезни, называемой также «мультибацил-лярной лепрой». А при туберкулоидной, погранично-туберкулоидной и промежуточной лепре бактерий в тканях мало, поэтому эти варианты болезни носят название «малобациллярной лепры».

Диагноз

Диагноз устанавливают, обнаружив кислотоустойчивые микобактерии в мазках из мест соскоба или иссечения кожных очагов, после подтверждения данными биопсии кожи; результаты интерпретирует гистолог, специализирующийся по лепре.

Лечение

Дополнительно к лечению больных привлекают ортопеда, офтальмолога, физиотерапевта. Препараты выбора: дапсон, рифампицин, клофазимин. Первоначально дапсон использовали для монотерапии, но возникла устойчивость микобактерии. В настоящее время рекомендуется использовать одновременно несколько препаратов. Доза дапсона 50-100 мг/сут внутрь, рифампицина 600 мг/сут внутрь, клофазими-на 50-200 мг/сут внутрь. Последний препарат нельзя применять при беременности. Оптимальная длительность лечения неизвестна, минимальная составляет 2 года. Миноциклин, офлоксацин, кларитромицин, фузидин, ампициллин-клавуланат и бродимоприн активны против М. leprae in vitro; в настоящее время проводятся их клинические испытания.

Другие инфекции, вызываемые микобактериями

Этиология

Нетуберкулезные микобактерии распространены повсеместно в почве.

Эпидемиология

Передача инфекции от человека к человеку происходит редко. Нетуберкулезные микобактерии, в частности комплекс М. avium (МАК), в эру ВИЧ-инфекции приобрели особое значение.

Клинические проявления

Комплекс Mycobacterium avium. Легкие — наиболее важный очаг поражения этим комплексом. Колонизация инфекции происходит широко. Пациенты с высоким риском проявления легочной инфекции— это больные с исходным поражением легких, с заболеваниями сосудов и соединительной ткани, пожилые люди. Клиника сходна с туберкулезом. В США МАК — наиболее частая причина лимфаденита шеи у детей. Описаны инфекции кожи, скелетной мускулатуры, мочеполовой сферы, а также менингит, язвы ЖКТ, панникулит, перикардит и отомастоидит как следствие М АК-инфекции. Диссеминированная М АК-инфекция широко встречается у больных СПИДом (у 10-30% - перед смертью, у 50 % на аутопсии). Наиболее частые симптомы — похудание и лихорадка. При поражении ЖКТ отмечается водная диарея или боли в животе. Характерна гепатоспленомегалия. При лабораторных исследованиях — цитопения, повышение активности ЩФ при поражении печени; при КТ органов брюшной полости находят увеличение печени и селезенки, утолщение стенки тонкой кишки или выраженную внутрибрюшную лимфаденопа-тию. Паренхиматозная легочная патология нехарактерна.

M.fortuitum, M. chelonae и другие с быстрым ростом. Эти микробы могут быть выращены за 1-5 нед, но при последующем субкультивировании для их роста требуется 1-3 мес. Клинически наиболее значимы М. fortuitum и М. chelonae.

M. smegmatis имеет значение, но также входит в состав нормальной мочеполовой флоры. M.fortuitum часто связана с посттравматической и послеоперационной инфекцией кожи и мягких тканей. M. chelonae вызывает преимущественно инфекцию легких и диссеминацию процесса. Образование каверн нехарактерно. Другие варианты: инфицирование катетера в перитонеальной полости и в сосудах, инфекция шунтов, медиастинит, эндокардит с поражением клапанов.

M. haemophilum. Этот требовательный, медленно растущий микроб вызывает узелковое поражение кожи у больных с иммунодефицитом.

M. kansasii. Наиболее часто этот возбудитель поражает легкие и напоминает туберкулез, но протекает легче. Гематогенное распространение инфекции отмечено у больных с волосатоклеточным лейкозом, онкологическими заболеваниями, ВИЧ-инфекцией, после пересадки костного мозга и почек.

M. marinum. Инфицируются люди, работа которых связана с водой: плавание, работа с емкостями, заполненными рыбой. Микробы проникают через поврежденную кожу и образуют узелки, далее распространяются по лимфатическим путям, образуя очаги или изъязвления.

M. scrofulaceum вызывает аденит в подчелюстной области, распространенность его в США падает.

M. szulgai редко вызывает легочную инфекцию, сходную с туберкулезом, обнаружен в некоторых случаях аденита, остеомиелита и поражений кожи.

M. ulcerans. Данный возбудитель вызывает образование язв Buruli или Baimsdale на разгибательной поверхности конечностей. Отмечается в тропиках, чаще в Австралии и Африке.

M. xenopi — редкая причина кавернозной формы поражения легких. M. xenopi может вызвать инфекцию трансплантированного сустава и встречается при диссе-минированных процессах у больных ВИЧ-инфекцией.

Диагноз

Диагноз определяют при культивировании возбудителя, обычно полученного из биоптата. Важно обнаружить гранулематозные разрастания. Характеристики роста весьма варьируют среди разных штаммов нетуберкулезных микобактерий. При МАК-инфекции у больных с ВИЧ-инфекцией микроорганизмы могут быть выделены из крови, а также из печени, костного мозга, кишечника (при наличии симптомов расстройства ЖКТ).

Лечение

Лечение проводят с учетом чувствительности возбудителей, которая различается у разных микробов. Может потребоваться хирургическая обработка раны, особенно при возбудителях, резистентных к терапии. При МАК-инфекции устойчивость возбудителя к препаратам создает трудности в лечении. У больных с ВИЧ- и МАК-инфекцией нет четкой связи между лечением и улучшением состояния больного, и поэтому лечение больных с яркой симптоматикой проводят по схеме. Препараты: этамбутол, рифампицин, рифабутин, ципрофлоксацин, клофазимин, стрептомицин, амикацин. Эффективны новые макролиды: кларитромицин и азитромицин. M. chelonae более резистентна к лекарствам, чем M. fortuitum, но обычно чувствительна к цефокситину и амикацину. Другие применяемые препараты: эрит-ромицин, доксициклин, миноциклин, ципрофлоксацин, офлоксацин, имипенем, сульфаниламиды и рифабутин. M. kansasii хорошо поддается лечению: рифампицин обычно используют в комбинации с этамбутолом и изониазидом. M. marinum реагирует на рифампицин и этамбутол; также с успехом применяются: тетрациклин, миноциклин, котримоксазол (бисептол). M. scrofulaceum высоко устойчива к лекарствам, поэтому эти больные нуждаются в хирургическом вмешательстве.


60.htm

Глава 60
Болезнь Лайма и другие спирохетозы

Боррелиоз Лайма (болезнь Лайма)

Этиология

Borrelia burgdorferi, требовательная к среде спирохета, вызывает болезнь Лайма.

Эпидемиология

Болезнь Лайма передается при укусе клещей. Распространение соответствует географическому региону проживания определенного типа иксодовых клещей. Переносчик болезни — клещи Ixodes dammini. Болезнь Лайма встречается на западе США, в Европе, Азии и Австралии. Резервуаром неполовозрелых особей /. dammini являются мыши, зрелых особей — белохвостые олени. Наибольшее число заболеваний отмечается летом (в США более 1000 случаев каждое лето).

Клинические проявления

Начало заболевания: I стадия (локализованная). При I стадии инфекция распространяется на коже, где появляется очаг, называемый хронической мигрирующей эритемой (ХМЭ). После периода инкубации в 3-32 дня ХМЭ проявляется как красная папула или макула в области укуса клеща. Очаг постепенно увеличивается до размеров большого круглого образования с ярко-красной внешней границей и частичным просветлением в центре. Иксодовые клещи так малы, что больной обычно не обращает внимания на укус. Очаг горяч на ощупь, не очень болезнен. Примерно у 25 % больных ХМЭ нет.

Начало заболевания: II стадия (диссеминированная). В течение нескольких дней после образования ХМЭ возбудители распространяются гематогенным путем по организму. На коже возникают вторичные округлые образования, сходные с первичными, это часто сопровождается сильной головной болью, некоторой ригидностью шейных мышц, лихорадкой, ознобом, мигрирующей мышечной болью, артрал-гией, выраженными слабостью и головокружением. Эти симптомы исчезают на протяжении нескольких недель без лечения. Примерно у 15 % больных спустя недели и месяцы развиваются неврологические нарушения: менингит, умеренно выраженный энцефалит, неврит черепных нервов (включая паралич лицевого нерва), двигательный или сенсорный радикулоневрит, мононеврит, хорея, миелит — все они могут отмечаться изолированно или в комбинации. В ликворе обнаруживают лим-фоцитарный плеоцитоз (около 100 клеток в 1 мл), часто с повышенным содержанием белка, нормальным или слегка сниженным уровнем глюкозы. Ранние неврологические расстройства полностью исчезают в течение месяца, но позже может развиться хронический неврологический процесс. В течение нескольких недель от начала заболевания примерно у 8 % больных отмечаются расстройства деятельности сердца, чаще всего AV-блокада различной степени. У некоторых больных возникает миоперикардит. Как и ранние неврологические симптомы, поражение сердца обычно исчезает, но может рецидивировать. Во II стадии часты миалгии, мигрирующие боли в суставах, сухожилиях, костях, но без отека суставов.

Поздний период: III стадия (период плато). В течение нескольких месяцев после начала заболевания примерно у 60 % больных без адекватной терапии отмечается картина артрита, обычно в форме периодических приступов олигоартрита. Поражаются крупные суставы, в особенности коленные, длительность поражения измеряется неделями и месяцами. У части больных развивается хронический артрит одного или двух суставов с повреждением хряща и костной ткани. Реже и менее типично поражение кожи или появление неврологической симптоматики спустя месяцы или годы после начала инфекции.

Диагностика

Болезнь Лайма диагностируют по характерной клинической картине и подтверждают серологически. Спустя несколько недель после начала инфекции у большинства пациентов отмечается положительная реакция антител на В. burgdorferi по тесту ELISA. Исследование с помощью иммунного блота может позволить отличить ложноположительные результаты по тесту ELISA. У пациентов, которые перенесли в прошлом болезнь Лайма, может длительно сохраняться положительная серологическая картина, что может быть источником ошибок, если у больного возникнет другое заболевание со сходной симптоматикой. У части больных может быть применен тест специфической гиперчувствительности, характеризующий клеточный иммунный ответ организма на внедрение спирохет. Это больные с картиной неврологического или суставного поражения, у которых тест ELISA оказался невозможен из-за раннего начала антибактериальной терапии.

Лечение

На раннем этапе болезни Лайма показана терапия доксициклином 100 мг 2 раза в сутки внутрь или амоксициклином 500 мг 4 раза в сутки внутрь. При аллергии на пенициллин назначают цефуроксим 500 мг 2 раза в сутки внутрь — все эти варианты равны по эффективности. Эритромицин 250 мг 4 раза в сутки внутрь менее эффективен, но может применяться при аллергии к другим препаратам. Длительность терапии — 10 дней для болезни с кожными проявлениями и 20—30 дней при дис-семинированной инфекции. В течение первых 24 ч от начала терапии примерно у 15 % больных отмечается реакция, напоминающая реакцию Яриша — Герксгейме-ра. Для лечения артрита при болезни Лайма антибиотики принимают в течение 30 Дней. При неврологической симптоматике может быть полезно парентеральное введение антибиотиков, за исключением паралича лицевого нерва. Чаще применяют Цефтриаксон в дозе 2 г в сутки внутривенно, бензилпенициллин в дозе 20 млн. ЕД/ cут (введение доз через 4—6 ч) также эффективен. Длительность терапии 30 дней. Больным с выраженной AV-блокадой или интервалом PR > 0,3 с рекомендуется внутривенное введение бензилпенициллина или цефтриаксона в тех же дозах не менее 10 дней. Поскольку риск развития болезни Лайма после укуса клеща невелик, плановая терапия антибиотиками нецелесообразна.

Франбезия

Клинические проявления

Фрамбезия — хроническое инфекционное заболевание детского возраста, вызываемое Treponemapallidum spp.pertenue. Заболевание характеризуется первичными кожными повреждениями, папулы обычно располагаются на ногах, в дальнейшем отмечаются повторные, недеструктивные вторичные поражения кожи и костей. Поздние стадии характеризуются деструктивным поражением костей, кожи и суставов.

Диагностика

Для диагностики необходимы серологические исследования, поскольку на фоне меньшей распространенности болезни клиническая симптоматика стала менее значимой.

Лечение

Лечение бензатинпенициллином G в дозе 2,4 млн. ЕД внутримышечно у взрослых и 1,2 млн. ЕД у детей приводит к быстрому исчезновению симптомов и предотвращает рецидивы. При аллергии на пенициллин назначают тетрациклин в дозе 500 мг 4 раза в день на 2 нед. При контактах с инфицированными показана антибактериальная терапия, если в регионе менее чем у 5 % популяции встречается это заболевание.

Пинта

Клинические проявления

Пинта — инфекционное заболевание кожи, вызываемое Treponema carateum. Первоначально поражение выглядит как небольшая папула, расположенная на конечности, лице, шее, ягодицах, она увеличивается в размерах и сопровождается периферической лимфаденопатией. Вторичные поражения без аденопатии появляются спустя 1 мес - 1 год после первичного контакта. Зона поражения пигментируется на солнце.

Диагностика

Сывороточные тесты становятся положительными через период времени в 4 раза больший, чем при сифилисе.

Лечение

Такое же, как при фрамбезии.

Лептоспироз

Эпидемиология. Лептоспироз считается наиболее распространенным в мире зоо-нозом. Заражение происходит чаще в нежаркое время года при случайном контакте с зараженной водой (в 2/3 случаев), с мочой или тканями инфицированного животного. Инфекция проникает в организм через поврежденную кожу или слизистые оболочки.

Патогенез. Как и другие спирохетозы, лептоспироз начинается со спирохетемии, которая развивается вскоре после проникновения возбудителя в организм, после чего инфекция широко диссеминирует. Клеточная и гуморальная иммунные реакции обрывают спирохетемию, но микробы персистируют в иммунологически защищенных участках организма (например, в почках).

Клинические проявления. Инкубационный период в среднем 10 дней. Лептоспироз —типичное двухфазное заболевание. Первая фаза характеризуется внезапным началом с головной боли (обычно в лобной области), миалгии (в поясничном отделе и в бедрах), гиперестезией кожи, ознобом и быстрым подъемом температуры (> 38,9 °С). Симптоматика длится обычно 4-9 дней. Более, чем у 50 % больных отмечаются анорексия, тошнота, рвота. Физикально: относительная брадикардия, нормальное АД, субконъюнктивальные кровоизлияния на 3-4-й день болезни. Реже отмечаются инъецированность глотки, кровоизлияния на коже и кожная сыпь. Вторая, или иммунная, фаза следует за бессимптомным периодом, длительностью 1-3 дня, сочетающимся с появлением антител IgM. Симптоматика изменчива, чаще всего включает типичные ранние симптомы и менингизм. Даже при отсутствии менин-геальных симптомов в ликворе отмечается плеоцитоз, начиная с 7-го дня, у 50—90 % больных. Лихорадка во второй фазе, если и есть, то длится 1-3 дня; температура редко превышает 38,5 °С. Синдром Вейля расценивается как тяжелая картина лепто-спироза с желтухой, обычно сопровождается азотемией, геморрагиями, анемией, нарушением сознания и лихорадкой и отмечается у 1-6 % больных лептоспирозом. Иногда лептоспироз проявляется асептическим менингитом и миокардитом.

Диагноз ставят бактериологически и серологически. Микроорганизм культивируют на специальной полутвердой среде, исследуют кровь или ликвор в течение начальной фазы болезни или мочу во второй фазе. Исследование мочи можно проводить до 11 мес. Антитела к возбудителю появляются между 6-м и 12-м днями болезни и в ходе заболевания отмечается 4-кратный рост титра антител.

Лечение. Данные об эффективности терапии антибиотиками противоречивы. Доксициклин 100 мг 2 раза в сутки внутрь в течение 7 дней сокращает длительность симптоматики при назначении в первые 4 дня болезни. Доксициклин 200 мг внутрь однократно в неделю предотвращает заболевание в эндемичном районе. Пенициллин 1,5 млн. ЕД в/в через 6 ч в течение 7 дней снижает повышенный уровень креа-тинина, сокращает курс лечения, при этом отмечаются реакции по типу Яриша — Герксгеймера.

Возвратная лихорадка

Эпидемиология

Существуют две формы болезни, вызванные Borrelia: вшивая и клещевая возвратная лихорадка. Вшивая возвратная лихорадка распространена в Центральной и Восточной Африке. Клещевая форма распространена во всем мире.

Клинические проявления

У вшивой возвратной лихорадки более тяжелое клиническое течение, чем у клещевой. Болезнь начинается с внезапного озноба и лихорадки, головной боли, ар-тралгии и миалгии. Часты также боль в животе, тошнота, рвота, нарушение сознания, встречаются носовые кровотечения (10-40 %), желтуха (15-45 %), петехии и экхимозы (60 %), менингизм (40 %). Первый приступ длится 3-6 дней и заканчивается критически, что может сопровождаться летальным исходом; у выживших рецидивы возникают после 5-10 дней относительно неплохого самочувствия. При клещевом варианте повторная лихорадка и неврологические осложнения встречаются чаще.

Диагноз

Подтверждается обнаружением боррелий в периферической крови.

Лечение

При вшивой форме инфекции показан тетрациклин 500 мг внутрь или внутривенно, что очищает кровь от спирохет в течение нескольких часов. Выраженная картина реакции Яриша—Герксгеймера требует тщательного мониторирования. Хлорамфеникол и эритромицин в дозе 500 мг в сутки, эффективны при данной реакции. При клещевом варианте — тетрациклин или эритромицин 500 мг 4 раза в сутки внутрь в течение 10 дней или доксициклин 100 мг 2 раза в сутки внутрь. Реакция Яриша — Герксгеймера отмечается в 1/3 случаев.


61.htm

Глава 61
Риккетсиозы

Риккетсии — облигатные внутриклеточные паразиты по величине близкие к бактериям. Большинство риккетсий существует в природе в биологическом цикле, включающем насекомых как переносчиков и животных в качестве резервуара инфекции. Эти паразиты вызывают целую группу заболеваний человека.

Пятнистая лихорадка Скалистых гор (ПЛСГ)

Эпидемиология

Заболевание называется так, поскольку первые его случаи были описаны в штатах Айдахо и Монтана; в дальнейшем случаи заболевания были отмечены в континентальных штатах США, а также в Канаде, Мексике, Колумбии и Бразилии. Rickettsia rickettsii передаются от человека к человеку двумя видами клещей, это — Dermacentor andersoni и D. variabilis.

Клинические проявления

Симптомы появляются спустя 3-12 сут после укуса инфицированным клещом. Они включают лихорадку, сильную головную боль, внезапный озноб, прострацию и распространенную миалгию. Почти всегда на 2-6-е сутки лихорадки появляется сыпь, она служит наиболее специфическим и значимым для диагноза признаком. Это пятнистые розовые высыпания на кистях, в области голеностопных суставов, ладоней, подошв и предплечий. Высыпания распространяются центрипетально, становятся макуло-папулезными, а затем петехиальными на 4-й день после появления. Нередко геморрагические элементы сливаются, образуя большие экхимозы. При тяжелом течении болезни может возникнуть шок, гангрена пальцев, гениталий, яго-Диц, ушных раковин и носа. Азотемия служит неблагоприятным прогностическим признаком, желтуха нетипична. Важнейшие неврологические симптомы: головная боль, беспокойство и бессонница. Ликвор нормален. Летальность составляет 7 %. Смерть обычно наступает на 2-й неделе болезни. У больных с незначительными проявлениями болезни симптомы исчезают в течение 2 нед без лечения.

Диагностика

Осуществляется серологически по 4-кратному увеличению титра РСК или по Реакции Вейля-феликса против штаммов Proteus ОХ-19 > 40 и ОХ-2 > 20 к 10-му дню. При иммунофлюоресцентном исследовании участков поражений кожи положительный результат можно получить на 4-й день болезни.

Лечение

Наиболее эффективно при раннем начале, одновременно с появлением сыпи. Препараты выбора: хлорамфеникол 50 мг/кг в сутки или тетрациклин 25 мг/кг в сутки в качестве нагрузочных доз. Последующие суточные дозы равны начальной нагрузочной, которую вводят частями через 6 или 8 ч, пока не будет достигнута нормальная температура тела в течение 24 ч.

Тиф блошиный эндемический

Эпидемиология

Острое лихорадочное заболевание, передается при укусе крысиных блох, зараженных Rickettsia typhi (mooseri). Эпидемический сыпной тиф — один из самых легко протекающих и распространенных риккетсиозов в США, преимущественно встречается на юго-востоке страны и на побережье Мексиканского залива. Инфекция типична для городского населения и отмечается чаще в конце лета и осенью.

Клинические проявления

Инкубационный период от 8 до 16 сут. Для начала заболевания характерны потрясающий озноб, повторные приступы дрожи с сильной болью во лбу и лихорадка 38,8-40 "С, длящаяся около 12 дней. Сыпь появляется на пятый день лихорадки и, в отличие от ПЛСГ, распространяется по туловищу мало, захватывая конечности, ладони, голени и лицо. Сначала сыпь макулярная и спрятана в подмышечных областях и на внутренней поверхности верхних конечностей; затем генерализованные макулы распространяются по верхней части живота, плечам, груди, предплечьям и бедрам. Затем сыпь становится макуло-папулезной, чем отличается от постоянно макулярной сыпь при эпидемическом тифе. Часто отмечается непродуктивный кашель, иногда с кровью. Головная боль относится к наиболее важным неврологическим симптомам и может определять клиническую картину. После нормализации температуры больные быстро поправляются даже до введения антибактериальной терапии. Летальность менее 1%.

Диагностика

4-кратный рост титра РСК и результат по реакции Вейля—Феликса ОХ—19 > > 160 к 10-му дню болезни.

Лечение

То же, что при ПЛСГ.

Тиф сыпной (вшивый) эпидемический

Эпидемиология

Заболевание вызывается R. Prowazekii и передается человеку платяной вошью. Новые эпидемии берут начало от больных с болезнью Брилла (рецидивирующий тиф) или от белок-летяг, которые носят на теле платяных вшей, передающих инфекцию человеку.

Клинические проявления

Эпидемический тиф напоминает крысиный, но протекает тяжелее. Инкубационный период около 7 сут. Начало болезни внезапное с головной болью, ознобом и быстро усиливающейся лихорадкой. Сыпь появляется на 5-й день лихорадки; в подмышечных впадинах она сначала макулярная, но потом, захватывая туловище и конечности, становится петехиальной и сливается. Неврологические признаки колеблются от головной боли и гипертонуса мышц до возбуждения, ступора и комы. При отсутствии лечения возможна азотемия, тромбоз крупных сосудов и гангрена кожи. Болезнь Брилла — рецидивирующий тиф, который может возникнуть через годы после первоначального заболевания. Клинически заболевание напоминает эпидемический тиф, не всегда протекает легко, но заканчивается выздоровлением.

Диагностика

Увеличение титра РСК; реакция Вейля—Феликса дает положительный результат с ОХ-19 при > 160 к 10-му дню. При болезни Брилла ОХ-19 обычно отрицателен или имеется в низком титре, а специфические комплементсвязывающие антитела появляются к 4-му дню, уровень IgG гораздо выше, чем IgM.

Лечение

То же, что при ПЛСГ.

Лихорадка цуцугамуши

Заболевание вызывается R. tsutsugamushi и характеризуется первичным поражением в области укуса инфицированным клещом. Заболевание распространено в Восточной и Юго-Восточной Азии, Индии, северной Австралии и прилегающих к ней островах. Лихорадка длится в течение 2 нед, сыпь появляется к 5-му дню. Лечение то же, что и при других риккетсиозах.

Окопная лихорадка

Редкое лихорадочное заболевание, передающееся платяной вошью; лихорадка Другие симптомы носят рецидивирующий характер.

Везикулезный ринкетсиоз

Умеренно тяжелое, несмертельное, лихорадящее заболевание, вызываемое R. akari, передаваемое от мышей человеку клещами. Первичное поражение появляется в области укуса, вслед за чем следует период лихорадки с папуло-везикуляр-ной сыпью.

Другие риккетсиозы, переносимые клещами

Марсельская лихорадка, североазиатский и австралийский риккетсиозы — три инфекционных заболевания, распространенных в восточном полушарии. Вызываются риккетсиями, состоящими в близком родстве друг с другом и с R. rickettsii. Характеризуются лихорадкой длительностью от нескольких дней до 2 нед и генерализированной макуло-папулезной сыпью, появляющейся на 5-й день и захватывающей ладони и подошвы. Реакция ОХ-19 дает положительный результат, но в невысоком титре.

Лихорадка Ку

Эпидемиология

Лихорадка Ку вызывается Coxiella bumetti и передается человеку при вдыхании инфицированной пыли, контакте с инфицированными предметами или при употреблении зараженного молока. Первичным резервуаром С. bumetti служит крупный рогатый скот, овцы, козы и клещи.

Клинические проявления

Инкубационный период около 19 сут. Заболевание начинается с головной боли, лихорадки 38,3...40 °С, слабости, миалгии и анорексии. Длительность болезни редко превышает 2 нед. Сначала доминируют головная боль и лихорадка. После 5-го дня появляются сухой кашель и боль в груди. На рентгенограмме грудной клетки обнаруживают пятнистую инфильтрация, неотличимую от первичной атипичной пневмонии. Примерно у 20 % больных заболевание протекает длительнее, с лихорадкой свыше 4 нед. При этой форме у 1/3 больных отмечают гепатит с желтухой и гранулемами в печени. У больных гепатитом нет головной боли и легочной симптоматики. Возможен эндокардит с частым вовлечением аортального клапана и большими вегетациями. При эндокардитах без культурального подтверждения следует думать о лихорадке Ку. Чаще течение заболевания нетяжелое, за исключением формы с длительным процессом, гепатитом или эндокардитом.

Диагностика

Диагностически значима РСК.

Лечение

То же, что при ПЛСГ. Эндокардит обычно требует хирургического вмешательства, но может положительно отреагировать и на длительную антибактериальную терапию.

Эрлихиоз

Инфекция вызывается похожей на Rickettsia бактерией, передаваемой клещами. Клиническая картина варьирует от бессимптомной до внезапного начала болезни с лихорадкой, ознобом, головной болью и слабостью. У некоторых больных отмечается сыпь, но чаще заболевание протекает без сыпи. Встречаются боль в животе, рвота, понос. Гематологические признаки: лейкопения, тромбоцитопения; со стороны печени — повышение уровня аминотрансфераз и ЩФ. При тяжелом течении может появиться симптоматика ДВДС, почечная недостаточность, депрессия костного мозга, гепатит и нарушение сознания. Диагноз ставят серологически по обнаружению IgG-антител непрямым флюоресцентным тестом. Лечение то же, что при ПЛСГ.


62.htm

Глава 62
Микоплазмозы

Микоплазмы, повсеместно распространенные в природе, представляют собой группу необычных бактерий, не обладающих ригидной клеточной оболочкой.

Mycoplasma pneumonias

Эпидемиология

Этот весьма частый возбудитель инфекции дыхательных путей с клинической точки зрения является наиболее важным представителем группы Mycoplasma. Он распространяется при кашле крупными каплями слизи. Период инкубации 2-3 нед. Инфекция чаще поражает школьников и молодых взрослых, но возможна в любом возрасте.

Клинические проявления

Чаще всего болезнь протекает как острый или подострый трахеобронхит или как пневмония. Симптомы: головная боль, слабость, гипертермия, боли в горле и сухой, пароксизмальный кашель, который позднее становится продуктивным. В качестве осложнений и сопутствующих заболеваний отмечаются: средний отит, буллезное воспаление барабанной перепонки, макулопапулезная сыпь на коже, мультиформ-ная эритема, иногда синдром Стивенса — Джонсона. Редкими осложнениями являются менингоэнцефалит, мозжечковая атаксия, корешковый синдром, моноартрит, миокардит, коагулопатия, гемолитическая анемия, отек легких и гепатит.

Диагноз

Трудно поставить во время острой инфекции, поскольку в большинстве лабораторий нет возможности выделить и культивировать возбудитель. Диагностически значим 4-кратный рост титра РСК. Лейкоцитоз и сдвиг в лейкоцитарной формуле влево нехарактерны; СОЭ повышена. Данные рентгенографии грудной клетки противоречивы. У 80 % больных пневмонией, вызванной M.pneumoniae, можно обнаружить в диагностическом титре холодовые агглютинины класса IgM, к I антигену эритроцитов. Разрабатываются новые методики такие, как определение rRNA путем гибридизации и реакции полимеразной цепи.

Лечение

Заболевание обычно прекращается без лечения через 2-4 нед, но адекватная антибактериальная терапия сокращает его длительность. Эритромицин 500 мг 4 раза в сутки, тетрациклин 250 мг 4 раза в сутки, доксициклин 100 мг 2 раза в сутки в течение 10-14 дней — рекомендуемая схема для взрослых. При тяжелом течении внутривенно эритромицин 500 мг через 6 ч. Детям моложе 8-10 лет — эритроми-цин 30-50 мг/кг в сутки внутрь в течение 2 нед. Новые препараты из группы макролидов активны против микоплазмы, но их превосходство над эритромицином не доказано.

Другие микоплазменные инфекции

Этиология

Другие микоплазменные инфекции вызываются обычно М. hominis или Ureaplasma urealyticum и проявляются мочеполовым синдромом или перитонеаль-ной инфекцией.

Клинические проявления

Сюда относятся уретрит, сальпингит, амнионит, пиелонефрит, послеродовой сепсис, менингит или пневмония новорожденных. Иногда при иммунодефиците могут возникать артриты или абсцессы.

Диагностика

Для успешной бактериологической диагностики необходима хорошо оборудованная лаборатория, хотя М. hominis можно культивировать и на обычных средах с кровью.

Лечение

При инфекции М. hominis показан тетрациклин (250 мг внутрь 4 раза в сутки) или клиндамицин (150 мг внутрь 4 раза в день); могут применяться эритромицин и тетрациклин.


63.htm

Глава 63
Хламидиозы

Род Chlamydia содержит 3 вида: С/г. psittaci, Ch. trachomatis и С/г. pneumoniae (ранее называвшаяся TWAR). Хламидии являются облигатными внутриклеточными паразитами. Для инфекций отдельными серовариантами характерна специфическая клиническая картина. Хламидии вызывают конъюнктивальную, носовую и респираторную инфекции.

Половые инфекции, вызываемые Ch. Trachomatis, и венерическая линфогранулема

См. гл. 46.

Трахома и конъюнктивит с включениями у взрослых

Эпидемиология

В эндемических по трахоме областях С/г. trachomatis (обычно сероварианты А, В, Ва или С) является главной причиной слепоты, которая в принципе предотвратима. Передача производится руками из глаза в глаз. В неэндемических областях заболевание обычно принимает форму конъюнктивита с включениями, вызывается серовариантами D-K и переносится из гениталий в глаза.

Клинические проявления

Эндемическая трахома обычно начинается как конъюнктивит с небольшими лимфоидными фолликулами у детей моложе 2 лет. Далее в процесс вовлекается роговица с воспалительной лейкоцитарной и поверхностной васкуляризацией (образование паннуса — поверхностного диффузного сосудистого кератита). Рубцевание конъюнктивы приводит к деформации век, выпадению ресниц, экскориации и изъязвлению роговицы с последующим ее рубцеванием и слепотой. Инфекция глаза штаммами, характерными для половых путей, обычно вызывает острый односторонний фолликулярный конъюнктивит и околоушную лимфаденопатию у сексуально активных молодых взрослых.

Диагноз

Диагноз классической трахомы обычно ставят клинически, если есть два из следующих признаков: 1) лимфоидные фолликулы в конъюнктиве хряща верхнего века, 2) типичный конъюнктивальный паннус, 3) сосудистый паннус, 4) фолликулы лимба. Наиболее чувствительные лабораторные тесты — выделение возбудителя на клеточной культуре, новые тесты на антигены и полимеразная цепная реакция на хламидии. Диагностически значимы цитоплазматические включения при окраске по Гимзе мазков с конъюнктивы, но этот метод менее чувствителен. При трахоматозном конъюнктивите применяют различные методы исследования мазков с конъюнктивы (бактериальный посев, окраска по Гимзе, иммунофлюоресцентная окраска), но вслед за этим надо оценить клинически и бактериологически состояние половых путей. Исследование антител в сыворотке не представляет диагностической ценности.

Лечение

Включает применение мази с тетрациклином или эритромицином в течение 21-60 сут. Как альтернатива у взрослых возможен прием этих антибиотиков внутрь в течение 3 нед; у детей эритромицин 50 мг/кг в сутки внутрь в течение 3 нед. При инфекции полового происхождения показано лечение обоих партнеров. Местное лечение не обязательно при проведении антибактериального.

Пситтакоз (орнитоз)

Эпидемиология

Инфекция передается через дыхательные пути от многих видов птиц, в том числе из семейства попугаев (попугаи, длиннохвостые попугаи), голубей, уток, индюков, кур и других птиц. У инфицированных птиц могут отсутствовать симптомы заболевания. Инкубационный период 7-14 дней и дольше.

Клинические проявления

Выраженная головная боль, постепенно повышающаяся в течение 3-4 дней температура, сухой, отрывистый кашель, возникающий на 5-е сутки от начала лихорадки. Легочная симптоматика обычно более выражена, чем со стороны других систем. Другие симптомы: миалгия, заторможенность и депрессия, прогрессирующие до ступора и комы в тяжелых случаях; кроме того, боли в животе, рвота, диарея. Спле-номегалия отмечена в 10-70 % случаев. Пситтакоз следует заподозрить при острой пневмонии и спленомегалии.

Диагностика

На рентгенограмме грудной клетки отмечается диффузная, пятнистая инфильтрация, возможны и другие рентгенологические находки. Число лейкоцитов, СОЭ и печеночные функциональные пробы обычно нормальны. Диагноз можно поставить только после выделения возбудителя или при 4-кратном росте титра РСК. Ранняя антибактериальная терапия может отсрочить появление реакции антител на недели и месяцы.

Лечение

Тетрациклин 500 мг 4 раза в сутки ведет к прекращению лихорадки и исчезновению симптомов заболевания через 24-48 ч. Лечение продолжают в течение 7-14 дней после нормализации температуры тела, чтобы предотвратить рецидив. При аллергии или непереносимости тетрациклина назначают эритромицин.

Инфекции, вызванные Ch. pneumoniae

Эпидемиология

На основании результатов серологических исследований можно утверждать, что инфекция Ch. pneumoniae распространена весьма широко. Передача их осуществляется от человека к человеку. Первичная инфекция возникает у молодых взрослых, менее серьезные эпизоды реинфекции встречаются в более старшем возрасте.

Клинические проявления

Отмечаются фарингит, синусит, бронхит и пневмонит. Признаки инфекции верхних дыхательных путей обычно предшествуют лихорадке и непродуктивному кашлю. Изменения в легких — такие же, как при пневмонии, вызванной М. pneumoniae. Лейкоцитоз, как правило, отсутствует. На рентгенограмме легких находят небольшие сегментарные инфильтраты.

Диагноз

Поставить трудно, так как тесты по исследованию культуры возбудителей и определению антигенов не разработаны. Различие в титре PC К в сыворотке у острозаболевшего и реконвалесцента позволяет поставить диагноз ретроспективно, но не дает возможности дифференциальной диагностики между Ch. pneumoniae, Ch. trachomatis и Ch. psittaci.

Лечение

Эритромицин или тетрациклин в дозе 500 мг 4 раза в сутки в течение 10-14 дней.


64.htm

Глава 64
Герпетические инфекции

Вирусы простого герпеса (Herpes simplex)

Геном вируса простого герпеса представляет собой молекулу двуспиральной линейной ДНК, в которой закодировано более 60 генных продуктов. Серологические свойства вирусов герпеса различны. Они разделены на два антигенных типа: ВПГ-1 и ВПГ-2. Геномы ВПГ-1 и ВПГ-2 приблизительно на 50 % гомологичны. ВПГ-инфекция некоторых клеток НС, в частности, нейронов, не приводит к их гибели; вирусный геном поддерживается в клетке в репрессированном состоянии, что названо латентностью. Процесс активации вирусного генома, ведущий к вирусной репликации, что вызывает новые вирусные высыпания, называется реактивацией.

Патогенез

Вирус проникает в организм человека через слизистые оболочки и участки поврежденной кожи. В клетках эпидермиса и дермы начинается процесс репликации вируса. Независимо от наличия клинически значимых повреждений покровов организма может возникнуть инфекция чувствительных и автономных нервных окончаний. Первоначально репликация вируса происходит в ганглиях и в окружающих тканях, а затем распространяется по периферическим чувствительным волокнам. Механизм реактивации вируса неизвестен, в то же время такие стимулы, как ультрафиолетовые лучи, иммуносупрессоры и травмы кожи или ганглия влияют на этот процесс.

Эпидемиология

Инфицирование ВПГ-1 происходит чаще и в более раннем возрасте, чем инфи-Цирование ВПГ-2. В возрасте 50 лет у 90 % взрослых в организме имеются антитела к ВПГ-1. До пубертатного периода антитела к ВПГ-2 отмечаются далеко не у всех. В клиниках по планированию семьи у 20-30 % женщин обнаруживают антитела к ВПГ-2, хотя только у 10 % из них в анамнезе есть заболевания половых путей. У взрослых, поступающих в клинику болезней, передаваемых половым путем, антитела к ВПГ-2 отмечены в 50 %. Инкубационный период варьирует от 1 до 26 сут (в среднем 6-8 сут). ВПГ-инфекция передается путем контакта с участками явного повреждения покровов или с человеком, выделяющим вирусы, без каких-либо клинических симптомов. Передача вируса происходит активнее при более серьезном повреждении покровов.

Клинические проявления

Инфекция ротовой полости и области лица. Гингивит, стоматит и фарингит — наиболее частые клинические проявления первого эпизода ВПГ-1 и чаще всего встречаются у детей и молодежи. Симптоматика: лихорадка, слабость, миалгия, невозможность принимать пищу, раздражительность, аденопатия длительностью 3-14 дней. Поражение может захватывать твердое, мягкое небо, десны, язык, губы и ткани лица. Реактивация вируса сопровождается его бессимптомным выделением, повреждением слизистых оболочек околоротовой области или герпетическим изъязвлением красной каймы губ или кожи лица. У больных с иммунодефицитом, включая больных ВИЧ-инфекцией, в результате инфекции ВПГ может развиться серьезное поражение слизистых оболочек. У больных с экземой возникает тяжелое поражение лицевой области (герпетическая экзема), иногда с диссеминацией во внутренние органы. Мультиформная эритема часто соседствует с инфекцией ВПГ.

Инфекция ректальной и перианальной области. ВПГ-1 и ВПГ-2 могут инфицировать прямую кишку и перианальную область. Симптомы проктита, связанного с ВПГ-инфекцией: аноректальная боль, выделения, тепезмы, запор с язвенным поражением слизистой оболочки на протяжении последних 10 см прямой кишки.

Инфекция половых путей (см. гл. 46)

Герпетический панариций. Симптомы включают: внезапное появление отека, эритему, боль в области инфицированного пальца вслед за прямым его заражением. Наличие везикул или пустул, лихорадка и лимфоаденит делают эту инфекцию клинически неотличимой от банальной пиогенной; хирургическое вмешательство может усугубить ситуацию.

Герпетическая инфекция борцов. Отмечается кожно-слизистое поражение ВПГ-инфекцией грудной клетки, ушных раковин, лица и рук; такой вариант инфекции описан у борцов-атлетов.

Герпетическая инфекция глаз. В США инфекция ВПГ является наиболее частой причиной поражения роговицы, ведущего к слепоте. Герпетический гепатит сопровождается острым началом болей, нарушением зрения, хемозом, конъюнктивитом и характерным древовидным поражением роговицы. Хориоретинит отмечен у новорожденных или ВИЧ-инфицированных как проявление диссеминированной инфекции. Острый некротизирующий ретинит — редкое, но серьезное проявление ВПГ-инфекции.

Инфекция центральной и периферической нервной системы. ВПГ-энцефалит — наиболее частый этиологический вариант среди острых спорадических вирусных энцефалитов в США, примерно 10-20% случаев. Из них ВПГ-1 дает 95 % случаев. Заболевание чаще всего отмечается в возрасте 5-30 и старше 50 лет. Симптоматика: острое начало лихорадки и локальная неврологическая картина, указывающая на поражение височной доли. Диагностика может быть выполнена после биопсии мозга: наиболее чувствительный ранний неинвазивный диагностический метод — обнаружение ДНК ВПГ в ликворе путем полимеразной цепной реакции. При подозрении на ВПГ-энцефалит начинают внутривенное введение ацикловира. ВПГ-менин-гит, обычно встречающийся в сочетании с первичной ВПГ-инфекцией в половых путях, проявляется головной болью, лихорадкой, умеренной фотофобией и не имеет неврологических последствий. Дисфункция вегетативной НС, в особенности сакрального ее отдела, отмечена как при ВПГ, так и при инфекции varicella-zoster. Симптомы: потеря чувствительности, покалывание в области промежности и ягодиц, задержка мочи, запор, плеоцитоз в ликворе, импотенция с постепенным восстановлением состояния на протяжении дней и недель. Редко ВПГ-инфекция сопровождается поперечным миелитом с быстро прогрессирующим симметричным параличом нижних конечностей или синдромом Гийена—Барре. При поражении периферической нервной системы описан паралич Белла, или краниальный полиневрит, также, возможно, связанный с реактивацией инфекции ВПГ-1.

Поражение внутренних органов. Висцеральная инфекция обычно вовлекает внутренние органы и возникает в результате виремии. Симптоматика ВПГ-эзофа-гита: боль при глотании, дисфагия, боль за грудиной, похудание, множественные овальные изъязвления на эритематозном фоне с пятнистыми белыми псевдомембранами. Чаще всего вовлекается дистальный участок пищевода. Диагноз можно поставить после эндоскопической биопсии с цитологическим и культуральным исследованием. ВПГ-пневмонит возникает в основном у больных с выраженным иммунодефицитом. Локальный некротизирующий пневмонит возникает из-за распространения герпетического трахеобронхита. Гематогенная диссеминация при первичном поражении кожи и слизистых оболочек ведет к развитию двустороннего интерстициального пневмонита. ВПГ-инфекция — нечастая причина гепатита. Его симптомы: лихорадка, внезапный подъем уровня билирубина, сывороточных ами-нотрансфераз и лейкопения. Может отмечаться картина ДВС-синдрома. Другие проявления распространенного поражения: моноартрит, некроз надпочечников, идиопатическая тромбоцитопения, гломерулонефрит. У больных с иммунодефицитом возможно довольно редкое поражение надпочечников, поджелудочной железы, тонкой и толстой кишки и костного мозга.

Герпетическая инфекция новорожденных. У новорожденных моложе 6 нед герпетическая инфекция чаще всего поражает внутренние органы и (или) ЦНС. Без лечения более чем у 70 % больных детей грудного возраста развиваются диссеминация или симптомы поражения ЦНС. Источником герпетической инфекции новорожденных служат родовые пути матери; в 70 % случаев этиологический фактор— ВПГ-2.

Диагностика

Клинический диагноз основан на обнаружении при соскобах у основания везикул гигантских многоярусных клеток (препарат Tzanck) или при цитологических исследованиях, демонстрирующих характерные гигантские клетки или внутриядерные включения. Культуральные исследования могут дать положительный результат через 48-96 ч. Такие методики, как иммунофлюоресцентные, ELISA-методы ДНК-гибридизации почти так же чувствительны, как выделение вирусов из зоны поражения кожи и слизистых оболочек; а метод полимеразной цепной реакции может быть более чувствителен. Рестрикционный эндонуклеазный анализ вирусной ДНК позволяет дифференцировать ВПГ-1 от ВПГ-2. Серологические исследования могут выявить сероконверсию при первичной инфекции.

Таблица 64-1 Лечение при инфекции ВПГ

Герпетическое поражение кожи и слизистых оболочек
А. Больные с ослабленным иммунитетом
1. Остро протекающий первый или повторный эпизоды болезни: внутривенно ацикловир (5 мг/кг через 8 ч) или ацикловир внутрь (400 мг 4 раза в сутки в течение 7-10 дней) - устраняет боль и ускоряет заживление. При локальных поверхностных поражениях наносят 5% мазь с ацикловиром (Зовиракс) 4-6 раз в сутки. Профилактика реактивации вируса: ацикловир внутривенно (5 мг/кг каждые 8 ч) или ацикловир внутрь (400 мг 3-5 раз в сутки) — эти мероприятия предотвращают реактивацию в период повышенного риска, например, сразу после трансплантации.
Б. Больные с нормальным иммунитетом
1. Герпетическая инфекция половых путей
а) Первые эпизоды: ацикловир внутрь (200 мг 5 раз в сутки в течение 10-14 дней). Внутривенно ацикловир (5 мг/кг через 8 ч в течение 5 дней) вводят в тяжелых случаях или при неврологических осложнениях таких, как асептический менингит. При цервикальной, уретральной или глоточной локализации поражения показано местное применение 5 % мази или крема 4-6 раз в сутки в течение 7-10 дней.
б) Рецидивирующая герпетическая инфекция половых путей: ацикловир внутрь (200 мг 5 раз в сутки в течение 5 дней) — укорачивает период клинических проявлений и выделение вируса во внешнюю среду. Не рекомендуется использовать его во всех случаях. Профилактика рецидивов: ежедневно ацикловир внутрь в капсулах по 200 мг 2-3 раза в сутки или 400 мг 2 раза в сутки или 800 мг внутрь ежедневно — предотвращает реактивацию вируса.
2. Герпетическая инфекция ротовой полости и кожи лица
а) Первый эпизод: ацикловир внутрь (200 мг 4-5 раз в сутки).
б) Рецидивы: местное применение мази с ацикловиром не дает клинических результатов. Ацикловир внутрь 400 мг 2 раза в сутки перед инсоляцией и во время нее для профилактики повторного поражения ВПГ данной области (если ВПГ-инфекция связана с солнечными лучами).
3. Герпетический панариций: ацикловир внутрь (200 мг 5 раз в сутки в течение 7-10 дней).
4. Проктит, обусловленный ВПГ-инфекцией: ацикловир внутрь (400 мг 5 раз в сутки) сокращает срок болезни. При иммунодефиците или в тяжелых случаях ацикловир внутривенно 5 мг/кг через 8 ч.
5. Герпетическая инфекция глаз
Острый кератит: местное применение трифлюоротимидина, видарабина, йодоксуридина, ацикловира и интерферона. Может потребоваться санация глаза. Местное введение стероидов может ухудшить течение болезни.
ВПГ-инфекция ЦНС
А. Герпетический энцефалит: внутривенно ацикловир (10 мг/кг каждые 8 ч — 30 мг/ кг в сутки) в течение 10 дней или видарабин (15 мг/кг в сутки) снижает смертность: ацикловир предпочтителен.
Б. Простой асептический герпетический менингит: нет данных о результатах системной противовирусной терапии. При необходимости назначают ацикловир внутривенно в дозе 15-30 мг/кг в сутки.
В. Вегетативная радикулопатия: объективная информация отсутствует.
Герпетическая инфекция новорожденных
Внутривенно видарабин (30 мг/кг в сутки) или ацикловир (30 мг/кг в сутки). Имеются данные об удовлетворительной переносимости столь высокой дозы видарабина новорожденными.
Герпетическая инфекция внутренних органов
А. Герпетический эзофагит: системное введение ацикловира (15 мг/кг в сутки) подлежит обсуждению. У некоторых больных с умеренно выраженным иммунодефицитом успех приносит доза ацикловира 800 мг внутрь 3 раза в сутки.
Б. Герпетический пневмонит: нет данных контролируемых исследований. Введение ацикловира в дозе 15 мг/кг в сутки.
Диссеминированная герпетическая инфекция
Нет данных контролируемых исследований. Возможно внутривенное применение ацикловира или видарабина. Из-за меньшего побочного действия ацикловир более предпочтителен. Нет четких данных, что терапия уменьшает летальность.
Мультиформная эритема в сочетании с герпетической инфекцией
Отдельные сообщения свидетельствуют, что ацикловир внутрь в капсулах 2-3 раза в сутки подавляет симптоматику болезни.
Терапия (см. табл.64-1)

Ветряная оспа и опоясывающий лишай

Ветряную оспу и опоясывающий лишай вызывает один и тот же вирус (ВООГ-вирус), он относится к семейству герпес-вирусов. Инфекционными свойствами обладают только вирионы, покрытые оболочкой.

Патогенез

Первичная инфекция проникает в организм через дыхательные пути, вслед за ней развивается виремия. Механизмы реактивации инфекции при опоясывающем лишае неизвестны. Предполагают, что при ветряной оспе вирус накапливается в задних корешках спинного мозга, где и находится в латентном состоянии до реактивации.

Эпидемиология

Ветряная оспа развивается у 90 % восприимчивых лиц. Эпизоды болезни отмечаются круглогодично, поздней зимой и ранней весной могут возникать эпидемии. Около 50 % заболевших — дети в возрасте 5-9 лет. Инкубационный период колеблется от 10 до 21 сут, но чаще составляет 14-17 дней. Больные являются источником заражения за 48 ч до появления сыпи, во время формирования везикул в течение 4-5 сут и до их подсыхания. Опоясывающий лишай может возникать в любом возрасте, но чаще всего — в 60-80 лет. У большинства больных опоясывающим лишаем контактов с больными ВООГ-инфекцией не было.

Клинические проявления

Ветряная оспа. Перед появлением экзантемы, примерно за 24-48 ч, отмечаются невысокая лихорадка и слабость. У больных с нормальным иммунитетом они обычно длятся 3-5 дней. Сыпь состоит из макул, папул, везикул и корок в различных фазах эволюции. Характерной формой поражения кожи является везикула, ее описывают как «капли росы на лепестке розы». Сыпь появляется в течение последующих 2-4 дней болезни. Она может также локализоваться на слизистой оболочке глотки и влагалища. У более юных больных число элементов сыпи обычно меньше, чем в старшем возрасте. При иммунодефиците (особенно при лейкозе) отмечаются обширные, с геморрагическими элементами высыпания, у этих больных выше риск возникновения осложнений со стороны внутренних органов. Наиболее частое осложнение ветряной оспы — бактериальная суперинфекция кожи, вызываемая Str. pyogenes или Staph. aureus. У детей поражение ЦНС — самое частое внекожное проявление болезни. Синдром складывается из мозжечковой атаксии и явлений менин-гизма, возникает через 21 сут после появления сыпи, не требует госпитализации. Другие проявления поражения ЦНС: асептический менингит, энцефалит, поперечный миелит, синдромы Гийена—Барре и Рейя. Пневмония — наиболее частое осложнение ветряной оспы, чаще она возникает у взрослых (до 20 %). Она развивается через 3-5 дней после начала болезни, проявляется одышкой, кашлем, затруднением дыхания и лихорадкой. На рентгенограмме грудной клетки выявляют узелковые инфильтраты и интерстициальный пневмонит. Другие осложнения: миокардит, поражение роговицы, нефрит, артрит, геморрагический диатез, острый гло-мерулонефрит и гепатит. При довольно частом вовлечении в процесс печени (в отличие от синдрома Рейя) отмечается повышение активности аминотрансфераз при отсутствии клинических симптомов. Наиболее тяжелы проявления ветряной оспы в перинатальном периоде. Врожденная ветряная оспа встречается исключительно редко.

Опоясывающий лишай. Характеризуется односторонними везикулярными высыпаниями с выраженной локальной болью в пределах дерматома. Боль служит начальным симптомом инфекции и может предшествовать появлению высыпаний за 48-72 ч. Высыпания представляют собой макулы и папулы на эритематозном фоне, они быстро превращаются в везикулы. Наиболее изнуряющие осложнения — острый неврит и постгерпетическая невралгия, чаще встречающиеся у взрослых, особенно в пожилом возрасте. Глазная форма (Zoster opthalmicus) характеризуется распространением инфекции на глазную ветвь тройничного нерва. При распространении процесса на чувствительную ветвь лицевого нерва (синдром Рамсея—Ханта) поражаются слуховой канал и язык. Вовлечение в процесс ЦНС проявляется бессимптомным плеоцитозом в ликворе, картиной менингоэнцефалита с головной болью, лихорадкой, фотофобией, менингитом, рвотой и (редко) гранулематозным ан-гиитом с гемиплегией. Также встречается поперечный миелит с параличами или без них. При иммунодефиците, особенно у больных болезнью Ходжкина и неходжкин-ской лимфомой, заболевание протекает тяжелее и отмечен больший риск диссеми-нации процесса на коже и во внутренние органы. Органная диссеминация встречается у 5-10 % больных с поражением кожи, это — пневмонит, менингоэнцефалит, гепатит. Даже диссеминированная инфекция редко бывает фатальной.

Диагноз

Диагноз как ветряной оспы, так и опоясывающего лишая может быть поставлен клинически, по данным эпидемиологии, внешнего вида и распространения сыпи. Результат исследования мазка по Tzanck будет положительным, но это не позволяет отличить ВПГ-инфекцию от ВООГ-инфекции. Серологические исследования включают обнаружение флюоресцирующих антител к мембранному антигену и ELIS А-тесты. Подтверждение результата можно получить при выделении вирусов на тканевой культуре. Для выделения ВООГ-инфекции требуется больше времени, чем в случае с ВПГ-инфекцией.

Лечение

При лечении ветряной оспы у подростков и взрослых назначают ацикловир в дозе 800 мг внутрь 5 раз в сутки в течение 5-7 сут при длительности инфекции менее 24 ч. Ацикловир в дозе 20 мг/кг через 6 ч с успехом применяется у детей моложе 12 лет. Аспирин не следует применять из-за возможности развития синдрома Рейя. Симптоматическая терапия направлена на уменьшение зуда и подсушивание элементов. При опоясывающем лишае с успехом применяют ацикловир 800 мг внутрь 5 раз в сутки в течение 7-10 дней, в результате чего поражения кожи заживают быстрее, уменьшается острота боли, хотя частота постгерпетических невралгий не меняется. Больным с глазной формой, помимо ацикловира, дополнительное лечение назначает офтальмолог. Постгерпетическую невралгию лечить очень трудно; применяют анальгетики, амитриптилина гидрохлорид и флуфеназина гидрохлорид. При иммунодефиците у больных с ветряной оспой или опоясывающим лишаем показано введение ацикловира внутривенно в дозе 10-12,5 мг/кг через 8 ч в течение 7 дней. Прием внутрь нецелесообразен. Восприимчивым лицам, контактировавшим с больным ВООГ-инфекцией, с профилактической целью вводят иммуно-глобулин против ВООГ-инфекции в течение 96 ч после контакта, но лучше — в срок менее 72 ч. Такая иммунопрофилактика показана больным с иммунодефицитом в возрасте до 15 лет с отрицательным или неясным анамнезом по ветряной оспе, новорожденным, матери которых заболели ветряной оспой за 5 сут до родов или через 48 ч после них, беременным женщинам при отрицательном результате серологических исследований по ветряной оспе и недоношенным детям >= 28 нед от матерей, не болевших ветряной оспой, и >= 28 нед независимо от анамнеза матери. До введения специфического иммуноглобулина против ВООГ-инфекции здоровому подростку или взрослому с явным контактом целесообразно оценить его серологический статус. Предполагается, что живая аттенуированная вакцина получит лицензию в США вскоре после ее применения у больных как с нормальным, так и с патологическим иммунным статусом.


65.htm

Глава 65
Инфекции, вызываемые вирусом Эпштейна-Барр, и цитомегаловирусная инфекция

Цитомегаловирусная (ЦМВ) инфекция

ЦМВ — представитель группы вирусов р-герпес, содержащий двойную спираль ДНК.

Эпидемиология

Вирус распространен во всем мире, чаще отмечается в перинатальном периоде и в детском возрасте. В США им инфицированы около 1 % новорожденных. Инфи-цирование происходит только в результате повторного длительного тесного контакта. Передача происходит при сексуальных контактах, после переливания препаратов крови с частотой 0,14-10 % на единицу перелитой крови. После того, как инфицированный ЦМВ ребенок попадает в семью или небольшой коллектив, передача инфекции чувствительным лицам составляет 50 % в течение 6 мес.

Патогенез

После проникновения ЦМВ в организм в ходе бессимптомной или клинически манифестной инфекции, он латентно персистирует в тканях организма неопределенно долго. При нарушении активности Т-клеток организма вирус может реактивироваться, что проявляется разнообразными клиническими синдромами.

Клинические проявления

Врожденная ЦМВ-инфекция. В большинстве случаев у новорожденных ЦМВ-инфекция не имеет проявлений; у 5-25 % детей, родившихся без проявлений инфекции, в течение последующих лет развиваются психомоторные, слуховые, зрительные отклонения. Цитомегалия, или инклюзивная болезнь, развивается примерно У 5 % плодов, матери которых были первично инфицированы во время беременности. Симптомы: петехии, гепатоспленомегалия и желтуха (у 60-80 %). В 30-50 % случаев бывает микроцефалия (с кальцификацией вещества головного мозга или без нее), замедление внутриутробного роста и недоношенность. При тяжелых поражениях летальность составляет 20-30%.

Перинатальная инфекция. У большинства новорожденных, инфицированных в родах, признаки заболевания отсутствуют. Инфицирование происходит при прохождении через инфицированные родовые пути, а после рождения — с молоком матери. Реже ЦМВ вызывает затянувшийся интерстициальный пневмонит недоношенных.

ЦМВ-мононуклеоз. Мононуклеоз с отрицательными гетерофильными антителами — наиболее частое проявление ЦМВ-инфекции у соматически здоровых новорожденных. Инкубационный период 20-60 дней, длительность заболевания 2-6 нед. ЦМВ-мононуклеоз характеризуется длительной высокой лихорадкой, иногда с ознобом, быстрой утомляемостью, недомоганием. Миалгия, головная боль и спле-номегалия встречаются часто, а экссудативный фарингит и шейная лимфаденопа-тия редки, что контрастирует с мононуклеозом, вызванным вирусом Эпштейна— Барр, для которого эти поражения характерны. Лабораторные данные — относительный лейкоцитоз с наличием более 10 % атипичных лимфоцитов. Умеренное повышение активности сывороточной АлАТ и ЩФ также типичны; желтуха встречается редко.

ЦМВ-инфекция у больных со сниженным иммунитетом. ЦМВ наиболее часто поражает реципиентов трансплантируемых органов. Симптомы инфекции: лихорадка, лейкопения, гепатит, пневмонит, эзофагит, гастрит, колит, ретинит. Период максимального риска приходится на 1-4-й месяц после трансплантации. Максимальный риск заболевания выше при первичном инфицировании. После пересадки печени возникает ЦМВ-гепатит, после пересадки легких — ЦМВ-пневмонит. Он также развивается у 15-20 % больных-реципиентов костного мозга и дает летальность 84-88 %. ЦМВ часто обнаруживают у больных с ВИЧ-инфекцией. В процесс вовлекается ЖКТ (включая язвы пищевода и колит). ЦМВ-ретинит — главная причина развития слепоты при СПИДе.

Для диагностики необходимо выделить вирус в тканевой культуре, это занимает несколько дней при высоком титре вируса, но может потребоваться и несколько недель. Для ускорения многие лаборатории применяют оболочно-пузырьковую методику для работы с тканевой культурой. При этом применяют моноклональные антитела и иммуноцитохимический тест для раннего обнаружения антигена. Выделение вируса из мочи или слюны не подтверждает заболевания, поскольку сохраняется месяцы и годы после перенесенной инфекции; определение ЦМВ-виремии культу-ральным методом или скоростными антигенными тестами и в лейкоцитах периферической крови — эти методики являются наилучшими. Нужно учесть, что, хотя 4-кратный подъем в титре антител может подтвердить наличие инфекции в организме, этот подъем может занять около 4 нед, титр остается повышенным на протяжении ряда лет.

Лечение

Ганцикловир был эффективен у 70-90 % больных с ВИЧ-инфекцией, леченных по поводу ЦМВ-вирусного ретинита и колита. Начальная доза препарата составила 5 мг/кг 2 раза в сутки внутривенно в течение 14-21 дня, поддерживающая — 5 мг/кг в сутки внутривенно. Нейтропения, главный токсический эффект, может быть уменьшена путем применения колониестимулирующих факторов. У реципиентов костного мозга применение ганцикловира и ЦМВ-иммунного глобулина позволило получить положительный результат у 50-70% больных с ЦМВ-пневмонитом. Для разновидностей ЦМВ, резистентных к ганцикловиру, эффективен фоскарнет (влечении больных с ЦМВ-ретинитом при ВИЧ-инфекции). Первоначальная доза фос-карнета 60 мг/кг через 8 ч в течение 14-21 дня, затем сутки вводят инфузионно 90-120 мг/кг. У 5 % больных лечение сопровождалось выраженным токсическим эффектом, включая дисфункцию почек, гипомагнезиемию, гипокалиемию, гипокальциемию, судороги, лихорадку, сыпь.

Инфекции, вызываемые вирусом Эпштейна - Барр (ВЭБ)

ВЭБ содержит ДНК в форме двойной спирали, относится к группе герпес-вирусов человека, обладает лимфотропностью к В-клеткам.

Эпидемиология

ВЭБ передается преимущественно со слюной, иногда при переливании крови и не является высоко контагиозным. Первичная инфекция в основном поражает детей раннего возраста, а также малообеспеченные слои населения и популяции в развивающихся странах. Инфекционный мононуклеоз обусловливает большинство случаев данного заболевания среди подростков и молодых взрослых. У взрослых в большинстве случаев обнаруживаются антитела к ВЭБ. Вирус выделяется во внешнюю среду из ротоглотки в течение 18 мес после первичного инфицирования. Затем выделение вируса периодически продолжается у всех серопозитивных рекон-валесцентов при отсутствии клинической симптоматики.

Клинические проявления

Инфекционный мононуклеоз. Инкубационный период длится 4-8 нед. Продромальные признаки (слабость, анорексия, озноб) часто на несколько дней опережают начало заболевания в виде фарингита, лихорадки и лимфаденопатии. Выраженный фарингит заставляет больного обращаться за медицинской помощью. Лихорадка отмечена у 90 % больных, температура тела может достигать 39-40°С. При физикальном исследовании: распространенный фарингит с экссудацией у '/3 больных; шейная лимфаденопатия, захватывающая задние и (или) передние группы лимфатических узлов более чем у 90 % больных, спленомегалия примерно у половины на 2-3-й неделях болезни и сыпь у 5 %. После назначения ампициллина у 90-100 % больных инфекционным мононуклеозом возникает зудящая макулопапулезная сыпь. Фарингит длится не более 5-7 дней с постепенным исчезновением в последующие 7-10 дней; лихорадка тянется 7-14 дней, но иногда дольше; лимфаденопатия исчезает за 3 нед, а слабость сохраняется на протяжении месяцев. Осложнения нечасты, но могут быть тяжелыми, включая развитие аутоиммунной гемолитической анемии, тромбоцитопении, гранулоцитопении, разрыв селезенки, патологию черепных нервов, энцефалит, гепатит, перикардит, миокардит, спазм коронарных артерий, обструкцию дыхательных путей (в результате фарингеальной или паратрахеальной ЗДенопатии). Описаны случаи крайне тяжелой ВЭБ-инфекции, которую расценивали как связанный с Х-хромосомой лимфопролиферативный синдром, или синдром Дункана.

Злокачественные новообразования, связанные с вирусом Эпштейна — Барр.

Эта зависимость была впервые описана между ВЭБ и африканской лимфомой Бер-китта. Она прослежена у 90 % больных лимфомой, тогда как в США — у 15%; то же установлено в отношении анапластической назофарингеальной карциномы, В-кле-точной лимфомы, особенно у больных с иммунодефицитом после трансплантации аллотканей; у больных с атаксией-телеангиоэктазией (синдром Луи-Бар) и ВИЧ-инфекцией.

Диагностика

Относительный и абсолютный лимфоцитоз отмечен примерно у 75 % больных инфекционным мононуклеозом, чаще на 2-3-й неделе болезни. Гетерофильные антитела (антитела к эритроцитам барана, которые могут быть удалены при абсорбции с эритроцитами быка) встречаются у 50 % детей и 90-95 % подростков и взрослых с мононуклеозом. Обследование, выполненное на первой неделе, у 10-15 % больных дает отрицательный результат. IgM-антитела к антигену вирусной капсулы (АВК) диагностически значимы при первичной ВЭБ-инфекции. Ig-анти-АВК антитела обнаруживаются на ранних этапах инфекционного процесса и сохраняются на всю жизнь. Антитела к ядерному антигену EBNA появляются примерно на 6-8-й неделе и также сохраняются в течение всей жизни. Наличие IgM-анти-АВК антител и сероконверсия титра антител к ядерному антигену EBNA диагностически значимы при первичной ВЭБ-инфекции.

Лечение

Лечение инфекционного мононуклеоза — симптоматическое. На 6-8 нед следует ограничить интенсивную физическую активность, которая может вызвать разрыв селезенки. Глюкокортикоиды назначают лишь при синдроме обструкции дыхательных путей, выраженной гемолитической анемии и тромбоцитопении. Состояние некоторых больных с затяжным течением болезни можно улучшить проведением короткого курса преднизолона, но стандартная терапия стероидами не показана.


66.htm

Глава 66
Грипп и другие вирусные респираторные инфекции

Грипп

Вирусы гриппа являются представителями семейства Orthomyxoviridae, включая типы А, В и С. Вирусы гриппа А разделяются на подтипы на основании антигенных свойств поверхностного гемагглютинина (Н) и нейраминидазы (N). Выделяют также индивидуальные штаммы в зависимости от места происхождения, количества изолятов, года выделения и подтипы [например, грипп А (Виктория) 3/79ГЗН2]. Геном вируса гриппа А сегментирован, состоит из 8 односпиральных сегментов вирусной РНК. Благодаря такой сегментированности велика вероятность рекомбинации генов.

Эпидемиология

Вспышки гриппа происходят ежегодно, хотя их масштабы и тяжесть весьма варьируют. Местные вспышки возникают через разные интервалы времени, обычно каждые 1-3 года, в то время как глобальные эпидемии, или пандемии распространяются через 10-15 лет, начиная с пандемии 1918-1919 гг. Наиболее масштабные и тяжелые вспышки вызываются гриппом А из-за большой изменчивости его антигенов. Крупные антигенные вариации называют антигенным сдвигом. Это происходит из-за рекомбинации сегментов генома между вирусными штаммами, что приводит к экспрессии различных Н- и (или) N-антигенов. Меньшие изменения получили название «дрейфа» антигенов, возможно, они происходят из-за точечных мутаций. При инфекциях у человека обнаружены 3 главных Н-антигена (HI, H2 и НЗ) и два N-антигена (N1 и N2). Эпидемия гриппа А начинается внезапно, достигает максимума через 2-3 нед, обычно длится 2-3 мес и часто затухает так же быстро, как началась. Такие эпидемии встречаются почти исключительно зимой как в северном, так и южном полушариях. Вспышки гриппа В менее масштабны и протекают менее тяжело. Антигены Н и N вируса гриппа В изменяются реже и не так энергично. Вспышки гриппа В чаще происходят в школах и военных лагерях. Вирус гриппа С обычно вызывает инфекцию с субклиническим течением; антитела к нему широко распространены в популяции, но сам вирус редко вызывает клинически значимые поражения человека.

Клинические проявления

Для гриппа характерно внезапное начало процесса с головной болью, лихорадкой, ознобом, миалгией, слабостью, кашлем и болями в горле. При неосложненном течении острые проявления исчезают через 2-5 дней, а большинство больных выздоравливают через 1 нед. Главные проблемы, возникающие в связи с гриппом, это его осложнения, наиболее частое из них — пневмония: первичная вирусная, вторичная бактериальная или смешанная вирусно-бактериальная пневмония. Первичная гриппозная пневмония встречается не очень часто, но протекает тяжелее всего, у больного не снижается лихорадка и развивается прогрессирующее нарушение дыхания с кашлем и скудной мокротой. Может отмечаться цианоз. На рентгенограмме грудной клетки обнаруживают диффузную интерстициальную инфильтрацию и (или) острый респираторный дистресс-синдром. Больные с заболеванием сердца, особенно с митральным стенозом, предрасположены к развитию гриппозной пневмонии. Ярким клиническим признаком вторичной бактериальной пневмонии служит повторное появление лихорадки, сопровождающейся продуктивным кашлем и физикальными признаками уплотнения в легких у больных, чье состояние улучшалось через 2-3 дня после острого эпизода гриппа. Наиболее частые возбудители: Str. pneumoniae, Staph. aureus и Н. influenzae. Максимальный риск развития осложнений у пожилых или у больных с хроническими заболеваниями легких и сердца. Внеле-гочные осложнения включают синдром Рейя, миозит, рабдомиолиз, миоглобин-урию. Также связаны с гриппом энцефалит, менингит, поперечные миелит и синдром Гийена—Барре, правда, этиологическая роль вируса гриппа в этих случаях не совсем ясна. Синдром Рейя отмечают у детей 2-16 лет как серьезное осложнение гриппа В или — менее часто — гриппа А или ВООГ-инфекции. Синдром начинается с 1-2-дневной тошноты и рвоты, затем развиваются симптомы поражения ЦНС, включая изменение сознания (варьируют от летаргии до комы), делирий и судороги. Возможна гепатомегалия. При этом часто повышены активность аминотрансфе-раз, содержание в сыворотке аммиака; показатели билирубинового обмена, как правило, в норме. Отмечена эпидемиологическая связь между синдромом Рейя и употреблением аспирина.

Диагноз

Диагноз гриппа можно установить в острой фазе путем изоляции вируса из рото- или носоглотки (мазки, смывы) или из мокроты на культуре ткани через 48-72 ч после посева. Антигенный состав вируса можно определить раньше, пользуясь иммунными методиками на культуре ткани или непосредственно в спущенных клетках носоглотки, полученных при смывах, хотя последние методики менее чувствительны, чем выделение вируса. Возможен ретроспективный диагноз при 4-кратном или большем росте титра антител между двумя исследованиями — в острой фазе и спустя 10-14 сут. Имеются в виду методики: ELISA, реакции торможения гемаг-глютинации.

Лечение и профилактика

Лечение при неосложненной гриппозной инфекции заключается в облегчении симптоматики; салицилаты не следует давать детям до 18 лет из-за возможной связи между их применением и возникновением синдрома Рейя. Амантадин уменьшает продолжительность общих и респираторных симптомов заболевания на 50 %, при начале лечения в первые 48 ч с начала болезни в дозе 200 мг в сутки внутрь; длительность терапии 3-5 дней или 48 ч после исчезновения симптомов болезни. Амантадин активен только против вируса гриппа А и вызывает умеренные побочные эффекты со стороны ЦНС (возбуждение, беспокойство, бессонница) у 5-10 % больных. Ремантадин, весьма близкий к амантадину, равен ему по эффективности, реже дает побочные эффекты. О рибавирине сообщалось, что он эффективен против вирусов гриппа обоих типов (А и В), при назначении в аэрозоле, но слабее при приеме внутрь. Для профилактики гриппа ежегодно проводят вакцинацию против гриппа А и В; используют инактивированную вакцину, полученную из штаммов вирусов, циркулировавших в популяции в прошлом году. Вакцинация рекомендована детям старше 6 лет с хроническими легочными и сердечно-сосудистыми заболеваниями, инвалидам, проживающим в пансионатах и нуждающимся в постоянном уходе, лицам старше 65 лет, работникам здравоохранения, больным диабетом, с поражениями почек, гемоглобинопатиями или иммунодефицитом. Инактивированную вакцину можно применять у больных с иммунодефицитом. Живую аттенуиро-ванную вакцину против гриппа А применяют интраназально у детей и взрослых. Амантадин (200 мг/сут внутрь) назначают в случаях тяжелого течения заболевания. Кроме того, амантадин можно использовать во время вспышки, вызванной штаммом вируса А.

Другие вирусные респираторные инфекции

Риновирусы

Представители семейства Picomaviridae, мелкие вирусы, не имеют оболочки, содержат геном из одной нити РНК. Различают около 100 серотипов риновирусов.

Эпидемиология

Риновирусы — главная причина обычной простуды с сезонными подъемами заболеваемости в начале осени и весной. Заболеваемость наиболее высока в грудном и младшем детском возрасте, с возрастом она снижается. Инфекция передается контактным путем, через инфицированные мокроту и слюну, и проникает в организм через конъюнктиву и слизистую оболочку носа.

Клинические проявления

После инкубационного периода в 1-2 дня появляются ринорея, чиханье и боли в горле. Болезнь обычно длится 4-9 дней и заканчивается спонтанно. Хотя у детей описаны бронхиолит и бронхопневмония, риновирусы не являются главной причиной этих заболеваний. Риновирусы могут вызывать обострение ХНЗЛ у взрослых.

Диагноз и лечение

Из-за благоприятного течения болезни специальная диагностика обычно не требуется, хотя может быть получена культура вирусов. Лечение обычно не требуется и специфических антивирусных препаратов нет.

Коронавирусы

Плеоморфные вирусы с одной нитью РНК.

Эпидемиология. Коронавирусы служат причиной простудных заболеваний в 10-20 % случаев. Чаще всего это происходит поздней осенью, зимой и ранней весной, когда риновирусы относительно неактивны.

Клинические проявления. Симптомы сходны с описанными в разделе о рино-вирусной инфекции. Инкубационный период дольше (3 дня). Заболевание обычно длится 6-7 сут.

Инфекции, вызываемые респираторно-синцитиальным вирусом

Респираторно-синцитиальный вирус (PC-вирус) относится к семейству пара-миксовирусов, его вирион покрыт оболочкой, геном вируса состоит из однонитча-той РНК. Описаны два подтипа: А и В.

Эпидемиология. PC-вирус — главный возбудитель респираторных заболеваний у детей младшего возраста и частая причина поражения нижних дыхательных путей в грудном возрасте. Болезнь чаще встречается у детей в возрасте 2-3 мес, когда заболеваемость может достигать 100 %. PC-вирусная инфекция — причина 20-25 % случаев госпитализации грудных детей, больных пневмонией, и 75 % больных бронхиолитом. Вирус — важный нозокомиальный фактор и у детей, и у взрослых. Передается при тесном контакте с больными, домашними вещами, а также при кашле и чиханьи. Инкубационный период 4-6 дней; выделение вируса может продолжаться 2 нед и больше у детей, но меньший срок у взрослых.

Клинические проявления. У грудных детей PC-вирусная инфекция начинается с ринореи, невысокой лихорадки и умеренно выраженных общих симптомов, сопровождающихся кашлем, дистантными хрипами; у 25-40 % детей в процесс вовлечены дыхательные пути. PC-вирусная инфекция особенно тяжело протекает у больных с врожденными пороками сердца: летальность от PC-вирусной пневмонии у них достигает 37 %. У взрослых симптомы PC-вирусной инфекции те же, что при обычной простуде. PC-вирус может вызвать тяжелую пневмонию у пожилого больного или больного с иммунодефицитом.

Диагностика. PC-вирус выделяют из секрета дыхательных путей, мокроты, мазков из зева, смывов из носо- и ротоглотки. Можно быстро установить диагноз, используя иммунофлюоресцентную микроскопию отделяемого из носа. У детей старшего возраста и взрослых 4-кратное повышение титра антител может считаться значимым.

Лечение. У госпитализированных грудных детей с PC-вирусной пневмонией эффективен рибавирин в аэрозольной форме. Профилактика распространения инфекции в педиатрическом отделении включает защиту рук и конъюнктивы глаз. Ведется работа над созданием вакцины против PC-вирусной инфекции.

Вирусы парагриппа

Являются представителями семейства Paramyxoviridae; вирион покрыт оболочкой и содержит однониточную спираль РНК.

Эпидемиология. Вирусы парагриппа — вторая по значимости причина (после PC-вируса) инфекции нижних дыхательных путей у детей младшего возраста. Вирус парагриппа тип 1 является наиболее частой причиной крупа, а тип 3 — причиной бронхиолита и пневмонии у грудных детей. Вирус передается при контакте и инфицированным секретом дыхательных путей, прямым путем от человека к человеку и (или) воздушно-капельно.

Клинические проявления. У детей отмечаются насморк, боли в горле, осиплость голоса и кашель. Для крупа характерен звонкий или лающий кашель вплоть до развития стридора. У более старших детей и взрослых симптомы те же, что при обычной простуде, хотя может доминировать осиплость голоса.

Диагностика и лечение. PC-вирус может быть выделен на культуре ткани. Лечение симптоматическое.

Инфекции, вызываемые аденовирусами

Аденовирусы являются комплексными ДНК-вирусами.

Эпидемиология. Аденовирусы наиболее часто вызывают инфекции у грудных детей, их сезонное распределение — от осени до весны. Определенные серотипы вызывают вспышки респираторной инфекции у военнослужащих. Передача инфекции происходит при ингаляции вируса, попадании его на конъюнктиву, возможен и фе-кально-оральный путь.

Клинические проявления. Спектр клинических проявлений у детей: ринит, фа-ринго-конъюнктивальная лихорадка (двусторонний конъюнктивит, невысокая гипертермия, ринит, боли в горле, шейная аденопатия) и (иногда) бронхиолит и пневмония. У взрослых наиболее частый синдром — острое респираторное заболевание, проявляющееся в воинских коллективах, в основном болями в горле, лихорадкой на 2-3-й день болезни, кашлем, насморком, региональной лимфаденопатией. У больных с иммунодефицитом (включая больных с ВИЧ-инфекцией) аденовирусная инфекция ведет к пневмонии и поражениям вне дыхательных путей, включая острую диарею в раннем детском возрасте, геморрагический цистит и эпидемический ке-ратоконъюнктивит.

Диагностика и лечение. Диагноз устанавливают при выделении вируса. Специфической противовирусной терапии не существует. Вакцины разрабатываются.


67.htm

Глава 67
Корь, краснуха, эпидемический паротит и парвовирусная инфекция

Корь

Эпидемиология

Корь передается через секрет носоглотки, переносимый воздушно-капельным путем или при непосредственном контакте. Инфицированные распространяют вирус в период с 5 сут после контакта до 5 сут после возникновения сыпи на коже. Корь высоко контагиозна. В США число ее случаев прогрессивно уменьшается вследствие реализации плановой вакцинации детей. В последние годы (в частности в 1990 г., когда было отмечено 28 000 случаев болезни) заболеваемость стала возрастать: отмечены вспышки среди невакцинированных дошкольников, а также среди студентов, из которых в прошлом были вакцинированы более 95 %.

Клинические проявления

Инкубационный период 8-12 сут. Сначала возникает 3-4-дневный продром со следующими симптомами: слабость, раздражительность, лихорадка, конъюнктивит го слезотечением, отек век, фотофобия, покашливание, ринорея. Пятна Коплика — Филатова, патогномоничные для кори, появляются на 1-2 дня раньше сыпи. Они выглядят как небольшие серовато-беловатые пятнышки с красным ободком, располагающиеся на слизистой оболочке твердого и мягкого неба, напротив вторых моляров. Сыпь возникает на лбу, распространяется вниз по лицу, шее, туловищу и нижним конечностям. Элементы сыпи эритематозные, по форме макулопапулезные, яа лице и верхней части туловища могут сливаться. Большинство симптомов исчезает спустя 1-2 дня после появления сыпи, но кашель может сохраняться. Среди наи-эолее важных осложнений кори: круп, бронхит, бронхиолит, интерстициальная ги-"антоклеточная пневмония у детей с иммунодефицитом (редко), конъюнктивит с изъязвлением роговицы, кератит, слепота, миокардит, гепатит, острый гломеруло-1ефрит, бактериальная пневмония и энцефаломиелит. Последнее осложнение про-гекает с головной болью, высокой лихорадкой, сонливостью, комой и возникает у I из 1000 больных через 4-7 дней после появления сыпи. Летальность при нем составляет 10 %. Крайне редко отмечают подострый склерозирующий панэнцефалит. У детей, вакцинированных убитой коревой вакциной, может развиться атипичная сорь с сыпью разнообразных типов, часто отмечаются пневмония и высокая лихорадка.

Диагностика

В продромальной фазе находят лейкопению, число лимфоцитов < 2000/мкл — неблагоприятный прогностический признак. Вирус кори может быть изолирован из мокроты, секрета со слизистой оболочки носа или из мочи на культуре клеток. Им-мунофлюоресцентное исследование инфицированного эпителия слизистых оболочек дыхательных и мочевых путей позволяет обнаружить коревой антиген. Серологические тесты: РСК, иммуноферментный анализ, РИФ и РТГА.

Лечение и профилактика

При неосложненной кори лечение не требуется. При тяжелой коревой пневмонии применяют аэрозоль рибавирина. Для ограничения распространения кори необходима вакцинация. Живую аттенуированную коревую вакцину вводят как компонент вакцины против кори, паротита и краснухи в возрасте 15 мес, затем повторно в возрасте 11-12 лет. Вакцину можно использовать профилактически в течение 3 дней после контакта. Дети, получавшие убитую коревую вакцину, рискуют заболеть атипичной корью. ВИЧ-инфицированные угрожаемые по кори, должны быть вакцинированы повторно. Пациенты с выраженным иммунодефицитом не должны получать живую вакцину, у-глобулин (0,25 мл/кг, не более 15 мл) уменьшает или предотвращает заболевание корью при введении в срок до 6 сут после контакта.

Краснуха

Клинические проявления

Между контактом и появлением сыпи проходит 14-21 сут. У взрослых в продромальном периоде отмечаются слабость, головная боль, лихорадка, умеренно выраженный конъюнктивит, лимфаденопатия, все это возникает за 1-7 дней до высыпания; у детей сыпь может появиться до развития симптомов. Часто инфекция протекает субклинически. Распределение сыпи на коже такое же, как при кори, но пятна не так резко окрашены и обычно не сливаются. Увеличенные болезненные лимфатические узлы появляются перед появлением сыпи и выражены наиболее ярко в фазе высыпания, в особенности увеличены заушные и затылочные узлы. Иногда отмечаются артралгии и припухлость в области суставов, особенно у молодых жен-Щин, они сохраняются до 2 нед после исчезновения остальных симптомов. Возможно повторное поражение суставов в течение года и более. Врожденная краснуха — результат инфицирования матери в течение I триместра беременности. Синдром врожденной краснухи складывается из пороков развития сердца (открытый артериальный проток, дефект межжелудочковой перегородки, стеноз легочной арте-РИИ), поражения глаз (помутнение роговицы, катаракта, хориоретинит, микро-фтальм), микроцефалии, отставания в умственном развитии и глухоты. «Развернутый» синдром краснухи описан после эпидемии в США в 1964 г., он включает тромбоцитопеническую пурпуру, гепатоспленомегалию, замедление внутриутробного развития, интерстициальную пневмонию, миокардит или некрозы миокарда, повреждение метафизов костей в сочетании с описанными изменениями.

Диагноз

Ставят после выделения вируса в культуре или по изменению титра антител. Антитела при краснухе могут обнаруживаться на 2-й день сыпи и титр их возрастает в последующие 10-24 дня.

Лечение и профилактика

Краснуха протекает нетяжело и не требует лечения. Она предупреждается вакцинацией, цель которой — подавить врожденную инфекцию. Живую аттенуирован-ную вакцину вводят как компонент вакцины против кори, паротита и краснухи. Вакцинация противопоказана при иммунодефиците, но проводится ВИЧ-инфициро-ванным. Вакцинацию нецелесообразно проводить беременным или женщинам, планирующим беременность в ближайшие 3 мес.

Эпидемический паротит

Этиология и эпидемиология

Вирус эпидемического паротита относится к парамиксовирусам, для которых человек является единственным природным резервуаром. Инфекция чаще встречается весной, особенно в апреле и мае. Вирус передается инфицированной слюной, но может распространяться и с мочой. Больной заразен за 1-2 дня до клинических проявлений и в первые 5 дней после увеличения слюнных желез.

Клинические проявления

Воспаление слюнных желез. Начало паротита внезапное и во многих случаях именно увеличение слюнных желез является первым признаком болезни. Выражена боль в покое и при пальпации области желез; нехарактерно местное повышение температуры и эритема. В 2/3 случаях припухлость с обеих сторон. Паротит обычно сопровождается лихорадкой 37,8...39,4 °С, слабостью, головной болью и анорексией.

Эпидидимоорхит. Орхит осложняет инфекционный паротит у 20-30 % мужчин в постпубертатном периоде. Вовлечение в процесс яичек (двустороннее в 3-17 % случаев) происходит спустя 7-10 дней после начала болезни, но может предшествовать ей или развиваться одновременно. Иногда паротитный орхит развивается без клинической картины паротита (орхит без паротита). Яички отекают, резко болезненны, отмечаются высокая лихорадка, потрясающий озноб, слабость и головная боль. В 50 % случаев вслед за орхитом развивается атрофия яичка, но даже при двустороннем поражении стерильность отмечается редко.

Панкреатит. У больных с поражением поджелудочной железы отмечается боль в животе и болезненность при пальпации; шок и образование псевдокист — редкое явление. Как при паротите, так и при панкреатите у этих больных активность амилазы в сыворотке крови повышена, а активность липазы увеличена только при паротите.

Поражение ЦНС. Примерно у 60 % больных с клинической картиной эпидемического паротита в ликворе отмечается лимфоцитарный плеоцитоз; у 10 % больных имеются симптомы менингита (головная боль, напряжение мышц шеи, сонливость). Явления со стороны ЦНС возникают на 3-10-й день после начала паротита; в 30-40 % лабораторно подтвержденных случаев паротит отсутствует. Энцефалит встречается редко. При паротите изредка встречаются умеренно выраженный паралитический полиомиелит, поперечный миелит, мозжечковая атаксия или синдром Гий-ена—Барре.

Другие проявления. При паротите развиваются оофорит, подострый тиреоидит, поражение глаз (дакриоаденит, неврит глазного нерва, кератит, ирит, конъюнктивит, эписклерит), миокардит, гепатит (безжелтушный), тромбоцитопеническая пурпура, интерстициальный пневмонит (у маленьких детей), полиартрит, острый геморрагический гломерулонефрит.

Диагностика

При неосложненном паротите может отмечаться умеренно выраженная лейкопения с относительным лимфоцитозом. Орхит сопровождается гиперлейкоцитозом со сдвигом влево. Окончательный диагноз может быть поставлен при выделении вируса в культуре из крови, в мазках со слизистой оболочки ротоглотки, из протока слюнной железы, из ликвора или мочи. Для быстрой диагностики применяют иммунофлюоресцентный анализ вирусного антигена в клетках слизистой оболочки ротоглотки. Наилучший серологический тест — ELISA.

Лечение и профилактика

Обычно лечение не требуется. При орхите назначают преднизолон (60 мг/сут с постепенной отменой через 7-10 дней), хотя в контролируемых исследованиях эффективность его не была доказана объективно. Живую аттенуированную паротит -ную вакцину вводят в возрасте 15 мес как компонент вакцины против кори, паротита и краснухи. Вакцинация противопоказана больным с лихорадочными или онкологическими заболеваниями, при беременности.

Парвовирусная инфекция

Этиология

Для человека патогенен один парвовирус, названный В19. Это мелкий вирус без оболочки с односпиральной нитью ДНК.

Эпидемиология

Вспышки инфекционной эритемы отмечаются в школах во время зимних и весенних месяцев. В период этих вспышек симптомы инфекции находят у 20-60 % детей; в 10% случаев инфекция протекает скрыто. Больные с периодическими ап-ластическими кризами высокозаразны. Путь передачи парвовируса В19 неизвестен, возможен респираторный вариант или передача при прямом контакте.

Клинические проявления

Инфекционная эритема. Инфекционная эритема, или пятая болезнь, — наиболее частое проявление парвовирусной В19-инфекции и встречается преимущественно у детей. Типичное проявление заболевания — сыпь на лице («щеки, по которым надавали пощечин»), иногда ей предшествует невысокая лихорадка. Сыпь также захватывает верхние и нижние конечности и носит кружевной, сетчатый, эритема-тозный характер. Артралгии и артриты нетипичны для детей, по чаще встречаются у взрослых; сыпь часто отсутствует у взрослых.

Артропатия. Парвовируспая В19-инфекция у взрослых чаще всего проявляется артралгией и артритами, иногда в сопровождении сыпи. Симметричный артрит чаще всего поражает суставы кистей, предплечья и коленные. Симптомы сохраняются около 3 мес, изредка гораздо дольше.

Преходящие апластические кризы. Отмечаются у больных с хроническим гемолизом, включая серповидно-клеточную анемию, ферментные дефекты эритроцитов, врожденный сфероцитоз, талассемшо, пароксизмальную ночную гемоглобин-урию и аутоиммунный гемолиз. Внезапно развивается тяжелая анемия, она сопровождается выраженной слабостью, сонливостью. Возникает угроза жизни. В пунктате костного мозга отсутствуют предшественники эритроцитов, несмотря на нормальное количество миелоидных клеток. Ретикулоцнтопспия длится обычно 7-10 дней. В отличие от больных пятой болезнью или артритом, для этих больных характерны виремия и высокая заразность.

Хроническая анемия. У больных с иммунодефицитом, например, ВИЧ-инфи-цированных, с врожденным иммунодефицитом или острым лимфолсйкозом (в ходе поддерживающей терапии) и после трансплантации костного мозга может развиваться хроническая посттрансфузионная анемия, обусловленная парвовирусной В19-инфекцией, с гемолизом предшественников эритроцитов в костном мозге.

Фетальная инфекция. Парвовирусная инфекции матери обычно не наносит вреда плоду. В19-инфекция не вызывает образования внутриутробных аномалий. Контакт беременной с ребенком, больным пятой болезнью, не сопровождается передачей ей инфекции.

Диагноз

Основан на определении специфических IgM- и IgG-антител к парвовирусу В19. У больных с преходящими апластическими кризами можно обнаруживать IgM-антптела. У больных с иммунодефицитом и хронической анемией антител нет, но в сыворотке крови выявляют частицы вируса и вирусную ДНК. Вирусная ДНК может также обнаруживаться в амниотической жидкости или крови в случаях внутриутробной водянки.

Лечение и профилактика

Инфекционная эритема не требует лечения; при артрите применяют препараты из группы НПВС. При транзиторных апластических кризах применяют трансфузии эритроцитов. Больным с иммунодефицитом назначают по поводу анемии внутривенно гамма-глобулин. Больным с хроническим гемолизом, с иммунодефицитом и беременным рекомендуют тщательно мыть руки после контакта с секретами различного происхождения при вспышках парвовирусной В19 вирусной инфекции. Больных, госпитализированных по поводу транзиторного апластического криза или хронической анемии, подозрительных на контакт с парвовирусной инфекцией В19, изолируют в отдельных палатах.


68.htm

Глава 68
Энтеровирусные инфекции

Энтеровирусы принадлежат к семейству небольших по размеру вирусов Picomaviridae с однониточной ДНК. Они выживают в сточных водах и хлорированной воде в присутствии органических остатков. Группа энтеровирусов включает полиовирусы, вирусы Коксаки, ЕСНО-вирусы и недавно открытые агенты под названием энтеровирусы. Известно около 70 серотипов вирусов, которые инфицируют человека через эпителий и лимфоидную ткань ЖКТ.

Эпидемиология

Энтеровирусы широко распространены и обычно вызывают бессимптомные ин-' фекции. Вспышки заболевания отмечаются поздним летом и осенью. Обычный путь' распространения — прямой или непрямой фекально-оральный перенос. Вирус пер-систирует в ротоглотке на протяжении 1-4 нед после инфекции и может быть обнаружен в кале на протяжении 1-18 нед. Инкубация короткая, обычно 2-10 дней. Частота вторичных инфекций для лиц, проживающих в одном доме, может составлять 40-70 %. В 2/3 случаев вирус выделяется в культуре у детей моложе 9 лет.

Патогенез

После первичной репликации в эпителиальных клетках и лимфоидной ткани верхних дыхательных путей и ЖКТ вирус распространяется по другим органам. Органы-мишени определяются тропизмом вируса у данного организма, обычно это ЦНС, сердце, эндотелий сосудов, печень, поджелудочная железа, половые железы и легкие. Симптоматика зависит от прямого литического действия вируса, вторичные последствия инфекции иммунологически обусловлены.

Клинические проявления

Полиовирусные проявления. Около 90 % инфекций этого типа протекают бессимптомно или с незначительными клиническими проявлениями. Значимые поражения разделяются на 3 класса: 1) абортивный полиомиелит — неспецифическое лихорадочное заболевание длительностью 2-3 дня, без поражения ЦНС, 2) асептический менингит с полным выздоровлением через несколько дней, 3) паралитический полиомиелит. Болезнь начинается с фебрильного периода, невыраженной клинической картины, исчезающей через несколько дней. Лихорадка возобновляется через 5-10 дней на фоне явлений менингизма и асимметричного паралича. Максимальные проявления заболевания отмечают через несколько дней после первого паралича. У взрослых чаще отмечается квадриплегия; чувствительность сохранена, о 6-25 % случаев паралича отмечен бульбарный вариант. Постполиомиелитная ней-ромышечная атрофия проявляется прогрессирующей мышечной слабостью, начинающейся через 20-30 лет после болезни.

Коксаки и ЕСНО-вирусы. Около 60 % инфекций протекают субклиническя. Наиболее частое проявление энтеровирусной инфекции — асептический менингит.

Отмечаются лихорадка, головная боль, напряжение мышц шеи и явления менингизма. Часто отмечаются нарушения сознания; нетипичны чувствительные или двигательные нарушения. Симптоматика может сохраняться 4-7 дней.

Другие энтеровирусные инфекции. Генерализованная болезнь новорожденных. Эта инфекция с высокой летальностью поражает головной мозг, сердце, печень, надпочечники и другие органы.

Острый миокардит и (или) перикардит. Около 50 % всех случаев связаны с вирусом В Коксаки.

Герпетическая ангина. Инфекция, обычно вызываемая вирусом А Коксаки. Поражает слизистые оболочки и проявляется острой лихорадкой, болями в горле и появлением небольших белых папул и (или) везикул на задней части неба.

Эпидемическая миалгия (тевродиния, болезнь Борнхольма). Характерны лихорадка и интенсивная боль в нижних отделах грудной клетки или в животе, усиливающаяся при дыхании или движении. Обычно процесс вызывается вирусом Коксаки серотип В.

Диагноз

Может быть установлен выделением вируса в культуре биологических жидкостей, получением мазков из зева, со слизистой оболочки прямой кишки или из кала. За исключением полиовирусной инфекции, из ликвора могут быть выделены вирусы в 10-85 % случаев энтеровирусной инфекции, сопровождающейся симптомами со стороны ЦНС. Хотя 4-кратное повышение нейтрализующих антител может быть обнаружено в сыворотке крови при двукратном исследовании (в острой фазе и в период выздоровления), этот тест выполняют в критических случаях, так как множество серотипов делает его дорогостоящим.

Лечение

Симптоматическое. Глюкокортикоиды противопоказаны.


69.htm

Глава 69
Вирусные инфекции, передающиеся животными и насекомыми

Бешенство

Вирус бешенства покрыт оболочкой, содержит одну спираль РНК, принадлежит к семейству рабдовирусов. Нейровирулентность вируса бешенства обусловлена связыванием гликопротеидов вируса с ацетилхолиновыми рецепторами.

Эпидемиология

Бешенство — редкое заболевание на территории США, обычно оно возникает в результате укусов животных. Юго-Восточная Азия, Филиппины, Африка, индийский субконтинент и тропическая Южная Африка — вот зоны, где бешенство является обычной инфекцией. В США 85 % случаев бешенства животных обязано своим происхождением диким животным (еноты, летучие мыши, скунсы и лисы), 3 % случаев связано с домашними кошками и 2 % — с домашними собаками. Есть сообщения о случаях передачи бешенства от человека к человеку при трансплантации роговицы. Обычно вирус находится в инфицированной слюне. Срок инкубации варьирует, возможно, он зависит от количества попавшего в организм вируса, расстояния от места укуса до ЦНС и защитных свойств организма. В среднем инкубационный период составляет 1-2 мес, но возможны колебания от 10 дней до года и более.

Клинические проявления

В продромальном периоде длительностью 1-4 дня отмечаются лихорадка, головная боль, слабость, миалгия, быстрая утомляемость, анорексия, тошнота, рвота, боли в горле и непродуктивный кашель. У 50—80 % больных имеются жалобы на парестезию и (или) мышечные подергивания в области проникновения инфекции в организм. Такие жалобы характеризуют продромальный период и служат основанием для подозрения на бешенство. Вслед за этим следует энцефалитная фаза заболевания с избыточной двигательной активностью, возбуждением и тревогой. Нарушено сознание, нарастают параличи и лихорадка, периоды ремиссии постепенно укорачиваются. Типичны гиперстезия, дисфункция ВНС (анизокория, повышенные слезотечение, слюноотделение, потливость и постуральное снижение АД). Вскоре после начала фазы острого энцефалита развивается стволовая симптоматика. Ее проявления: расстройство черепной иннервации (диплопия, паралич лицевого нерва, неврит зрительного нерва, затруднение глотания, что при избыточной саливации дает характерную картину «пены изо рта»), водобоязнь, болезненные судороги диафрагмы и вспомогательной дыхательной мускулатуры, мышц глотки, гортани, приапизм и спонтанная эякуляция. Появление уже на ранней фазе болезни симптомов дисфункции ствола головного мозга отличает бешенство от других энцефалитов. В среднем продолжительность жизни больного после появления первых симптомов болезни составляет 4 сут. На фоне вспомогательной вентиляции или ИВЛ могут развиться поздние осложнения, включая нарушение секреции АДГ, несахарный диабет, аритмию сердца, нестабильность сосудистого тонуса, РДСВ, кровотечения из ЖКТ, тромбоцитопению и паралитическую непроходимость кишечника. Выздоровление отмечается крайне редко.

Диагностика

Специфический диагноз бешенства определяется выделением вируса в культуре из слюны или ткани головного мозга путем заражения мышей; обнаружением вируса бешенства в инфицированных тканях (контактные мазки роговицы, биопсия кожи и головного мозга) реакцией флюоресценции антител и по 4-кратному росту титра нейтрализующих антител. Если больные получили постконтактную профилактику бешенства, титр сывороточных антител интерпретировать сложнее, но в ликворе антитела отсутствуют или есть лишь в низком титре (< 1 : 64).

Лечение и профилактика

Принятие решения о проведении постконтактной профилактики бешенства определяется комплексом факторов. Если человек контактировал со слюной или иной жидкостью организма животного, больного бешенством, животное следует поймать, умертвить, а его головной мозг — обработать флюоресцирующими антителами. При положительном ответе контактному человеку вводят иммуноглобулин и вакцину. Если здоровое домашнее животное укусило человека, оно должно быть изолировано и находиться под наблюдением в течение 10 дней. При появлении признаков заболевания или отклонений в поведении, исследуют мозг животного. Если животное, укусившее человека, не заболело, вероятно, оно не является переносчиком бешенства. Когда животное недоступно для обследования, но может быть переносчиком бешенства (летучая мышь, енот, скунс, лиса), контактному проводят курс лечения. Постконтактная профилактика включает локальную обработку раны (тщательное промывание водой с мылом, столбнячный анатоксин, антибиотики), пассивную иммунизацию (человеческий антирабический иммуноглобулин, 20 ЕД/кг, 50 % Дозы вводится внутримышечно в дни 0-й, 3-й, 7-й, 14-й и 28-й после контакта). Может применяться лошадиная антисыворотка для пассивной иммунизации в дозе 4U ЕД/кг, но при сывороточной болезни больше подходит человеческая антисыво-Ротка. Предконтактную профилактику проводят лицам с высоким риском заражения (ветеринары, спелеологи, лаборанты и владельцы животных). Три дозы вакцины вводят внутримышечно по 1 мл или 0,1 мл внутрикожно в 0-й, 7-й и 28-й дни.
Эффективность вакцинирования следует проверить серологически после ее проведения, а затем каждые 2-6 лет в зависимости от риска инфицирования. Если титрнтител падает ниже 1: 5, вводят живую вакцину 1 мл внутримышечно или 0,1 мл Утрикожно. Постконтактная профилактика для тех, кто получал предконтактную профилактику, состоит из 2 доз вакцины 1 мл внутримышечно в 0-й и 3-й дни.

Таблица 69-1 Основные клинические синдромы при арбовирусных инфекциях, передающихся кровососущими насекомыми

Синдром | Вирус
Энцефалит — асептический менингит | Восточный энцефалит лошадей, энцефалит Сент-Луис, западный асептический энцефалит лошадей, калифорнийский энцефалит, венесуэльский энцефалит, японский энцефалит, поуссан, лихорадка Рифт— Валли
Артралгии, артриты Геморрагическая лихорадка | Чикунгунья, Росс— Ривер, лихорадка Западного Нила Денге, желтая лихорадка, омская геморрагическая лихорадка, конго-крымская геморрагическая лихорадка, хантаан
Недомогание, миалгии | Флеботомная лихорадка, колорадская клещевая лихорадка

Энцефалиты, обусловленные «арбовирусами»

Термином «арбовирусы» называют вирусы, связанные в природе с членистоногими (кровососущими насекомыми) и включающие 6 семейств вирусов, передающиеся разнообразными переносчиками. Поскольку современная классификация вирусов опирается на описание их морфологии, структуры и функциональной активности, от старой классификации отказались. Описание синдромов и основных разновидностей, вызывающих заболевание человека, представлено в табл. 69-1.

Эпидемиология

Поскольку арбовирусная инфекция, вызывающая энцефалит, передается кровососущими насекомыми, инфекционные заболевания возникают в разгаре сезона москитов, с поздней весны до ранней осени. В табл. 69-2 представлена характеристика 4 основных арбовирусов, вызывающих энцефалит в США.

Клинические проявления

В разных возрастных группах симптоматика арбовирусных энцефалитов существенно различается. У детей до 1 года единственным постоянным симптомом является внезапное начало лихорадки, часто с судорогами, локальными или генерали-зованными. Выбухание родничка, ригидность конечностей и патологические рефлексы достаточно типичны. У детей 5-14 лет головная боль, лихорадка, сонливость часто опережают на 2-3 дня рвоту, тошноту, мышечные боли, фотофобию и, несколько реже, судороги. У детей обычно отмечается картина серьезной болезни, заторможенность, часто ригидность затылочных мышц и тремор рук при произвольных движениях. У взрослых первыми признаками являются: острое начало болезни, тоШ" нота, рвота и выраженная головная боль (обычно в лобных отделах), затем в течений 24 ч следует нарушение сознания. Наиболее значимые неврологические симптомы нарушения сознания от незначительных отклонений, выявляемых при обследовании, до комы. Другие признаки: тремор (особенно часто у лиц старше 40 лет), патология черепных нервов и рефлекторные нарушения (усилены ладонно-подборо-дочный рефлекс, сосательный и другие оральные рефлексы). Лихорадка и неврологическая симптоматика сохраняются от нескольких дней до месяцев, чаще 4-14 дней. Вслед за снижением лихорадки на протяжении нескольких дней следует улучшение состояния, несмотря на возникновение необратимых анатомических изменений.

Таблица 69-2 Особенности «арбовирусных» энцефалитов, встречающихся в США

Этиология | Географическое преобладание в США | Город, село | Возраст Пол (лет) | Специфические признаки | Летальность (%) | Остаточные явления
Калифорнийский энцефалит | Средний Запад | Сельская местность | 5-10 М | Судороги | 2 | Судороги (у 25 % больных в острой фазе), поведенческие проблемы у 15 % больных
Восточный энцефалит лошадей | Восточное побережье | Обе зоны | < 5; >55 М | В ликворе может быть > 1000 лейкоцитов в 1 мкл | 50 | У детей до 10 лет эмоциональная лабильность, отставание в развитии, судороги
Энцефалит Сан-Луи | Восток и Средний Запад | Обе зоны | >35 М | Дизурия | 2-12 | Атаксия, расстройства речи у 5 % больных
Западный энцефалит лошадей | Везде | Обе зоны | < 1; > 55 М | Нет | 3 | У детей до 3 мес. нарушение поведения, судороги

Диагностика

В ликворе обнаруживается плеоцитоз, обычно несколько сотен клеток в 1 мкл, иногда и более 1000 клеток/1 мкл, первоначально с нейтрофильным сдвигом, сменяющимся через несколько дней преобладанием лимфоцитов. Содержание белка в ликворе обычно несколько повышено и может возрасти еще больше; уровень глюкозы не изменен. Специфический диагноз основан на выделении вируса или на повышении титра сывороточных антител при сравнении в острой фазе и на этапе выздоровления.

Лечение

Симптоматическое.

Лихорадка Денге

Вирусы Денге относят к группе флавовирусов четырех серотипов.

Эпидемиология

Лихорадка Денге переносится москитами Aedes aegypti и является эпидемическим заболеванием на огромной территории тропиков и субтропиков в Азии, Океании, Африке, Австралии и Америке, включая ареал Карибского моря. Классическая лихорадка Денге, также известная как «костоломная лихорадка», обычно отмечается у лиц без специфического иммунитета, не аборигенов. Геморрагическая лихорадка Денге (ГЛД) отмечается почти исключительно среди местного населения и, похоже, иммунологически обусловлена.

Клинические проявления

Вирус Денге часто вызывает инаппарантные инфекции. По начальным симптомам они разделяются на три группы: классическая Денге, ГЛД и умеренно выраженная атипическая форма.

Классическая лихорадка Денге. После инкубационного периода в 5-8 дней отмечается короткий продром с умеренно выраженным конъюнктивитом, насморком, за ним через несколько часов следует острое начало с сильнейшей головной болью, ретроорбитальной болью, болями в спине (особенно в поясничном отделе), нижних конечностях и суставах. Частые симптомы: боли в глазных яблоках, анорексия и слабость, кашель нехарактерен. Кожные сыпи, различные по характеру, выраженности и распространению, отмечаются весьма часто, как и лимфаденопатия. Лихорадка может быть двухфазной. Она обычно длится 5-6 дней и критически прерывается.

Атипичная лихорадка Денге. Ее симптомы включают лихорадку, анорексию, головную боль, миалгию. Возможна мимолетная сыпь, лимфаденопатии нет. Симптоматика обычно сохраняется менее 72 ч.

ГЛД. Заболевание начинается внезапно со слабовыраженной фазы длительностью 2-4 дня, состоящей из лихорадки, кашля, фарингита, головной боли, анорек-сии, тошноты, рвоты и боли в животе, которая может быть довольно сильной. В отличие от классической лихорадки Денге миалгия, артралгия и боли в костях нехарактерны. Геморрагические симптомы включают положительный тест со жгутом, петехии, пурпуру, экхимозы, носовые кровотечения, кровоточивость десен, рвоту с кровью, мелену, увеличение печени, тромбоцитопению, гемоконцентрацию и увеличение гематокрита на 20 % и больше. Диагноз шокового синдрома Денге (ШСД) ставят при появлении частого, слабого пульса, снижении пульсового давления до 20 мм рт. ст. и ниже или понижении АД с появлением холодной, влажной кожи и тревоги.

Диагностика

Первичное выделение вируса в культуре можно осуществить, инокулировав кровь больного в первые 3-5 дней заболевания в тело москита или в культуру клеток его тканей. Серологическую диагностику проводят на парных сыворотках (РТГА и РСК); при первичной инфекции образуются антитела класса IgM.

Лечение

Поддерживающее. Глюкокортикоиды неэффективны. Применение гепарина при ДВС противопоказано.

Ареновирусные инфекции

Ареновирусы представляют собой группу РНК-вирусов, паразитирующих на грызунах. При внутриутробном заражении животных или в периоде новорожденное™ наличие вирусов в организме не сопровождается клиническими проявлениями, не вызывает иммунной реакции и может быть передано дальше по цепочке.

Лимфоцитарный хориоменингит

Эпидемиология

Мыши являются первичным хозяином при лимфоцитарном хориоменингите (ЛXM), который распространен повсеместно. Человек инфицируется после контакта с инфицированным грызуном; пути передачи, скорее всего, респираторный и контакт с инфицированными экскрементами животных.

Клинические проявления

Чаще всего клиника напоминает гриштоподобный синдром. У некоторых больных болезнь протекает двухфазно с картиной вторичного асептического менингита или энцефалита. Типична лихорадка. Слабость, миалгия (особенно в поясничном отделе), ретроорбитальная головная боль, фотофобия, анорексия, тошнота, головокружение отмечены более чем у 50 % больных. При физикальном обследовании обнаруживают кожную сыпь, фарингит без экссудации, умеренно выраженную шейную или затылочную лимфаденопатию, аллопецию и симптомы менингизма. Боли в яичках или картина явного орхита, обычно одностороннего, и боли в области околоушной слюнной железы дают основание для дифференциальной диагностики заболевания с инфекционным паротитом. Больные с асептическим менингитом обычно выздоравливают без осложнений. У 25-30 % больных с энцефалитом остаются неврологические осложнения.

Диагностика

В течение 1-й недели болезни отмечаются лейкопения и тромбоцитопения. У больных с признаками менингита в ликворе обычно обнаруживают несколько сотен клеток в 1 мкл, преимущественно лимфоциты. У половины больных в ликворе находили более 100 клеток в 1 мкл. Уровень белка в ликворе несколько повышен; в отличие от других вирусных менингитов у 27 % больных ЛХМ уровень глюкозы остается низким. Вирус ЛХМ можно выделить из ликвора или из крови при соблюдении персоналом мер самозащиты 3-го уровня. Диагностический путь — РИФ инфицированных клеток, фиксированных на срезах для микроскопирования. Применяют и серологические методы; антитела появляются к 7-10-му дню. Нейтрализующие антитела появляются на 6-8-й неделе, титр их медленно растет и остается высоким на протяжении лет.

Лечение

Специфического лечения не существует.

Лихорадка Ласса

Эпидемиология

Лихорадка Ласса — высококонтагиозное вирусное заболевание, описанное после вспышки, возникшей в 1969 г. в г. Ласса (северная Нигерия). Вирус переносится разновидностью крыс, обитающих в Африке. Распространение инфекции происходит при заражении запасов пищи мочой грызунов, описана передача и от человека к человеку.

Клинические проявления

Инкубационный период 7-18 сут. Начало заболевания постепенное с лихорадкой, ознобом, головной болью и миалгией. 4-9 дней спустя появляются анорексия, тошнота, рвота, головная боль, непродуктивный кашель (2/3 пациентов) и фарингит. При физикальном обследовании — гиперемия лица и передневерхнего отдела шеи, беловатый экссудат на небных дужках, изъязвление слизистой оболочки полости рта (у 50 %) и генерализованная безболезненная лимфаденопатия (у 50 %). При благоприятном течении болезни лихорадка прекращается на 2-й неделе болезни. Симптоматика шока, помрачение сознания, хрипы в легких, плеврит, возбуждение, значительные судороги — признаки неблагоприятного прогноза. Летальность колеблется от 8 до 52%.

Диагностика

Основана на 4-кратном повышении титра антител в сыворотке крови при в острой фазе и в период выздоровления. Заболевание маловероятно, если IgM отсутствует в сыворотке крови к 14-му дню болезни.

Лечение

Симптоматическое. Были попытки применения рибавирина внутривенно. Для предупреждения распространения нозокомиальной инфекции больных следует изолировать.


70.htm

Глава 70
Микозы

Криптококноз

Эпидемиология и патогенез

Дрожжеподобные грибы Cryptococcus neoformans окружены большой полисаха-ридной капсулой и инфицируют человека ингаляционным путем. Диссеминация инфекции (в том числе в ЦНС) происходит гематогенно. В настоящее время в США более чем 50 % случаев криптококковой инфекции отмечают у больных ВИЧ-ин-фекцией, обычно когда число Т-хелперов менее 200/мм3. Более чем у половины больных криптококкозом (неинфицированных ВИЧ) отмечен иммунодефицит. Часть из них лечили глюкокортикоидами.

Клинические проявления

Менингоэнцефалит. Ранние симптомы — головная боль, тошнота, раздражительность, нарушение сознания, затуманенность зрения. Ко времени установления диагноза у '/3 больных отмечен отек диска зрительного нерва. Лихорадка и ригидность затылочных мышц отсутствуют или выражены незначительно. Сопутствующая фун-гемия найдена у 10-30 % больных и типична при СПИДе.

Легочная форма. Боль в груди отмечается у 40 % больных, кашель — у 20 %. На рентгенограммах грудной клетки обнаруживают инфильтраты.

Диссеминация. При диссеминированной форме болезни на коже появляются 1-2 папулы, они могут изъязвляться. Изредка могут отмечаться простатит, остеомиелит, эндофтальмит, гепатит, перикардит, эндокардит и абсцессы в почках.

Диагностика

При менингоэнцефалите с диагностической целью проводят люмбальную пункцию. Из ликвора более чем в 50 % случаев при окраске тушью удается выделить дрожжи (особенно у ВИЧ-инфицированных больных); снижено содержание глюкозы у 50 % больных; лимфоцитарный плеоцитоз и положительный результат теста латекс-агглютинации в ликворе или сыворотке у 90 % больных. Для диагностики легочного или диссеминированного криптококкоза необходимы биопсия и исследование культуры. Культуральное исследование мокроты дает положительный результат в 10 % случаев, а сывороточная латекс-агглютинация положительна лишь у трети больных пневмонией.

Лечение

Амфотерицин В в дозе 0,5-0,6 мг/кг внутривенно ежедневно в виде монотера-пии или 0,3 мг/кг в сутки в сочетании с флуцитозином в дозе 37,5 мг/кг через 6 ч (концентрацию поддерживают в пределах 50-100 мкг/мл). Двойная доза амфоте-рицина В через сутки — альтернативный метод. При ВИЧ-инфекции стартовая терапия — внутривенно амфотерицин В в сочетании с флуцитозином или без него, вслед за чем назначают флуконазол в дозе 400 мг внутрь ежедневно в период активных проявлений инфекции, затем пожизненно 200 мг флуконазола в сутки внутрь. Хирургическое вмешательство по поводу локального криптококкового поражения без системной терапии показано больным с нормальным иммунитетом без инфекции в крови, ликворе или моче.

Кандидоз

Этиология и патогенез

Грибы рода Кандида обычно встречаются в полости рта, в кале и во влагалище. Местные факторы, а также факторы, зависящие от состояния организма, ведут к проникновению грибов в ткани через поврежденную кожу и слизистые оболочки, при перфорации ЖКТ в результате травмы или оперативного вмешательства, при длительном применении катетеров и при ожогах. В потенциально угрожаемом положении находятся больные диабетом, ВИЧ-инфекцией, онкогематологическими заболеваниями, беременные, на фоне терапии антибиотиками или глюкокортикоидами. Кандидоз является частым осложнением нейтропении, тем самым подтверждая важную роль нейтрофилов в защите организма от инфекции.

Клинические проявления

Кандидозный стоматит проявляется отдельными плотными белыми бляшками на слизистой оболочке полости рта и на языке. Кандидоз кожи выглядит как красные, мацерированные очаги с опрелостью. При хроническом кандидозе кожи и слизистых оболочек отмечены воспаление слизистой оболочки полости рта и влагалища, ограниченный гиперкератоз кожи, дистрофические поражения ногтей, очаговая алопеция. У этих больных также может отмечаться гипофункция околощитовидных и щитовидной желез, надпочечников и нарушение функций Т-клеток. Для поражения слизистой оболочки пищевода характерны боль за грудиной и дисфагия, кан-дидоз пищевода — вариант кандидоза ЖКТ в целом. При этом находят мелкие изъязвления. Гематогенная Диссеминация проявляется лихорадкой. Среди других признаков: абсцессы сетчатки, узловые легочные инфильтраты, эндокардит, хронический менингит, артрит и, редко, остеомиелит, пустулезное поражение кожи, миозит, абсцесс головного мозга.

Диагностика

Диагностика поверхностного кандидоза основана на обнаружении псевдомицелия и бластоспор во влажном мазке. Культуральный высев служит подтверждающим, но незначимым в диагностическом плане фактором при дифференциальной Диагностике между глубоким и поверхностным кандидозом. Для диагностики ин-вазивного процесса необходим положительный результат гистологического исследования бионтата, культурального исследования крови, ликвора, суставной жидкости или операционной биопсии. Серологическое исследование для обнаружения антител или антигенов бесполезно.

Лечение

При кожном кандидозе проводят местное лечение нистатиновой пудрой или кремом, содержащими циклопирокс. Кандидоз слизистой оболочки полости рта реагирует на таблетки с клотримазолом (5 раз в сутки) лучше, чем на суспензию с нистатином. Кетоконазол 200-400 мг/сут или флуконазол 100-200 мг/сут эффективны при кандидозе пищевода. В тяжелых случаях применяют амфотерицин В 0,3 мг/кг в сутки внутривенно в течение 5-10 дней. При ВИЧ-инфекции флуконазол считают наиболее эффективным препаратом в терапии кандидоза полости рта и пищевода. При кандидозе мочевого пузыря с находящимся в нем катетером проводят орошение раствором амфотерицина В в дозе 50 мг/л; больным с кандидурией внутрь назначают флуконазол. При диссеминированной форме амфотерицин В в дозе 0,4-0,5 мг/кг в сутки или в двойной дозе через день служит препаратом выбора. Флуцитозин 100-150 мг/кг в сутки добавляют к лечению, уменьшая дозу амфотерицина В до 0,3 мг/кг в сутки, если к препарату нет противопоказаний. Флуконазол в дозе 400 мг в сутки используют для профилактики у больных с иммунодефицитом. Он может применяться для завершения лечения больных при кандидозе печени, если у них нет нейтропении. Candida krusei устойчива к флуконазолу.

Аспергиллез

Эпидемиология и патогенез

Aspergillus распространен повсеместно. Заболевание вызывается вдыханием спор гриба с последующим проникновением в легкие у больных с иммунодефицитом. У 90 % больных с риском развития инфекции имеются 2 или 3 фактора: менее 500 гра-нулоцитов, прием глюкокортикоидов в высокой дозе или лечение цитостатикамй (азатиоприн). Инвазивный вариант аспергиллеза может встречаться при ВИЧ-инфекции, обычно при истощении Т-хелперов и нейтропении. Характерно распространение по кровеносным сосудам, возникновение тканевых некрозов, геморрагических инфильтратов. Aspergillus также может распространяться по поврежденному бронхиальному дереву, колонизовать еще не инфицированные кисты в легких или полостях.

Клинические проявления

Аллергический аспергиллез бронхов проявляется эозинофилией, повышением уровня IgE, летучими инфильтратами у больных бронхиальной астмой. Эндоброн-хиальный аспергиллез легких проявляется хроническим продуктивным кашлем и часто кровохарканьем у больных с предшествующим ХНЗЛ. Аспергиллома — шаровидные гифы, располагающиеяся в кисте или полости, обычно в верхней доле легкого. Инвазивный аспергиллез отмечается у больных с иммунодефицитом и проявляется острой пневмонией, часто с образованием полостей. Аспергиллезный синусит — хроническое заболевание при нормальном состоянии иммунитета и может представлять собой шар из нитей грибов при длительной обструкции синуса или может поражать ткани с медленным распространением по глазнице или в головной мозг.

Диагностика

Повторное выделение Aspergillus из мокроты свидетельствует о колонизации или инфекции. На рентгенограмме грудной клетки обнаруживают округлые тени. Для диагностики необходима биопсия, доказывающая поражение тканей и положительный результат культуральных исследований. Посевы крови редко бывают положительными. Антитела IgG в сыворотке к Aspergillus могут быть обнаружены у больных с колонизацией и почти у всех больных с шарами из нитей грибов.

Лечение

При выраженном кровохарканье у больного с полостью, заполненной грибами, показана лобэктомия. При аспергиллезе, полости или эндобронхиальном, консервативное лечение не имеет успеха. У больных с инвазивным процессом без выраженного иммунодефицита внутривенное введение амфотерицина В может остановить или устранить инфекцию. При отсутствии нейтропении к лечению а\к(кп ерицином В добавляют флуцитозин. Интраконазол 200 мг 2 раза в сутки применяют у больных без выраженного иммунодефицита.

Гистоплазноз

Эпидемиология и патогенез

Histoplasma capsulatum находится во влажных почвах, загрязненных выделениями некоторых видов птиц и летучих мышей. Инфекция распространена в США. Вспышки заболевания отмечены среди людей, посещавших пещеры, чистивших пол в помещениях для птиц (кур), контактировавших с пылью и почвой. Инфицирова-ние возникает после вдыхания указанных возбудителей.

Клинические проявления

Острое легочное заболевание протекает в мягкой или бессимптомной форме. Клиническая картина: кашель, лихорадка, при рентгенографии легких — аденопатия корней легких с участками пневмонита или без него. При некоторых вспышках описаны сопутствующая erythema nodosum или многоформная эритема. Хронический гистоплазмоз легких характеризуется подострым началом с продуктивным кашлем, похуданием и ночными потами. На рентгенограмме грудной клетки находят одно-или двусторонние фиброузловые апикальные инфильтраты. У трети больных процесс спонтанно стабилизируется или прекращается. Для острого диссеминирован-ного гистоплазмоза типичны лихорадка, гепатоспленомегалия, лимфаденопатия, желтуха, панцитопения и рентгенологическая картина, напоминающая милиарный туберкулез. У 25 % больных отмечают индурированные изъязвления в полости рта, на слизистой оболочке языка, носа или гортани. У больных с ВИЧ-инфекцией может развиться диссеминированный процесс даже спустя много лет после пребывания в географически опасной зоне. Патологические результаты рентгенологического исследования (узловатые и милиарные тени) у 50 % больных. Синдром гистоплаз-моза глаз проявляется специфическим увеитом (с положительным кожным тестом на гистоплазмин) на фоне отсутствия признаков активного гистоплазмоза в организме.

Диагностика

Требует культурального или гистологического подтверждения. Результаты серологических исследований сыворотки или ликвора могут быть ложноположитель-ными или ложноотрицательными; РСК в титре, большем или равном 1: 32 сомнительна; кроме того, возможна перекрестная серологическая реакция с антигенами бластомикоза. Кожное тестирование при острой инфекции не имеет значения и может вызвать сероконверсию.

Лечение

При остром гистоплазмозе легких лечение не требуется. Больным с хроническим легочным и диссеминированным гистоплазмозом показано применение амфо-терицина В дозе 0,4-0,5 мг/кг в сутки или в двойной дозе через день сроком на 10 нед. Кетоконазол или интраконазол — альтернативные препараты у больных с заболеванием средней тяжести. Кетоконазол дают в дозе 400 мг/сут, но эта доза может быть увеличена до 600-800 мг/сут, если реакция на лечение не оптимальна. Доза интраконазола 200 мг/сут или 2 раза в день. Больным с ВИЧ-инфекцией и диссеминированным гистоплазмозом более показан амфотерицин В, чем кетоконазол. После основного этапа лечения назначают амфотерицин В в дозе 1 мг/кг раз в неделю или интраконазол 200 мг/сут в превентивном режиме.

Бластомикоз

Эпидемиология и патогенез

Инфекция возникает при вдыхании человеком грибов из почвы, разложившихся растений или гниющего дерева. Это необычная инфекция, большинство случаев встречается в юго-восточных, центральных и среднеатлантических штатах США.

Клинические проявления

У небольшого числа больных находят острую пневмонию. Обычно инфекция протекает незаметно, с лихорадкой, кашлем, похуданием и поражениями кожи, которые варьируют от узелков до бородавчатых, чешуйчатых и изъязвленных образований в течение многих недель. На рентгенограммах грудной клетки у 33 % больных находят узловатые или пневмонические инфильтраты. Инфекция может распространяться на мозговые оболочки или головной мозг. Поражение костей, предстательной железы или придатков яичка похоже на их поражение при туберкулезе.

Диагноз

Ставят на основе культуральных исследований на грибы из мокроты, гноя, мочи, из влажного мазка, а также по результатам гистологических исследований.

Лечение

Всем больным показана химиотерапия. Как и при гистоплазмозе, при тяжелом течении болезни назначают амфотерицин В. При отсутствии полостей в легких суммарная доза амфотерицина В составляет 2 г; если обнаружены полости в легких, суммарная доза 2,5 г. При легком или средней тяжести течении болезни без вовлечения мозговых оболочек показана терапия кетоконазолом 400 мг/сут с увеличением до 600-800 мг/сут спустя 1 мес. Интраконазол 200 мг/сут или 2 раза в сутки — альтернативное лечение. Длительность терапии кетоконазолом или интраконазолом 6-12 мес.

Кокцидиоидоз

Эпидемиология и патогенез

Инфекция возникает в результате вдыхания переносимых ветром артроспор, находящихся в воздухе над открытой почвой.

Клиническая картина

У 40 % больных представлена первичной легочной инфекцией. Ее черты: лихорадка, кашель, боль в груди, недомогание, иногда реакции гиперчувствительности. В легких при рентгенографии — инфильтрация, прикорневая аденопатия и плевральный выпот. В анализе крови возможна эозинофилия. Полное выздоровление обычно происходит спонтанно в срок от нескольких дней до 2 нед. Хроническая прогрессирующая легочная инфекция вызывает кашель, отделение мокроты, лихорадку разной интенсивности и похудание. При диссеминации отмечаются слабость, лихорадка, прикорневая или паратрахеальная лимфаденопатия, возникновение дефектов в костях, поражения кожи, подкожной клетчатки, менингизм, поражение суставов.

Диагностика

Необходимо исследовать влажные мазки, культуру мокроты, мочи или гноя. Предполагаемый диагноз должен быть отмечен на образцах, отправляемых в лабораторию, чтобы предупредить заражение персонала. Серологические исследования полезны, а диагностически значим положительный результат РСК в ликворе. Се-роконверсия может быть отсрочена до 8 нед. Конверсия кожных тестов происходит всроки 3-21 день с начала симптоматики, но кожное тестирование в острой фазе °олезни мало значимо, так как тест может быть положительным после контакта обследуемого с больным кокцидиоидозом и отрицательным у больных с полостями в легких или при диссеминированном процессе.

Лечение

В лечении нуждаются больные с диссеминированной формой заболевания. Неактивно протекающую инфекцию лечат кетоконазолом в дозе 400-800 мг/сут или интраконазолом в дозе 200-400 мг/сут. При тяжелом течении показан амфотери-цин В в дозе 0,5-0,7 мг/кг в сутки, при положительной динамике препарат дают внутрь. Прием продолжается годами. При менингите вводят флуконазол в дозе 400 мг/кг в сутки, может потребоваться интралюмбальное введение амфотерицина В. Единичные тонкостенные полости слабо реагируют на химиотерапию, но обычно не подлежат резекции.

Паракокцидиоидоз

Эпидемиология и патогенез

Инфекция, ранее называвшаяся южноамериканский бластомикоз, возникает в результате вдыхания спор гриба Paracoccidioides brasiliensis. Встречается в Южной и Центральной Америке, а также в Мексике.

Клинические проявления

Характерны уплотненные изъязвления в полости рта, ротоглотке, на слизистой оболочке гортани и носа, увеличенные лимфатические узлы, поражения кожи и гениталий, продуктивный кашель, расстройство дыхания и похудание, иногда лихорадка. На рентгенограммах легких — картина двусторонней пневмонии.

Диагноз

Ставят на основании культуральных исследований мокроты, гноя, пораженных слизистых оболочек. Серологическая информация также может быть полезна.

Лечение

При тяжелом течении показан кетоконазол внутрь в дозе 200-400 мг/кг в сутки в течение 1 года. Интраконазол дает сходные результаты. При более тяжелом течении внутривенно вводят амфотерицин В, а затем — курс препарата внутрь.

Мукорникоз (мукороз)

Эпидемиология и патогенез

Инфекция этиологическими факторами Rhizopus или Rhizomucor возникает у больных с уже имеющимися заболеваниями. Мукормикоз поражает придаточные пазухи носа и нос у больных с плохо контролируемым сахарным диабетом. Инфекция синусов или легких, обусловленная Мисог, развивается у больных после трансплантации органов, при онкогематологических заболеваниях или на фоне длительной терапии дефероксамином. Поражение мукорозом ЖКТ отмечено у больных с уремией, выраженным истощением и диареей. Передача от человека к человеку не отмечена. Характерны поражение сосудов, геморрагические или ишемические некрозы.

Клинические проявления

Симптоматика сначала затрагивает придаточные пазухи носа и ткани носа: невысокая лихорадка, тупая боль, иногда незначительное кровянистое отделяемое из носа с быстрым усугублением картины болезни до двоения в глазах, высокой лихорадки, запора. Носовые раковины на пораженной стороне приобретают темно-красный цвет, развивается некроз. Линия некроза четко отграничена и не пересекает среднюю линию, некроз может захватывать и твердое небо. При переходе воспаления на глазницу развивается тромбоз кавернозного синуса.

Диагноз

Ставится на основе биопсии и гистологического исследования.

Лечение

Хирургическая обработка области поражения в сочетании с внутривенным введением амфотерицина В в течение 10-12 нед ведут к выздоровлению в 50 % случаев. При лечении инфекции необходимо отрегулировать сахарный диабет и уменьшить выраженность иммунодефицита.

Другие микозы

Фузариоз

Разновидность грибов Fusaria может вызвать локализованную или распространяющуюся гематогенным путем инфекцию у больных онкогематологическими заболеваниями с нейтропенией. Для диссеминированной инфекции характерно внезапное начало лихорадки с последующим развитием поражения кожи у 2/3 больных. Высев из крови положителен у 59 % больных. Показана терапия амфотерицином В, но решающим фактором является коррекция нейтропении.

Инфекция, вызванная Malassezia

Гриб Malassezia furfur относится к нормальной микрофлоре кожи, но может вызывать отрубевидный (разноцветный) лишай или сепсис, обусловленный катетером. Последний вариант отмечается в основном у больных, получающих внутривенно жировую эмульсию. Необходимым элементом лечения является удаление катетера.

Псевдоальшериаз

Инфекция, напоминающая аспергиллез, развивается, когда переносимые ветром поры Pseudallescheria boydii (также называемая Petriellidium boydii) вдыхаются человеком. В США P. boydii является наиболее частой причиной, вызывающей развитие миетомы (РВБХ-13, книга 4, стр. 201), хронического воспаления подкожной клетчатки, характеризующееся индурацией ткани деревянистой плотности. Диагноз устанавливают по результатам культуральных исследований и нахождению мицелия грибов и бластоспор в тканях. Хотя реакция на лечение слаба, его проводят, вводя внутривенно миконазол, интраконазол или кетоконазол.

Споротрихоз

Инфекция возникает при попадании гриба Sporothrix schenckii в подкожные ткани в результате травматизации покровов. Работники домов призрения, флористы, садовые работники подвергаются риску, работая, в частности, с розами или другими растениями с шипами. Характерно появление почти безболезненных красных папул в области внедрения инфекции, затем на протяжении недель поражение распространяется проксимально вдоль лимфатических путей. Диагноз ставят по результатам культуральных исследований гноя и результатам биопсии кожи. Больным назначают разведенные растворы калия йодида внутрь в постепенно возрастающей дозе, в сутки около 4,5-9 мл. Целесообразен прием интраконазола. При внекожном процессе показан амфотерицин В.


71.htm

Глава 71
Протозойные инфекции

Амебиаз

Эпидемиология

Амебиаз — третья по значимости причина смерти от паразитарных заболеваний в мире. Зоны наибольшего распространения инфекции включают территории большинства развивающихся стран в тропиках, в частности, Мексику, Центральную и Южную Америку, Индию, тропическую Азию и Африку. Группы риска в развивающихся странах составляют путешественники, недавние иммигранты, мужчины-гомосексуалисты и обитатели учреждений социального обеспечения. Entamoeba histolytica, кишечный протозойный паразит, попадает в организм человека при заглатывании им жизнеспособных цист с водой, зараженной фекалиями, пищей или через грязные руки. Частый источник заражения — пища. Более редко инфекция передается при анальных и оральных сексуальных контактах или через клизмы.

Патогенез

После заглатывания цист трофозоиты (единственная форма, вызывающая инвазию паразита в ткани) освобождаются из цист в просвете тонкой кишки. В то время, как цисты могут существовать во влажной окружающей среде на протяжении нескольких недель, трофозоиты быстро гибнут при контакте с воздухом. У большинства людей трофозоиты выполняют роль неопасных комменсалов; у других они проникают в слизистую оболочку кишечника, вызывая симптоматику колита. Многочисленные факторы вирулентности, позволяющие амебам проникать через железистый эпителий, включают внеклеточную протеиназу. В редких случаях трофозоиты проникают в циркулирующую кровь, вызывая образование абсцессов в печени, легких или головном мозге.

Клинические проявления

Кишечный амебиаз. Наиболее частый тип амебной инфекции — бессимптомное носительство цист. Клиническая картина амебного колита развивается через 2-6 нед после проглатывания цист. Сначала возникает боль в нижних отделах живота, постепенно развивается диарея, вслед за чем больной отмечает слабость, похудание, распространенные боли в нижней половине живота или боли в спине.
Вовлечение в процесс слепой кишки может имитировать аппендицит. При типичной амебной дизентерии у больного может быть 10-12 актов дефекации в сутки. Выделения из прямой кишки состоят из крови со слизью, почти без фекалий. Реакция на скрытую кровь в пробах кала положительна; менее чем у 40 % больных меется лихорадка. Реже встречается молниеносное течение болезни с высокой лихорадкой, острой болью в животе, профузной диареей - чаще у детей. У ряда больных развивается картина токсического megacolon. У пациентов, получающих глю-кокортикоиды, амебиаз протекает, как правило, тяжелее. Хроническое течение болезни можно смешать с неспецифическим воспалительным процессом в кишечнике. Амебома представляет собой воспалительный инфильтрат, чаще в стенке слепой кишки, возникающий при хроническом кишечном амебиазе.

Амебный абсцесс печени. Внекишечный амебный процесс часто локализуется в печени. У большинства больных симптоматика появляется в пределах 5 мес с начала заболевания. Отмечаются лихорадка и боли в правом верхнем квадранте живота, они могут быть тупыми или острыми и иррадиировать в плечо. Нередки локальная болезненность при пальпации области печени и правосторонний плеврит; желтуха бывает редко. Менее, чем у '/3 больных, есть симптомы диареи. У пожилых может отмечаться подострое течение с похуданием и гепатомегалией. Только у 1/3 больных с хроническим процессом имеется лихорадка. При дифференциальной диагностике лихорадки неясного происхождения нужно помнить об амебном абсцессе печени, поскольку у 10-15 % больных он проявляется только лихорадкой. Плев-ропульмональные осложнения амебного процесса печени встречаются в 20-30 % случаев, выпот стерилен. Процесс из печени может распространиться в плевральную, брюшную и перикардиальную полости. Разрыв амебного абсцесса может произойти во время лечебных процедур, что потребует дренирования.

Другие внекишечные проявления инфекции. Это мочеполовой тракт, с образованием болезненных изъязвлений, и головной мозг (< 0,1% случаев).

Диагностика

Краеугольным камнем в диагностике амебного колита является обнаружение трофозоитов или цист Е. histolytica во влажных препаратах, после концентрации образцов кала и их окрашивания раствором йода или трихромом. Необходимо исследовать, по крайней мере, три свежих образца кала. Важно отличать Е. histolytica от Entamoeba hartmanni, Entamoeba coli, Endolimax папа, поскольку последняя группа паразитов не вызывает болезни и не требует лечения. Доступные серологические тесты положительны у более чем 90 % больных с инвазивной формой болезни, включая колит. Положительный результат теста свидетельствует об активном инфекционном процессе в организме, поскольку положительные серологические результаты исследования сменяются отрицательными в течение 6-12 мес. Для диагностики печеночного абсцесса применяют УЗИ, КТ и МРТ. Применение клизм с бария сульфатом и ректороманоскопия с биопсией при остром амебном колите опасны из-за риска перфорации.

Лечение

Бессимптомные носители цист подлежат лечению «просветными» амебоцида-ми, которые слабо всасываются из ЖКТ. В США доступны 3 кишечных препарата: йодохинол 650 мг 3 раза в сутки внутрь в течение 20 дней, дилоксанида фуроат 500 мг 3 раза в сутки внутрь в течение 10 дней и паромомицин 500 мг 3 раза в сутки внутрь в течение 10 дней. При колите показано комплексное лечение: тканевые и просветные амебоциды. Метронидазол в дозе 750 мг 3 раза в сутки внутрь или внутривенно при курсе 5-10 дней — альтернатива в лечении заболевания. Амебные абсцессы печени редко требуют дренирования.

В России из тканевых амебоцидов применяют эметина гидрохлорид, дегидро-эметин, амбильгар; из «просветных», т. е. прямого действия — ятрен, дийодохинин, энтеросептол, мономицин (Прим, ред.)

Малярия

Инфекции у человека вызывают четыре разновидности рода Plasmodium: PI. vivax, Pi. ovale, Pi. malariae и PL falciparum.

Эпидемиология

Малярия — наиболее важное паразитарное заболевание человека, она вызывает 1-3 млн. летальных исходов в год. Заболевание распространено в тропиках. PL falciparum доминирует в зоне, прилегающей к Сахаре, Новой Гвинее и Гаити. PL vivax более типичен для Центральной Америки и индийского субконтинента (в Индии частота заболевания повышается в последние 10 лет), PI. falciparum и Pi. vivax в равной степени представлены в Южной Америке, Восточной Азии и Океании. PL malariae встречается реже, но обнаруживается в большинстве географических зон (особенно в Западной и Центральной Африке). PL ovale редко встречается за пределами Африки. Малярия передается человеку при укусе самки комара рода Anopheles.

Патогенез

Инфекция у человека возникает при переносе спорозоитов из слюнных желез комара в кровь хозяина в ходе кровососания. После периода бесполого размножения в клетках печени, в результате чего клетки печени разрушаются, освобожденные мерозоиты попадают в кровь; одновременно начинается клиническая фаза инфекционного процесса. При инфекции PL vivax к PL ovale часть внутрипеченочных форм сохраняется на протяжении месяцев, они могут вызвать рецидив болезни после лечения. Мерозоиты прикрепляются к рецепторам на мембранах эритроцитов, а затем проникают в клетки. При инфекции PL vivax рецептор относится к группе антигенов Duffy, отсутствующих у большинства жителей Западной Африки, что делает их устойчивыми к этой форме малярии. Проникая внутрь клетки, паразит поглощает внутриклеточные белки, особенно гемоглобин, и повреждает мембрану эритроцита. У неиммунизированных людей инфекция стимулирует деятельность неспецифических защитных механизмов, в частности, селезеночной фильтрации. Когда эритроциты с паразитами, избежавшими фильтрации в селезенке, разрушаются, вещества, освобождающиеся при этом, активируют макрофаги для выделения опухолевого некротизирующего фактора и интерлейкинов 1,6 и 8. Географическое Распространение малярии перед началом выполнения программ по контролю за численностью малярийных комаров совпадало с зонами, для которых характерны серповидно-клеточная анемия, талассемия, дефицит Г-6-ФД. При этих заболеваниях не встречается смерть от малярии, что было показано на примере серповидно-клеточной анемии. После повторного контакта с малярийной инфекцией, специфические иммунные реакции организма снижают выраженность паразитемии. Через некоторое время больные становятся иммунными по отношению к инфекционному заболеванию, но могут быть инфицированы повторно.

Клинические проявления

Начальные симптомы неспецифичны, они включают плохое самочувствие, головную боль, утомляемость, дискомфорт в животе, боли в мышцах, вслед за этим появляются лихорадка и озноб. Классическое течение малярии, когда приступы лихорадки с ознобом возникают через регулярные промежутки времени, встречается редко. Настоящий озноб бывает чаще при инфекции PL vivax и Pi. ovale, чем при инфекции Pi. falciparum. Для неиммунных больных характерны тошнота, рвота и ортостатическое снижение АД. При неосложненном течении малярии единственными признаками болезни могут быть пальпируемая селезенка и незначительная анемия. Летальный исход чаще отмечается при инфекции PI. falciparum. К осложнениям при этой форме относятся: церебральная малярия (заторможенность, делирий, постепенное или внезапное развитие комы, судороги), гипогликемия, лактат-ацидоз, некардиогенный отек легких, почечная недостаточность (чаще у взрослых), гематологические нарушения (анемия, дефекты коагуляции, ДВС-синдром) и так называемая гемоглобинурийная лихорадка, когда массивный гемолиз вызывает гемогло-бинемию, мочу черного цвета и почечную недостаточность), и аспирационная пневмония. У детей PL malariae может вызвать нефротический синдром.

Диагностика

Диагностика малярии основана на обнаружении бесполых форм паразитов в толстом или тонком мазках периферической крови, лучше окрашенных по Гимзе. Степень паразитемии можно оценить по любому типу мазка крови. В толстом мазке паразиты концентрируются, возможны артефакты. При отрицательном результате мазки исследуют несколько дней, пока диагноз малярии не будет исключен. Необходимо уточнить диагноз возможной инфекции PL falciparum. В мазке в эритроцитах обнаруживают возбудители, содержащие 2 глыбки хроматина, многочисленные инфицированные эритроциты нормальных размеров, гаметоциты, имеющие форму банана, и паразитемию более 5 %. Для PL vivax характерны ярко-красные пятнышки на увеличенных эритроцитах (зерна Шюффнера); при инфекции PL ovale также находят зерна Шюффнера в эритроцитах, имеющих овальную форму и иногда бахрому по краю.

Лечение и профилактика

Лечение см. табл. 71-1, профилактику — табл. 71-2. Больным с малярией PL falciparum показаны обменные гемотрансфузии при паразитемии выше 10 % и отклонениях в неврологическом статусе. Глюкокортикоиды, маннит, мочевина и дек-страны не эффективны.

Таблица 71-1 Лечение острой малярии
Инфекция | Терапия
Хлорохинчувствительные Pi. falciparum и PL malariae | Хлорохин 10 мг основания/кг (600 мг максимально) внутрь, затем 5 мг/кг (600 мг максимально) через 6, 24 и 48 ч или 10 мг/кг в сутки в течение 3 дней
При тяжелой инфекции | Хлорохин 10 мг основания/кг (600 мг максимально) внутривенно инфузионно в течение 8 ч с постоянной скоростью, затем 15 мг основания/кг (900 мг максимально) внутривенно инфузионно в течение 24 ч
Pi. vivax и PL ovale | Как указано выше + примахин фосфат 0,3 мг основания/кг (15 мг максимально) внутрь 4 раза в сутки в течение 14 сут (скрининг на дефицит Г-6-ФД)
Хлорохинрезистентный PL falciparum | Хинин 10 мг соли/кг (650 мг максимально) внутрь через 8 ч в течение 5-7 дней + тетрациклин (если нет беременности или возраст старше 8 лет), 4 мг/кг (250 мг максимально внутрь через 6 ч в течение 7 дней) или пириметамин 1 мг/кг и сульфадоксин 20 мг/кг (75/1500 мг максимально) внутрь в разовой дозе или мефлохин 15-25 мг основания/кг (1500 мг максимально) внутрь в однократной дозе или галофантрин 8 мг основания/кг в сутки в 3 дозы (максимум 500 мг/доза), повторные дозы через 7 дней для неиммунизированного пациента
При тяжелой инфекции | Хинидин глюконат 10 мг основания/кг внутривенно инфузионно в течение 1-2 ч, затем длительная инфузия 0,02 (мг/кг/мин) в течение 3 дней (уровень в крови хинидина должен составлять 3-7 мг/л пока паразитемия менее 1% и больной переносит прием препарата внутрь) или хинин 7 мг соли/кг внутривенно инфузионно в течение 30 мин, затем сразу 10 мг соли/кг внутривенно в течение 4 ч, после 4-часового интервала - 10 мг соли/кг в течение 8 ч, пока больной не завершит 3-7-дневный курс терапии или принимает внутрь хинин или другие вышеуказанные препараты

Источник: с модификацией из White N.J., Breman J., гл. 174 РВБХ-13.

Лейшнаниоз

Эпидемиология

Лейшманиоз распространяется при укусе самок москитов-переносчиков, а млекопитающие служат естественным резервуаром инфекции. В мире около 12 млн. человек страдают лейшманиозом.

Таблица 71-2 Профилактика малярии
Цель | Режим для взрослых
Профилактика в регионе, где нет резистентности к хлорохину | Хлорохин 300 мг внутрь один раз в неделю, начав за 1 нед до контакта, во время него и 4 нед по окончании контакта
Профилактика в регионе с резистентностью к хлорохину | Мефлохин* 250 мг в неделю, начиная за 1 нед до контакта, во время контакта и 4 нед по окончании контакта; альтернатива: доксициклин** 100 мг внутрь в сутки, начиная за 1-2 дня до контакта, во время контакта и 4 нед после его прекращения.

* Мефлохин нельзя применять во время беременности и у больных с судорогами или психическими отклонениями. С осторожностью применяют у больных с нарушениями в деятельности сердца и получающих р-адреноблокаторы.

** Доксициклин противопоказан во время беременности.

Источник: с модификацией из White N.J., Breman J., стр. 892 в РВБХ-13.

Клинические проявления

Висцеральный лейшманиоз (кала-азар). Вызывается Leishmania donovani, инкубационный период около 3 мес. Первичное кожное поражение обычно для Африки. Заболевание начинается постепенно или внезапно (в основном у приезжих из других зон). Симптоматика: лихорадка, диарея, кашель, безболезненная спленоме-галия, лимфаденопатия, цирроз и портальная гипертензия (10 %), панцитопения, гипоальбуминемия, гипергаммаглобулинемия. При отсутствии лечения летальность составляет 90-95 % в течение 3-20 мес, обычно в результате суперинфекции или кровотечения из ЖКТ.

Кожный лейшманиоз Старого Света. Вызывается L. tropica, L. major и L. aethiopica, инкубационный период 2-24 мес. Первичное поражение — единичная красного цвета зудящая папула на лице, затем центр папулы изъязвляется. Лимфаденопатия нетипична. Выздоровление занимает 1-2 года, после чего остается депиг-ментированный рубец.

Кожный и кожно-слизистый лейшманиоз Нового Света. L. mexicana вызывает язву чиклеро* или прибрежную язву. Изолированные поражения располагаются на руке или голове, тенденция к изъязвлению незначительна. Заживление обычно происходит спонтанно в течение 6 мес. При локализации поражения на ушной раковине возможно обширное разрушение ее хряща. L. braziliensis вызывает кожно-слизистый лейшманиоз, характеризующийся одним или несколькими поражениями на нижних конечностях, которые изъязвляются. Поражения могут длительно не заживать.

* Чиклеро — сборщики каучукового сока. — Прим. ред.

У 2-5 % больных спустя месяцы и годы возникают метастатические поражения носоглотки.

Диффузный кожный лейшманиоз. Характерна обширная диссеминация кожного поражения без вовлечения в процесс внутренних органов.

Диагностика

Необходимо обнаружить возбудитель в мазках или при культуральном исследовании аспиратов из тканей. Антитела находят при всех формах лейшманиоза, но диагностически значимо их выявление при висцеральном лейшманиозе, когда отсутствуют кожные симптомы. Нестандартизированный кожный тест Монтенегро обычно применяют только с эпидемиологическими целями, он отрицателен при висцеральном лейшманиозе.

Лечение

При висцеральном процессе назначают антимонила-натрия глюконат 20 мг/кг внутривенно или внутримышечно в течение 28 дней. Повторный курс в той же дозе в течение 40-60 дней — при рецидиве или неполном эффекте терапии. В устойчивых к лечению случаях назначают амфотерицин В в дозе 0,5-1 мг/кг через день внутривенно или пентамидин 3-4 мг/кг 3 раза в неделю, длительность курса 5-25 нед в зависимости от реакции на терапию. При кожном процессе показан кетокона-зол 600 мг в сутки внутрь в течение 4 нед до того, как будет назначен антимонила-натрия глюконат. Доза антимонила та же, что при терапии кала-азара, но курс короче (20 дней). При диффузном кожном процессе лечение проводить трудно, но высокие дозы антимонила (20 мг/кг 2 раза в сутки в течение 30 дней) и повторные курсы амфотерицина В или пентамицидина могут вызвать ремиссию, хотя полное выздоровление наступает редко.

Трипаносомозы

Американский трипаносомоз (болезнь Шагаса)

Эпидемиология. Trypanosoma cruzi — возбудитель болезни Шагаса — встречается только на американском континенте. Заболевание передается клопами редувиида-ми («убийцами» или «поцелуйными»), особенно в бедных, сельских местностях Центральной и Южной Африки.

Клинические проявления. Первые симптомы заболевания появляются спустя неделю после контакта с паразитом. Первичное поражение в виде очага индурации, эритема или отек и лимфаденопатия появляются, когда возбудитель проникает в организм через повреждение на коже; симптом Романа (односторонний безболезненный периорбитальный отек) возникает при внедрении возбудителя в конъюнк-иву. Вслед за местными симптомами появляются лихорадка, анорексия, отек лица нижних конечностей. В острой фазе изредка возможен миокардит с сердечной недостаточностью. Острые симптомы исчезают спонтанно, вслед за чем следует бессимптомный период болезни. Клиническая картина хронической болезни Шагаса возникает через годы и даже десятилетия и проявляется серьезным поражением сердца и ЖКТ. Вовлечение в процесс сердца включает кардиомиопатию, аритмии и тромбоэмболию. Наиболее частым изменением ЭКГ является блокада правой ножки пучка Гиса. При поражении ЖКТ формируется мегаэзофагус (дисфагия, боль при глотании, боли в груди и регургитация) и мегаколон (боли в животе, хронический запор, непроходимость кишечника, перфорация, септицемия и смерть).

Диагностика. Необходимо обнаружить паразита при исследовании лейкоцитарной пленки в центрифугате крови, тонком мазке или толстой капле крови. Применяют заражение мышей и культуральные исследования крови на специальных средах. Метод ксенодиагностики: исследуют свободный от инфекции переносчик спустя 30 дней после укуса пациента с подозрением на болезнь Шагаса. При хронической болезни Шагаса применяют серологические тесты. РСК, РИФ, ELISA информативны, хотя и могут давать ложноположительные результаты.

Лечение. Нифуртимокс (Lampit), обладающий ограниченными возможностями эрадикации паразита, — единственный доступный в США препарат. Лечение тем эффективнее, чем раньше начато. Доза нифуртимокса 8-10 мг/кг в сутки для взрослых, 12,5-15 мг/кг для подростков и 15-20 мг/кг для детей в возрасте 1-10 лет. Препарат дают внутрь, общую дозу делят на 4 приема в сутки в течение 90-120 дней. Удовлетворительного лечения хронической инфекции нет.

Сонная болезнь (африканский трипаносомоз)

Эпидемиология. Африканский трипаносомоз вызывается жгутиковыми паразитами Trypanosoma brucei, переносчиками служат кровососущие мухи цеце. В год сообщается о 20 000 новых случаях заболевания.

Клинические проявления. В области укуса может появиться болезненная язва — шанкр. Течение болезни проходит в 2 этапа. Первый этап, в течение которого происходят гематогенная и лимфогенная диссеминация, характеризуется лихорадкой, лимфаденопатией, зудом, кольцевидной эритемой. На втором этапе в процесс вовлекается ЦНС, в связи с чем появляется неврологическая симптоматика: сонливость днем, медлительная, с остановками речь, экстрапирамидные знаки, атаксия и изменения в ликворе. Неврологическая картина нарастает вплоть до комы и смерти. Восточноафриканский трипаносомоз (Т. brucei rhodesiense) протекает более остро, чем западноафриканский вариант (Т. bruceigambiense).

Диагностика. Диагноз основан на обнаружении паразита. При подозрении на африканский трипаносомоз исследуют ликвор у всех больных. Серологические тесты обладают различной чувствительностью и максимально полезны при эпидемиологических исследованиях.

Лечение. Тактика лечения варьирует в зависимости от стадии болезни и возбудителя.

Токсоплазмоз

Эпидемиология

Toxoplasma gondii передается при употреблении пищи, загрязненной ооцистами из почвы или брадизоитами из неправильно приготовленных мясных пищевых продуктов. Кошки служат единственным хозяином паразита; бараны и свиньи чаще, чем крупный рогатый скот, могут содержать в своих тканях цисты с брадизоитами. Выработка антител к Т. gondii зависит от локализации паразита в организме и возраста больного. Трансплацентарная передача возможна, когда мать инфицируется во время беременности — примерно '/3 инфицированных женщин передают инфекцию детям. Из женщин, инфицированных в I триместре, только 15 % инфицируют детей, при этом проявления заболевания у новорожденных наиболее выражены; от женщин, инфицированных в III триместре, инфекция плоду передается в 65 %, но у новорожденных она не проявляется.

Клинические проявления

Больные с нормальным иммунным статусом. Для острого токсоплазмоза характерна лимфаденопатия, чаще шейного отдела, но у 20-30 % с клинической симптоматикой она носит генерализованный характер. У 20-40 % из них отмечаются головная боль, слабость, утомляемость, лихорадка. Симптомы обычно исчезают в течение нескольких недель, а лимфаденопатия может сохраняться месяцами.

Инфекция глаза. Т. gondii вызывает 35 % случаев хориоретинита в США и Европе, чаще в виде врожденной инфекции.

Больные с патологией иммунитета. Больные ВИЧ-инфекцией и лимфопроли-феративными заболеваниями, получающие химиотерапию, подвержены максимальному риску развития острой инфекции. У больных ВИЧ-инфекцией реактивация латентной инфекции с картиной энцефалита — наиболее частый вариант проявления токсоплазмоза; число Т-хелперов у этих больных меньше 100 клеток в 1 мл. При остром токсоплазмозе у больных с патологией иммунитета признаки поражения ЦНС развиваются более чем в 50 % случаев. К ним относятся: энцефалопатия, ме-нингоэнцефалит, поражение ткани мозга. Нарушение сознания отмечено у 75 % больных, лихорадка — у 10-72 %, судороги — у 33 %, головная боль — у 56 %, локальная неврологическая симптоматика — у 60 %.

Диагностика

Возбудитель можно культивировать в брюшной полости лабораторных мышей, возможна его гистологическая и серологическая идентификация. Для исследования на циркулирующие IgG-антитела используют реакцию Сэбина — Фельдмана, непрямой иммуноферментный анализ (ELISA). Эти антитела появляются не раньше, чем через 2-3 нед после инфекции и могут оставаться на высоком уровне в течение всей жизни. Одновременное исследование на IgM-антитела необходимо для определения времени возникновения инфекции; методы исследования: двойной-сэндвич твердофазный иммуноферментный анализ (DS-ELISA IgM) и IgM иммуносорбентный анализ (IgM-ISA). Первый из них более чувствителен для определения инфекции у плода и новорожденного. У лиц с ВИЧ-инфекцией положительные серологические данные на IgG и радиологические находки достаточны для предварительного диагноза. При КТ и МРТ у больных с токсоплазменным энцефалитом отмечаются локальные или множественные поражения ЦНС, обычно округлой формы на КТ. Если лечение токсоплазмоза не сопровождается радиологическими признаками улучшения, следует решить вопрос о возможности биопсии головного мозга, поскольку те же радиологические признаки могут быть у лимфомы. При врожденной инфекции персистирование антител IgG или выявление специфических антител IgM на протяжении первой недели свидетельствуют о наличии острой инфекции.

Лечение

Предпочтительно назначение пириметамина 200 мг внутрь в нагрузочной дозе с последующим введением пириметамина в дозе 50-75 мг/сут + сульфадиазин 4-6 г/сут внутрь, за 4 приема с кальция фолатом 10-15 мг/сут в течение 6 нед. При появлении симптомов гиперчувствительности или токсикоза назначают пиримета-мин 25-75 мг/сут + клиндамицин 1200-4800 мг/сут. Для профилактики внутричерепного отека часто применяют глюкокортикоиды. Лечение больных острым ток-соплазмозом с нормальным иммунным статусом обычно не требуется. Длительность лечения при токсоплазмозе глаз составляет 1 мес. У больных с иммунодефицитом показана длительная супрессивная терапия по поводу острого токсоплазмоза на протяжении всей жизни. Пириметамин (25-50 мг), сульфадиазин (2-4 г) или пириме-тамин (75 мг) + клиндамицин (450 мг 3 приема в сутки) - схема выбора. В Европе для лечения беременных женщин применяют спирамицин, но нет данных, что это препятствует трансплацентарной передаче инфекции. Спирамицин неэффективен для первичной профилактики у больных с ВИЧ-инфекцией. У больных с врожденной инфекцией проводят лечение пириметамином в дозе 0,5-1 мг/кг внутрь и суль-фадиазином в дозе 100 мг/кг. Спирамицин 100 мг/кг + преднизолон 1 мг/кг также эффективны.

Пневмоцистная пневмония

Этиология

Знание биологии Pneumocystis carinii имеет существенный пробел из-за отсутствия сведений о способах его культивирования in vitro. Таксономическое положение возбудителя противоречиво, последние исследования позволили отнести его к грибам.

Эпидемиология

P. carinii распространен во всем мире. Передача осуществляется ингаляционным путем. Пневмоцистная пневмония (ПП) развивается у недоношенных, грудных детей с гипотрофией, детей с первичным иммунодефицитом, пациентов, получающих

иммуносупрессивную терапию (особенно глюкокортикоиды) и у пациентов с ВИЧ-инфекцией.

Клинические проявления

Больные ПП предъявляют жалобы на расстройство дыхания, лихорадку, непродуктивный кашель. У больных без ВИЧ-инфекции заболевание часто возникает после постепенной отмены глюкокортикоидов. Клиническая симптоматика и рентгенологические данные, если они есть, весьма варьируют, особенно у больных с ВИЧ-инфекцией. Инфекция обычно локализуется в легких, возможно ее экстраплевральное распространение, особенно у больных с ВИЧ-инфекцией, получающих профилактически пентамидин в аэрозоле. В процесс вовлечены лимфатические узлы, селезенка и костный мозг.

Диагностика

Поскольку клиническая картина болезни может варьировать, следует внимательно относиться к популяционным группам риска. Диагностика основана на обнаружении возбудителя после окраски красителями — метенамин серебра, толуиди-новый синий, крезиловый фиолетовый. Иммунофлюоресцентная и иммуноперок-сидазная окраска используется во многих лабораториях, где доступны моноклональные антитела. Основной путь диагностики — окрашивание образцов, полученных с помощью фибробронхоскопа при бронхоальвеолярном промывании (лаваж) — БАЛ. При ВИЧ-инфекции наличие возбудителя в мокроте позволит поставить диагноз и без инвазивной процедуры. Биопсия трансбронхиальная или при открытом доступе в легкие в настоящее время возможны, когда БАЛ не позволяет установить диагноз.

Лечение и профилактика

Применяют две методики: котримоксазол (бисептол) 15-20 мг/кг в сутки в четыре приема и пентамидин изетионат (ломидин) 4 мг/кг в сутки внутривенно. Длительность лечения больных с ВИЧ-инфекцией 21 сут, без ВИЧ-инфекции — 14 сут. Токсичность препаратов требует поиска альтернативных режимов. Доказана эффективность бисептола и дапсона при легком и средней тяжести течении. Перед назначением дапсона следует проверить активность Г-6-ФД эритроцитов. При непереносимости сульфаниламидов показано лечение клиндамицином и примахином. В настоящее время проводится клиническая оценка триметрексата, 566С80 и эфлорнитина. Пентамидин в аэрозоле не рекомендуется при лечении острого заболевания. Больным с ВИЧ-инфекцией, перенесшим ПП, показана вторичная профилактика на протяжении всей жизни. Первичную профилактику проводят больным с ВИЧ-инфекцией при числе Т-хелперов менее 200 в 1 мл. Применяют две методики: котримоксазол (двойная таблетка) в сутки или пентамидин в аэрозоле 300 мг °Дин раз в месяц. Бисептол эффективен, но к нему часто развивается гиперчувствительность.

Кишечные инвазии простейшими

Ляиблиоз (Giardiasis)

Эпидемиология. Одна из наиболее распространенных паразитарных инвазий в мире. Возникает в результате проглатывания цист паразита Giardia lamblia, наиболее частого этиологического фактора эпидемий гастроэнтерита, передающихся через воду. Лямблии передаются от человека к человеку в дневных стационарах или других учреждениях с неудовлетворительными гигиеническими условиями, а также при гомосексуальных контактах. Доказана передача инфекции с пищей.

Клинические проявления. Инфекция может протекать бессимптомно. После инкубации в 1-3 нед признаки болезни могут проявиться внезапно или постепенно. Начальные симптомы включают диарею, боли в животе, его вздутие, отрыжку, метеоризм, тошноту и рвоту. Диарея отмечается часто, но могут преобладать проявления нарушения деятельности верхних отделов тонкой кишки. Через неделю симптомы болезни обычно стихают; диарея может прекратиться еще раньше. При хроническом лямблиозе диарея выражена не всегда. Отмечаются выраженный метеоризм, послабление, отрыжка тухлым, иногда похудание. Лихорадка, а также кровь и слизь в моче не характерны.

Диагноз устанавливают при обнаружении цист в кале или в содержимом тонкой кишки. Могут потребоваться повторные исследования кала, дуоденального содержимого или даже биопсия тонкой кишки.

Лечение. Метронидазол 250 мг внутрь 3 раза в сутки или квинакрин 100 мг внутрь 2 раза в сутки, курсом на 5 дней - примерно равная эффективность. В случае неэффективности лечения продлевают курс того же препарата или сменяют его. При рецидивах может помочь лечение контактных лиц, не имеющих симптомов. В резистентных случаях показана комбинация метронидазола 750 мг внутрь 3 раза в сутки + хинакрин 100 мг 2 раза в сутки в течение 21 дня. Беременным с симптоматикой заболевания назначают паромомицин.

Криптоспороидоз

Эпидемиология. Заболевание возникает при проматывании ооцист. Первичным источником вспышек служит вода, так как ооцисты устойчивы к ее хлорированию. Наибольшую опасность криптоспороидоз представляет для больных с иммунодефицитом, особенно ВИЧ-инфекцией.

Клинические проявления. Кал водянистый, без крови. Отмечаются боль в животе, тошнота, анорексия, лихорадка и истощение. У здорового прежде человека диарея прекращается через 1-2 нед. При иммунодефиците (особенно при ВИЧ-ин-фекции) диарея может стать хронической и профузной, вызывая существенные потери воды и электролитов. Объем кала может достигать 25 л/сут.

Диагностика основана на обнаружении цист в кале. Помогают модифицированная окраска для выявления кислотоустойчивости и концентрационные методы.

Лечение. Несмотря на разнообразие лекарственных препаратов, эффективного лечения заболевания не существует. Применяют симптоматическую терапию, включая замещение жидкости и электролитов, а также антидиарейные средства.

Изоспориаз(кокцидиоз)

Клинические проявления. Острая инфекция начинается внезапно с лихорадки, боли в животе, водной диареи без крови и может длиться на протяжении недель и месяцев. У больных СПИДом и другими вариантами иммунодефицита спонтанное выздоровление не наступает, чем напоминает криптоспоридиоз. В отличие от других кишечных инфекций протозойного происхождения встречается эозинофилия.

Диагностика основана на обнаружении в кале больших ооцист, окрашиваемых модифицированными кислотоустойчивыми красителями. Целесообразно повторно исследовать кал, дуоденальное содержимое и даже биоптаты из тонкой кишки.

Лечение. Эффективен бисептол 160 мг 4 раза в день внутрь в течение 10 дней, затем 2 раза в день в течение 3 нед. Пириметамин 50-75 мг внутрь в сутки применяют при непереносимости сульфаниламидов. Рецидивы заболевания отмечаются у больных со СПИДом, что требует поддерживающей терапии бисептолом (160 мг 3 раза в неделю) или комбинации сульфадоксин (500 мг) + пириметамин (25 мг) раз в неделю.


72.htm

Глава 72
Гельминтозы и эктопаразитозы

Трихинеллез

Эпидемиология

В течение года в США сообщается о 50-100 случаях данной инфекции.

Путь заражения

Цисты Trichinella spiralis попадают в ЖКТ при употреблении в пищу неправильно обработанного мяса свиньи, медведя, моржа и других животных. Профилактика заключается в термической обработке мяса, пока оно не потеряет розовую окраску. Хранение при температуре - 15 °С в течение 3 дней не всегда инактивирует арктическую Tr. spiralis.

Клинические проявления

При тяжелой инфекции возникает диарея, затем лихорадка, эозинофилия выражена больше чем в 90 % случаев, миалгия, отек лица, конъюнктивальные и другие кровоизлияния. Личинки паразита обычно рассеяны в мышцах лица, шеи, конечностей, нижних отделов спины и диафрагмы. Отмечаются макулопапулезная сыпь, кровохарканье, миокардит, энцефалит.

Диагностика

Проводят биопсию 1 г пораженной мышцы рядом с сухожилием.

Лечение

Тиабендазол (минтезол) 25 мг/кг 2 раза в день на курс 5-7 сут или мебендазол (вермокс) 400 мг внутрь 3 раза в сутки при проявлениях кишечной инфекции. Ни один антигельминтный препарат не удаляет личинок из мышц. При тяжелом течении инфекции к лечению добавляют преднизолон внутрь 1 мг/кг/сут в течение 5 дней.

Глазные и висцеральные поражения Larva migrans

Эпидемиология

Положительные результаты серологических тестов отмечены у 20 % школьников в США.

Путь заражения

Человек грязными руками заносит в рот частички почвы, загрязненные фекалиями собак, содержащими яйца Toxocara canis.

Клинические проявления

Отмечаются лихорадка, плохое самочувствие, анорексия, похудание, кашель, хрипы в легких, сыпь, гепатоспленомегалия и выраженная эозинофилия у 90 % больных. У половины больных находят в легких преходящие инфильтраты. Поражение органа зрения включает гранулемы сетчатки, напоминающие ретинобластому, эн-дофтальмит, увеит и хориоретинит.

Диагностика

Положительные результаты иммуноферментного анализа (ELISA) на антитела Г. canis. Яйца паразита в кале отсутствуют.

Лечение

Применяют диэтилкарбамазин 3 мг/кг внутрь 3 раза в сутки в течение 21 дня или тиабендазол в дозе 50 мг/кг внутрь 2 раза в сутки в течение 5 дней. При тяжелом поражении внутренних органов назначают преднизолон в дозе 40-60 мг внутрь, с отменой через неделю при улучшении состояния больного. При поражении глаз эффективность комбинации антигельминтных препаратов со стероидами не доказана.

Кожные Larva migrans

Путь заражения

Вылупившиеся в почве личинки Ancylostoma braziliense проникают через кожу.

Клинические проявления

Эритематозная, зудящая «ползучая сыпь» от мигрирующей личинки распространяется на несколько сантиметров в день.

Диагностика

Биопсия кожи малоэффективна.

Лечение

Тиабендазол 25 мг/кг внутрь 2 раза в сутки или нанесение суспензии на пораженную кожу в течение 2-5 сут уменьшают выраженность симптомов. Личинка погибает через несколько недель.

Шистосомозы

Эпидемиология

Schistosoma mansoni обнаружена в Южной Америке, на островах Карибского моря, в Африке и на Среднем Востоке; 5. japonicum — на Дальнем Востоке; 5. haematobium — в Африке и на Среднем Востоке; 5. mekongi — вдоль реки Меконг в Индокитае. Всего в мире инфицировано около 200 млн. людей.

Патогенез

Церкарии из тел пресноводных улиток проникают через неповрежденную кожу. Созревающие, а также половозрелые мужские и женские особи попадают в мезен-териальные венулы, мочевой пузырь и мочеточники. Выделенные яйца вызывают в тканях гранулематозное воспаление и фиброз.

Клиническая картина

Острый шистосомоз, или лихорадка Катаяма, длится до 3 мес у путешествующих по эндемичным регионам. Тяжелая инфекция вызывает портальный фиброз с развитием варикозного расширения вен пищевода и спленомегалии при инфициро-вании 5. mansoni, S. japonicum и S. mekongi. Для S. haematobium характерны гемату-рия, дизурия, фиброз мочевого пузыря и мочеточников. Возможно развитие легочного сердца и иммунокомплексного гломерулонефрита. В Египте и Судане описана диарея с кровью.

Диагноз

Основан на выявлении овальных, с выступающим боковым шипом, яиц паразита в моче (5. haematobium), кале или тканях.

Лечение (табл.72-1)

Аскаридоз

Патогенез

Инвазивные яйца Ascaris lumbricoides проглатываются человеком; вылупившиеся личинки попадают в циркулирующую кровь, проникают в альвеолы легких, выкашливаются, заглатываются и созревают в тонкой кишке.

Эпидемиология

Во всем мире инфицированы около 1 млрд. людей, особенно в тропиках и субтропиках.

Таблица 72-1 Лечение шистосомоза*
Вид возбудителя | Препарат | Суммарные дозы (мг/кг массы тела) | Режим применения
5. haematobium | Празиквантел Метрифонат | 40 22,5-30 | Однократно или дробно по 20 мг/кг По 7,5-10 мг/кг 1 раз в 2 нед х 3
S. mansoni В Америке и бассейне Карибского моря | Оксамнихин Празиквантел | 15 40 | Однократно внутрь во время еды 1-2 раза по 20 мг/кг через 4 ч натощак
В Африке и на Среднем Востоке | Оксамнихин | 60 | 15 мг/кг 2 раза в день в течение 2 сут во время еды
S. japonicum vuwS.mekongi | Празиквантел Празиквантел | 40 60 | 1-2 раза по 20 мг/кг через 4 ч натощак 20 мг/кг в сутки через 4 ч во время еды

* Все рекомендуемые препараты принимают внутрь. Источник: Nash Т.Е. РВБХ-13, стр.927.

Клинические проявления

В фазе легочной миграции развиваются лихорадка, кашель, эозинофилия. Тяжелая инвазия кишечника может вести к непроходимости или мальабсорбции, но в большинстве случаев протекает бессимптомно.

Диагностика

Яйца и взрослые особи можно обнаружить в кале под микроскопом.

Лечение

Мебендазол 100 мг внутрь 2 раза в сутки, пирантел памоат 11 мг/кг внутрь однократно, или албендазол.

Стронгилоидоз

Патогенез

Личинки Stmngyloides stercoralis проникают через кожу из зараженной фекалиями почвы, попадают в альвеолы, поднимаются по дыхательным путям, проплатываются и созревают в тонкой кишке. При аутоинфекции личинка распространяется по организму из кишечника и кожи.

Эпидемиология

Инфекция распространена в зонах с влажным тропическим климатом, в южных областях США, среди обитателей домов социального призрения, где меры гигиены выполняются не в полном объеме.

Клинические проявления

Крапивница на кистях рук и ягодицах, признаки подкожного передвижения личинок, кашель, бронхоспазм, боли в эпигастрии, усиливающиеся во время еды, периодическая эозинофилия — все это характеризует неосложненную инфекцию. У больного с иммунодефицитом аутоинфекция может вызвать диссеминацию паразита по различным органам и системам, развитие грамотрицательного сепсиса, пневмонии или менингита.

Диагностика

Обнаружение личинок в кале или в пробах аспирата кишечника является диагностически значимым. ELISA чувствителен к антигенам Stmngyloides. Филяриевид-ные личинки вполне различимы в кале и других биологических средах при диссе-минированной инфекции.

Лечение

Тиабендазол 25 мг/кг внутрь 2 раза в сутки в течение 2 дней при неосложненной инфекции и в течение 7 дней при ее диссеминации.

Филяриатоз

Патогенез

Филярии передаются при укусе комара. Взрослые формы филярий находятся в лимфатических сосудах, узлах и синусах; воспалительная реакция и смерть паразита вызывают фиброз и лимфатический отек.

Эпидемиология

В Индонезии (В. timori) и на Дальнем Востоке (Brugia malayi) в тропиках и субтропиках инфицировано 8 млн. людей (Wuchereria bancrofti).

Клиника

Типичные проявления: бессимптомная микрофиляремия, филяриатозная лихорадка и нарушение оттока лимфы.

Диагностика

Трудно установить ночные эпизоды микрофиляремии, вызванной W. bancrofti. Серологическая диагностика затруднена из-за перекрестных реакций антител организма к антигенам других гельминтов (у лиц из эндемических зон) и антигенам филярий.

Лечение

При явном филяриатозе назначают диэтилкарбамазин (ДЭК) в дозе 6 мг/кг в сутки, разделив на 2 приема, в течение 2-3 нед. Также эффективно однократное назначение ивермектина. Возможно сопутствующее назначение глюкокортикоидов или постепенное повышение их дозы для предотвращения острых реакций организма на гибель паразита.

Онхоцеркоз

Патогенез

Микрофилярии находятся в коже, глазном яблоке и лимфатических узлах.

Эпидемиология

В Экваториальной Африке и Латинской Америке заражены около 13 млн. человек.

Клинические проявления

Подкожные узлы содержат взрослых паразитов. Может отмечаться выраженный зуд. Васкуляризация и рубцевание роговицы может вызвать «речную слепоту».

Диагностика

Кожные срезы помещают на 2-4 ч в изотонический раствор натрия хлорида, при последующем исследовании материала под микроскопом можно обнаружить мик-рофилярий.

Лечение

Иссечение узлов на голове предупреждает поражение органа зрения. Внутрь назначают ивермектин в дозе 150 мкг/кг раз в год или раз в 6 мес. Препарат противопоказан в период беременности и лактации. Заболевания ЦНС и возраст до 5 лет — факторы, снижающие активность гематоэнцефалического барьера. Терапия су-рамином показана только лишь при необходимости полного выздоровления.

Тениоз

Патогенез

Цистицерки (паразит в личиночной стадии) поглощаются человеком при употреблении в пищу термически недостаточно обработанной говядины (Таета saginata) или свинины (Г. solium). Проматывание яиц Т. solium при употреблении в пищу содержащего их мяса вызывает цистицеркоз.

Клинические проявления

Легкая симптоматика проявляется дискомфортом в животе, тошнотой, нарушением аппетита, похуданием. В кале могут быть обнаружены проглоттиды. Цистицеркоз ЦНС может сопровождаться судорогами и гидроцефалией.

Диагностика

Яйца и проглоттиды (сегменты червя) обнаруживают в кале.

Лечение

Инклосамид 4 таблетки по 0,5 г (разжевать) или празиквантел 10-20 мг/кг однократно. При симптоматическом лечении нейроцистицеркоза празиквантел назначают в дозе 50 мг/кг в сутки в 3 приема в течение 15 дней + албендазол в дозе 5 мг/кг 3 раза в день курсом на 8 дней. Поражение глаза, позвоночника и желудочков мозга может потребовать оперативного лечения.

Эхинококков

Патогенез

Человек проглатывает яйца ленточного паразита, обитающего в кишечнике семейства псовых; зародыши проникают в кровоток, инфицируют внутренние органы, особенно печень и легкие. Эхинококковые кисты порождают дочерние кисты с новыми личинками или сколексами.

Эпидемиология

Природный очаг Е. granulosus — пастбища домашнего скота за пределами Северной Америки, Е. multilocularis распространена в арктических и субарктических зонах, Е. vogeli обнаруживается в Центральной и Южной Америке.

Клинические проявления

Кисты увеличиваются в размерах на протяжении 5-20 лет, вызывая увеличение органа и чувство дискомфорта. Кисты, содержащие Е. multilocularis, разрушают окружающие ткани. Разрыв кисты может вызвать лихорадку, зуд, крапивницу, анафилаксию или множественную диссеминацию.

Диагностика

Обнаружение дочерних кист внутри большой кисты при КТ свидетельствует об эхинококкозной инфекции. Попытка чрескожной аспирации материала чревата разрывом кисты и диссеминацией. Серологические тесты отрицательны у 50 % больных.

Лечение

Назначают албендазол в дозе 400 мг внутрь 2 раза в сутки в течение 28 дней перед оперативным вмешательством. В неоперабельных случаях повторяют курс 1-8 раз с интервалом в 2-3 нед.

Чесотка

Патогенез

Самка Sarcoptes scabies — клещ, паразитирующий в роговом слое кожи, его выделения вызывают зуд. Инфекция передается при интимном контакте. Гиперинвазия вызывает возникновение варианта чесотки с корками, или норвежской чесотки.

Клинические проявления

Чесоточные ходы обнаруживают в межпальцевых промежутках, на кистях рук, локтях, в интертригинозных зонах. Голова, шея, ладони, подошвы у взрослых обычно не затронуты. Интенсивность зуда усиливается ночью и после горячей ванны. Норвежская чесотка напоминает псориаз и может не сопровождаться зудом.

Диагностика

Исследуют соскоб эпидермиса вместе с клещевыми ходами, на наличие клещей, их личинок и яиц. Кроме того, собирают анамнез и проводят клинический осмотр.

Лечение

После ванны (душа) наносят на кожу 5 % крем с перметрином, оставив свободными голову и шею, на 8 ч. Зуд может сохраняться неделями и месяцами.

Педикулез (вшивость)

Патогенез

Вши обитают в волосах (Pediculus humanus или capitis), одежде (corporis), на лобковых, подмышечных волосах, на ресницах (Pthiruspubis), питаясь кровью. Их яйца (гниды) прикрепляются к волосам и к одежде. Инфекция передается при тесном контакте, при обмене одеждой без предварительной стирки и проглаживания, в условиях скученности, при длительном использовании грязной одежды и постельного белья. Вши переносят эпидемический возвратный тиф, сыпной тиф и окопную лихорадку.

Клинические проявления

Головные вши вызывают зуд волосистой части головы, шеи, плеч с образованием экссудата, корок и слипанием волос. Поражения платяной вошью находятся в области шеи, сопровождаются гиперпигментацией и лихенификацией, типичными для вшивости у бродяг. Лобковые вши вызывают интенсивный лобковый, подмышечный и ресничный зуд с образованием 2-миллиметровых голубых макул в области укусов и повреждений.

Диагностика

Выявляют яйца паразитов, взрослых особей и следы укусов.

Лечение

1 % крем с пермитрином или 1 % крем с малатионом для уничтожения паразитов и их яиц. 1 % линдан более токсичен, не действует на гнид, процедуру повторяют через 1 нед.


73.htm

Раздел 4 Сердечно-сосудистые заболевания

Глава 73
Физикальное обследование сердца

Обследование больного с подозрением на заболевание сердца должно включать интерпретацию таких существенных признаков, как частота дыхания, пульс, АД, изменения на глазном дне, свойственные артериальной гипертензии (АГ), а также оценку клинических проявлений: цвет кожи, утолщения ногтевых фаланг пальцев в виде «барабанных палочек», отеки; признаки снижения перфузии (холодная и влажная кожа). Важные данные при исследовании сердечно-сосудистой системы включают пульс на сонной артерии, пульсацию яремных вен, прекордиальную пальпацию.

Пульс на сонной артерии (рис. 73-1)

Рис. 73-1. Разновидности пульса на сонной артерии.

1. Малый пульс: слабый пульсовой толчок вследствие снижения УО (гипово-лемия, левожелудочковая недостаточность, аортальный или митральный стеноз).

2. Медленный пульс: снижение сократительной функции сердца (аортальный стеноз).

3. Большой пульс: гиперкинетический тип кровообращения, аортальная регур-гитация, открытый артериальный проток, выраженная вазодилатация.

4. Дикротический пульс: двойная систолическая пульсация при аортальной недостаточности, гипертрофической кардиомиопатии.

5. Альтернирующий пульс: регулярное чередование амплитуды пульса (тяжелая левожелудочковая дисфункция).

6. Парадоксальный пульс: снижение уровня систолического артериального давления (САД) на вдохе (> 10 мм рт. ст) (тампонада сердца, обструктивное заболевание легких).

Пульсация яремных вен (ПЯВ) (рис. 73-2)

Набухание яремных вен развивается при правожелудочковой сердечной недостаточности, констриктивном перикардите, тампонаде сердца, обструкции верхней полой вены. ПЯВ в норме уменьшается на вдохе, но может повышаться при констриктивном перикардите (признак Куссмауля). Нарушения, выявляемые при исследовании:

Рис. 73-2. Регистрация пульсации яремных вен в норме.

1. Большая волна «ах трикуспидальный стеноз, пульмональный стеноз, AV-дис-социация (правое предсердие прижато к закрытому трехстворчатому клапану).
2. Большая волна «v»: трикуспидальная регургитация, дефект межпредсердной перегородки.
3. Крутое снижение «y»: констриктивный перикардит.
4. Замедленное снижение «у»: трикуспидальный стеноз.

Прекордиальная пальпация

Сердечный верхушечный толчок в норме расположен в пятом межреберье по срединно-ключичной линии. Отклонения включают в себя:

1) усиленный верхушечный толчок (гипертрофия левого желудочка);
2) смещение верхушечного толчка влево и вниз (дилатация левого желудочка);
3) выраженный пресистолический толчок (АГ, аортальный стеноз, гипертрофическая кардиомиопатия — ГКМП);
4) двойной систолический верхушечный толчок (гипертрофическая кардиомиопатия);
5) «подъем» нижнего левого края грудины (гипертрофия правого желудочка);
6) дискинетический толчок «выпуклостью наружу» (аневризма желудочка, большая дискинетическая зона после инфаркта миокарда, кардиомиопатия).

Аускультация

Тоны сердца

I тон. Громкий: митральный стеноз, короткий интервал PR, гиперкинетическое сердце, тонкая грудная стенка. Слабый: длинный интервал PR, 3CH, митральная регургитация, толстая грудная стенка, эмфизема легких.

II тон. В норме аортальный компонент II тона (Па) предшествует пульмональ-ному (Пр), расщепление увеличивается на вдохе. К нарушениям относят:

- широкое расщепление — блокада правой ножки пучка Гиса, пульмональный стеноз, митральная регургитация;
- фиксированное расщепление, не связанное с дыханием — дефект межпредсердной перегородки;
- узкое расщепление — легочная гипертензия;
- парадоксальное расщепление (уменьшение расщепления на фазе вдоха) — аортальный стеноз, блокада левой ножки пучка Гиса, ЗСН;
- громкий IIа — системная АГ;
- тихий IIа — аортальный стеноз (АС);
- громкий IIр — легочная АГ;
- тихий IIр — пульмональный стеноз (ПС).

III тон следует за II тоном, низкочастотен, лучше всего выслушивается с помощью стетоскопа в области верхушки сердца. Характерен для детей. У лиц старше 30-35 лет чаще всего обусловлен поражением сердца и указывает на левожелудоч-ковую недостаточность или гиперволемию.

IV тон предшествует I тону и определяется как низкочастотный звук, лучше всего выслушиваемый в области верхушки сердца. IV тон отражает сокращение предсердий при незаполненных желудочках. Выявляется у больных с аортальным стенозом, АГ, ГКМП или ИБС.

Щелчок открытия митрального клапана (митральный щелчок, МЩ) имеет высокую тональность, следует за II тоном (через 0,06-0,12 с). При митральном стенозе выслушивается в нижней части левого края грудины и на верхушке сердца. В более тяжелых случаях митрального стеноза регистрируются укороченные интервалы МЩ - II тон.

Тоны изгнания — высокочастотные звуки, следующие за I тоном, возникающие при дилатации аорты или легочной артерии, врожденном стенозе (наиболее громкие на верхушке) или пульмональном стенозе (верхний левый край грудины), последние уменьшаются на вдохе.

Мезосистолический щелчок выслушивается у левого края грудины и над верхушкой сердца, часто следует за поздним систолическим шумом пролапса митрального клапана.

Шумы сердца

Систолические шумы могут быть «crescendo—decrescendo» (усиливающиеся-ослабевающие), типа изгнания, пансистолическими или поздними систолическими, с правосторонней локализацией (например, при трикуспидальной регургитации). Обычно усиливаются на вдохе. Некоторые простые процедуры вызывают характерные изменения, от которых зависит время появления шума (табл. 73-1).

Таблица 73-1 Патологические состояния, аускультативным признаком которых являются шумы сердца

* ДМЖП - дефект межжелудочковой перегородки.
** ПМК - пролапс митрального клапана.
*** ГКМП - гипертрофическая кардиомиопатия.

Диастолические шумы:

1. Ранние диастолические шумы — высокочастотные звуки, следующие непосредственно после II тона, обычно встречаются при аортальной или пульмо-нальной регургитации.

2. Средние (мезодиастолические) шумы: низкой тональности, выслушиваются лучше при надавливании головкой стетоскопа на грудную клетку, наблюдаются при митральном или трикуспидальном стенозах, реже — при миксоме предсердия.

3. Непрерывные шумы: систолодиастолические («окружают» II тон), встречаются у больных с открытым артериальным потоком, иногда при коарктации аорты, реже — в случаях системного или коронарного артериовенозного свища, аорто-пульмонального дефекта перегородки, разрыва аневризмы синуса Вальсальвы.


74.htm

Глава 74
Электрокардиография и эхокардиография

Стандартный подход к ЭКГ

Стандартными считаются следующие условия: 1 мВ соответствует 10 мм, скорость бумажной ленты 25 мм/с (каждая клеточка = 0,04 с).

Число сердечных сокращений

Число сердечных сокращений (ЧСС),в уд./мин равно 300, деленным на число больших клеток (5 мм каждая) между соседними комплексами QRS. При высокой ЧСС делят 1500 на число малых клеток (по 1 мм) между двумя (Ж^-комплексами.

Ритм

Синусовый ритм определяют, когда каждый комплекс QRS следует за зубцом Р, интервал PR > 0,12 с, комплексу QRS предшествует зубец Р и последний положителен в I, II и III отведениях. Обсуждение аритмий см. в гл. 77.

Электрическая ось сердца

Ось считают нормальной, если комплекс QRS положителен (выше изолинии) в I и II стандартных отведениях. Находят отведение, в котором QRS наиболее изо-электричен (R=S). Средняя ось является перпендикуляром к этому отведению (рис. 74-1). Если комплекс QRSположителен, средняя ось совпадает с его направлением; если отрицателен, средняя ось указывает противоположное отведению направление.

Отклонение оси влево (< 30") встречается при диффузном поражении левого желудочка, нижнем ИМ, а также при левом переднем полублоке (комплекс г5 в отведениях II, III, aVF).

Отклонение оси вправо (>90°) имеет место при гипертрофии правого желудочка (R>S' в V, и левом заднем полублоке (qR в отведениях II, III и aVF). Незначительное отклонение оси вправо наблюдается у здоровых людей с тонкой грудной стенкой (до 110°).

Интервалы

Нормальные колебания указаны в скобках.

PR (0,12-0,20 с).

Укороченный: 1) синдром раннего возбуждения (слившиеся комплексы QRS, направленные вверх, обусловливают «дельта» волну, 2) узловой ритм (инвертированные зубцы Р в aVF).

Удлиненный: AV-блокада I степени (гл. 77).

Рис. 74-1. Системы отведений ЭКГ.

Шестиосевая фронтальная плоскость представляет систему оценки электрической оси. Определяют отведения, в которых отклонения QRSмаксимальны и минимальны. Например, максимально положительный QRS в I отведении, которое находится о изоэлектрической позиции каУРи ориентировано к 0. Колебания оси в норме от -30° до +90°. Отклонение оси >+90°определяюткакправостороннееи<-30°какле-востороннее.

Рис. 74-2. Нарушения внутрижелудочковой проводимости.

Представлены: блокада правой ножки пучка Тиса (БПН ПГ), блокада левой ножки пучка Гиса (БЛНПГ), левый передний полублок (ЛПП), блокада правой ножки пучка Тиса елевым передним полублоком (БПНПГ + ЛПБ) и блокада правой ножки пучка Гиса с левым задним полублоком (БПН ПГ + ЛЗП). (Воспроизведено из Myerburg R.J • HPIM-13).

Рис. 74-3. Острый инфаркт миокарда передней стенки.

11.4 — изменения, характерные для ранней стадии ОИМв отведениях!, aVL, V2 и V3 среципрокными изменениями в II, IIIи aVL

1^-4 — сегменты ST остаются поднятыми в передних отведениях, но зубцы Т инвертированы.

25.4 — изменения, характерные для сформировавшегося обширного переднего инфаркта миокарда, регистрируются QeI,aVL, V.-V, (Воспроизведено из Myerburg RJ.: HPIM-13).

QRS (0,06-0,10 с).

Уширен: 1) желудочковые экстрасистолы, 2) блокады ножки пучка Гиса — правой (RsR' в Vj глубокий 5 в V6) и левой (RR' в V6) (см. рис.72-2), 3) токсическое действие медикаментов (хинидин), 4) тяжелая гипокалиемия.

QT(y 0,43 с, < 50 % RR интервала).

Удлиненный: врожденное состояние, гипокалиемия, гипокальциемия, препараты (хинидин, прокаинамид, трициклические антидепрессанты).

Гипертрофия

• Правого предсердия: зубец Р> 2,5 мм во II отведении.

• Левого предсердия: Р двухфазный (±) в V, с окончательной отрицательной фазой > 0,04 с.

• Правого желудочка: R>S в Vj и R в V,>5 мм, глубокий 5 в V6; отклонение оси вправо.

• Левого желудочка: S в V1 плюс R в V5 или V6 > 35 мм, или R в aVL > 11 мм.

Рис. 74-4. Острый инфаркт миокарда нижней стенки.

29.11 — на ЭКГ виден незначительный, неспецифический подъем сегмента STu изменения зубца Т.

5.12 — острый инфаркт миокарда. Имеются патологические зубцы Q (1), повышен сегмент ST (2), инверсия зубца Т (3) в отведениях II, III и aVF, что указывает на инфаркт в области нижней стенки. Реципрокные изменения в aVF (маленькая стрелка). Увеличение вольтажа зубца R с депрессией ST и увеличение зубца TeV2 характеризуют истинное расширение задней стенки при инфаркте в области нижней стенки. (Воспроизведено из Myerburg RJ.: ЯР/M—13).

ИНФАРКТ МИОКАРДА (рис. 74-3 и 74-4)

Инфаркт миокарда (ИМ) с изменениями зубца Q. Патологические зубцы Q (> 0,04 и > 25 % от высоты QRS в отведениях представлены в табл. 74-1. Другая разновидность ОИМ характеризуется изменениями интервала ST-Тъ этих отведениях без изменений зубца Q.

ST-T

• Подъем ST: ОИМ, коронарный спазм, перикардит (ST выпукл остью вверх), аневризма левого желудочка.

• Депрессия ST: влияние дигиталиса, наследственная особенность (вследствие гипертрофии желудочка), ишемия или нетрансмуральный ИМ.

• Высокие Т: гиперкалиемия, острый ИМ («сверхострый Г»).

• Отрицательный Т: ИМ без зубца Q, врожденная особенность структуры желудочка, влияние медикаментов (дигиталис), гипокалиемия, гипокальци-емия, повышение внутричерепного давления (субарахноидальное кровотечение).

Показания к эхокардиографии (рис 74-5)

Стеноз клапана

С помощью допплерэхокардиографии определяют как врожденный, так и приобретенный стеноз клапана, а также степень его тяжести [градиент пиковой скорости = 4 х (пиковая скорость)2].

Клапанная регургитация

Могут быть идентифицированы структурные изменения (например, патолога-чески подвижная створка, вегетация), приводящие к регургитации. ЭхоКГ демонстрирует функцию желудочка. Допплерэхокардиография (рис. 74-6) может распознать и оценить степень регургитации через каждый клапан.

Характеристика желудочка

Определяют общие и региональные патологические колебания стенок обоих желудочков, визуализируют их гипертрофию или инфильтрацию, обнаруживают доказательства легочной гипертензии.

Кардиальный источник эмболии

Могут быть обнаружены тромб предсердия или желудочка, интракардиальные опухоли и вегетации клапана. Результативность определения кардиального источника эмболии низка при отсутствии анамнеза или физикальных данных. Для этой цели более чувствительна чреспищеводная эхокардиография.

Рис. 74-5. Схематическое изображение регистрации колебания передней (ПМС) и задней (ЗМС) створок митрального клапана в норме с помощью М-эхокардиографии (ЭхоКГ) представлено в центре, с синхронно записанной ЭКГ. Изображены также патологические митральные ЭхоКГ, регистрирующиеся при митральном стенозе (А), миксоме левого предсердия (Б), ПМК (В) и обструктивной ГКМП (Г). На ЭхоКГ пик А указывает на завершение колебаний передней створки митрального клапана в результате сокращения левого предсердия, сегмент CD отображает позицию закрытых створок митрального клапана во время систолы желудочка и пик Е показывает завершение колебания передней створки митрального клапана, когда последняя открывается. Наклон EFобусловлен задним колебанием передней створки митрального клапана в период быстрого наполнения желудочка. При обструктивной гипертрофической кардиопатии СПО представляет систолическое колебание передней створки митрального клапана.

Таблица 74-1 Отведения с патологическими зубцами Q при инфаркте миокарда
Отведения | Локализация инфаркта
V,-V2 | Переднеперегородочный
v2-v4 | Верхушечный
I, aVL, V5-V6 | Переднебоковой
II, III, aVF | Нижний
V,-V2 (высокий R, неглубокий Q) | Истинно задний

Рис. 74-6. Схематическое изображение Допплер-сшнала через аортальный (А) и митральный клапаны (Б) в норме. Профили патологической непрерывной волны

Допплера представлены в В. Стеноз аорты (АС) пик трансаортального градиента = 4 х Vmaх2 = 4 х (3,8)2 = 58ммрт. ст. ирегуртация (АР). Митральный стеноз (МС) и регургитация (МР).

Эндокардиты

Вегетации визуализируют более у чем половины больных, в основном диагностика основывается на клинических проявлениях болезни. С помощью ЭхоКГ выявляют осложнения эндокардитов (например, клапанную регургитацию).

Врожденные пороки сердца

ЭхоКГ, допплерэхокардиография и контрастная ЭхоКГ (быстрая внутривенная инъекция изотонического раствора NaCl) — неинвазивные процедуры выбора в идентификации врожденных заболеваний.

Корень аорты

Могут быть обнаружены аневризма, расслаивающая аневризма аорты и осложнения (аортальная регургитация, тампонада), см. гл. 85.

ГКМП, ПМК, перикардиальный выпот

Могут быть доказаны с помощью ЭхоКГ.


75.htm

Глава 75
Застойная сердечная недостаточность и легочное сердце

Сердечная недостаточность

Определение

Неспособность сердца перекачивать количество крови, достаточное для обеспечения метаболизма в тканях, при поддержании метаболизма путем патологического увеличения давления в полостях при их наполнении.

Для врача важно распознать причину, находящуюся в основе заболевания сердца, и факторы, способствующие появлению застойной сердечной недостаточности (ЗСН).

В основе заболевания сердца лежат

Угнетение функции желудочков (АГ, дилатационная КМП, поражение клапана, ИБС, ВПС) и ограничение наполнения желудочков (митральный стеноз, рестрик-тивная КМП, поражение перикарда).

Факторы, способствующие острому развитию ЗСН

1) увеличение приема натрия, 2) лекарственная терапия, не сочетающаяся с лечением ЗСН, 3) ОИМ (может быть бессимптомным), 4) обострение АГ, 5) острые аритмии, 6) инфекции и (или) лихорадка, 7) ТЭЛА, 8) анемия, 9) тиреотоксикоз, 10) беременность и 11) острый миокардит или инфекционный эндокардит.

Симптомы

Обусловлены неадекватным кровоснабжением периферических тканей (утомляемость, одышка) и повышением интракардиального давления, связанного с наполнением полостей сердца (ортопноэ — вынужденное положение сидя, пароксизмаль-ная одышка, периферический отек).

Физикальное обследование

Набухание яремных вен, III тон сердца, пульмональная обструкция (хрипы, притупление над плевральным выпотом, периферический отек, гепатомегалия и асцит).

Лабораторные данные

Рентгенография грудной клетки может выявить кардиомегалию, перераспределение сосудистого легочного рисунка, линии Керли, выпот в полость плевры. С помощью эхокардиографии или радионуклидной вентрикулографии можно оценить сокращения левого желудочка. Кроме того, эхокардиография помогает выявить причину поражения клапанов и перикарда или врожденного порока сердца, как и региональные нарушения колебания стенки, типичные для ИБС.

Заболевания, создающие условия, имитирующие ЗСН

Поражение легких. Хронический бронхит, эмфизема и бронхиальная астма (см. гл. 88 и 90). Врач должен учитывать образование мокроты и нарушения, обнаруженные как при рентгенографии грудной клетки, так и при легочных функциональных пробах.

Другие причины периферических отеков. Поражения печени, варикозные вены и циклический отек, не сопровождающиеся набуханием яремных вен; отек, вызываемый дисфункцией почек и часто сочетается с увеличением в сыворотке креатина и изменениями в анализе мочи (см. гл. 17).

Лечение

Цель лечения: облегчить симптомы болезни, устранить способствующие факторы и причину заболевания сердца. Необходимо выполнить следующие мероприятия.

1. Уменьшить рабочую нагрузку на сердце: снижение физической активности, включая периоды отдыха в постели для госпитализированных больных (предотвращение тромбоза глубоких вен с помощью введения гепарина 5000 ЕД подкожно 2 раза в день).

2. Контролировать задержку избытка жидкости:

а) уменьшение в диете натрия (устранение соленой пищи, например, картофельных чипсов, консервированных супов, свинины, добавления поваренной соли во время еды); при прогрессировании ЗСН — более строгие требования (<2 г NaCl в день). При гипонатриемии, возникающей в результате разбавления, ограничивают введение жидкости (<1000 мл в день);

б) диуретики (см. табл. 17-1): петлевые диуретики (фуросемид 20-120 мг в день внутрь или внутривенно более предпочтительны, в отличие от тиазидов, которые эффективны при скорости гломерулярной фильтрации < 25 мл/мин. Для усиления эффекта комбинируют петлевой диуретик с тиазидом или метолазоном. Для уменьшения потери калия полезно добавить калийсберегающие диуретики. Последние не следует назначать больным, получающим ингибиторы АПФ для предотвращения гиперкалиемии. Во время терапии диуретиками достигается снижение массы тела на 1-1,5 кг в день.

3. Вазодилататоры (табл. 75-1) рекомендуют, если сохраняются симптомы при терапии диуретиками. Венозные дилататоры (нитраты) уменьшают застой в легких; артериальные дилататоры (гидралазин) увеличивают У О, особенно при явном повышении системного сосудистого сопротивления, а также при митральной или аортальной регургитации. Ингибиторы АПФ — комбинированные (артериальные и венозные) дилататоры — особенно эффективны и хорошо переносятся. Эти препараты и, в меньшей степени, сочетание гидралазина с нитратами показаны для Длительной терапии больных с симптомами ЗСН. Ингибиторы АПФ используют для профилактики ЗСН у пациентов с бессимптомной дисфункцией левого желудочка. Их применение снижает летальность больных со сниженной фракцией изгнания после перенесенного ОИМ. Вазодилататоры могут вызвать значительную гипотен-зию при гиповолемии, в этом случае лечение начинают с минимальных доз (капто-прил 6,25 мг внутрь 3 раза в день); больные должны сохранять горизонтальное положение в течение 2—4 ч после приема начальных доз.

Таблица 75-1 Вазодилататоры, применяемые для лечения ЗСН
Препарат и место действия* | Доза | Побочные эффекты
ПРЕПАРАТЫ ДЛЯ ВНУТРИВЕННОГО ВВЕДЕНИЯ
Нитропруссид В = А | 0,5-10 мкг/кг/мин | Токсичность тиоцианата (нарушение зрения, шум в ушах, делирий) может проявиться при длительном введении или при почечной недостаточности
Нитроглицерин В>А | 1 0 мкг/мин- 1 0 мкг/кг/мин | При низком давлении наполнения левого желудочка может вести к гипотензии
ПРЕПАРАТЫ ДЛЯ ПРИЕМА ВНУТРЬ
АПФ-ингибиторы В = А Каптоприл Эналаприл Лисиноприл | 6,25-50 мг 3 раза в день 2,5- 10мг 2 раза в день 5-40 мг 3 раза в день | Ангионевротический отек, кашель, гиперкалиемия, лейкопения. Снижение дозы диуретика предотвращает азотемию
Гидралазин**, А | 50-200 мг 3 раза в день 10-40 мг 3 раза в день | Препарат может вызвать волчанку или стенокардию, благодаря рефлекторной тахикардии.
Нитраты**, В (например,) изосорбид динитрат] |  | При частом приеме может развиться толерантность к препарату

* В - венозное русло; А — артериальное русло.

** Гидралазин часто применяют вместе с нитратами для достижения комбинированного венозного и артериального эффектов.

У тяжелобольных в стационаре внутривенное введение вазодилататоров осуществляют через катетер в легочной артерии. Нитропруссид — сильный комбинированный вазодилататор для больных с повышением системного сосудистого сопротивления. Препарат метаболизируется в тиоцианат, а затем экскретируется почками. Следует избегать интоксикации тиоцианатами (симптомы: эпилептический припадок, нарушение психического статуса, тошнота). Содержание тиоцианатов в крови надо определять у больных с почечной недостаточностью или при назначении нитропруссида более чем на 2 дня.

4.Дигоксин эффективен в лечении ЗСН при: а) выраженной систолической дисфункции (дилатация левого желудочка, низкая фракция изгнания, III тон сердца) и б) сочетании СН с фибрилляцией предсердий и желудочковой тахикардией. Препарат не применяют при ЗСН, вызванной поражением перикарда, рестриктивной КМП или митральным стенозом (если нет фибрилляции предсердий). Дигоксин противопоказан при гипертрофической КМП и при замедлении AV-проводимости. Нагрузочную дозу дигоксина дают в течение 24 ч (0,5 мг внутрь или внутривенно), прибавляя по 0,25 мг каждые 6 ч до достижения общей дозы в 1-1,5 мг. Поддерживающая доза (0,125-0,25 мг ежедневно) зависит от возраста, массы тела, функции почек и определяется путем исследования уровня дигоксина в сыворотке крови Добавление хинидина повышает содержание дигоксина в сыворотке. Верапамил, амиодарон и спиронолактон действуют так же, но в меньшей степени. Гипокалие-мия, гипоксемия, гиперкальциемия, гипомагниемия, гипотиреоз или ишемия миокарда могут усиливать проявления дигиталисной интоксикации. Ранние ее признаки: анорексия, тошнота и сонливость. Токсическое воздействие на сердце проявляется желудочковой экстрасистолией, желудочковой тахикардией и фибрилляцией, предсердной тахикардией с блокадой, прекращением активности синусового узла и синоаурикулярной блокадой, всеми степенями AV-блокады. Хроническая интоксикация дигиталисом может вести к кахексии, гинекомастии, ксантопсии или беспокойству. При первых признаках токсического действия дигиталиса следует прервать прием препарата; поддерживать концентрацию калия в сыворотке крови между 4 и 5 ммоль/л. Брадиаритмии и AV-блокада реагируют на атропин (0,6 мг внутривенно), в других случаях можно использовать временный водитель ритма. Дигиталис-ные желудочковые аритмии лечат применением лидокаина (см. гл. 77). Антидигок-синовые антитела эффективны при значительной передозировке.

5. Симпатомиметические амины (см. табл. 81-2) назначают внутривенно больным в стационаре для купирования рефрактерных симптомов или при усилении ЗСН. Эти препараты противопоказаны при гипертрофической КМП. Добутамин (2,5-10 мкг/кг/мин) усиливает сердечный выброс без значительной периферической вазоконстрикции или тахикардии. Допамин в низкой дозе (1-5 мкг/кг/мин) улучшает диурез; в более высокой (5-10 мкг/кг/мин) преобладает положительное инотропное действие, а еще большие дозы вызывают периферическую вазоконст-рикцию. Амринон (5-10 мкг/кг/мин) после 0,75 мг/кг болюс - вазодилататор, обладающий несимпатическим положительным инотропным действием.

Вазодилататоры и инотропные средства можно использовать совместно для усиления эффекта.

Больные с тяжелой рефрактерной ЗСН и ожидаемой продолжительностью жизни менее 6 мес могут быть кандидатами на трансплантацию сердца.

Легочное сердце

Увеличение правого желудочка - результат первичного поражения легких, ведущего к гипертрофии правого желудочка и, в конечном итоге, к его недостаточности.

Этиология: заболевания воздухопроводяших путей и легочной паренхимы: хроническое обструктивное заболевание легких (ХОБЛ), интерстициальные болезни легких, бронхоэктазы, муковисцидоз (см. гл. 90 и 93);
поражение легочных сосудов: повторные эмболии легких, первичная легочная гипертензия (ПЛГ), васкулиты, серповидно-клеточная анемия;
неадекватная механическая вентиляция: кифосколиоз, нервно-мышечные заболевания, выраженное ожирение, апноэ во сне.

Симптомы

Зависят от основного заболевания и включают одышку, кашель, повышенную утомляемость и образование мокроты (при заболеваниях паренхимы).

Физикальное обследование

Обычно тахипноэ, цианоз, «барабанные палочки». Толчок правого желудочка у левого края грудины, громкий Пр, правосторонний IV тон сердца. При недостаточности правого желудочка усиливается пульсация яремных вен, появляется гепато-мегалия с асцитом, отеки ног.

Лабораторные данные, ЭКГ

Гипертрофия правого желудочка и увеличение правого предсердия (см. гл. 74); часты тахиаритмии.

Рентгенография грудной клетки

Увеличение правого желудочка и легочной артерии; при ПЛГ ветви легочной артерии заостряются. Функциональные пробы легких и газы артериальной крови характеризуют поражение легких. ЭхоКГ: гипертрофия правого желудочка; функция левого желудочка обычно нормальна. Если врач заподозрил эмболию легких, целесообразно назначить радионуклидное сканирование легких.

Лечение

Направлено на устранение причины, лежащей в основе легочного заболевания, и может включать бронходилататоры, антибиотики и назначение кислорода. При правожелудочковой недостаточности лечение проводится как при ЗСН, назначают диету, бедную натрием, и диуретики; дигоксин применяют с осторожностью (гипо-ксемия, гиперкапния и ацидоз усиливают токсичность препарата). Суправентрику-лярные тахиаритмии лечат с помощью дигоксина, хинидина или верапамила (но не р-блокаторов). Если легочная гипертензия сочетается с правожелудочковой недостаточностью, назначают варфарин, антикоагулянт длительного действия.


76.htm

Глава 76
Артериальная гипертензия

Определение

Артериальная гипертензия (АГ) — длительное повышение артериального давления (АД) >140/90 мм рт. ст.; этиология неизвестна у 90-95 % больных («эссенци-альная гипертензия»). Всегда следует думать о возможности симптоматической формы АГ (САГ), особенно у больных моложе 30 лет, или при возникновении АГ после 55 лет.

Изолированная систолическая АГ (систолическое АД> 160, диастолическое АД<90 мм рт.ст.) чаще встречается у пожилых и обусловлена снижением упругости сосудов.

Симптоматическая (вторичная) АГ

Стеноз почечной артерии

Обусловлен как атеросклерозом (мужчины старших возрастных групп), так и фибромышечной дисплазией (молодые женщины). Характерны: внезапное начало АГ, рефрактерность к обычной гипотензивной терапии. Часто выслушивается абдоминальный шум, возможна умеренная гипокалиемия, вызванная активацией ренин-ангиотензин-альдостероновой системы.

Поражение паренхимы почек

Повышение креатинина в сыворотке и (или) изменения в анализе мочи, включающие белок, эритроциты, лейкоциты и цилиндры.

Коарктация аорты

Встречается у детей и молодых взрослых, сужение, как правило, расположено у начала левой подключичной артерии. Обследование показывает ослабление пульса на бедренных артериях, поздний систолический шум, наиболее громкий над серединой спины. На рентгенограмме грудной клетки видны выемка на уровне коар-ктации аорты и узуры ребер (обусловленные давлением коллатералей).

Феохромоцитома

Катехоламинсекретирующая опухоль, обычно расположенная в мозговом слое надпочечника, проявляется пароксизмальной или стабильной АГ у юных или среднего возраста больных. Часты внезапные эпизоды головной боли, сердцебиения, дрожания и профузного потоотделения. Возможно развитие истощения, ортостатичес-кой гипотензии и нарушения толерантности к глюкозе. Когда феохромоцитома расположена в стенке мочевого пузыря, упомянутые симптомы возникают при

мочеиспускании. Диагноз устанавливают, учитывая суточную экскрецию метаболитов катехоламинов с мочой (см. ниже), затем определяют локализацию опухоли с помощью сканирующей компьютерной томографии или ангиографии.

Гиперальдостеронизм

Вызван альдостеронсекретирующей аденомой или двусторонней гиперплазией надпочечников, его следует заподозрить у больного с АГ и гипокалиемией, не принимающего диуретики (см. гл. 149).

Другие причины

Применение пероральных контрацептивов, синдромы Кушинга и адреногени-тальный (см. гл. 149), болезни щитовидной железы (см. гл. 148), гиперпаратиреоз (см. гл. 155) и акромегалия (см. гл. 146).

Диагностический подход к больному

Анамнез

У большинства больных симптомы отсутствуют. Для тяжелой АГ характерны головная боль, носовые кровотечения или затуманенность зрения.

Ключи к специфическим формам симптоматической АГ. Прием оральных контрацептивов или глюкокортикоидов; пароксизмы головной боли, потливость или тахикардия (феохромоцитома); заболевание почек или травма живота в анамнезе (ре-нальная гипертензия).

Физикальное обследование

Измерение АД с манжетой соответствующего размера (большая манжета для большой руки). Измерение АД на обеих руках и на ногах (для оценки коарктации). Признаки АГ включают изменения артерий сетчатки (сужение, извилистость); приподнимающий верхушечный толчок, громкие Па и IV тоны сердца. Ключи к симптоматической АГ: кушингоидная внешность, увеличение щитовидной железы, абдоминальный шум (стеноз почечной артерии), малый пульс на бедренных артериях (коарктация аорты).

Скрининговые тесты для выявления симптоматической АГ

У всех больных с АГ необходимо провести следующие исследования:

1) креатинин сыворотки, азот мочевины в крови и анализ мочи (поражение паренхимы почки);

2 ) калий сыворотки определяют вне приема диуретиков (гипокалиемия подозрительна на гиперальдостеронизм или стеноз почечной артерии);

3) рентгенограмма грудной клетки (узуры ребер и на дистальной части дуги аорты указывают на коарктацию аорты);

4) ЭКГ (гипертрофия левого желудочка — свидетельство длительного течения АГ);

5) необходимы также: клинический анализ крови, определение концентрации глюкозы, холестерина, триглицеридов, кальция, мочевой кислоты.

Дальнейшие действия

Для установления специфических диагнозов, если скрининг выявил отклонения или АД рефрактерно к гипотензивной терапии: 1) стеноз почечной артерии (цифровая вычислительная ангиография, внутривенная пиелография, почечная артерио-графия, определение активности ренина в плазме крови, взятой из почечной вены); 2) синдром Кушинга (тест с дексаметазоном — см. гл. 149); 3) феохромоцитома (сбор суточной мочи для определения концентрации катехоламинов, метанефринов и ванилилминдальной кислоты); 4) первичный гиперальдостеронизм (снижение активности ренина плазмы и гиперсекреция альдостерона); 5) поражение паренхимы почки (см. гл. 98-108).

Медикаментозное лечение гипертонической болезни

Цель врача — контролировать АГ, используя, по возможности, монотерапию с минимальными побочными эффектами (рис. 76-1). Препараты первого ряда включают ингибиторы АПФ, антагонисты кальция, р-блокаторы или диуретики.

[}-блокаторы (табл. 76-1): особенно эффективны у молодых больных с гиперкинетическим типом кровообращения. Начинать с низкой дозы (например, атенолол 25 мг через день). Относительные противопоказания: бронхоспазм, ЗСН, AV-бло-када, брадикардия и «хрупкий» инсулинзависимый диабет.

Ингибиторы АПФ (табл.76-2): хорошо переносятся с низкой частотой побочных эффектов. Дозировка ингибиторов АПФ (кроме фозиноприла) должна быть снижена у больных с почечной недостаточностью.

Ингибиторы АПФ применяют для монотерапии или в сочетании с (3-блокато-рами, антагонистами кальция или диуретиками. Побочное действие нехарактерно, оно включает: сыпь, ангионевротический отек, протеинурию или лейкопению, особенно при повышении креатининемии. В процессе лечения может развиться непродуктивный кашель, требующий изменения лечения. У больных с двусторонним стенозом почечных артерий при лечении ингибиторами АПФ функция почек может ухудшиться.

Калий и калийсберегающие диуретики не сочетаются с ингибиторами АПФ, если нет гипокалиемии. Больным с истощением внутрисосудистого объема диуретики отменяют за 2-3 дня до начала приема ингибитора АПФ, который назначают в очень низкой дозе (например, каптоприл 6,25 мг 2 раза в день).

Антагонисты кальция (табл. 76-3) являются, в основном, артериальными вазо-дилататорами, все обладают отрицательным инотропным эффектом (особенно ве-рапамил), при дисфункции левого желудочка их назначают с осторожностью. Ве-рапамил и, в меньшей степени, дилтиазем могут вызывать брадикардию и AV-бло-каду, поэтому необходимо избегать их комбинации с р-блокаторами.

Рис. 76-1. Схема лечения больного AT, когда специфическая терапия недоступна или невозможна.

Таблица 76-1 В-Блокаторы
 | Обычная доза
НЕСЕЛЕКТИВНЫЕ ПРЕПАРАТЫ
Картеолол* Лабетолол** Надолол Пенбутолол* Пиндолол* Пропранолол Пропранолол пролонгированного действия Тимолол | 2,5-10 мг ежедневно 100-600 мг 2 раза в день 20-120 мг ежедневно 20мг ежедневно 50-30 мг 2 раза в день 20-60 мг 4 раза в день 80-160 мг ежедневно 5-15 мг 2 раза в день
В1- СЕЛЕКТИВНЫЕ ПРЕПАРАТЫ
Ацебутолол* Атенолол Бетаксолол Метопролол Метопролол пролонгированного действия | 200-600 мг 2 раза в день 25-100 мг ежедневно 10-20 мг ежедневно 25-100 мг 2 раза в день 50- 1 00 мг ежедневно

* Имеют также р-агонистическую активность.
** Имеют также а-блокирующие свойства. Побочное действие: брадикардия (реже у препаратов с р-агонистической активностью), желудочно-кишечный дискомфорт, ЗСН, бронхоспазм (менее выражен у р,-селективных средств), обострение диабета или нарушение толерантности к глюкозе, импотенция.

Таблица 76-2 Ингибиторы АПФ
Препарат | Суточная доза (мг)
Каптоприл Эналаприл Беназаприл Хинаприл Лизиноприл Фозиноприл Рамиприл | 12,5-75 2 раза в день 2,5-40 10-40 10-80 5-40 10-40 2,5-20

примечание. Дозировка ингибиторов АПФ (кроме фозиноприла) должна быть снижена у больных с почечной недостаточностью.

Таблица 76-3 Антагонисты кальциевых каналов
Препарат | Обычная доза (внутрь) | Побочное действие
Верапамил пролонгированная форма | 40-120 мг 3-4 раза в день 120-480 мг 1-2 раза в день | Гипотензия, брадикардия, AV-блокада, сердечная недостаточность, запор, повышение уровня дигоксина
Дилтиазем пролонгированная форма CD-форма | 30-90 мг 3-4 раза в день 60-180 мг 2 раза в день 180-300 мг ежедневно | Гипотензия, периферические отеки, брадикардия, AV-блокада, сердечная недостаточность
Дигидропиридины Нифедипин пролонгированная форма Никардипин* пролонгированная форма Исрадипин* Фелодипин* Амиодипин* | 0-30 мг 3-4 раза в день 30-90 мг ежедневно 20-40 мг 3 раза в день 30-60 мг 2 раза в день 2,5-10 мг 2 раза в день 5- 10 мг ежедневно 5- 1 0 мг ежедневно | Тахикардия, гипотензия, периферические отеки, головная боль, приливы к голове

* Препараты с наименее выраженным отрицательным инотропным эффектом.

Диуретики (см. табл. 17-1). Тиазидовым диуретинам отдается предпочтение по сравнению с петлевыми ввиду большей длительности действия, однако последние более эффективны при скорости гломерулярной фильтрации < 25 мл/мин. Побочное действие (гипокалиемия, гипергликемия и гиперурикемия) может быть сведено к минимуму применением низких доз (гидрохлоротиазид 12,5-50 мг ежедневно). Диуретики наиболее эффективны у больных негроидной расы и в старших возрастных группах. Особенно важно предотвращение гипокалиемии у больных, получающих гликозиды наперстянки.

Рефрактерность АД к медикаментозной терапии указывает на симптоматическую АГ, особенно на стеноз почечной артерии и феохромоцитому (см. HPIM-13, стр. 1126, где представлен детальный список антигипертензивных средств).

Особые обстоятельства

Беременность

Из гипотензивных препаратов наиболее безопасны для плода: метилдопа (250-1000 мг внутрь 2-3 раза в день), гидралазин (10-150 мг внутрь 2-3 раза в день) и р-блокаторы.

Таблица 76-4 Лечение злокачественной артериальной гипертензии и гипертензивных кризов
Препарат | Дозировка | Неблагоприятные эффекты
Нитропруссид* | 0,5-8,0 мкг/кг/мин внутривенно | Артериальная гипотензия: 24 ч следует наблюдать за токсичностью тиоцианатов (шум в ушах, затуманенное зрение, нарушения психического статуса)
Нитроглицерин* | 5-200 мкг/кг/мин внутривенно | Гипотензия, головная боль
Лабетолол | 20-80 мг внутривенно каждые 10 мин (максимум 300 мг) или 20 мг внутривенно болюс, затем 1-2 мг/мин внутривенно | Гипотензия, брадикардия, AV-блокады, бронхоспазм
Эналаприл | 1,25 мг внутривенно каждые 6 ч | Сосудистый отек, гиперкалиемия
Нифедипин | Сублингвально: 10-20 мг (раскусывая капсулу) | Артериальная гипотензия, приливы к лицу, головная боль
Диазоксид | 50 мг внутривенно каждые 5- 10 мин (максимум 600 мг) | Задержка натрия**, гипергликемия
Триметафан | 0,5-5 мг/кг/мин внутривенно | Тахикардия, боль в брюшной полости, задержка мочеиспускания

* Внутриартериальное мониторирование АД рекомендуется, чтобы избежать быстрых колебаний АД.
** Одновременное применение фуросемида 20-80 мг внутривенно препятствует задержке натрия.

Почечная недостаточность

Стандартные тиазидовые диуретики могут быть неэффективными. Рекомендуют метолазон, фуросемид или буметанид в виде монотерапии или в комбинации с Другими препаратами.

Злокачественная АГ

Уровень диастолического АД выше 120 мм рт. ст. требует оказания срочной медицинской помощи. Ее проводят при следующих состояниях: сердечная декомпенсация (ЗСН, стенокардия), энцефалопатия (головная боль, судороги, расстройства зрения), ухудшение функции почек. Препараты, купирующие гипертензивный криз, представлены в табл. 76-4.


77.htm

Глава 77
Аритмии

Аритмии могут возникать при поражении сердца и без него; в первом случае они более серьезны. Состояния, провоцирующие появление аритмий: 1) ишемия миокарда, 2) ЗСН, 3) гипоксемия, 4) гиперкапния, 5) артериальная гипотензия, 6) электролитные расстройства (особенно К, Са и Mg), 7) токсическое действие лекарственных препаратов (дигоксин, антиаритмические средства, удлиняющие интервал QT; 8) кофеин, 9) этанол.

Диагностика

Регистрируют ЭКГ для оценки ишемических изменений (см. гл. 74), длительности интервала QTu выявления синдрома WPW (см. ниже).

На рис. 77-1 представлена диагностика тахиаритмий; всегда идентифицируют предсердную активность и взаимоотношения между зубцами Р и комплексами QRS.

Установлению диагноза помогают:

• длительная регистрация отведений II, aVF или Уг Удвоенный вольтаж ЭКГ и повышение скорости бумажной ленты до 50 мм/с помогают идентифицировать зубцы Р;

• дополнительные ЭКГ-отведений (правая половина грудной клетки, пищеводная ЭКГ, область правого предсердия) способствуют распознаванию зубцов Р. Регистрация ЭКГ во время массажа каротидного синуса (табл. 77-1) в течение 5 с (не массировать оба каротидных синуса одновременно!).

Тахиаритмий с широкими комплексами QRS встречаются при суправентрикуляр-ной тахикардии с аберрантным проведением. Факторы, способствующие желудочковой тахикардии, включают: 1) AV-диссоциацию, 2) Q.R5>0,14 с, 3) отклонение оси влево, 4) отсутствие ответа на массаж каротидного синуса, 5) форму комплексов QRS как при желудочковых экстрасистолах.

Тактика лечения тахиаритмий (табл. 77-1 и 77-2)

Способствующие причины (перечислены выше) необходимо устранить. Если гемодинамика декомпенсирована (стенокардия, артериальная гипотензия, ЗСН), немедленно проводят электроимпульсную терапию (ЭИТ).

Примечание: нельзя применять ЭИТ при синусовой тахикардии, если подозревают интоксикацию дигиталисом, нужна осторожность при физических нагрузках.

Препараты назначают, как указано в таблицах (исходные и последующие дозы), следят за уровнем препаратов и интервалами ЭКГ (особенно QRS и QT).

Снижают дозы для больных с печеночной и почечной недостаточностью, как указано в табл. 77-2. Лекарственная эффективность определяется с помощью ЭКГ- (или Холтеровского) мониторирования, стрессовых проб и, в особых обстоятельствах, инвазивным электрофизиологическим исследованием.

Рис. 77-1. Тахиаритмий. (Воспроизведено из SobelB.E., BraunwaldE.: HPIM-9, стр. 1052).

Все антиаритмические препараты могут оказывать побочное токсическое действие, включая желудочковые аритмии, особенно у больных с левожелудочковой дисфункцией или с желудочковыми аритмиями в анамнезе. Удлинение интервала QT, вызванное препаратами, сочетается с двунаправленной веретенообразной желудочковой тахикардией (типа «пируэт»), трепетанием-мерцанием желудочков, желудочковой тахикардией (см. табл. 77-1) - чаще при использовании средств группы 1 А; прием препарата должен быть прерван, если приведенный к ЧСС интервал QTудлинен более чем на 25 % (измеренный QT делят на корень квадратный из величины интервала RR).

Следует избегать назначения антиаритмических средств больным с бессимптомными желудочковыми аритмиями, после ОИМ, это снизит риск смертельного исхода.

Синдром предвозбуждения (WPW)

Проведение осуществляется через дополнительный путь между предсердиями и желудочками. Для ЭКГ характерны короткий интервал PR и слившиеся, направленные вверх комплексы QRS (волна «дельта») (см. рис. 77-1). Тахиаритмии разделяются на два типа:

1. Тахикардия с узким комплексом QRS (антеградное проведение через AV-узел); обычна суправентрикулярная пароксизмальная тахикардия. Лечить осторожно, вводя внутривенно верапамил, дигоксин или пропранолол (см. табл. 77-2).

2. Тахикардия с широким комплексом QRS (антеградное проведение через дополнительный путь) часто сочетается с фибрилляцией предсердий и очень высокой (> 250 в 1 мин) частотой сокращений желудочков (что может трансформироваться в фибрилляцию желудочков). Если гемодинамические показатели нестабильны, показана немедленная кардиоверсия; медикаментозное лечение проводят лидокаином или прокаинамидом внутривенно (но не дигоксином или верапамилом).

Атриовентрикулярная блокада

I СТЕПЕНИ(см. рис. 77-1 К)

Удлиненный постоянный интервал PR (0,20 с) может быть нормой или вызван ваготонией (назначением дигиталиса), лечения не требует.

II степени

Мобитц I (Венкебах) (см. рис. 77-1Н). Узкий комплекс QRS, прогрессирующее увеличение интервала PR до выпадения комплекса QRS, затем последовательность повторяется. Наблюдается при интоксикации дигиталисом, ваготонии, нижнем инфаркте миокарда. Обычно преходящая AV-блокада II степени лечения не требует; при симптоматическом характере вводят атропин (0,6 мг внутривенно, повторяют 3—4 раза) или временный водитель ритма.

Мобитц II (см. рис. 77-1 Л). Фиксированный интервал PR с периодически выпадающими комплексами в соотношении 2:1,3:1 или 4:1, комплекс QRS обычно широкий. Встречается при инфаркте миокарда или поражении проводящей системы; опасный ритм — может внезапно привести к полной AV-блокаде, назначают водитель ритма.

Ill степени (полная AV-блокада) (см. рис. 77-1м)

Активность предсердий не передается желудочкам; предсердия и желудочки сокращаются независимо друг от друга. Наблюдается при инфаркте миокарда, интоксикации дигиталисом или поражении проводящей системы сердца. Показан постоянный водитель ритма, исключая случаи преходящего сочетания полной AV-бло-кады с нижним инфарктом миокарда или с бессимптомной врожденной блокадой сердца.

Таблица 77-1 Клинические и электрокардиографические признаки типичных аритмий

 | Пример (рис. 77-1) | Частота предсердных сокращений | Признаки | Массаж каротидного синуса | Способствующие условия | Исходное лечение
УЗКИЙ QRS-КОМПЛЕКС
Предсердная экстрасистолия | А | — | Изменение зубца Р, нормальная ширина QRS |  | Могут быть нормальными или обусловлены тревогой, ЗСН, гипоксией, кофеином, нарушениями электролитов (К+, Са2+, Mg2+) | Устранение причины аритмии; при симптоматическом характере — р-блокаторы или препарат группы IA*
Синусовая тахикардия | Б | 100-160 | Нормальный зубец Р | ЧСС постепенно снижается | Лихорадка, дегидратация, боль, ЗСН, тиреотоксикоз | Устранение причины аритмии, если симптоматическая — Р-блокаторы
Пароксиз- мальная суправентри-кулярная тахикардия | В | 140-250 | Зубец Р заострен или инвертирован в отведениях II, III, aVF | Резко сменяется синусовым ритмом | Здоровые индивидуумы; синдромы раннего возбуждения (см. текст) | Стимуляция вагуса; если нет эффекта: аденозин, верапамил, р-блокатор, препарат группы IA, электроимпульсная терапия (150 Дж)

Таблица 77-1 Клинические и электрокардиографические признаки типичных аритмий (продолжение)

Пароксизмальная предсердная тахикардия с блокадой | Г | 130-250 | Прямой заостренный Р2:1, 3:1,4:1 блок | Не влияет на частоту сокращения предсердий блок может увеличиваться | Интоксикация дигиталисом | Прервать дигитоксин, корригировать К+; дифенин (250 мг в/в в течение 5 мин)
Трепетание предсердий Фибрил-ляция предсердий | Д Е | 250-350 >350 | Волны трепетания в виде «зуба» пилы», 2:1, 4 : 1 блокада Т Р неразличим; нерегулярные промежутки QRS | Блокада; частота желудочковых сокращений -1- Частота желудочковых сокращений -1 | Митральный порок, артериальная гипертензия, ТЭЛА, перикардит, операции на сердце, тиреотоксикоз, ХОБЛ, эта-нол, идиопатические | 1. Замедление частоты сокращений желудочков: дигоксин, b-блокаторы или верапамил 2. Восстановление синусового ритма (после длительной антикоагуляции) с хинидином** или прокаинамидом; может потребоваться ЭИТ (трепетание: 50 Дж; фибрилляция: 100-200 Дж). Трепетание предсердий может быть устранено быстрой пред-сердной стимуляцией

Таблица 77-1 Клинические и электрокардиографические признаки типичных аритмий (продолжение)

 | Пример (рис. 77-1) | Частота предсердных сокращений | Признаки | Массаж каротидного синуса | Способствующие условия | Исходное лечение
Многофокусная предсердная тахикардия |  | 100-220 | Более чем три дифференцированных формы зубца Р с различными интервалами Р-Р | Нет эффекта | Тяжелая дыхательная недостаточность | Лечение болезни легких; верапамил для уменьшения частоты желудочковых сокращений
ШИРОКИЙ QRS'-КОМПЛЕКС
Желудочковые экстрасистолы | Ж |  | Полная компенсаторная пауза между нормальными комплексами | Нет эффекта | ИБС,ИМ,ЗСН, гипоксия, гипокалиемия, интоксикация дигиталисом, удлиненный интервал QT | Могут не требовать лечения***; применение некоторых средств, как при желудочковой тахикардии
Желудочковая тахикардия | 3 |  | Частота QRS=100-250 умеренно выраженная нерегулярность | Нет эффекта | (врожденный или медикаментозный: хинидин и другие антиаритмические препараты, фенотиазины, трициклические антидепрессанты) | При нестабильности — кардиоверсия ( 1 00 Дж); альтернатива: внутривенно введение лидокаина, прокаинамида, бретилиума; длительная профилактика: прием препаратов групп IA, IB, 1C, III+

Таблица 77-1 Клинические и электрокардиографические признаки типичных аритмий (продолжение)

Фибрилляция желудочков | И | Только неустойчивая электрическая активность | Нет эффекта | Удлинение интервала QT (врожденное или медикаментозное: хинидин и другие антиаритмические препараты, трициклиды, фенотиазины) | Немедленная дефибрилляция (200-400 Дж)
Желудочковая тахикардия типа «пируэт» |  | Желудочковая тахикардия с синусоидальными осцилляциями высотой в QRS | Нет эффекта | Этиологические факторы соответствующих суправентрику-лярных ритмов даны выше; фибрилляция предсердий с широким QRS может быть вызвана пред-возбуждением (WPW) | Лидокаин; изопротеренол (если нет ИБС), магний, бретилиум. Препараты, удлиняющие интервал QT (хинидин), противопоказаны

Таблица 77-1 Клинические и электрокардиографические признаки типичных аритмий (продолжение)

Пример (рис. 77-1) | Частота предсердных сокращений | Признаки | Массаж каротидного синуса | Способствующие условия | Исходное лечение
Суправентри-кулярные тахикардии с аберрантной вентрикуляр-ной проводимостью |  | Зубец Р - типичный для суправентри-кулярного ритма; широкий комплекс QRS обусловлен проведением через частично рефрактерные пути |  |  | Лечение, как при соответствующем суправентри- кулярном ритме; если частота желудочковых сокращений выше 200, лечение, как при синдроме WPW

* Группа антиаритмических препаратов представлена в табл. 77-2.

** При назначении хинидина снижают дозу дигоксина.

*** Указания по лечению желудочковых экстрасистол изложены в гл. 81.

Таблица 77-2 Антиаритмические препараты

Препарат | Ударная доза | Поддерживающая доза | Побочные эффекты | Экскреция
ГРУППА IA
Хинидина сульфат | 500- 1000мг в/в | Внутрь 200-400 мг через 6 ч | Диарея, шум в ушах, удлинение QT, артериальная гипотензия, анемия, тромбоцитопения | Печенью
Хинидина глюконат | 500- 1000мг в/в | Внутрь 324-628 мг через 8 ч | Тоже | Печенью
Прокаинамид | 500- 1000мг в/в | В/в: 2-5 мг/мин внутрь 500-1000 мг через 4 ч | Тошнота, волчаночно-подобный синдром, агранулоцитоз, удлинение QT | Почками и печенью
Прокаинамид длительного действия |  | Внутрь 500- 1250мг через 6 ч | Депрессия миокарда, AV-блокада, удлинение QT | Почками и печенью
Дизопирамид |  | Внутрь! 00-300 мг через 6-8 ч | Антихолинергические эффекты |

Таблица 77-2 Антиаритмические препараты (продолжение)

Препарат Ударная доза |  | Поддерживающая доза | Побочные эффекты | Экскреция
ГРУППА IB
Лидокаин | 1 мг/кг болюс в/в, затем по 0,5 мг/кг болюс через 8-10 миг до общей дозы 3 мг/к | 1-4 мг/мин | Спутанность сознания, приступы, угнетение дыхания | Печенью
Токаинид |  | Внутрь 400-600 мг через 8 ч | Тошнота, тремор, волча-ночноподобная реакция, спутанность сознания | Почками и печенью
Мексилитин |  | Внутрь 100-300 мг через 6-8 ч | Тошнота, тремор, нарушенная походка | Печенью
ГРУППА 1C
Флекаинид |  | Внутрь 50-200 мг через 12ч | Тошнота, ухудшение желудочковой аритмии, удлинение интервалов PR и QRS | Почками и печенью
Пропафенон |  | Внутрь 150-300 мг через 8 ч |  | Почками и печенью
ГРУППА II
Пропранолол | 0,5-1 мг/мин в/в до 0,15-0,2 мг/кг | Внутрь 10-200 мг через 6 ч | ЗСН, брадикардия, AV-блокада, бронхоспазм | Печенью

Таблица 77-2 Антиаритмические препараты (продолжение)

ГРУППА III
Амиодарон | Внутрь: 800-1400 мг ежедневно 1-2 нед | Внутрь 200-600 мг ежедневно | Нарушения функции щито видной железы, легочный фиброз, гепатит, микродиспозиция роговицы, голубоватая кожа, удлинение QT |
Бретилиум | 5-10мг/кг в /в | 0,5-2,0 мг/мин в/в | Артериальная гипертензия, ортостатическая гипотензия, тошнота | Почками
Соталол |  | Внутрь 80-160 мг через 12 ч | Утомляемость, брадикардия, ухудшение желудочковой аритмии | Почками
ГРУППА IV
Верапамил | 2,5-10 мг в /в | Внутрь 80- 120 мг 3-4 раза в день | AV-блокада, ЗСН, артериальная гипотензия, запор | Печенью
ДРУГИЕ:
Дигоксин | Внутрь в/в 0,75-1.5 мг в течении 24ч | Внутрь в/в 0,125-0,25 мг ежедневно | Тошнота, AV-блокада, желудочковая и супра-вентрикулярная аритмия | Почками
Аденозин | В/в 6мг болюс, если нет эффекта, 12 мг болюс |  | Преходящая артериальная гипотензия или асистолия предсердий | -


78.htm

Глава 78
Поражения клапанов сердца

Митральный стеноз (МС)

Этиология

Наиболее вероятна ревматическая, хотя ревматизм в анамнезе сейчас встречается нечасто; врожденный МС - редок, наблюдается, главным образом, у детей.

Анамнез

Симптомы, как правило, начинаются в 4-й декаде жизни, но в экономически неблагополучных районах МС часто проявляется в виде резкой слабости в возрасте 20 лет. Основные проявления — одышка и отек легких, которые провоцируются напряжением, возбуждением, лихорадкой, анемией, пароксизмальной тахикардией, беременностью, половым актом и т.д.

Физикальное обследование

При резком стенозе выражены цианоз губ и конечностей. Усиленный сердечный толчок, громкий I тон сердца, митральный щелчок (МЩ) следует за Па от 0,06 до 0,12 с; интервал МЩ - Па обратно пропорционален выраженности стеноза. Диаетолический громыхающий шум с пресистолическим усилением при синусовом ритме. Длительность шума коррелирует с тяжестью обструкции.

Осложнения

Кровохарканье, легочная эмболия, легочная инфекция, системная эмболизация; эндокардит не типичен для изолированного МС.

Инструментальные данные

На ЭКГ нередко регистрируется фибрилляция предсердий (ФП) или гипертрофия левого предсердия на фоне синусового ритма. Отклонение оси вправо и гипертрофия правого желудочка характерны для легочной гипертензии.

Рентгенография грудной клетки

Увеличение левого предсердия и правого желудочка и линии Керли.

ЭхоКГ

Наиболее информативный неинвазивный тест показывает сращение, кальциноз и утолщение створок клапана и увеличение левого предсердия. Допплер-ЭхоКГ дает возможность оценить трансвальвулярный градиент и зону митрального клапана (см. гл. 74).

Рис. 78-1. Врачебная тактика при митральном стенозе.

Тактика при МС (рис. 78-1)

Больным рекомендуется профилактика ревматизма (пенициллин) и инфекционного эндокардита (см. гл. 80). При наличии одышки медикаментозная терапия сердечной недостаточности: дигиталис, верапамил или В-блокаторы для снижения частоты желудочковых сокращений при фибрилляции предсердий, диуретики и уменьшение потребления натрия.

Антикоагулянты применяют у больных с фибрилляцией предсердий и (или) системной и легочной эмболией в анамнезе. Открытая митральная вальвулопластика — при наличии симптомов и митральном отверстии < 1,2 см2. У отдельных больных без митральной регургитации чрескожная баллонная вальвулопластика часто служит успешной альтернативой хирургическому вмешательству.

Митральная недостаточность (МН)

Этиология

Ревматическое поражение сердца — приблизительно в 50 %. Другие причины: ПМК, ИБС с дисфункцией папиллярных мышц, дилатация левого желудочка любого происхождения, митральная циркулярная кальцификация, ГКМП, инфекционный эндокардит, врожденная МН.

Клинические проявления

Утомляемость, слабость и одышка при нагрузке. Физикальное обследование: пульс острый, приподнимающий верхушечный толчок, ослабление I тона сердца, расщепление II, III тонов сердца; громкий голосистолический шум и, часто, короткий, ранний или среднедиастолический шум.

ЭхоКГ

Увеличение левого предсердия, гипердинамический левый желудочек. Допплер-ЭхоКГ информативна в диагностике и определении тяжести МН.

Врачебная тактика

Подобна принятой в ведении больных с сердечной недостаточностью (см. гл. 75) и включает назначение диуретиков и дигоксина. Назначение ингибиторов АПФ, гидралазина или нитропруссида (внутривенно) уменьшает степень регургитации, увеличивает сердечный выброс и облегчает симптоматику. Профилактика эндокардита включает применение антикоагулянтов при предсердной фибрилляции.

Хирургическое лечение (восстановление клапана или его замещение) показано при наличии симптомов дисфункции левого желудочка. Операцию целесообразно проводить до развития тяжелой сердечной недостаточности.

Пролапс митрального клапана (ПМК)

Этиология

Чаще неизвестна. Заболевание может быть наследственным. Часто сопутствует ревматизму, ИБС, дефекту межпредсердной перегородки, синдрому Марфана.

Патология

Избыток ткани митрального клапана с микседематозной дегенерацией и удлиненными сухожильными хордами.

Клинические проявления

Более типичны у женщин. Большинство больных не имеют каких-либо симптомов. Наиболее частые симптомы: атипичная боль в грудной клетке и различные суп-равентрикулярные и вентрикулярные аритмии. Наиболее серьезные осложнения — тяжелая МН в результате левожелудочковой недостаточности, реже — системные эмболы из тромбоцитарно-фибриновых отложений на клапане. Внезапная смерть — редкое осложнение.

Физикальное обследование

Средний или поздний систолический щелчок регистрируется близко к позднему систолическому шуму, усиливается во время пробы Вальсальвы, ослабевает при сидении на корточках или изометрическом напряжении (см. гл. 73).

ЭхоКГ. Выявляет смещение кзади задней (в отдельных случаях — передней) митральной створки в поздний период систолы.

Врачебная тактика

Больных с отсутствием симптомов необходимо обследовать повторно. Показана профилактика инфекционных эндокардитов, если имеется систолический шум. Больным с тяжелой митральной регургитацией рекомендованы восстановление клапана или его замещение; антикоагулянты применяют у пациентов с эмболиями в анамнезе.

Аортальный стеноз (АС)

Этиология

Часто носит врожденный характер, ревматический АС обычно сочетается с ревматическим поражением митрального клапана. Идиопатический АС, вызванный кальцификацией, — дегенеративное заболевание с мягким течением, обычно встречается в старших возрастных группах.

Симптомы

Одышка, стенокардия и обморок — кардинальные симптомы; они появляются поздно, после длительного периода обструкции.

Физикальное обследование

Артериальный пульс — малый и замедленный, систолическое дрожание каротид. Двойной верхушечный толчок; Па слабый или отсутствует; типичен IV тон сердца. Систолический шум ромбовидной формы выше степени 3-6, часто с систолическим дрожанием.

Лабораторные данные

На ЭКГ и рентгенограмме грудной клетки часто обнаруживается гипертрофия левого желудочка, но эти методы не позволяют определить градиент.

ЭхоКГ. Визуализирует гипертрофию стенки левого желудочка. Дилатация и снижение сократительной способности левого желудочка — признаки плохого прогноза. Допплер-ЭхоКГ полезна для оценки градиента давления.

Врачебная тактика

В бессимптомной фазе болезни следует ограничить физическую активность. Лечение сердечной недостаточности проводят по стандартной схеме (см. гл. 75), избегая, однако, снижения после нагрузки. Замещение клапана выполняют у взрослых с симптомами, возникшими при развитии АС, и гемодинамическими признаками тяжелой обструкции. Операцию следует выполнять до развития декомпенси-рованной ЗСН.

Аортальная недостаточность (АН)

Этиология

Ревматизм в 70 % случаев, АН может быть также обусловлена инфекционным эндокардитом, сифилисом, расслаивающей аневризмой аорты или дилатацией аорты, кистозным медиальным некрозом; три четверти больных — мужчины.

Клинические проявления

Одышка при физической нагрузке, стенокардия и признаки левожелудочковой недостаточности. Увеличено пульсовое давление, пульс большой, капиллярные пульсации (признак Квинке), ПА тихий или отсутствует, типичен III тон сердца. Дующий, убывающий диастолический шум вдоль левого края грудины (при дила-тации аорты — вдоль правого края грудины), который может сопровождать систолический шум увеличенного крювотока.

ЭКГ и рентгенография грудной метки

Дилатация левого желудочка.

ЭхоНГ

Усиленная экскурсия задней стенки левого желудочка, дилатация левого предсердия и левого желудочка, часто диастолическое трепетание митрального клапана, Допплер-ЭхоКГ эффективна в диагностике и оценке степени АН.

Врачебная тактика

Стандартное лечение при левожелудочковой недостаточности см. в гл. 75. Протезирование клапана рекомендуют больным с тяжелой АН вскоре после развития симптомов или у асимптомных пациентов при дисфункции левого желудочка, доказанной радионуклидной вентрикулографией, ангиографией или ЭхоКГ.

Трикуспидальный стеноз (ТС)

Этиология

Обычно ревматическая недостаточность часто встречается у женщин. Всегда сочетается с МС.

Клинические проявления

Гепатомегалия, асцит, отек, желтуха, набухание яремных вен с медленным «у» спуском (см. гл. 73). «Громыхающий» диастолический шум вдоль левого края грудины, увеличивается во время вдоха, имеет громкий, пресистолический компонент. На рентгенограмме грудной клетки выявляется дилатация правого предсердия и верхней полой вены.

Врачебная тактика

При тяжелом ТС показано хирургическое вмешательство, как правило, замещение клапана.

Трикуспидальная недостаточность (ТН)

Этиология

Обычно функциональная и вторичная, выраженная правожелудочковая недостаточность любой причины, часто сочетается с легочной гипертензией.

Клинические проявления

Тяжелая правожелудочковая недостаточность с отеком, гепатдмегалией и выступающими V-волнами и быстрым снижением волны «у», определяемыми на яремной флебограмме (см. гл.73). Систолический шум вдоль края грудины, усиливается во время вдоха.

Врачебная тактика

Интенсивное лечение диуретиками. В тяжелых случаях (при отсутствии значительной легочной гипертензии) хирургическое лечение заключается в трикуспи-дальной аннулопластике или замещении клапана.


79.htm

Глава 79
Врожденные пороки сердца у взрослых

Дефект межпредсердной перегородки (ДМПП)

Анамнез

Заболевание обычно протекает бессимптомно до третьей или четвертой декады жизни, когда развиваются одышка при нагрузке, повышенная утомляемость и сердцебиение.

Вышеуказанные симптомы часто сопровождаются легочной гипертензией (см. ниже).

Физикальное обследование

Парастернальный правожелудочковый толчок, широкий, фиксированный, расщепленный II тон сердца, систолический шум вдоль края грудины, диастолический, «громыхающий» шум тока крови через трикуспидальный клапан, выступающая волна v на яремной флебограмме.

ЭКГ

Неполная блокада правой ножки пучка Гиса. Отклонение оси влево часто отмечают при нижнеперегородочном дефекте.

Рентгенограниа грудной клетки

Усиление легочного сосудистого рисунка, выступающие правый желудочек и ствол легочной артерии (левое предсердие обычно не увеличено).

ЗхоКГ

Дилатация правого предсердия и правого желудочка; на Допплер-ЭхоКГ — нарушение турбулентности трансатриального потока.

Радионуклидная ангиограмма

Неинвазивная оценка отношения легочный кровоток/ системный кровоток (ЛК/СК).

Врачебная тактика

Одышка и сердцебиение могут быть устранены с помощью дигиталиса и мягких диуретиков (гидрохлортиазид 50 мг в день). При ДМПП с отношением легочного кровотока к системному > 1,5 :1,0 рекомендуют восстановительную хирургию. Оперативное вмешательство противопоказано больным со значительной легочной гипертензией и отношением легочного кровотока к системному < 1,2 : 1,0.

Дефект межжелудочковой перегородки (ДМЖП)

Врожденные дефекты межжелудочковой перегородки могут спонтанно закрываться в период детства. Симптомы зависят от объема дефекта и степени легочного сосудистого сопротивления.

Анамнез

ЗСН в раннем детстве. У взрослых возможно бессимптомное течение болезни или развивается повышенная утомляемость и снижена толерантность к физической нагрузке.

Физикальное обследование

Систолическое дрожание и голосистолический шум у нижнего края грудины, громкий Пр, III тон сердца; шум тока крови через митральный клапан.

ЭКГ

Нормальна при небольших дефектах. Большие шунты приводят к дилатации левого предсердия и левого желудочка.

Рентгенограмма грудной метни

Расширение ствола легочной артерии, левого предсердия и левого желудочка с усилением легочного сосудистого рисунка.

ЭхоКГ

Увеличение левого предсердия и левого желудочка; дефект может быть визуа-лизирован; Допплер-ЭхоКГ показывает высокую скорость кровотока в выносящем тракте правого желудочка, вблизи дефекта.

Врачебная тактика

Повышенная утомляемость, незначительная одышка могут быть купированы применением дигиталиса, мягких диуретиков и т д. Оперативное закрытие дефекта межжелудочковой перегородки показано, если ЛК: СК > 1,5:1. Для профилактики эндокардитов важно применение антибиотиков.

Открытый артериальный проток (ОАП)

Патологическое сообщение между нисходящим отделом аорты и легочной артерией связывают с рождением в высокогорье, при краснухе беременных.

Анамнез

Характерны бессимптомное течение болезни или одышка и утомляемость при физической нагрузке.

Физинальное обследование

Выраженный верхушечный толчок; громкий, «машинный» шум у левого края грудины в верхнем отделе. Диастолический компонент шума может исчезнуть при развитии легочной гипертензии.

ЭКГ

Обычна гипертрофия левого желудочка; гипертрофия правого желудочка при легочной гипертензии.

Рентгенограмма грудной клетки

Усиление легочного сосудистого рисунка, расширение ствола легочной артерии, восходящего отдела аорты, левого желудочка, иногда кальцификация протока.

ЭхоКГ

Гипердинамический, увеличенный левый желудочек, ОАП часто определяют по двухразмерной ЭхоКГ. Допплер-ЭхоКГ позволяет установить патологический ин-тракардиальный кровоток.

Врачебная тактика

При отсутствии легочной гипертензии рекомендуют ушивание протока для профилактики инфекционного эндокардита, левожелудочковой дисфункции и легочной гипертензии.

Прогрессирующая легочная гипертензия (ПЛГ)

У больных со значительными и некорректированными ДМПП, ДМЖП или ОАП может быстро развиться необратимая ПЛГ с шунтированием не насыщенной кислородом крови в артериальное русло (шунт справа налево). Повышенная утомляемость, легкое головокружение и боль в грудной клетке часто обусловлены ишемией правого желудочка, сопровождаются цианозом, пальцами в виде «барабанных палочек», громким Ир, шумом пульмональной регургитации и признаками право-желудочковой недостаточности. ЭКГ и ЭхоКГ выявляют гипертрофию правого желудочка. Хирургическая коррекция врожденных дефектов противопоказана при тяжелой ПЛГ и наличии шунта справа налево.

Стеноз легочной артерии (СЛА)

При транспульмональном клапанном градиенте < 50 мм рт. ст. симптомы наблюдаются редко и нет тенденции к их прогрессированию. Градиент более высокой степени сопровождается одышкой, утомляемостью, болью в грудной клетке (ишемия правого желудочка).

Физииальное обследование

Выявляет набухание яремных вен с выступающей волной «а» на флебограмме, правожелудочковый толчок в парастернальной области, выраженное расщепление II тона сердца с мягким Пр, тон изгнания, следующий за ромбовидным систолическим шумом у левого края верхнего отдела грудины, IV тон сердца.

ЭКГ

Увеличение правого предсердия и правого желудочка при выраженном СЛА.

Рентгенограмма грудной клетки

Часто визуализирует дилатацию легочной артерии после стеноза и увеличение правого желудочка.

ЭхоКГ

Гипертрофия правого желудочка и «куполообразный» клапан легочной артерии. Допплер-ЭхоКГ точно указывает трансвальвулярный градиент.

Лечение

Должно быть направлено на профилактику инфекционного эндокардита. Стеноз тяжелой степени (градиент >50 мм рт.ст.) требует хирургической (или баллонной) вальвулопластики.

Коарктация аорты

Только коарктация участка аорты дистальнее устья левой подключичной артерии относится к хирургически корригируемым формам АГ (см. гл. 76). Обычно порок протекает бессимптомно, но может сопровождаться головной болью, повышенной утомляемостью или перемежающейся хромотой.

Физикальное обследование

Отмечается гипертензия на верхних конечностях, а также ослабление пульса бедренной артерии и снижение АД на нижних конечностях. В межреберьях пальпируются пульсирующие коллатеральные артерии. Систолический (и иногда диасто-лический) шум лучше выслушивается над верхними отделами спины.

ЭКГ. Гипертрофия левого желудочка.

Рентгенограмма грудной клетки

Узуры ребер, вызванные коллатералями; дистальная часть дуги аорты напоминает цифру 3.

Лечение

Хирургическая коррекция, хотя АГ может сохраняться после операции. Даже после коррекции необходима профилактика эндокардита посредством применения антибиотиков.


80.htm

Глава 80
Инфекционный эндокардит

Различные микроорганизмы вызывают эндокардит в зависимости от характера поражения клапана, наличия искусственных клапанов, применения больным инъекционных наркотиков, а также острого или подострого характера инфекционного процесса (табл. 80-1).

Эпидемиология

Эндокардит естественного клапана. Наиболее часто подвержены инфекции больные старше 50 лет; мужчины чаще, чем женщины. В большинстве случаев (60-80 %) повреждению клапанов сердца предшествуют: ревматический порок сердца (30 %), обычно аортальный клапан следует за митральным; врожденный порок сердца (10-20 % — бикуспидальный аортальный клапан, открытый артериальный проток, ДМЖП, тетрада Фалло, коарктация аорты и пульмональный стеноз) и ПМК (10-33 %). Дегенеративные поражения сердца также предрасполагают к эндокардиту, особенно кальциноз при стенозе аорты у пожилых людей, реже — асимметричная гипертрофия перегородки, синдром Марфана или сифилитическое поражение аорты.

Таблица 80-1 Этиологическая классификация эндокардитов
Тип эндокардита | Микроорганизмы, вызывающие эндокардит | Частота случаев в %
Эндокардит собственного клапана | Стрептококки (S. viridans) Стафилококки (обычно 5. aureus) Энтерококки НАСЕК-группа (Hemophilus, Actinobacill Cardiobacterium, Eikenella, Kingella) | 55 75 из 55 30 6 -
Применение инъекционных наркотиков | Стафилококки (главным образом, S. aureus) Стрептококки и энтерококки Грамотрицательные бактерии (особенно Pseudomonas) Грибы (особенно Candida) | >50 15 10 10
Больные с клапанным протезом: <2 мес после операции >2 мес после операции | Стафилококки (главным образом, коагулазонегативные) Грамотрицательные бактерии Грибы (главным образом Candida) Streptococcus Стафилококки (главным образом коагулазонегативные) | 50 15 10 40 33

У 20-40 % больных эндокардиту не предшествуют заболевания сердца.

Эндокардит у наркоманов, получающих инъекционные наркотики. Обычно молодые мужчины, без предшествующего поражения сердца. Источником инфициро-вания обычно является кожа, наиболее часто в процесс вовлекается трикуспидаль-ный клапан.

Эндокардит протезированного клапана. Эта инфекция сейчас составляет 10-20 % случаев эндокардита. Большинство больных — мужчины старше 60 лет. Протезы аортального клапана более подвержены инфекции, чем митрального клапана; инфекция обычно локализована вдоль линии шва.

Эндокардит развивается в течение первого года после операции в 1-2 % случаев и в 1% каждый последующий год. Инфицирование клапана при хирургическом вмешательстве — наиболее частая причина раннего эндокардита (в пределах 60 дней после операции), в то время, как позднее начало инфекции (более 60 дней после операции) — результат внесенных при операции непатогенных микроорганизмов, а также преходящей бактериемии, не имеющей отношения к оперативному вмешательству.

Патогенез

Инфицирование происходит, когда бактерии, циркулирующие в крови, оседают на вегетациях в зоне высокого давления и соединяются с тромбоцитами и фибрином.

Проявления инфекции, вызванной клапанными вегетациями и ЦИК, включают гломерулонефрит, артрит и васкулит кожи и слизистых оболочек. Осложнения возникают при клапанной декомпенсации, эмболизации вегетации и распространении инфекции, особенно в проводящую систему.

Клинические проявления

Острый эндокардит. Лихорадка обычно внезапная и высокая. Появляется новый кардиальный шум или меняется характер имевшегося шума. Для эндокардита характерны мелкие кожные высыпания на периферии, но при подостром течении заболевания более типичны повреждения Джейнуэя (мелкие геморрагии с слабым узловатым характером).

Подострый эндокардит. У всех больных развивается лихорадка <39,4 °С, часто с недомоганием и артралгиями. Периодически появляется артрит, типичны шумы сердца; характерны спленомегалия и петехии (частая локализация: конъюнктива, нёбо, слизистая оболочка щек и верхние конечности), появляющиеся в 30 % случаев. Кожные высыпания включают точечные геморрагии (подногтевые, линейные полоски), пятна Рота (овальные геморрагии на сетчатке с бледным центром, обнаруживаемые у < 5 % больных), узлы Ослера (сухожильные узелки, особенно на пальцах рук или подушечках пальцев ног, встречающиеся у 10-25 % пациентов) и повреждения Джейнуэя, которые наблюдают и при других заболеваниях. Эпизоды эмболии возникают примерно у 33 % больных перед, во время или после лечения. При эндокардите правого сердца эмболы направляются в легкие. Неврологические проявления включают симптоматику мозговой эмболии (20 % больных), энцефалопатии (10 %), микозной аневризмы (<5 %), менингита или абсцесса мозга (<5 %).

Диагностика

Эндокардит должен быть заподозрен у больного с шумом в области сердца и необъяснимой лихорадкой более 1 нед или у наркомана, применяющего инъекционные наркотики, даже при отсутствии лихорадки. Диагноз верифицируется выделением положительных культур из крови у > 95 % больных. Трех посевов крови, полученных через 3-6 ч, обычно достаточно; больной не должен в это время получать антибиотики.

Дополнительные лабораторные признаки включают: нормохромную нормоци-тарную анемию, повышенную СОЭ, протеинурию или микрогематурию и ревмато-идный фактор (особенно у больных с длительностью симптомов свыше 6 нед). Тран-сторакальные эхокардиограммы демонстрируют вегетации у 50-80 % больных. Чрес-пищеводные ЭхоКГ обнаруживают вегетации у > 90 % больных и особенно полезны для выявления интракардиальных абсцессов.

Лечение

Режимы назначения антибиотиков представлены в табл. 80-2. Хирургическое лечение рекомендуют больным с упорными или рецидивирующими положительными результатами культур крови, несмотря на применение антибиотиков, персисти-рующую лихорадку свыше одной недели лечения, тяжелую ЗСН, повторные эмболы на фоне лечения и наличие абсцесса миокарда или клапанного кольца, поражение проводящей системы и аритмии. Менее определенными показаниями к операции служат большие вегетации и микотическая этиология.

Профилактику эндокардита путем назначения антибиотиков рекомендуют больным, которым проводят процедуры с риском бактериемии. Состояния, способствующие эндокардиту: клапанный или врожденный порок сердца (кроме неосложненного ДМПП), асимметричная гипертрофия перегородки или перенесенный эндокардит. Больным с ПМК профилактика проводится только при наличии голо-систолического шума. Наиболее высок риск эндокардита у больных с протезированным клапаном.

Профилактические режимы см. в табл. 80-3.

Таблица 80-2 Лечение инфекционного эндокардита, вызванного грамположительными кокками (режимы А—М)*

Стрептококки** с МИК<= 0,1 мг/л пенициллина G.
А: Пенициллин G 10-20 млн. ЕД в день внутривенно каждые 4 ч х 4 нед или
Б: Пенициллин, как в режиме А, плюс стрептомицин 7,5 мг/кг внутримышечно каждые 12ч, или гентамицин 1 мг/кг внутривенно каждые 7 ч, оба х 2 нед, или
В: Пенициллин плюс стрептомицин или гентамицин х 2 нед, как в режиме Б, с пенициллином еще на 2 нед, или
Г: Цефазолин 1-2 г внутривенно или внутримышечно, каждые 6-8 ч х 4 нед или
Д: Ванкомицин 15 мг/кг внутривенно каждые 12 ч х 4 нед.
Энтерококки, другие стрептококки с МИК >0,5 мг/л (мкг/мл) пенициллин G.
Е: Пенициллин G 20-30 млн. ЕД в день или ампициллин 12 г в день внутривенно каждые 4 ч, плюс гентамицин 1 мг/кг внутривенно каждые 8 ч, или стрептомицин 7,5 мг/кг внутримышечно каждые 12 ч, оба х 4-6 нед, или
Ж: Ванкомицин 15 мг/кг внутривенно каждые 12 ч, плюс гентамицин или стрептомицин, как в режиме Е, оба х 4-6 нед.
Стрептококки, иные чем энтерококки, с МИК >0,1, но <0,5 мг/л пенициллина G.
3: Использование режима В или режима Д при аллергии к пенициллину.
Метициллинчувствительные стрептококки (S. aureus или 5. epidermidis).
И: Нафциллин 2 г внутривенно каждые 4 ч х 4-6 нед, с гентамицином или без него, 1 мг/кг внутривенно, каждые 8 ч х первые 3-5 дней, или
К: Цефазолин 2 г внутривенно каждые 6 ч х 4-6 нед, с гентамицином или без него, как в режиме И, или Л: Ванкомицин 15 мг/кг внутривенно каждые 12 ч х 4-6 нед, с гентамицином или без него, как в режиме И
Метициллинрезистентные стафилококки или Corynebacterium.
М: Ванкомицин с гентамицином или без него, как в режиме Л.
Эндокардит протезированного клапана.
В, но с 20 млн. ЕД пенициллина ежедневно и дальнейшим лечением пенициллином (общая длительность терапии 6 нед).
Г х 6 нед с гентамицином или стрептомицином х первые 2 нед.
Д х 6 нед с гентамицином или стрептомицином х первые 2 нед.
Е или Ж х 6 нед.
И, К или Л х 6-8 нед с гентамицином х первые 2 нед.
М х 6-8 нед с гентамицином х первые 2 нед.
При наличии S. epidermidis добавляют рифампицин 300 мг внутрь каждые 8 ч, х 6-8 нед.
Применение рифампицина при S. aureus спорно.

* Пик концентрации гентамицина в сыворотке крови должен быть равен 3 мг/л. Пики стрептомицина должны быть равны 20 мг/л. Максимальная доза ванкомицина — 1 г каждые 12ч.

* * Для стрептококков группы А или S. pneumonias применяют режим А. Примечание: МИК — минимальная ингибирующая концентрация. Модифицировано из Кауе D.: HPIM—13, стр. 524.

Таблица 80-3 Антимикробная профилактика эндокардита
Дентальные, оральные, назальные или другие процедуры, проводимые на ротоглотке
Больные с низким риском |
Рекомендовано | Амоксициллин 3 г внутрь до и 1,5 г каждые 6 ч после
Аллергия к пенициллину | Эритромицин 1 г внутрь за 2 ч до и 0,5 г через 6 ч
Альтернатива | Клиндамицин 300 мг внутрь за 1 ч до и 150 мг через 6 ч
Больные с высоким риском
Рекомендовано | Ампициллин 2 г внутривенно или внутримышечно и гентамицин 1,5 мг/кг внутримышечно или внутривенно за 30 мин до, амоксицин 1,5 г внутрь через 6 ч
Аллергия к пенициллину | Ванкомицин 1 г внутривенно за 1 ч до и через 1 ч после
Желудочно-кишечные или урогенитальные процедуры (не колоноскопия или клизмы с бария сульфатом)
Рекомендовано | Ампициллин 2 г внутривенно или внутримышечно, гентамицин 1,5 мг/кг внутримышечно или внутривенно, оба за 30 мин до и амоксициллин 1,5 г внутрь через 6 ч
Аллергия к пенициллину | Ванкомицин 1 г внутривенно за 1 ч до и через 1 ч после
Больные с низким риском, при незначительной процедур
Рекомендовано | Амоксициллин 3 г внутрь за 1 ч до и 1,5 г через 6 ч
Кардиохирургия (не при шунтировании коронарной артерии, трансвенозных водите) лях ритма, катетеризации сердца
Рекомендовано | Цефазолин 2 г внутривенно и гентамицин 1,5 мг/кг внутривенно, начинать перед операцией, повторить дозы каждые 8 ч х 2
Альтернатива | Ванкомицин 15 мг/кг внутривенно в течение 1 ч, начиная за 1 ч до, и гентамицин 1,5 мг/кг внутривенно до, затем каждые 8 ч х 2 вслед за ванкомицином 10 мг/кг в конце операции, затем ванкомицин 7,5 мг/кг, каждые 6 ч х 3 дозы


81.htm

Глава 81
Острый инфаркт миокарда

Раннее распознавание и немедленное лечение острого инфаркта миокарда (ОИМ) весьма важно; диагноз базируется на анамнезе, ЭКГ и динамике уровня кар-диальных ферментов.

Симптомы

Боль в грудной клетке подобна боли при приступе стенокардии (см. гл. 2), но более интенсивна и повторяется (30 мин), не полностью облегчается при отдыхе или приеме нитроглицерина, часто сопровождается тошнотой, потливостью, чувством страха. В 25 % случаев ОИМ протекает бессимптомно.

Физикальное обследование

Бледность, профузный пот, тахикардия, IV тон сердца, может выявляться дис-кинетический сердечный толчок. При наличии ЗСН: хрипы, III тон сердца. Набухание яремных вен характерно для инфаркта правого желудочка. .,

ЭКГ

ИМ с наличием зубца Q: повышение ST, следующее за инверсией зубца Т, через несколько часов формируется зубец Q

ИМ без зубца Q: депрессия ST следует за персистирующими изменениями ST-Тбез развития зубца Q. Полезно сравнить с предшествующими электрокардиограммами.

Кардиальные ферменты

Играет роль время, прошедшее от начала ОИМ; активность креатинкиназы (КК) исследуют каждые 8 ч в течение первых суток: уровень КК повышается через 6-8 ч, достигает пика в 24 ч, нормализуется за 36-38 ч. МВ-изоферментная фракция КК более специфична для ИМ. Общая фракция КФК (не МВ-КК) возрастает в 2-3 раза после внутримышечных инъекций, интенсивной нагрузки или других травм скелетной мускулатуры. Острую реперфузионную терапию назначают при ранних пиках МВ-КК (около 8 ч), см. ниже. Пик активности лактатдегидрогеназы (ЛДГ) определяют через 3-4 дня, в течение 14 дней ее содержание остается увеличенным. Изо-фермент ЛДГ, более специфичен для ИМ, чем вся фракция ЛДГ.

Неинвазивная диагностическая техника

Необходима, когда диагноз ОИМ сомнителен. Сканирование с 201Т1 выявляет «холодное пятно» в течение нескольких часов после ОИМ; оно, однако, не отличимо от старого ИМ. «Теплое пятно» при сканировании с "Тс-пирофосфатом обычно сохраняется 2-5 дней после начала ОИМ и в эти сроки представляет диагностическую ценность. ЭхоКГ или радионуклидная вентрикулография позволяют охарактеризовать нарушения движения стенки желудочка после ОИМ. ЭхоКГ также применяют в диагностике инфаркта правого желудочка, аневризмы, дискинезии или тромба левого желудочка.

Рис. 81-1. Тромболшпическая терапия у больных ОИМ.

Начальное лечение

Цель: облегчить боль, свести к минимуму размеры зоны инфаркта и профилактика (лечение) аритмий и осложнений. Ранняя тромболитическая терапия с использованием стрептокиназы APSAC или тканевого плазминоген-активатора (tPA) ведет к уменьшению площади инфаркта, снижению летальности и ограничению дисфункции левого желудочка.

При наличии показаний (рис. 81-1) тромболитическую терапию начинают максимально рано в реанимационном блоке коронарного отделения.

Наиболее благоприятные результаты наблюдают у больных при начале лечения в первые 3 ч после симптомов ОИМ. Осложнения: кровотечения, реперфузионные аритмии и аллергические реакции на стрептокиназу. Применение антикоагулянтов (аспирин и гепарин) начинают при одновременном назначении тро^мболитическо-го препарата (см. рис. 81-1). Коронарную артериографию проводят больным с приступами стенокардии или при положительном результате пробы с физической нагрузкой перед выпиской из стационара. У больных с противопоказаниями к тром-болитической терапии проводят чрескожную катетерную ангиопластику для восстановления коронарного кровотока (см. рис. 81-1).

Дополнительное стандартное лечение (помимо тромболитического).

1. Госпитализация в коронарное отделение с последующим ЭКГ-мониториро-ванием.

2. Катетеризация вены для неотложного лечения аритмии.

3. Устранение боли: а) морфина сульфат 2-4 мг внутривенно каждые 5-10 мин до купирования боли или развития побочных эффектов [тошнота, рвота, угнетение дыхания (лечение налоксоном 0,4-1,2 мг внутривенно), гипотен-зия (при брадикардии — атропин 0,5 мг внутривенно или осторожное введение жидкости)]; б) нитроглицерин 0,3 мг под язык, если систолическое АД>100 мм рт. ст.; повышать дозу до 200 мкг/мин при мониторировании АД; в) р-адренергические антагонисты (см. ниже).

4. Кислород 2-4 л/мин с помощью назальной канюли (поддерживать насыщение О2>90 %).

5. Мягкие седативные средства (диазепам 5 мг внутрь 4 раза в день).

6. Щадящая диета и мягкие слабительные (например, докузат натрия 100-200 мгвдень).

7. р-Адренергические блокаторы (см. гл. 76) уменьшают потребность миокарда в кислороде, ограничивают объем инфаркта и снижают летальность. Особенно показаны больным с АГ, тахикардией или персистирующей ишемической болью; противопоказания: ЗСН, систолическое АД<95 мм рт. ст., ЧССХ50 уд./мин, AV-юкада, бронхоспазм в анамнезе. За парентеральным назначением препаратов (ме-топролол 5 мг внутривенно каждые 5-10 мин, до общей дозы 15 мг), следует прием внутрь (метопролол 25-100 мг 2 раза в день).

8. Антикоагулянты и (или) антитромбоцитарные средства. После проведения тромболитической терапии назначают гепарин и аспирин. Если тромболитии не применяются, назначают аспирин 80-325 мг ежедневно и низкую дозу гепарина (5000 ЕД подкожно каждые 12 ч). За полной дозой гепарина (ЧТВ увеличено вдвое по сравнению с контролем) следуют пероральные антикоагулянты, рекомендуемые больным с тяжелой ЗСН, признаками желудочкового тромба на ЭхоКГ или большой зоной дискинезии при переднем ИМ. Прием оральных антикоагулянтов продолжают от 3 до 5 мес, затем их заменяют аспирином.

9. Ингибиторы АПФ снижают летальность у больных с бессимптомной дисфункцией левого желудочка после ИМ (ФВ < 40%) и должны быть назначены больным со стабильной гемодинамикой, например, каптоприл (6,25 мг внутрь — пробная доза) повышают до 50 мг внутрь 3 раза в день.

Осложнения

Желудочковые аритмии

Часто регистрируются изолированные желудочковые экстрасистолы. Проводят коррекцию провоцирующих факторов (гипоксемия, ацидоз, гипокалиемия, гипер-кальциемия, гипомагниемия, ЗСН, аритмогенные препараты). Для профилактики тяжелой желудочковой аритмии вводят внутривенно лидокаин (см. гл. 77); скорость инфузии должна быть снижена до 1 мг/мин при ЗСН, поражении печени, а также у пожилых больных (70 лет).

Прямые показания к введению лидокаина: 1) более 5 изолированных желудочковых экстрасистол в 1 мин, 2) групповые желудочковые экстрасистолы с периодами желудочковой тахикардии, 3) экстрасистолы «R на Т». Если лидокаин не подавил желудочковую эктопию, добавляют внутривенно прокаинамид, р-блокатор или бретилиум (см. гл. 77). При желудочковой тахикардии с гемодинамической нестабильностью немедленно проводят ЭИТ (см. гл. 77).

Фибрилляция желудочков

Требует немедленной дефибрилляции (200-400 Дж). При ее неэффективности применяют стандартную методику реанимации (см. гл. 27).

Желудочковые аритмии, появляющиеся через несколько дней или недель после ИМ, часто отражают недостаточность насосной функции сердца, для определения которой необходимо инвазивное электрофизиологическое исследование.

Ускоренный идиовентрикулярный ритм

Широкий комплекс QRS, регулярный ритм, обычно начинается с частоты 60-ЮО уд./мин; при гипотензии назначают внутривенно атропин 0,6 мг.

Синусовая тахикардия может быть результатом ЗСН, гипоксемии, боли, лихо-Радки, перикардита, гиповолемии, влияния медикаментов. Если причина синусовой тахикардии не определена, применяют р-блокаторы (см. табл. 76-1). При персисти-Рующей синусовой тахикардии (> 120) используют катетер Свана—Ганца для дифференцирования ЗСН от снижения ОЦК. Другие суправентрикулярные аритмии

(пароксизмальная,, суправентрикулярнаятахикардия, ч-реяетаниейредсердий и фиб-рилляция) часто ведут к вторичной ЗСН; при которой показано назначение дигок-сина. При отсутствии ЗСН применяют верапамил или пропранолол (см. гл. 77). В случае нестабильности гемодинамики проводят ЭИТ.

Брадиаритмии и AV-блокада (см. гл. 77)

ИМ нижней стенки обычно сопровождается ваготонией или ишемией AV-узла. При гемодинамических осложнениях (ЗСН, артериальная гипотензия, критические желудочковые аритмии) назначают атропин 0,5 мг внутривенно каждые 5 мин (до 2 мг). При неэффективности используют временный водитель ритма. Рекомендуется избегать назначения изопротеренола.

При переднем ИМ дефекты AV-проведения обычно отражают интенсивный некроз тканей. Временный водитель ритма применяют в следующих случаях: 1) полная блокада сердца, 2) блокада типа Мобитц II (см. гл. 77), 3) новая бифасцикуляр-ная блокада (БЛН ПГ, БПН ПГ+ левый передний полублок, БПН ПГ + левый задний полублок), 4) любая брадиаритмия сочетается с артериальной гипотензией или ЗСН. Если не применен временный водитель ритма, в распоряжении врача остается надежная наружная временная кардиостимуляция.

Застойная сердечная недостаточность

Застойная сердечная недостаточность (ЗСН) может быть результатом систолической насосной дисфункции, увеличения диастолической ригидности левого желудочка и (или) острых механических осложнений.

Симптомы: одышка, ортопноэ, тахикардия.

Обследование. Набухание яремных вен, ритм галопа (III и IV тоны сердца), хрипы в легких; систолический шум при развитии острой митральной регургитации или

дмжп.

Терапия (см. гл. 29 и 75). Первоначально вводят диуретики (начинают с фуро-семида 10-20 мг внутривенно), дают ингаляции кислорода, применяют вазодила-таторы, особенно нитраты [внутрь, местно или внутривенно — см. гл. 75, при отсутствии артериальной гипотензии (систолическое АД <100 мм рт. ст.)]; дигиталис при ОИМ малоэффективен, если нет суправентрикулярных аритмий. Лучше всего применять диуретики, вазодилататоры и инотропные препараты, руководствуясь показателями инвазивного гемодинамического мониторирования (катетера легочной артерии Свана—Ганца, артериальный доступ), особенно при артериальной гипотензии (табл. 81-1 и 81-3 и рис. 81-2).

При ОИМ оптимальное давление заклинивания легочных капилляров (ДЗЛК) составляет 15-20 мм рт. ст.; при отсутствии артериальной гипотензии, ДЗЛК 20 мм рт. ст. поддается лечению диурегиками и вазодилататорами [внутривенно нитроглицерин (начинать с 10 мкг/мин) или нитропруссид (начинать с 0,5 мкг/кг/мин)] и титровать до оптимизации АД, ДЗЛК и общего периферического сопротивления (ОПС).

ОПС=((среднее АД)-(среднее давление в правом предсердии))/минутный объем*80

Таблица 81-1 Показания к применению катетера Свана—Ганца при ОИМ

1. Средней тяжести или тяжелая ЗСН.
2. Артериальная гипотензия, не реагирующая на коррекцию ОЦК.
3. Необъяснимые синусовая тахикардия или тахипноэ.
4. Подозрение на острую митральную регургитацию или разрыв межжелудочковой пере-городки.
5. Необходимость внутривенного введения вазодилататоров.

Таблица 81-2 Внутривенные вазодилататоры и инотропные лекарства, применяемые при ОИМ

Препарат | Пределы дозировки | Примечания
Нитроглицерин | 10 мкг/мин-10 мкг/кг/мин | Может улучшить коронарный кроваток в ишемизированном миокарде
Нитропруссид | 0,5-10 мкг/кг/мин | Более сильный вазодилататор, но улучшает коронарный кровоток меньше, чем нитроглицерин. При введении более 24 ч, при почечной недостаточности — наблюдать за токсичностью тиоцианатов (ухудшение зрения, шум в ушах, делирий)
Добутамин | 2-20 мкг/кг/мин | Повышает УО, снижает ДЗЛК, не повышает АД
Допамин | 2-10 мкг/кг/мин (иногда выше) | Эффективнее добутамина у больных с артериальной гипотензией. Гемодинамический эффект определяется дозой (мкг/кг/мин): < 5 повышает почечный кровоток, 2,5-10 — положительный инотропный, > 10 — вазоконстрикция
Ампринон | 0,75 мг/кг болюс, затем 5-15 мкг/кг/мин | Положительный инотропный и вазодилатирующий. Можно комбинировать с допамином или добутамином. Может вызвать тромбоцитопению

Таблица 81-3 Гемодинамические осложнения ОИМ

Состояние | Сердечный индекс | ДЗЛК* | Систолическое АД (мм рт. ст.) | Лечение
Неосложненное Олигемия | >2,5 <2,5 | <18 <15 | >100 <100 | Болюсы с изотоническим раствором натрия хлорида. При нижнем ИМ рассмотреть возможность инфаркта правого желудочка (особенно если давление в правом предсердии > 10 мм рт. ст.)
Перегрузка объемом | [>2,5 | >20 | >100 | Диуретик (фуросемид 1 0-20 мг внутривенно). Нитроглицерин: паста или внутривенно (табл. 81-2)
Левожелудочковая недостаточность | <2,5 | >20 | >100 | Диуретик (фуросемид 10-20 мг внутривенно), внутривенно нитроглицерин или (при АГ) натрия нитропруссид
Тяжелая левожелудочковая недостаточность | <2,5 | >20 | <100 | АД > 90: внутривенно добутамин + нитроглицерин (при АГ — внутривенно натрия нитропруссид). При АД <90: внутривенно допамин. При отеке легкого форсируют диурез, вводя внутривенно фуросемид; осторожность при гипотензии. При появлении нового систолического шума исключают ДМЖП или митральную регургитацию
Кардиогенный шок | <1,8 | >20 | < 90 с олигурией и спутанностью сознания | Внутривенно допамин. Интрааортальный баллонный насос. Коронарная ангиопластика может спасти жизнь

* Давление заклинивания легочных капилляров (ДЗЛК).

Рис. 81-2. Лечение гипотензии у больных с острым инфарктом миокарда.
*ЗСН, проявляющаяся хрипами в легких, набуханием яремных вен.

ОПС в норме - 900-1350 дин х с/см5. Если ДЗЛК>20 мм рт. ст. и у больного артериальная гипотензия (табл. 81-3 и рис. 81-2), исключают ДМЖП или острую митральную регургитацию и добавляют добутамин (начиная с 1-2 мкг/кг/мин), повышая дозу до максимума: 10 мкг/кг/мин; остерегаются тахикардии и вентрику-лярной эктопии, вызванной препаратом.

Если парентеральная терапия вазодилататорами снижает проявления ЗСН, назначают ингибиторы АПФ внутрь (каптоприл, эналаприл или лизиноприл — см. гл. 76) или комбинацию нитратов с гидралазином (см. гл.75).

Кардиогенный ииж

Тяжелая левожелудочковая недостаточность с артериальной гипотензией (АД<80 мм рт. ст.) и повышением ДЗЛК (>20 мм рт. ст), сопровождаемая олигу-рией (<20 мл/ч), периферической вазоконстрикцией, снижением чувствительности и метаболическим ацидозом.

Лечение (см. гл. 28). Важно наладить внутриартериальное мониторирование давления с помощью катетера Свана—Ганца; цель — довести ДЗЛК до 18-20 мм рт. ст. путем нормализации ОЦК (диуретиками или инфузионно). Внутри-аортальная баллонная контрапульсация применяется для поддержания АД и снижения ДЗЛК Дают кислород в высокой концентрации через маску; при отеке легких рекомендуют интубацию трахеи и ИВЛ.

Врач должен обнаружить и быстро купировать острые механические осложнения (см. ниже).

Если кардиогенный шок возник в течение 4 ч после первых симптомов ИМ, острая реперфузия [тромболитическая терапия и (или) чрескожная коронарная ангиопластика (ЧКА)] может существенно улучшить функцию левого желудочка.

Артериальная гипотензия возникает при ИМ правого желудочка, который необходимо исключить при вовлечении в зону инфаркта нижней или задней стенки, когда преобладают набухание яремных вен и повышение давления в правых отделах сердца (хрипов обычно нет, а ДЗЛК может быть нормальным); в правосторонних отведениях ЭКГ регистрируется подъем ST. ЭхоКГ может подтвердить диагноз.

Лечение заключается в регулировании ОЦК инфузионной терапией при контроле за ДЗЛК и АД. Врач должен иметь в виду и некардиальные причины артериальной гипотензии (см. рис. 81-2): гиповолемию, аритмию или сепсис.

Острые механические осложнения

Разрыв межжелудочковой перегородки и острая митральная регургитация возникают вследствие ишемии или инфаркта капиллярных мышц, развивающихся в течение первой недели от начала ИМ и характеризующихся внезапным развитием ЗСН и появлением систолического шума. Допплер-эхокардиография может верифицировать эти осложнения. При регистрация ДЗЛК отмечаются большие V-вол-ны, но кислородный «подъем» при прохождении катетера из правого предсердия в правый желудочек — признак разрыва перегородки. Острая медицинская помощь в этих условиях включает назначение вазодилататоров (нитропруссид внутривенно, начиная с 10 мкг/мин и повышая дозу до достижения систолического АД=100 мм рт. ст.); может потребоваться внутриаортальный баллонный насос для поддержания сердечного выброса. Хирургическую коррекцию откладывают на 4-6 нед после ОИМ при стабильном состоянии больного, при нестабильном — оперативное вмешательство должно быть незамедлительным. Острый разрыв свободной стенки желудочка сопровождается внезапным падением АД, пульса и потерей сознания, в то время, как на ЭКГ регистрируется синусовый ритм; прогноз определяется немедленным оперативным вмешательством, но процент летальных исходов остается высоким.

Перикардит

Характерны плевральная боль, связанная с изменением положения тела и шум трения перикарда (см. гл. 83); типичны предсердные аритмии. Эти проявления, уменьшающиеся при приеме аспирина (650 мг внутрь 4 раза в день), врач должен отличать от повторных приступов стенокардии. При подозрении на перикардит отменяют антикоагулянты во избежание развития тампонады сердца.

Аневризма желудочка

Местное выбухание стенки левого желудочка в инфарцированной зоне миокарда. Истинные аневризмы содержат рубцовую ткань и не подвергаются разрыву. Однако осложнения включают ЗСН, желудочковые аритмии и тромбоз. Обычно на ЭКГ сохраняется повышение сегмента STсвыше 2 нед после начала ИМ; диагноз аневризмы подтверждается с помощью ЭхоКГ и левой вентрикулографии. Наличие тромба в аневризме или большие размеры аневризмы при переднем ИМ оправдывают назначение варфарина внутрь на 3-6 мес.

Напротив, псевдоаневризма — форма кардиального разрыва, сдерживаемая локальной зоной перикарда и сформировавшимся тромбом; имеется прямое сообщение с полостью левого желудочка; для предотвращения разрыва необходимо хирургическое вмешательство.

Периодически повторяющиеся приступы стенокардии

При появлении в первые 2 нед после ОИМ обычно сопровождаются преходящими изменениями ST-T, что служит признаком высокой готовности к рецидиву ИМ; после коронарной артериографии проводят чрескожную катетерную ангиопла-стику или шунтирование коронарной артерии.

Синдром Дресслера

Включает: лихорадку, плевральную боль, выпот в полость перикарда и может развиться спустя 2-6 нед после ОИМ; боли и картина ЭКГ такие же, как при перикардите (см. гл. 83); симптомы поддаются лечению аспирином и другими НПВС. Применение глюкокортикоидов уместно у больных с сильной рефрактерной к аналь-гетикам болью (преднизон 1 мг/кг внутрь ежедневно).

Вторичная профилактика

Субмаксимальный нагрузочный тест должен быть выполнен перед выпиской больного из стационара или вскоре после нее. Положительный тест (см. гл. 82) предполагает необходимость катетеризации сердца для определения риска рецидива инфаркта миокарда. р-Блокаторы (тимолол 10 мг 2 раза в день, метипролол 25-100 мг 2 раза в день) назначают обычно в первые 7-14 дней после начала ОИМ (см. табл. 76-1) при отсутствии противопоказаний (астма, ЗСН, брадикардия, «хрупкий» диабет). Дилтиазем (см. гл. 76) может ограничить размеры инфаркта (впоследствии ИМ без зубца Q), если не нарушена функция левого желудочка. Аспирин (80-325 мг в день) назначают для уменьшения риска рецидива ИМ, если нет противопоказаний (обострение язвенной болезни, аллергии). Если фракция выброса левого желудочка < 40%, к лечению добавляют ингибитор АПФ (каптоприл 6,25 мг внутрь 3 раза в день, дозу повышают до 50 мг внутрь 3 раза в день).

Следует поощрять устранение факторов кардиального риска: прекращение курения, контроль АГ, диабета и липидов сыворотки (см. гл. 158) и нарастающую дозированную нагрузку.


82.htm

Глава 82
Хроническая ишемическая болезнь сердца

Стенокардия (грудная жаба) — наиболее типичное клиническое проявление ишемической болезни сердца (ИБС), является результатом дисбаланса между снабжением миокарда кислородом и потребностью в нем.

Из этиологических факторов основное значение имеет атеросклероз, ведущий к обструкции коронарных артерий. Стенокардию также вызывают порок артериального клапана (см. гл. 78), ГКМП (см. гл. 84) и спазм коронарной артерии (см. ниже).

Симптомы

Приступ стенокардии обычно вызывается физическим или эмоциональным напряжением, он, как правило, прекращается при отдыхе или приеме нитроглицерина (см. гл. 2). Главные факторы риска: курение сигарет, АГ, гиперхолестеринемия (повышение содержания фракции липидов низкой плотности; снижение содержания фракции липидов высокой плотности), диабет, в анамнезе — случаи ИБС в семье у лиц моложе 55 лет.

Физикальное обследование

Часто — нормальные показатели; при генерализованном атеросклерозе — артериальные шумы или патологические изменения сосудов сетчатки; типичен IV тон сердца. Во время ангинозного приступа появляются другие признаки; громкий III или IV тон сердца, профузное потоотделение, хрипы и преходящий шум митральной регургитации, вызванный ишемией папиллярной мышцы. ';•

ЭКГ

Может быть нормальной между ангинозными эпизодами или показывает старый инфаркт (см. гл. 74). Во время приступа стенокардии в типичных случаях появляются изменения зубцов 5к Г (депрессия сегмента STотражает субэндокардиальную ишемию; подъем сегмента 5Г— ОИМ или преходящий спазм коронарной артерии). Желудочковые аритмии часто сопровождают острую ишемию.

Стрессовое тестирование

Улучшает диагностику ИБС. Больному дают нагрузку на тредмиле или велоэр-гометре, целью которой является изменение ЧСС, появление симптомов (боль в грудной клетке, артериальная гипотензия, выраженная одышка, желудочковая тахикардия) или диагностически значимых изменений сегмента ST. Полезная информация включает: продолжительность выполняемой нагрузки; подъем ЧСС и АД; глубину, форму и постоянство депрессии сегмента 5Тили такие признаки, как интенсивность боли при нагрузке, гипотензия или желудочковые аритмии. Сцинтиграфия с "Tl (или "Тс) повышает чувствительность и специфичность и особенно полезны, если отклонения изолинии ЭКГ препятствуют интерпретации теста (блокада левой ножки пучка Гиса).

Примечание: пробу с нагрузкой не проводят у больных ОИМ, с нестабильной стенокардией или тяжелым аортальным стенозом. Если больной не может выполнять физическую нагрузку, проводят пробу с внутривенным введением дипирида-мола (или аденозина) со сцинтиграфией. Некоторые больные не испытывают боли в области грудной клетки во время ишемических эпизодов при нагрузке («немая ишемия»), но ишемию идентифицируют по преходящим изменениям 57-Гили посредством холтеровского мониторирования (см. ниже).

Коронарная артериография

Решающий тест для определения тяжести ИБС; главные показания:

1) стенокардия, рефракторная к медикаментозной терапии,

2) выраженная положительная проба с нагрузкой (депрессия сегмента ST на 2 мм и более или гипотензия) предполагает поражение левой главной или трех коронарных артерий,

3) повторные приступы стенокардии или положительная проба с нагрузкой после ОИМ,

4) выявление спазма коронарной артерии,

5) обследование больных с античной болью в грудной клетке, у которых не-инвазивные тесты не способствовали диагностике.

Врачебная тактика

Общая

• Выявление и устранение факторов риска: обязательное прекращение курения; лечение диабета, АГ и липидных нарушений.
• Коррекция факторов, провоцирующих стенокардию: выраженное ожирение, ЗСН, анемия, тиреотоксикоз.
• Успокоение больного и разъяснение ему сути болезни.

Лекарственная терапия

Сублингвальный прием нитроглицерина (0,3-0,6 мг) может быть повторен с пятиминутными интервалами; больных предупреждают о возможной головной боли; учат профилактическому применению нитроглицерина перед действиями, которые регулярно вызывают приступы стенокардии. Если боль в грудной клетке длится более 10 мин, несмотря на прием 2-3 таблеток нитроглицерина, больной должен быстро сообщить в ближайшее медицинское учреждение об ухудшении своего состояния (возможны нестабильная стенокардия или ОИМ).

Таблица 82-1 Наиболее часто используемые нитраты

 | Обычная доза | Число приемов
ПРЕПАРАТЫ КОРОТКОГО ДЁЙСТВИЯ
Нитроглицерин под язык | 0,3-0,6 мг | По необходимости
Нитроглицерин в аэрозоле | 0,4 мг (1 ингаляция) | По необходимости
Изосорбита динитрат под язык | 2,5-10 мг | По необходимости
ПРЕПАРАТЫ ДЛИТЕЛЬНОГО ДЕЙСТВИЯ
Изосорбита динитрат внутрь | 5-30 мг | 3 раза в день
То же пролонгированного действия | 40мг | 2 раза в день (утром и через 7 ч)
Нитроглицериновая мазь (2%) | 0,5-2 | 4 раза в день
Нитроглицериновый пластырь | 0,1-0,6мг/ч | Аппликация утром, удаление на ночь
Изосорбита мононитрат | 20-40 мг | 2 раза в день (утром и через 7 ч)

Подавление затяжной стенокардии

Применяют три класса лекарственных средств, часто в комбинации: нитраты длительного действия назначают различными способами (табл. 82-1): начинают с наименьшей дозы, прием часто ограничен толерантностью и побочным действием (головная боль, тахикардия).

Э-блокаторы (см. табл. 76-1). Все обладают антиангинальными свойствами; Ь,-селективные средства в меньшей степени вызывают бронхоспазм или поражение периферических сосудов. Дозу подбирают, снижая ЧСС до 50-60 уд./мин. Противопоказания к назначению b-блокаторов: ЗСН, AV-блокада, бронхоспазм, «хрупкий» диабет. Побочное действие: повышенная утомляемость, бронхоспазм, снижение сократительной функции левого желудочка, импотенция, депрессия, маскируют гипогликемию при диабете.

Антагонисты кальция применяют при стабильной и нестабильной формах стенокардии, а также при коронароспазме. Полезна их комбинация с другими антиангинальными средствами, но верапамил следует назначать очень осторожно или не всем больным, получающим Ь-блокаторы или дизопирамид (усиление дисфункции левого желудочка).

Аспирин 80-325 мг в день снижает частоту ОИМ при стабильной стенокардии, атакжерецидивы ИМ. Аспирин показан мужчинам, при бессимптомной форме заболевания. Аспирин также рекомендован больным ИБС при отсутствии противопоказаний (желудочно-кишечное кровотечение или аллергия).

Механическая реваскуляризация

Чрескожная коронарная ангиопластика (ЧКА). Выполняют на анатомически подходящих стенозированных артериях. Должны иметься достаточные показания, особенно к аортокоронарному шунтированию. Начальное улучшение отмечается у 85-90 % больных, однако, у 25-40 % в течение 6 мес возникает рестеноз (чаще при исходно нестабильной стенокардии, неполной дилатации сосуда, диабете или тромбозе артерий). При рестенозе повторяют ЧКА, часто с успехом, риск не больше, чем при первом вмешательстве.

Возможны осложнения: расслаивание или тромбоз сосуда и неконтролируемая ишемия или ЗСН. Осложнения наиболее вероятны у больных с ЗСН, при протяженном стенозе, кальцинозных бляшках у женщин; у больных с дилатацией артерии, перфузирующей большой сегмент миокарда с неадекватными коллатералями. ЧКА успешно проводят больным с общей коронарной окклюзией небольшой давности (3 мес).

Аортокоронарное шунтирование. Применяют при стенокардии, рефрактерной к медикаментозной терапии; при непереносимости медикаментов (и когда не показана ЧКА) или в случаях тяжелой ИБС (поражение основного ствола левой коронарной артерии, поражение трех коронарных артерий с нарушением функции левого желудочка).

Нестабильная стенокардия

Включает: 1) недавнее (менее 2 мес) начало тяжелой стенокардии, 2) стенокардию покоя или при минимальной физической нагрузке, 3) учащение и повышение интенсивности приступов стенокардии, 4) повторные приступы стенокардии в первые дни ОИМ без повторного повышения активности кардиальных ферментов.

Врачебная тактика

• Длительное ЭКГ-мониторирование.
• Выявление и устранение провоцирующих факторов (АГ, аритмии, ЗСН, острая инфекция).
• Антикоагулянтная терапия: внутривенно гепарин (цель —удвоить ЧТВ по сравнению с исходным) 3-5 дней; плюс аспирин 325 мг в день.
• Исключить ОИМ (по ЭКГ и кардиальным ферментам).
• Усилить лечение пероральными нитратами, р-блокаторами (урежение ЧСС до 50-70 уд./мин), антагонистами кальция.
• При рефрактерной боли назначают внутривенно нитроглицерин 5 мкг/мин), дозу регулируют так, чтобы устранить боль, но сохранить систолическое АД > 100 мм рт. ст.

• При рефрактерной нестабильной стенокардии показаны коронарная артериография и, возможно, ЧТКА или аортокоронарное шунтирование. Если медикаментозное лечение устраняет симптомы, перед выпиской из стационара проводят пробу с нагрузкой для определения необходимости в коронарной артериографии.

Спазм коронарных артерий

Перемежающийся местный спазм коронарной артерии; часто сочетается с ате-росклеротическим поражением в месте спазма. Дискомфорт в грудной клетке подобный стенокардии, но более тяжелый, появляется в типичных случаях в покое сопровождается преходящим повышением сегмента ST. Во время спастически-ин-дуцированной ишемии могут развиться ОИМ или злокачественные аритмии. Обследование больного заключается в ЭКГ-наблюдении (или амбулаторном холтеров-ском мониторировании) за преходящим повышением сегмента ST; диагноз подтверждают с помощью коронарной ангиографии, применяя пробу с внутривенным введением ацетилхолина или эргоновина. Лечение сводится к назначению нитратов длительного действия или антагонистов кальция. Прогноз более благоприятен у больных с анатомически нормальными коронарными артериями, чем при наличии коронарного стеноза.

«Немая» ишемия

Ишемия миокарда, развивающаяся без ангинальных симптомов, которую диагностируют с помощью холтеровского мониторирования или ЭКГ с нагрузкой; встречается, главным образом, у больных с симптоматической ишемией, реже — при отсутствии симптомов.

Врачебную тактику определяют с учетом показаний ЭКГ с нагрузкой, часто посредством сцинтиграфии С 201Т1, оценивают тяжесть ишемии миокарда. Больные с доказанной тяжелой «немой» ишемией — кандидаты на коронарную артериографию. Однако не доказано, что «немая» ишемия без нарушений при пробе с нагрузкой требует хронической антиишемической терапии.


83.htm

Глава 83
Поражения перикарда

Острый перикардит (табл. 83-1)

Таблица 83-1 Наиболее типичные причины перикардита

Идиопатический Инфекции (особенно вирусные) Острый инфаркт миокарда Метастазирующее новообразование Лучевая терапия опухоли Хроническая почечная недостаточность ДБСТ (ревматоидный артрит, системная красная волчанка) Лекарственные реакции (прокаинамид, гидралазин)

«Аутоиммунная» — следствие кардиальной хирургии или инфаркта миокарда (несколькими неделями или месяцами позже).

Анамнез

Боль в грудной клетке, которая может быть интенсивной, имитировать ОИМ, характеризуется остротой, носит плевритный и позиционный характер (облегчается при наклоне вперед); часто наблюдается лихорадка и сердцебиение.

Физикальное обследование

Быстрый или нерегулярный пульс, грубый шум трения перикарда, он может варьировать в интенсивности и лучше выслушивается в положении больного сидя с наклоном вперед.

ЭКГ (табл. 83-2)

Диффузное повышение сегмента ST (вогнутый вверх) обычно имеется во всех отведениях, кроме aVR и V,; может выявляться депрессия сегмента PR; днями позже (в отличие от острого ИМ) ST возвращается к изолинии и формируется инверсия зубца Т. Регистрируются предсердные экстрасистолы и фибрилляция предсердий. Дифференцируют по ЭКГ от синдрома преждевременной реполяризации (при последнем 5Г-Готношение <0,25, при перикардите >0,25).

Рентгенограмма грудной клетки

Увеличение поверхности тени сердца, при наличии большого (>250 мл) пери-кардиального выпота, с конфигурацией «бутылки с водой».

Таблица 83-2 ЭКГ при остром перикардите

Повышение сегмента ST | Изменения в отведениях ЭКГ | Эволюция 5ГиГ | Снижение сегмента PR
ПЕРИКАРДИТ
Вогнутостью вверх | Изменения во всех отведениях, кроме aVR и V, | ST смещен вверх в течение нескольких дней; затем возвращается к изолинии, инверсия зубцов Т | В большинстве случаев
ОСТРЫЙ ИНФАРКТ МИОКАРДА
Выпуклостью вверх | Смещение сегмента ST только над зоной инфаркта; реципрокная депрессия сегмента ST в дискордантных отведениях | Зубцы Г инвертированы в течение часов, когда сегмент 5Геще повышен, за этим следует развитие зубца Q | Нет

ЭхоКГ

Наиболее чувствительный метод определения перикардиального выпота, которым часто сопровождается острый перикардит.

Лечение

Аспирин 650-975 мг 4 раза в день или НПВС при выраженной рефрактерной боли назначают преднизон 40-60 мг в день в течение нескольких недель или месяцев.

Некупируемая, длительная боль или часто повторяющиеся ее приступы могут требовать перикардэктомии. Антикоагулянты относительно противопоказаны при остром перикардите, вследствие риска кровоизлияния в перикард.

Тампонада сердца

Угрожающее жизни неотложное состояние, возникающее в результате накопления в полости перикарда жидкости, находящейся под давлением; нарушает наполнение полостей сердца и уменьшает минутный объем.

Этиология

Предшествующий перикардит (чаще метастазирующая опухоль, уремия, ОИМ, вирусный или идиопатический перикардит), травма сердца или перфорация миокарда, возникшие при введении катетера или водителя ритма.

Анамнез

Может внезапно развиться гипотензия; подострые симптомы включают одышку, слабость, беспокойство.

Физикальное обследование

Тахикардия, гипотензия, парадоксальный шум (инспираторное снижение систолического АД>10 мм рт. ст.), набухание яремных вен с сохранившимся снижением волны «х», но исчезновением снижения «у», дистантные тоны сердца.

При подостром развитии тампонады часто имеются периферические отеки, ге-патомегалия и асцит.

ЭКГ

Низкий вольтаж в отведениях от конечностей; большой выпот может вызвать электрическую альтернацию (альтернация комплекса QRS обусловлена колебанием сердца).

Рентгенограмма грудной клетки

Увеличение сердечной тени при большом (>250 мл) выпоте.

ЭхоКГ

Колебания сердца в виде раскачивания при большом выпоте; значительные дыхательные колебания объема правого желудочка с коллапсом правого предсердия и правого желудочка в диастоле.

Катетеризация сердца

Подтверждает диагноз; выявляет равные уровни диастолических давлений во всех четырех камерах; перикардиальное давление равно давлению в правом предсердии.

Лечение

Немедленный перикардиоцентез и внутривенное повышение ОЦК.

Конетриктивный (слипчивый) перикардит

Ригидный перикардит ведет к нарушению наполнения полостей сердца, увеличению системного и легочного венозного давления и уменьшению минутного объема кровообращения. Возникает в результате формирования рубцовой ткани у части больных с предшествующим перикардитом. Причины: вирусная инфекция, туберкулез, перенесенные операции на сердце, уремия, неопластический перикардит.

Анамнез

Постепенное развитие одышки, утомляемости, отеков на ногах, увеличение живота; симптомы левожелудочковой недостаточности не характерны.

Физикальное обследование

Тахикардия, набухание яремных вен (заметное снижение волны «у»), нарастающие на вдохе (признак Куссмауля); характерны гепатомегалия, асцит, периферические отеки; иногда имеются резкий диастолический тон, дополнительный щелкающий звук (перикардтон), следующий за II тоном сердца.

ЭКГ

Низкий вольтаж в отведениях от конечностей, обычны предсердные аритмии.

Рентгенография грудной клетки

Ободок перикардиальной кальцификации у 50 % больных.

ЭхоКГ

Утолщение перикарда, сократительная способность желудочков в норме.

Компьютерная томография и МРТ

Более точно, чем ЭхоКГ, выявляют утолщение перикарда.

Катетеризация сердца. Равный уровень диастолического давления во всех камерах; кривая внутрижелудочкового давления демонстрирует «углубление и плато» (в отличие от рестриктивной кардиомиопатии; см. табл. 84-1). Больные конст-риктивным перикардитом должны быть обследованы для исключения туберкулеза (см. гл. 59).

Лечение

Хирургическое вмешательство, связанное с отделением сращений перикарда. Улучшение наступает в течение нескольких месяцев.

Диагностический подход к больному с бессимптомным выпотом в перикард неизвестной этиологии

Если изучение анамнеза и физикальное обследование не определяют этиологию, прояснить диагноз могут следующие исследования:

• Кожные пробы и культуральное исследование на туберкулез (см. гл. 59).
• Определение альбумина в сыворотке и белка в моче (нефротический синдром).
• Креатинин сыворотки и уровень мочевины в крови (почечная недостаточность).
• Исследование функции щитовидной железы (микседема).
• Антинуклеарные антитела (СКВ и другие ДБСТ).
• Поиск первичной опухоли (особенно легкого и молочной железы).


84.htm

Глава 84
Кардиомиопатии и миокардиты

Дилатационная кардиомиопатия (ДКМП)

Симметричное расширение левого желудочка со снижением систолической сократительной функции; обычно в процесс вовлечен и правый желудочек.

Этиология

Обычно — идиопатическая, иногда предшествует миокардит; токсины (этанол, доксорубицин), ДБСТ, мышечные дистрофии, перинатальные дистрофии. Тяжелые формы ИБС, инфаркта миокарда или хроническая аортальная (митральная) регур-гитация могут быть этиологическими факторами.

Симптомы

ЗСН (см. гл. 75), нарастающие аритмии и периферические эмболии из пристеночного тромба левого желудочка.

Физикальное обследование

Набухание яремных вен, хрипы, диффузный и дискинетический верхушечный толчок, III тон сердца, гепатомегалия, периферические отеки, типичны шумы митральной и трикуспидальной регургитации.

ЭКГ

Обычны блокада левой ножки пучка Гиса и изменения ST-T.

Рентгенограмма грудной клетки

Типичные проявления: кардиомегалия, усиление легочного рисунка, плевральный выпот.

ЭхоКГ

Расширение левого и правого желудочков с серьезным нарушением сократительной функции. Очаговые нарушения сократительности стенки желудочка более характерны для ИБС, чем для первичной кардиомиопатии.

Лечение

Стандартная терапия ЗСН (см. гл. 75); вазодилататоры и ингибиторы АПФ или комбинация гидралазина и нитратов способствует усилению эффекта; антикоагулянт длительного действия варфарин, при отсутствии противопоказаний; антиаритмические средства (см. гл. 77) при симптоматических или постоянных аритмиях (лечение проводят под контролем инвазивного электрофизиологического исследования). Возможно применение иммуносупрессоров, если при биопсии правого желудочка выявлен активный миокардит. У отдельных больных рассматривают вопрос о трансплантации сердца.

Рестриктивная кардиониопатия

Повышенная ригидность миокарда нарушает способность желудочков к расслаблению, что повышает давление в желудочках во время диастолы. Этиологические факторы включают инфильтративные поражения (амилоидоз, саркоидоз, гемохро-матоз, эозинофильные болезни), фиброз миокарда и фиброэластоз.

Симптомы

Характерны для ЗСН, хотя часто преобладает правожелудочковая недостаточность с периферическими отеками и асцитом.

Таблица 84-1 Признаки, отличающие рестриктивную кардиомиопатию от констриктивного перикардита
Признак | Констриктивный перикардит | Рестриктивная кардиомиопатия
Усиленный верхушечный толчок | Нет | Часто
Размеры сердца | Нормальны | Могут быть увеличены
III, IV тоны сердца | Отсутствуют (возможен перикард-тон) | Часто выражены
Кальцификация перикарда на рентгенограмме грудной клетки | Часто | Отсутствует
Систолическая функция | Нормальна | Может быть снижена
«Углубление и плато» | Есть | Есть
Давление в левом и в правом желудочках | Равны | В левом обычно выше
Биопсия правого желудочка | Нормальная | Патологическая: может выявлять инфильтративное поражение

Физикальное обследование

Признаки правожелудочковой недостаточности: набухание яремных вен, гепатомегалия, периферический отек, шум трикуспидальной регургитации. Могут быть выражены симптомы недостаточности левого желудочка.

ЭКГ

Низкий вольтаж отведений от конечностей, синусовая тахикардия, изменения ST-T
Рентгенография грудной метни

Незначительное расширение левого желудочка.

ЭхоКГ

Увеличение обоих предсердий, увеличение толщины желудочка при инфильт-ративном поражении, особенно амилоидозе. Систолическая функция обычно нормальна, но может быть немного снижена.

Катетеризация сердца. Повышение диастолического давления в левом и правом желудочках типа «углубление и плато»; биопсия правого желудочка помогает определить инфильтративное заболевание (ректальная биопсия для диагностики амилоидоза).

Примечание: врач должен отличать рестриктивную кардиомиопатию от конст-риктивного перикардита, который поддается хирургической коррекции (табл. 84-1).

Лечение

• Ограничение соли и диуретики при легочном и системном застое; дигиталис не показан, пока не нарушится систолическая функция или не возникнут предсердные аритмии. Примечание: при амилоидозе чувствительность к дигиталису повышена.
• Антикоагулянтная терапия, особенно у больных с эозинофильным эндомио-кардитом.

Гипертрофическая обструктивная кардиомиопатия

Выраженная гипертрофия левого желудочка; часто асимметричная, без видимой причины. Систолическая функция нормальна; увеличение ригидности левого желудочка приводит к повышению диастолического давления наполнения.

Симптомы

Вторично по отношению к увеличению диастолического давления развиваются динамическая обструкция оттока из левого желудочка и аритмии; одышка при нагрузке, стенокардия и предобморочное состояние; может наступить внезапная смерть.

Физикальное обследование

Усиленные колебания сонных артерий, направленные вверх, пульс дикротичес-кий; IV тон сердца, грубый систолический шум вдоль левого края грудины, дующий шум митральной регургитации на верхушке; шум меняется при пробе Вальсальвы и других процедурах (см. гл. 73).

Таблица 84-2 Характеристика кардиомиопатий
Дилатационная | Рестриктивная | Гипертрофическая
ХАРАКТЕРИСТИКА ЖЕЛУДОЧКОВ
Расширение левого желудочка (и обычно правого желудочка) | Нарушение релаксации, часто обусловленное инфильтрацией желудочка | Выраженная гипертрофия, часто асимметричная, толщина перегородки больше толщины стенки левого желудочка
ФИЗИКАЛЬНОЕ ОБСЛЕДОВАНИЕ
Дискинезия верхушки левого желудочка, ЗСН с недостаточностью функции обоих желудочков: хрипы, III тон сердца, растяжение яремных ве? периферические отеки, шумы митральной и трикуспидальной регургитации | Преобладает правожелудочковая ЗСН: набухание яремных вен, гепатомегалия, периферические отеки | Звучный IV тон сердца, грубый систолический шум у левого края грудины, апикальный шум митральной регургитации, «пляска каротид»
РЕНТГЕНОГРАФИЯ ГУДНОЙ КЛЕТКИ
Увеличение всех четырех камер сердца, усиление легочного рисунка | Незначительная дилатация сердца | Незначительная дилатация сердца
ЭХОКАРДИОГРАММА
Дилатация желудочков и тотальное нарушение сократительной Функции | Систолическая функция обычно нормальна или незначительно снижена, увеличена толщина стенки желудочка при инфильтративном поражении; характерна выраженная дилатация обоих предсердий | Гипертрофия левого желудочка, часто асимметричная (толщина перегородки в 1 ,3 раза больше толщины стенки левого желудочка); переднесистолическое движение митрального клапана; митральная регургитация и градиент давления пути оттока по Допплеру

ЭКГ

Гипертрофия левого желудочка с выраженным «перегородочным» зубцом Q в отведениях I, aVL, V5-6. С помощью мониторирования по Холтеру часто определяют пароксизмы фибрилляции предсердий или желудочковой тахикардии.

ЭхоКГ

Гипертрофия левого желудочка, асимметричная гипертрофия перегородки, превышающая толщину задней стенки левого желудочка в 1,3 раза и более; сократительная способность левого желудочка отличная с небольшим снижением конечного систолического объема. При обструкции путей оттока крови из левого желудочка наблюдают переднесистолическое движение митрального клапана и частичное закрытие аортального клапана в середине систолы. Допплер-ЭхоКГ выявляет ускорение кровотока через выносящий тракт левого желудочка в ранний период систолы. Каротидная сфигмограмма имеет конфигурацию «шпиля и купола».

Лечение

Рекомендуют избегать напряженной нагрузки. (3-блокаторы, верапамил или ди-зопирамид назначают индивидуально для уменьшения симптомов. Противопоказаны дигоксин, другие инотропные средства, диуретики и вазодилататоры. Профилактика эндокардита с помощью антибиотиков необходима в случае обструкции путей оттока или митральной регургитации.

Антиаритмические препараты, особенно амиодарон, могут устранить предсерд-ную и желудочковую аритмию. У больных, рефрактерных к медикаментозной терапии, применяют миоэктомию.

Табл. 84-2 суммирует отличительные черты кардиомиопатий.

Миокардиты

Воспаление миокарда обычно обусловлено острой вирусной инфекцией; может трансформироваться в хроническую дилатационную кардиомиопатию. Миокардит может развиться у больных с ВИЧ-инфекцией или болезнью Лайма.

Анамнез

Лихорадка, повышенная утомляемость, сердцебиение; при дисфункции левого желудочка возникают симптомы ЗСН. Вирусному миокардиту может предшествовать острое респираторное заболевание.

Физикальное обследование

Выявляет лихорадку, тахикардию, незвучные III и IV тоны сердца.

Лабораторные данные

Повышено содержание МВ-КФК без ИМ. Титры антивирусных антител могут быть повышены.

ЭКГ

Преходящие изменения ST-T.

Рентгенография грудной клетки

Кардиомегалия.

Эхокардиограмиа

Снижение функции левого желудочка; при наличии перикардита наблюдают выпот в полость перикарда.

Лечение

Покой; лечение как при ЗСН (см. гл. 75); иммунодепрессивные препараты (стероиды и азатиоприн) назначают, если данные биопсии правого желудочка указывают на активное воспаление. Вышеуказанные средства не рекомендуют назначать на ранней стадии заболевания.


85.htm

Глава 85
Заболевания аорты

Аневризма аорты

Патологическое расширение брюшного или грудного отделов аорты. Аневризма восходящего отдела аорты, как правило, носит вторичный характер, в результате кистозного медиального некроза или атеросклероза. Аневризмы нисходящего отдела аорты (грудной и брюшной) чаще имеют атеросклеротическое происхождение.

Анамнез

Симптомы могут отсутствовать; аневризмы грудной аорты часто проявляются глубокой диффузной болью в грудной клетке, дисфагией, охриплостью голоса, кровохарканьем, сухим кашлем; аневризмы брюшной аорты — абдоминальной болью или тромбоэмболиями в нижние конечности.

Физикальное обследование

Аневризмы брюшной аорты часто доступны пальпации, расположены в околопупочной области. У больных с аневризмой грудной аорты можно выявить признаки синдрома Марфана (см. НРШ-13, Chap. 351).

Рентгенография грудной клетки

Увеличение тени аорты (аневризма грудной аорты); диагноз аневризмы брюшной аорты подтверждают с помощью абдоминальных рентгенографических исследований (ободок кальцификации), УЗИ, сканирующей КТ или МРТ. Перед операцией выполняют контрастную аортографию. При подозрительной клинической картине проводят серологические пробы на сифилис, особенно, если восходящая грудная аневризма имеет тонкую оболочку кальцификации.

Лечение

Важно регулировать артериальное давление (см. гл. 76). Хирургическую резекцию проводят при диаметре аневризмы аорты более 6 см, при персистирующей боли, несмотря на контроль за АД, или при быстром увеличении ее размеров.

Расслаивающая аневризма аорты (рис 85-1)

Угрожающее жизни состояние, при котором надрыв интимы аорты сопровождается расслоением сосудистой стенки кровью; может быть вовлечен восходящий отдел аорты (тип II), нисходящий отдел аорты (тип III) или оба отдела (тип I). Альтернативная классификация: тип А — расслоение поражает восходящий отдел аорты; тип В — нисходящий отдел аорты. Вовлечение восходящего отдела аорты является наиболее опасной формой, с максимальным риском летального исхода.

Рис. 85-1. Классификация расслаивающих аневризм аорты.

Классификация Стенфорда: верхние панели иллюстрируют расслаивающие аневризмы типа А, при которых в процесс вовлечен восходящий отдел аорты, независимо от места разрыва и дистального расширения; при расслоении типа В (нижние панели) вовлечены поперечный и (или) нисходящий отделы аорты без вовлечения восходящего отдела аорты.

Классификация ДеБейки:

I тип расслаивающей аневризмы: поражена аорта от восходящего к нисходящему отделам (верхняя, левая);
II тип ограничен восходящим или поперечным отделами аорты без вовлечения нисходящего отдела аорты (верхняя центральная + верхняя правая);
III тип - вовлечен лишь нисходящий отдел аорты, (нижняя, левая). (Из D.C. Miller, in R.M. Deroghazi. E.E. Slater, eds., Aortic Dissection, New York, Me Brow-Hill, 1983, с разрешения).

Этиология

Расслоение восходящего отдела аорты встречается при АГ, кистоидном медиальном некрозе, синдроме Марфана (см.НР1М-13, Chap. 351); расслаивающие аневризмы нисходящего отдела аорты обычно сочетаются с атеросклерозом или АГ. Расслаивающие аневризмы аорты возникают у больных с коарктацией аорты, бикуспи-дальным аортальным клапаном и, реже, в последнем триместре беременности.

Симптомы

Внезапное возникновение сильной боли в передней или задней областях грудной клетки, интенсивная боль может продолжаться при распространении расслаивания. Присоединяются признаки обструкции ветвей аорты (инсульт, ИМ), одышка (острая аортальная регургитация) или симптомы, связанные с низким минутным объемом кровообращения, обусловленным тампонадой сердца (расслоение в пери-кардиальную сумку).

Физикальное обследование

Обычно отмечается синусовая тахикардия; при развитии тампонады сердца — гипотензия, парадоксальный пульс и появление шума трения перикарда. Типичны асимметричный пульс на сонных или плечевых артериях, аортальная регургитация и неврологические нарушения, вызванные нарушением кровотока в сонной артерии.

Рентгенография грудной клетки

Расширение тени средостения; диагноз расслаивающей аневризмы аорты подтверждают с помощью сканирующей КТ, МРТ или УЗИ (особенно чреспищеводная ЭхоКГ). При подозрении на расслаивающую аневризму аорты аортография остается «золотым стандартом» в диагностике.

Таблица 85-1 Лечение расслаивающей аневризмы аорты
Препарат | Доза
ПРЕДПОЧТИТЕЛЬНЫЙ РЕЖИМ
Натрия нитропруссид плюс р-блокатор: | 20-400 мкг/мин внутривенно
Пропранолол или | 0,5 мг внутривенно, затем 1 мг каждые 5 мин до общей дозы 0,15 мг/кг
Эсмолол Или (если (3-блокатор противопоказан): | 500 мкг/кг внутривенно в течение 1 мин, затем 50-200 мкг/кг/мин
Резерпин | 1-2 мг внутримышечно каждые 4-6 ч
АЛЬТЕРНАТИВНЫЕ РЕЖИМЫ
Триметафан камсилат или | 2 мг/мин внутривенно, затем подбирают дозу, учитывая уровень АД внутривенно
Лабетолол | 1-2 мг/мин

Лечение

Основной принцип — уменьшение контрактильной функции сердца и лечение АГ с поддержанием систолического АД между 100 и 120 мм рт. ст. Применяются внутривенные средства (табл. 85-1), например, натрия нитропруссид, совместно с р-блокатором (для снижения ЧСС до 60 уд./мин), в последующем — пероральная терапия. Прямые вазодилататоры (гидралазин, диазоксид) противопоказаны, так как могут усилить процесс расслоения. Расслаивающая аневризма восходящего отдела аорты (тип А) требует немедленного хирургического лечения или, если медикаментозная терапия стабилизирует состояние больного, вопрос об оперативном вмешательстве решается индивидуально.

Расслаивающую аневризму аорты стабилизируют медикаментозными средствами (поддерживая систолическое АД между 110 и 120 мм рт. ст.), используя пероральные антигипертензивные препараты (например, р-блокаторы); немедленное хирургическое лечение не является необходимым, если не наблюдают продолжающуюся боль или усиления процесса расслоения (серийные изображения при МРТ или сканирующая КТ).

Другие заболевания аорты

Атеросклероз брюшной аорты

Особенно часто сочетается с сахарным диабетом или курением сигарет. Симптомы включают перемежающуюся хромоту (периодические парестезии и боли в голенях и ягодицах при ходьбе — синдром Шарко) и импотенцию (синдром Лери-ша); отсутствие пульса на бедренной и других дистальных артериях. Диагноз основан на измерении уровня АД на ногах, допплеровском исследовании (скоростные характеристики потока крови) и подтверждается аортографией. Для симптоматического лечения проводят операцию аортофеморального шунтирования.

Болезнь Такаясу (синдром отсутствия пульса)

Артериит аорты и ее главных ветвей встречается у молодых женщин. Отмечаются анорексия, похудание, лихорадка и ночная потливость. Местные симптомы характеризуют окклюзию ветвей аорты (церебральная ишемия, хромота и отсутствие пульса на руках). СОЭ увеличена, диагноз подтверждают с помощью аорто-графии. Глюкокортикоиды и иммунодепрессивная терапия могут быть полезны, хотя частота летальных исходов очень высока.


86.htm

Глава 86
Заболевания периферических сосудов

Окклюзивное или воспалительное заболевание, которое развивается в периферических артериях, венах или лимфатических сосудах.

Атеросклероз периферических артерий

Анамнез

Перемежающаяся хромота проявляется мышечными судорогами, возникающими при физической нагрузке и быстро исчезающими в покое. Боль в ягодицах и бедрах характеризует аортоподвздошную локализацию процесса, а боль в мышцах голеней указывает на атеросклеротическое поражение бедренной и подколенной артерий. Более выраженная атеросклеротическая обструкция приводит к появлению боли в покое, мучительным язвам на ногах (безболезненным — при диабете).

Физикальное обследование

Ослабление пульса на периферических артериях, побледнение при поднимании пораженной конечности. Возникают ишемические язвы или гангрена пальцев ног.

Лабораторные данные

Допплер-УЗИ исследование пульса периферических артерий, перед нагрузкой и во время нее, выявляет стенозы; контрастную артериографию производят только в тех случаях, когда показаны реконструктивная хирургия или ангиопластика.

Лечение

Большинству больных назначают следующее лечение: физические упражнения, тщательный уход за стопой (особенно при диабете), диета с низким содержанием холестерина и жиров и местная хирургическая обработка образовавшихся язв. Отказ от курения обязателен. Больные с тяжелой степенью хромоты, болями в покое или гангреной — кандидаты на выполнение артериальной реконструктивной хирургии; чрескожная транслюминальная ангиопластика может быть показана отдельным пациентам.

Другие состояния, нарушающие периферический артериальный кровоток: 1. Артериальная эмболия. Обусловлена тромбом или вегетациями в сердце или аорте или, в парадоксальных случаях, венозным тромбом через интракардиальный шунт справа-налево. Анамнез: внезапная боль или чувство онемения в конечности при отсутствии хромоты в прошлом. Физикальное обследование: отсутствие пульса, бледность и снижение температуры конечности дистальнее места окклюзии. Характер поражения выявляют с помощью ангиографии, необходимо немедленно провести лечение антикоагулянтами и хирургическую эмболэктомию.

2. Вазоспастические заболевания проявляются феноменом Рейно, при котором холод вызывает трехфазную цветовую реакцию: побледнение пальцев рук, последующий цианоз, затем покраснение. Обычно это доброкачественное нарушение. Однако, если развивается некроз ткани, поражение одностороннее или начинается после 50 лет, врач должен заподозрить иную причину болезни (например, склеродерму).

Лечение: содержать конечности в тепле, внутрь блокаторы кальциевых каналов (нифедипин 10-40 мг внутрь 3-4 раза в день).

3. Облитерирующий тромбангиит (болезнь Бюргера): встречается у молодых мужчин, злостных курильщиков. Поражены как верхние, так и нижние конечности; неатероматозная воспалительная реакция развивается в венах и мелких артериях, что ведет к поверхностному тромбофлебиту и артериальной обструкции с образованием язв или гангреной пальцев. Отказ от курения очень важен.

Венозная окклюзия

Поверхностный тромбофлебит

Доброкачественное заболевание, характеризуется эритемой, чувствительностью и отеком вдоль пораженной вены. Консервативная терапия включает: местное тепло, возвышенное положение и противовоспалительные средства (аспирин). Поверхностный тромбофлебит могут имитировать более серьезные состояния, такие, как целлюлит или лимфангиит, но для последних характерны: лихорадка, ознобы, лим-

Таблица 86-1 Состояния, сопровождающиеся высоким риском развития венозного тромбоза

Хирургия
Ортопедические, торакальные, абдоминальные и урогенитальные процедуры.
Новообразования
Поджелудочная железа, легкое, яичник, яички, мочевыводящий тракт, молочная железа, желудок.
Травма
Переломы позвоночника, таза, бедра, болынеберцовой кости.
Обездвиженность
ОИМ, ЗСН, инсульт, период реконвалесценции после операции.
Беременность
Применение эстрогенов (как заместительная терапия или контрацепция).
Гиперкоагуляционные состояния
Недостаточность антитромбина III, протеина С или протеина S; циркулирующий волчаночный антикоагулянт, миелопролиферативная болезнь; дисфибриногенемия; ДВС-синдром.
Поражения венул
Облитерирующий тромбоангиит, болезнь Бехчета, гомоцистеинурия.
Предшествующий тромбоз глубоких вен

фаденопатия и красные поверхностные полосы вдоль воспаленных лимфатических сосудов (лимфангиит).

Тромбофлебит глубоких вен

Более серьезное состояние, которое может вести к эмболии легочной артерии (см. гл. 92). Тромбофлебит глубоких вен развивается у больных, длительно соблюдающих постельный режим, при хронических, ослабляющих организм заболеваниях и при злокачественных опухолях (табл. 86-1).

Анамнез. Боль или чувствительность в области голени или бедра, обычно односторонняя. Симптомы могут отсутствовать; ТЭЛА может быть первым проявлением.

Физикальное обследование. Часто не выявляет изменений; может отмечаться местная припухлость или чувствительность при глубокой пальпации над пораженной веной.

Инструментальная диагностика. Наиболее приемлемо неинвазивное исследование глубоких вен с помощью УЗИ. Допплер-УЗИ или импедансная плетизмография также информативны. Эти методы более чувствительны в выявлении прокси-мального тромбоза глубоких вен (верхняя область ноги) и менее — тромбоза глубоких вен икроножной области. Инвазивную венографию применяют, когда диагноз не ясен.

Лечение. Системная антикоагулянтная терапия гепарином (5000-10 000 ЕД болюс), затем, продолжая внутривенную инфузию, поддерживают ЧТВ на величинах, вдвое превышающих нормальные (в течение 7-10 дней), после чего назначают вар-фарин внутрь (одновременно с гепарином на 4-5 дней) и продолжают не менее 3 мес, если в процесс вовлечены проксимальные глубокие вены. Регулируют дозу варфа-рина до поддержания ПВ на 20-30 % ниже нормы.

Тромбоз глубоких вен можно предотвратить с помощью ранней госпитализации с последующим хирургическим вмешательством или введением гепарина в низкой дозе во время продолжительного постельного режима (5000 ЕД подкожно, 2-3 раза в день), применяют также пневматические компрессионные сапоги. Последующая хирургическая операция в области колена или бедра и назначение варфарина — наиболее эффективная профилактика.

Линфедема

Хронический безболевой отек, локализованный обычно на нижних конечностях; может быть первичным (наследственным) или вторичным, обусловленным повреждением в лимфатической системе или обструкцией (рецидивирующий лимфангиит, опухоль, филяриатоз).

Физикальное обследование

Выраженный отек, оставляющий вдавления при пальпации, на ранних стадиях; при хроническом отеке пальпация не оставляет вдавлений. Дифференциальный диагноз проводят с хронической венозной недостаточностью, которая проявляется гиперпигментацией, дерматитом вследствие стаза и поверхностными варикозно-расширенными венами.

Инструментальная диагностика

УЗИ органов брюшной полости и таза, а также компьютерная томография идентифицируют изменения, возникшие в результате обструкции. Лимфангиография или, реже, лимфосцинтиграфия подтверждают диагноз. При одностороннем отеке дифференциальный диагноз тромбофлебита глубоких вен проводят с помощью не-инвазивных способов исследования венозной системы (см. выше).

Лечение

1) Тщательная гигиена стоп для профилактики инфекции, 2) возвышенное положение конечности, 3) компрессионные чулки и (или) пневматические компрессионные сапоги. Необходимо избегать диуретиков для предотвращения уменьшения интраваскулярного объема.


87.htm

Раздел 5 Заболевания органов дыхания

Глава 87
Дыхательная функция и диагноз

Нарушения дыхательной функции

Дыхательная система включает не только легкие, но также центральную нервную систему, грудную клетку (диафрагма, живот, межреберные мышцы) и систему кровообращения в легких. Основная функция системы — обмен газов между вдыхаемым воздухом и венозной кровью.

Нарушения вентиляционной функции легких (рис 87-1)

Вентиляция — это процесс, посредством которого легкие доставляют свежий воздух в альвеолы. Определение вентиляционной способности легких складывается из измерения количества воздуха в легких [общая емкость легких (ОЕЛ), остаточный объем (ОО)] и скорости, с которой воздух может изгоняться из легких [форсированная жизненная емкость легких (ФЖЕЛ)], форсированной жизненной емкости легких за 1 с (ФЖЕЛ4) в течение форсированного выдоха из ОЕЛ. Скорость выдыхаемого потока воздуха может быть нанесена на диаграмму против легочного объема, что создаст кривую форсированного выдоха (см. HPIM-13. Рис. 214-4, стр. 1154).

Различают две главные формы нарушения вентиляционной способности легких: рестриктивную и обструктивную (табл. 87-1).

При обструктивной форме:

• Критерий — снижение объема форсированного выдоха в 1 с, т. е. ОФВ1

• Отношение ОФВ/ЖЕЛ снижено.

• Общая емкость легких (ОЕЛ) нормальна или увеличена.

• О О увеличен в результате задержки выдыхаемого воздуха. При рестриктивной форме:

• Критерий — уменьшение ОЕЛ.

Рис. 87-1. Определение объема форсированного выдоха за 1с (ОФВ), жизненной емкости легких (ЖЕ/7) и средней скорости форсированного выдоха (СФВ 45- 75 %)

Больной делает полный вдох и затем выдыхает так сильно и быстро, как только возможно. Когда пациент выдыхает, перо движется вниз. ОФВ - объем воздуха, выдыхаемый в 1 с, ЖЕЛ - общий объем выдыхаемого воздуха. СФВ 25-75% - средняя скорость потока выдыхаемого воздуха. Обратите внимание на различия между нормальным, обструктивнымирестриктивным вариантами.

Таблица 87-1 Классификация заболеваний системы органов дыхания по диагностическим категориям

Обструктивные:
Бронхиальная астма
Хроническое обструктивное заболевание легкого (хронический бронхит, эмфизема)
Бронхоэктазы
Муковисцидоз
Бронхиолит
Рестриктивно-паренхиматозные:
Саркоидоз
Идиопатический легочный фиброз
Пневмокониоз
Интерстициальный медикаментозный или лучевой пневмонит
Рестриктивно-внепаренхиматозные:
Нейромышечные:
Слабость или паралич диафрагмы
Myasthenia gravis*
Синдром Гийена - Барре*
Мышечные дистрофии*
Повреждение шейного отдела спинного мозга*
Грудная стенка:
Кифосколиоз
Ожирение
Анкилозирующий спондилит*

* Возможны нарушения дыхательной функции (см. текст).

• Причины: паренхиматозное или внепаренхиматозное (нейромышечное, myasthenia gravis, кифосколиоз) поражение легких.
• Паренхиматозное поражение легких обычно сопровождается ослаблением правого желудочка, а внепаренхиматозное поражение (с нарушением выдоха) характеризуется гипертрофией правого желудочка.

Нарушения легочного ировотока

Легочный кровоток составляет приблизительно 5 л/мин. Для сосудов этой системы характерны низкое давление и тонкие стенки. Перфузия легкого в значительной степени колеблющаяся величина. Ее оценка требует определения давления в сосудах легких, сердечного выброса, чтобы определить легочное сосудистое сопротивление. Легочное сосудистое сопротивление возрастает при гипоксии, тромбозе, рубцевании и при уменьшении количества альвеол. Все заболевания дыхательной системы, вызываемые гипоксией, могут вести к легочной гипертензии. Развитию легочной гипертензии особенно подвержены больные с гипоксемией, обусловленной хронической обструктивной болезнью легких (ХОБЛ), интерстициальными заболеваниями легких, поражением стенки грудной клетки и удушьем, с проявлениями гиповентиляции, возникающей во время сна у тучных людей.

Нарушения газообмена

Основными функциями системы органов дыхания являются обеспечение организма кислородом и удаление углекислого газа. Объем вдыхаемого и выдыхаемого воздуха в норме составляет около 500 мл; частота дыхательных движений равна 15 в 1 мин при общей вентиляции 7,5 л/мин. Вследствие наличия «мертвого пространства» альвеолярная вентиляция составляет 5 л/мин.

Парциальное давление СО2 в артериальной крови (Расо2) прямо пропорционально количеству углекислого газа, продуцируемого в минуту (Vco2) и обратно пропорционально альвеолярной вентиляции (VA).

Рсо2 = 0,863 х Vco2/VA.

Газообмен критически зависит от оптимального соответствия вентиляции и перфузии. Исследование газообмена требует определения количества газов в артериальной крови. Фактическое содержание кислорода в крови определяется как парциальным давлением кислорода, так и содержанием гемоглобина.

Величину парциального давления кислорода в артериальной крови (Рао2) используют для определения альвеолярно-артериальной разницы по кислороду (А-а градиент). Повышение А-а градиента указывает на ухудшение газообмена. В норме он составляет менее 15 мм рт. ст. и после 30 лет повышается на 3 мм каждое десятилетие.

Для определения А-а градиента рассчитывают парциальное давление кислорода в альвеолах (Рао2):

Рао2 = FiO2 x (РВ-Рн2о)-Расо2/К,

где FiO2 —содержание фракции поглощенного О2 (0,21 вдыхаемого комнатного воздуха), РВ — барометрическое давление (760 мм рт. ст.), Рн2о — давление водяного пара (47 мм рт. ст., в условиях насыщения воздуха при 37 °С) и R — респираторный коэффициент (соотношение образования СО2 и потребления О2, обычно составляет 0,8).

Адекватность удаления СО2 оценивают, определяя парциальное давление СО2 в артериальной крови.

Так как измерение концентраций газов в артериальной крови требует пункции артерии, предложены неинвазивные методики, особенно для определения тенденций в газовом обмене в течение длительного времени. Пульсоксиметр скорее измеряет насыщение кислородом (Sao2), а не Рао2. Несмотря на широкое применение, клиницисты должны быть осведомлены, что: 1) взаимоотношение между Sao2 и РАо2 — криволинейное, выравнивающееся при Рао2 выше 60 мм рт. ст. 2) неудовлетворительная периферическая перфузия может служить помехой оксиметрии и 3) окси-метр не дает информации о Рсо2 (напряжение СО2 в плазме крови).

Способность газа диффундировать через легочную мембрану оценивают по диффузионной способности легких (ДЛСО) и выполняют при низкой концентрации углерода монооксида во время 10-секундной задержки дыхания или в течение 1 мин равномерного дыхания. Значение показателя зависит от альвеолокапиллярной площади, объема крови в легочных капиллярах, степени несоответствия соотношения альвеолярной вентиляции и МОК, а также толщины легочной мембраны.

Рис. 87-2. Схема диагностического подхода к больному с гшюксемией (Рао2 < 8Оммрт. ст.).
РАо2 - Раоу обычно, < 15ммрт.ст. длялиц старше30лет и увеличен на Змм рт. ст. в период после 30 лет.

Механизмы нарушения функции

Существуют 4 основных механизма гипоксемии: 1) низкая концентрация кислорода во вдыхаемом воздухе, 2) гиповентиляция, 3) шунт и 4) несоответствие соотношения альвеолярной вентиляции и МОК. Блокада диффузии ведет к гипоксии только при определенных обстоятельствах. Диагностический подход к больным с гипоксемией представлен на рис. 87-2.

В основе всех случаев гиперкапнии лежит неадекватная альвеолярная вентиляция. Потенциально способствующие факторы: 1) увеличение продукции СО2, 2) уменьшение стимуляции вентиляции, 3) неудовлетворительное функционирование респираторного насоса или повышение сопротивления воздухопроводящих путей и 4) неэффективность газового обмена (увеличение мертвого пространства или несоответствие соотношения альвеолярной вентиляции и МОК) ведет к компенсаторному увеличению общей минутной вентиляции.

Диагностические исследования

Неинвазивные методы

Рентгенография. Рентгенограмма грудной клетки не является достаточно специфичной для установления диагноза, однако, именно рентгенограмма грудной клетки служит для диагностики заболевания, его степени и продвигает диагностическое исследование. Рентгеноскопия дает возможность исследовать грудную клетку в динамике и особенно эффективна для определения локализации повреждений, плохо видимых на рентгенограмме грудной клетки. Как рентгеноскопия, так и стандартная томография могут быть дополнением к торакальной компьютерной томографии (КТ), которая сейчас служит рутинным методом в обследовании больных с узлами и образованиями в легких. КТ особенно эффективна в определении поражения плевры. Благодаря увеличению контраста, торакальную КТ используют в дифференциальной диагностике тканевых образований от сосудистых структур. КТ с высоким разрешением в значительной степени заменяет бронхографию в определении показаний к хирургическому лечению бронхоэктазов. МРТ обладает высокими возможностями в диагностике заболеваний легких.

Кожные пробы. Специфические кожные пробы с антигенами используют для диагностики туберкулеза, гистоплазмоза, кокцидиоидомикоза, бластомикоза, трихинеллеза, токсоплазмоза и аспергиллеза. Положительная реакция на туберкулин (тип IV) указывает лишь на предшествующее инфицирование, но не на активную фазу болезни. Немедленный (I) и поздний (III) типы кожной гиперчувствительности к антигену Aspergillus предполагают диагноз аллергического аспергиллеза легких у больных с соответствующими клиническими проявлениями.

Исследование мокроты. Мокроту отличает от слюны наличие клеток бронхиального эпителия и альвеолярных макрофагов. Исследование мокроты должно включать проверку на кровь, цвет и запах, а также изучение под микроскопом — анализ тщательно окрашенных мазков. Посевы мокроты, полученной при откашли-

вании, не имеют решающего значения вследствие загрязнения флорой из ротоглотки. Образцы мокроты, полученной после ингаляции диспергированного теплого гипертонического раствора поваренной соли, окрашивают для последующего выявления в ней Pneumocystis carinii.

Легочные функциональные пробы. Могут выявлять нарушения функции дыхательных путей, изменение объема легкого и расстройства газообмена. Специфические модели нарушений легочной функции могут помочь в дифференциальной диагностике. С помощью функциональных легочных проб врач также может объективно оценить терапевтический эффект, например, бронходилататоров.

Сцинтиграфия легких. Исследование легочной вентиляции и перфузии с помощью сканирования помогает в установлении диагноза легочной эмболии. Количественное вентиляционно-перфузионное сканирование применяют также для определения показаний к резекции легкого по поводу рака у больных со сниженной респираторной функцией. Сканирование с галлием применяется для идентификации воспалительного заболевания легких или лимфатических узлов средостения.

Воспалительному процессу в легких, определенному при сканировании с галлием, могут сопутствовать диффузные интерстициальные инфекции. Поглощение галлия тканью легкого наблюдается также при пневмонии, вызванной P. carinii (пнев-моцистная пневмония, ПП).

Инвазивные исследования

Бронхоскопия позволяет визуализировать дыхательные пути, определить эндо-бронхиальные изменения, получить материал для диагностики с помощью лаважа, соскоба или биопсии. Фибробронхоскоп позволяет исследовать более мелкие и дистальные бронхи, чем ригидный бронхоскоп, но последний допускает больший обзор дыхательных путей и делает возможной более эффективную аспирацию диагностических проб. Эти качества дают основание считать применение жесткого бронхоскопа эффективным у больных с центральными обтурирующими опухолями, инородными телами или массивным кровохарканьем. Фибробронхоскоп повышает диагностические возможности бронхоскопии, позволяя выполнять биопсию периферических узлов и диффузных инфильтратов также, как аспирацию и лаваж дыхательных путей.

Бронхография дает возможность получить представление о пороках развития или приобретенных формах деформации трахеобронхиального дерева, обрисовывает бронхоэктазы. В последнее время бронхография уступает место высокоразрешающей КТ.

Транстрахеальная и чрескожная аспирация легкого. Эти исследования обеспечивают врача микробиологическим материалом из легкого без инфицирования их микрофлорой ротоглотки. Все методики характеризуются определенным риском и должны выполняться только опытным персоналом.

Бронхоальвеолярный лаваж выполняют во время фибробронхоскопии, что позволяет получить диагностический материал (клетки и жидкость) из дистальных отделов бронхов. Применяют в диагностике ПП, других инфекционных и некоторых интерстициальных заболеваний легких.

Торакоцентез и биопсия плевры. Торакоцентез проводят на ранних этапах исследования плеврального выпота неизвестной этиологии. Анализ плевральной жидкости помогает отличить транссудат от экссудата (см. гл. 95). Экссудат: активность ЛДГ в плевральной жидкости > 200 ИЕ, отношение протеин в плевральной жидкости/протеин сыворотки > 0,5, отношение ЛДГ в плевральной жидкости/ЛДГ сыворотки > 0,6. Плевральная жидкость с рН < 7,2 — свидетельство того, что инфицированный экссудат сопровождается эмпиемой и требует немедленного дренирования. Во всех диагностических пробах проводят следующие исследования: подсчет лейкоцитов и лейкоцитарной формулы, содержание глюкозы, РаСО2, активность амилазы, окраска по Граму, выделение культуры и цитологический анализ. Ревматоидный фактор и комплемент также применяют в диагностике. При плевральном выпоте выполняют и закрытую биопсию плевры, это особенно важно при подозрении на туберкулез.

Ангиопульмонография — значимый тест при эмболии легочной артерии; также может выявлять врожденные артериовенозные шунты.

Бронхиальная артериография позволяет диагностировать эмболы и их локализацию в артериях у больных с массивным кровохарканьем.

Медиастиноскопия — диагностическая процедура у больных с вовлечением в процесс лимфатических узлов средостения. Однако подход к лимфатическим узлам, расположенным в левом верхнем средостении, должен быть осуществлен посредством медиастинотомии.

Биопсия легкого. Закрытые биопсии выполняют чрескожно с помощью режущей иглы, аспирационной иглы или через Фибробронхоскоп; открытые биопсии требуют торакотомии. Пункционные биопсии наиболее удобны при небольших периферические поражениях, тогда как для диагностики диффузных процессов предпочтительна трансбронхиальная биопсия.

Из аспиратов биопсий производят цитологические, а не гистологические исследования. Открытую биопсию предпочитают, когда гистологическая диагностика трудна, и при необходимости быстрого получения ответа при тщательном исследовании ткани.


88.htm

Глава 88
Бронхиальная астма и экзогенный аллергический альвеолит

Бронхиальная астма

Определение

Повышенная реактивность нижних дыхательных путей на различные стимулы; эпизодические и с обратимой обструкцией приступы затруднений дыхания; их выраженность может варьировать по степени тяжести от легких, без ограничения активности больного, до тяжелых и угрожающих жизни. Обструкция дыхательных путей длительностью в несколько дней или недель известна как status asthmaticus.

Эпидемиология и этиология

Принято считать, что 5% взрослых и более 10% детей пережили эпизоды бронхиальной астмы. Основные нарушения — это гиперчувствительность дыхательных путей как к специфическим, так и к неспецифическим факторам. У всех больных отмечается выраженная бронхоконстрикция при ингаляции метахолина или гиста-мина (неспецифические бронхоконстрикторы). У некоторых больных развивается аллергическая БА, обострение симптомов у них связано с воздействием пыльцы растений или других аллергенов. У этих больных в анамнезе имеются другие аллергические заболевания (ринит, крапивница и экзема). Кожные пробы к аллергенам положительны, уровень IgE в сыворотке крови может быть повышен. Ингаляция специфических аллергенов провоцирует бронхоконстрикцию.

Значительное число больных бронхиальной астмой не имеют аллергии в анамнезе и не реагируют на кожные или ингаляционные пробы со специфическими аллергенами. У многих бронхоспазм развивается после острого респираторного заболевания. В отношении этих больных говорят об идиосинкразии или эндогенной БА.

У ряда больных симптомы возникают при физической нагрузке, пребывании на холоде или воздействии профессионально неблагоприятных факторов. Отмечается усиление свистящего дыхания после ОРЗ или в ответ на эмоциональный стресс.

Патогенез

В основе патогенеза астматического диатеза лежит неспецифическая гиперчувствительность трахеобронхиального дерева. Этиология гиперреактивности дыхательных путей при бронхиальной астме неясна, но известно, что в ее основе — воспалительные заболевания дыхательных путей. Чувствительность дыхательных путей может изменяться, что коррелирует с клиническими симптомами.

Реактивность дыхательных путей могут усиливать многие факторы: аллергены, фармакологические вещества, поллютанты, производственные факторы, инфекция, эмоциональный стресс, чрезмерная физическая нагрузка. Среди наиболее типичных повреждающих факторов выделяют: аллергены воздушной среды, аспирин, В-адреноблокаторы (пропранолол, тимолол); сульфиты в пище; воздушные поллютанты (озон, азота диоксид) и респираторные инфекции.

Диагностический подход к больному

Анамнез. Симптомы: свистящее дыхание, одышка, кашель, лихорадка, образование мокроты, другие аллергические нарушения. Возможные способствующие факторы (аллергены, инфекция и т.д.), ночное возникновение приступов астмы. Приступы поддаются медикаментозному лечению. Исход предшествующих приступов (например, необходимость в госпитализации, лечение стероидами).

Физикальное обследование. Общее: тахипноэ, тахикардия, участие вспомогательной дыхательной мускулатуры, цианоз, парадоксальный пульс (включение вспомогательной мускулатуры и парадоксальный пульс коррелируют с тяжестью обструкции). Легкие: адекватная аэрация, при аускультации определяют симметричность дыхания, хрипы, удлиненный выдох, увеличение объема легких. Сердце: признаки ЗНС. Аллергические ринит и (или) синуит или дерматит.

Лабораторные данные. Несмотря на то, что функциональные пробы легких не являются решающими в диагностике, они помогают оценить выраженность обструкции дыхательных путей и последующей реакции на терапию в хронических и острых ситуациях. ЖЕЛ, ФЖЕЛ,, ОФВ, максимальная скорость потока воздуха в середине выдоха, максимальная скорость выдоха (тест Тиффно), ОФВ/ЖЕЛ уменьшены; остаточный объем (ОО) и общая емкость легких (ОЕЛ) повышены во время эпизодов обструкции; ДЛСО обычно нормальна или немного повышена. Уменьшение ФЖЕЛ, < 25% от должной или < 0,75 л после назначения бронходилататора, указывает на тяжесть заболевания. Общий анализ крови: эозинофилия. Содержание IgE незначительно повышено, выраженное увеличение подозрительно на аллергиза-цию при аспергиллезе легких. Анализ мокроты: эозинофилия, спирали Куршмана (цилиндры из бронхиол), кристаллы Шарко — Лейдена; нейтрофилез доказывает наличие инфекции бронхов. Газы артериальной крови: характерны признаки гипо-ксемии во время приступов; обычно выражены гипокапния и респираторный алкалоз; нормальное или повышенное парциальное давление РСО2 свидетельствует о значительном утомлении дыхательной мускулатуры и обструкции дыхательных путей.

Рентгенография грудной клетки необходима не всегда, она может документировать увеличение объема легких, участки инфильтратов, обусловленные ателектазом дистальнее закупоренных дыхательных путей; этот признак важен при подозрении на их инфицирование.

Дифференциальная диагностика

«Любое свистящее дыхание — еще не бронхиальная астма». Дифференцируют с ЗНС, хроническим бронхитом и (или) эмфиземой, обструкцией ВДП, вызванной инородным телом; опухолью; отеком гортани; карциноидными опухолями (обычно сопровождающимися стридорозным, а не свистящим дыханием); повторной эмболией легких, эозинофильной пневмонией, дисфункцией голосовых складок, системным васкулитом с поражением легких.

Лечение

Применяют 5 групп фармакологических препаратов, после устранения провоцирующего фактора (если возможно).

1. В-Адренергические сионисты. Рутинные ингаляции дают более быстрый эффект и лучший терапевтический индекс; изотарин, албутерол, тербуталин (брика-нил), метапротеренол, фенотерол (беротек) или изопротеренол применяют с помощью спрэя или дозирующего ингалятора. Адреналин 0,3 мл, в разведении 1:1000, подкожно (в острых ситуациях, при отсутствии поражения сердца). Внутривенное введение р-адренергических средств в тяжелых случаях БА не оправдано вследствие токсического влияния на организм.

2. Метилксантины. Теофиллин и различные его соли; дозу регулируют до концентрации препарата в крови 10-20 мкг/мл; назначают внутрь или внутривенно (как аминофиллин). Клиренс теофиллина широко варьирует и снижается с возрастом, при дисфункции печени, декомпенсации сердца, легочном сердце, лихорадке. Многие препараты также изменяют клиренс теофиллина (снижают период полувыведения: сигареты, фенобарбитал, дифенин; повышают — эритромицин, аллопуринол, циметидин, пропранолол). Детям и молодым курящим взрослым назначают ударную дозу: 6,0 мг/кг, затем инфузионно 1 мг/кг в час в течение 12 ч, после чего дозу снижают до 0,8 мг/кг в час. У других больных, не получавших теофиллин, ударная доза остается той же, а поддерживающую снижают до 0,1-0,5 мг/кг в час. У больных, уже получивших теофиллин, ударную дозу не применяют или уменьшают.

3. Глюкокортикоиды. Преднизон 40-60 мг в день внутрь с последующим снижением дозы на 50% каждые 3-5 дней; гидрокортизон, ударная доза 4 мг/кг внутривенно, затем 3 мг/кг каждые 6 ч; метилпреднизолон 50-100 мг внутривенно каждые 6 ч. Большие дозы глюкокортикоидов, дающие кумулятивный эффект, не имеют преимуществ перед обычными дозами.

Эффект стероидов во время приступа бронхиальной астмы проявляется через 6 ч и позже. Ингаляционные формы глюкокортикоидов служат важным дополнением к постоянной терапии; их не используют при острых приступах. Эффект ингаляционных стероидов зависит от дозы.

4. Кромолин натрия (интал). Не относится к бронходилататорам; применяется в базисной терапии как профилактическое средство; не назначается при острых приступах; применяют с помощью дозирующего ингалятора или вдувания порошка (по 2 вдувания в день). Эффективность препарата определяется лишь после применения в течение 4-6 нед.

5. Антихолинергические средства. Аэрозольный атропин и родственные препараты, такие как ипратропиум, неабсорбируемый четвертичный аммоний. Бронходи-латация может быть выше, чем от симпатомиметиков, но эффект наступает медленнее (пик бронходилатации через 60-90 мин). Ипратропиум можно применять с помощью дозирующего ингалятора, 2 вдоха каждые 6 ч. К лечению острой или хронической бронхиальной астмы добавляют отхаркивающие и муколитические средства.

Схема лечения

Неотложная помощь. р-Агонисты в аэрозоле применяют в первичной терапии острых приступов БА. Дают каждые 20 мин до 3 доз; затем каждые 2 ч до купирования приступа. Аминофиллин после первого часа может ускорить наступление эффекта. Парадоксальный пульс, участие вспомогательной мускулатуры и выраженное увеличение ЖЕЛ служат индикаторами тяжести заболевания и показаниями к определению содержания газов в артериальной крови и пикфлоуметрии (определению пика скорости выдоха) (ПСВ) или ОФВ. Ожидаемое значение: ПСВ < 20%; удвоение показателя через 60 мин, отсутствие этого удвоения на фоне терапии требует добавления глюкокортикоидов.

Постоянное лечение. Терапия первой линии также складывается из применения b2-агонистов. При сохранении симптомов необходимо добавить противовоспалительные препараты (глюкокортикоиды или стабилизаторы клеточных мембран). Регулирование лекарственной терапии основано на объективном измерении функции легких (тест Тиффно, ОФВ).

Экзогенный аллергический альвеолит

Определение

Экзогенный аллергический альвеолит (аллергический пневмонит) — иммуно-логически опосредованное воспаление легочной паренхимы с вовлечением альвеолярных стенок и дистальных отделов дыхательных путей в результате повторного вдыхания различной органической пыли чувствительных к ней лиц.

Этиология

Разнообразие ингалируемых веществ, являющихся этиологическими факторами вышеуказанного пневмонита, огромно. (Табл. 218, стр. 1173, HPIM-13). Обычно это органические антигены, в частности термофильные актиномицеты, но могут включать и неорганические компоненты, например, изоцианаты.

Клинические проявления

Симптомы могут быть острыми, подострыми или хроническими, в зависимости от частоты и интенсивности воздействия этиологического фактора; при острой форме кашель, лихорадка, ознобы, одышка появляются через 6-9 ч после воздействия антигена; при подострой и хронической формах временное отношение к антигенной экспозиции может быть скрытым, невыявленным и доминирует незаметно начинающаяся нарастающая одышка.

Диагностика

Анамнез. Очень важно изучить профессиональный анамнез больного и возможность воздействия на него повреждающих факторов.

Физикальное обследование. Клиническая картина не специфична. В легких выявляются хрипы. В выраженных случаях — цианоз.

Лабораторные данные. Можно выявить сывороточные преципитины к антигену, вызвавшему заболевание; однако, это не специфично. Эозинофилия не характерна. Рентгенограмма грудной клетки: неспецифические изменения в интерстиции; реже поражена плевра или аденопатия корней легких.

Легочные функциональные пробы и газы артериальной крови: рестриктивные признаки могут сочетаться с обструкцией; диффузионная способность легких уменьшена; гипоксемия в покое и при нагрузке. В материале, полученном с помощью бронхоальвеолярного лаважа, повышено содержание лимфоцитов супрессор-цито-статического фенотипа. Легочную биопсию проводят больным с отсутствием диагностических критериев заболевания. Трансбронхиальная биопсия достаточна, но может возникнуть необходимость в открытой биопсии легкого.

Дифференциальная диагностика

Другие интерстициальные заболевания легких, включая такие как саркоидоз, идиопатический легочный фиброз, поражения легких при ДБСТ, медикаментозные поражения легких, эозинофильная пневмония, аллергический бронхолегочный ас-пергиллез, «легочный микотоксикоз», или атипичное «легкое фермера», инфекция.

Лечение

Важно устранить антиген, вызывающий болезнь. Ко времени установления диагноза хронические формы могут стать частично необратимыми. Преднизон 1 мг/кгв день в течение 7-14 дней, с последующим снижением дозы до поддерживающей на протяжении 2-6 нед.


89.htm

Глава 89
Профессиональные заболевания легких

Диагностический подход к больному

Детальный расспрос о рабочем месте и профессиональном анамнезе. Есть ли специфические загрязнения, какова возможность использования защитных средств, вентиляции? Есть ли подобные жалобы у коллег? Расспросите о каждой работе, даже кратковременное воздействие вредных факторов может оказать значительное влияние на организм. Рентгенограмма грудной клетки может пере- или недооценить функциональный «удар» от пневмокониоза. Функциональные легочные пробы позволяют оценить как количественно степень поражения, так и его природу.

Индивидуальная доза повреждающего фактора внешней среды определяется как его интенсивностью, так и физиологическими факторами (скорость и глубина вентиляции).

Производственные факторы и поражение легких

Неорганическая пыль

Асбестоз. Вредное воздействие асбестовой пыли на организм отмечают при добыче, размельчении и производстве изделий из асбеста; на фабриках по производству асбеста; при строительных работах, таких как монтаж труб, установка паровых котлов; на фабриках защитной одежды; в производстве пластических пленок, волокон, электроизолирующих материалов (облицовка тормозов и сцеплений). Асбест вызывает у человека легочный фиброз (асбестоз) и злокачественные опухоли дыхательных путей, плевры и брюшины.

Асбестоз — диффузное интерстициальное фиброзное заболевание легких, непосредственно определяющееся интенсивностью и длительностью вдыхания асбестовой пыли. Обычно возникает, когда воздействие асбестом умеренной или выраженной интенсивности превышает 10 лет. Функциональные легочные пробы выявляют рестриктивный тип поражения. На рентгенограмме грудной клетки обнаруживают линейные или неправильной формы затенения, наиболее значительные в нижних отделах легких.

Высокоразрешающая КТ фиксирует отчетливые изменения в виде криволинейных полос, 5-10 см в длину, локализованные в субплевральных пространствах. Плевральные бляшки — свидетельство воздействия асбестовой пыли в прошлом. Рак легкого может возникнуть спустя 15-20 лет после начала воздействия асбеста. Курение существенно повышает риск развития рака легкого после воздействия асбеста, но не влияет на риск развития мезотелиомы, пики возникновения которой состав-яют 30-35 лет после исходного воздействия (часто меньше).

Силикоз. Вредное воздействие свободного кремнезема (кристаллического кварца) на организм наблюдают в горной и камнерезной отраслях промышленности, в абразивной индустрии, производстве взрывчатых веществ, на каменоломнях и в сельском хозяйстве. Кратковременные высокоинтенсивные экспозиции (длительностью 10 мес) могут вызывать острый силикоз — быстрый, фатальный легочный фиброз с рентгенологической картиной интенсивной милиарной инфильтрации или уплотнения. Длительные экспозиции меньшей интенсивности ведут к фиброзу верхней доли легкого и гилюсной аденопатии через 15 лет лет после воздействия. Узелковый фиброз ведет к легочной рестрикции и обструкции дыхательных путей. У больных силикозом высок риск развития туберкулеза легких. Больные хроническим силикозом при положительной кожной пробе с туберкулином нуждаются в противотуберкулезном лечении.

Пневмокониоз рабочих каменноугольной промышленности. Симптомы простого пневмокониоза дополняются влиянием курения сигарет на хронический бронхит и обструктивное заболевание легких.

Рентгенологические признаки простого пневмокониоза — небольшие затенения неправильной формы (сетчатая форма), которые могут прогрессировать в маленькие тени круглой формы (узелковая форма). Рентгенологическим признаком осложненного пневмокониоза служит появление узелков более 1 см в диаметре в верхних отделах легкого; диффузионная способность легких (ДЛСО) снижена.

Бериллиоз. Воздействие бериллия может вести к острой пневмонии или хроническому интерстициальному пневмониту. Гистологические данные такие же, как при саркоидозе.

Органическая пыль

Хлопковая пыль (биссиноз). Вредное воздействие на организм возникает при выделке пряжи из хлопка, льна и производстве канатов (подобный синдром вызывают лен, конопля и джут). В типичных случаях чувство сжатия в области грудной клетки возникает в первый день рабочей недели. У 10-25% рабочих при прогресси-ровании заболевания чувство сжатия повторяется в течение всей рабочей недели. Спустя 10 лет рецидивирующие симптомы заболевания обусловлены обструкцией воздушных путей. Терапия включает элиминацию вредного фактора, бронходила-таторы и антигистаминные средства.

Пыль злаков. Группу риска составляют фермеры и операторы, работающие на зерновых элеваторах. Симптомы заболевания являются такими же, как у курильщиков сигарет: кашель, образование слизи, хриплое дыхание и обструкция воздушного потока.

«Легкое фермера»-. У лиц, подвергшихся воздействию плесени сена, содержащего споры термофильных актиномицетов, может развиться пневмонит с повышенной чувствительностью периферических дыхательных путей. Острое «легкое фермера» характеризуется следующими признаками: лихорадка, ознобы, недомогание, кашель и одышка, длящиеся 4-8 ч после воздействия. Хроническая экспозиция с низкой интенсивностью вызывает интерстициальный фиброз.

Токсичные химикалии

Многие токсичные химические вещества могут проникать в легкое в форме пара и газов.

Вдыхание дыма при пожаре служит причиной смерти чаще, чем ожоги. В тяжелых случаях возникает отек легких. Отравление СО прекращает процесс насыщения тканей кислородом, что часто ведет к летальному исходу. Вещества, используемые в производстве синтетических материалов, могут вызвать сенсибилизацию организма к изоцианатам, ароматическим аминам и альдегидам. Повторный контакт вызывает у некоторых рабочих кашель с мокротой, бронхиальную астму или лихорадку с невысокой температурой, а также недомогание.

Флюороуглероды, переносимые с рук рабочих на сигареты, могут быть летучими. Их вдыхание вызывает лихорадку, ознобы, недомогание и иногда свистящее дыхание. У людей, работающих с пластическими материалами, отмечен синдром «лихорадки полимерного дыма».

Общее воздействие окружающей среды

Загрязнение воздуха. Врачу бывает трудно найти связь между состоянием здоровья и специфическими эффектами какого-либо одного вида поллютантов. Симптомы и заболевания, вызванные загрязнением воздуха, также являются неонкоген-ными состояниями, которые связаны с курением сигарет (респираторные инфекции, раздражение дыхательных путей).

Пассивное курение. У детей курящих родителей отмечено увеличение числа случаев респираторных заболеваний и снижение функции легких. Риск рака легкого повышен у взрослых, подвергавшихся воздействию сигаретного дыма.

Радон. Фактор риска для рака легкого, способствующий фактор — курение сигарет.

Принципы врачебной тактики

Заболевание легких возникает спустя годы после воздействия многих факторов окружающей среды. Повреждающий фактор должен быть устранен, обычно путем перевода работника на другое рабочее место, не имеющее вредных условий. Легочный фиброз (обусловленный, например, асбестозом или пневмокониозом угольщиков) не реагирует на лечение глюкокортикоидами. Больных профессиональной астмой лечат по общим принципам (см. гл. 88). Скрининг рака легкого пока не эффективен даже в группах с высоким риском профессиональных заболеваний.


90.htm

Глава 90
Хронический бронхит, эмфизема и обструкция дыхательных путей

Определения

Хронический бронхит. Чрезмерная секреция трахеобронхиальной слизи, приводящая к откашливанию мокроты, по крайней мере, 3 мес в году 2 года подряд.

Простой хронический бронхит. Характеризуется образованием слизистой мокроты.

Хронический слизисто-гнойный бронхит. Характеризуется повторяющимся выделением гнойной мокроты в отсутствие локализованного гнойного заболевания (например, бронхоэктазов).

Хронический астматический бронхит. Одышка и свистящее дыхание в период респираторных инфекций или воздействия вдыхания раздражающих веществ сопровождаются кашлем и гиперсекрецией слизи.

Эмфизема. Расширение воздушных пространств дистальнее терминальных бронхиол с деструкцией альвеолярной перегородки.

Хроническая обструктивная болезнь легких (ХОБЛ). Состояние хронической экспираторной обструкции, вызванное хроническим бронхитом и (или) эмфиземой. Обструкцию оценивают, определяя ФЖЕЛ (см. рис. 87-1). При ХОБЛ выраженность обструкции может варьировать, но обструкция имеется всегда.

Патология

Хронический бронхит связывают с гиперплазией и гипертрофией слизистых желез субмукозного слоя. Отмечаются участки клеточной гиперплазии, слизистый отек, воспаление и гипертрофия гладкой мускулатуры в мелких бронхах. Эмфизема может быть панацинарной (поражая как центральную, так и периферическую части ацинуса) или центрацинарной (первичное поражение бронхиол и альвеолярных протоков и незначительное вовлечение периферических ацинусов). Панацинарная и центрацинарная эмфизема могут формироваться в одном и том же легком, они вызывают сходные физиологические нарушения — главным образом, увеличение остаточного объема легких (ООЛ).

Патогенез

1. Курение сигарет вызывает большинство случаев хронического бронхита и эмфиземы, а также ведет к обструкции бронхов у молодых лиц без симптомов заболевания. Пассивные курильщики подвергаются значительному воздействию продуктов возгонки табака. Дети курящих родителей подвержены более частым и тяжелым респираторным инфекциям, с более выраженным проявлением симптомов. Однако причинная связь между пассивным курением и ХОБЛ не установлена.

2. Производственные повреждающие факторы. Пыль или газы, такие как пыль пка и толуол диизоцианат способствуют ухудшению функции легких при ХОБЛ

3. Острые инфекции могут вызвать обострение ХОБЛ и вести к хронической обструкции.

4. Случаи семейной эмфиземы наблюдаются при наследственном дефиците а-ан-титрипсина, ингибитора протеазы.

5. Загрязнение воздуха. Хотя обострение хронического бронхита и увеличение смертности от эмфиземы и бронхита связаны с загрязнением воздуха, роль поллю-тантов в патогенезе ХОБЛ остается невыясненной.

Таблица 90-1 Хроническая обструктивная болезнь легких: характерные признаки двух видов
Признак | Преобладает эмфизема | Преобладает бронхит
Возраст при установлении диагноза (лет) | 60 + | 50 ±
Одышка | Выраженная | Незначительная
Кашель | Начинается после одышки | Начинается раньше одышки
Мокрота | Скудная, слизистая | Обильная, гнойная
Бронхиальная инфекция | Менее часто | Чаще
Эпизоды дыхательной недостаточности | Часто терминальные | Повторяются
Рентгенограмма грудной клетки | Чрезмерное расширение легких, буллезные изменения, малое сердце | Усилен бронхососудистый рисунок в нижних отделах, большое сердце
рас02 | 35-40 мм рт.ст. | 50-60 мм рт.ст.
Ра02 | 65-75 мм рт.ст. | 45-60 мм рт.ст.
Гематокрит | 0,35-0,45 | 0,50-0,55
Легочная гипертензия (ЛГ): |  |
в покое | Отсутствует или мала | От слабой до выраженной
при нагрузке | Умеренная | Повышение
Легочное сердце | Редко, исключая | Характерно
Эластические свойства | терминальную стадию Значительно снижены | Нормальны
Сопротивление | Нормально | Высокое
Диффузионная способность | или слегка увеличено Уменьшена | Нормальна или слегка уменьшена

Клинические проявления

ХОБЛ — прогрессирующее заболевание, даже когда способствующие факторы устранены и назначена активная терапия. Хотя у большинства больных отмечаются признаки как бронхита, так и эмфиземы, все же выделяют два различных синдрома (табл. 90-1).

Преобладающая эмфизема. Скудная продукция мокроты, но выраженная одышка при нагрузке; астеническая конституция, тахипноэ, удлиненный выдох, при перкуссии грудной клетки определяется тимпанит, при аускультации дыхание ослаблено. В нарушении газообмена отмечают легкое снижение Ра02 и низкое или нормальное Рас02. Исследование ФВД показывает снижение максимальной вентиляции и диффузионной способности легких, повышение остаточного объема. Легочное сердце и гиперкапническая дыхательная недостаточность развиваются в поздней стадии заболевания.

Преобладающий бронхит. Хронический кашель и продукция слизи; одышка менее выражена. Больные часто повышенного питания, цианотичны; аускультация выявляет жесткие хрипы и свистящее дыхание. Выражены: сердечный толчок, право-желудочковый III тон и отеки. Газовый состав артериальной крови в значительной степени нарушен; уровни Ра02 и Рас02 (в мм рт. ст.) артериальной крови могут увеличиться на 40 и снизиться на 50. Максимальная вентиляция легких при форсированном выдохе понижена, остаточный объем в среднем повышен, диффузионная способность легких (ДЛСО) нормальна или немного уменьшена. Эпизоды дыхательной недостаточности встречаются часто, но поддаются терапии.

Принципы ведения больных

Поскольку эмфизема не излечима, усилия терапевта должны быть направлены на предупреждение и лечение обратимой обструкции дыхательных путей.

Диагностика. В дополнение к анамнезу и физикальному обследованию врач должен направить больного на рентгенографию грудной клетки, а также на исследование ФВД (спирометрия, определение легочных объемов, диффузионная способность легких, содержание газов в артериальной крови). Эффективность ингалиру-емого бронходилататора определяется после его применения. Однако неэффективность однократного применения не говорит о безуспешности его постоянного применения. ФВД необходимо определять регулярно как во время обострения, так и в период ремиссии заболевания.

Профилактика. ХОБЛ — прогрессирующее заболевание, однако курение усиливает патологический процесс, поэтому врач должен убедить больного прекратить курение. Необходимо устранить аэрозольные спрэи и профессиональные факторы, способствующие заболеванию. Рекомендуется ежегодная противогриппозная вакцинация.

Инфекции. Увеличение объема, вязкости мокроты и наличие в ней гноя указывают на наличие инфекции. Небактериальные инфекции часто вызывают обострение заболевания, но антибиотики уменьшают интенсивность и продолжительность симптомов, антибиотики широкого спектра рекомендуется назначать на 7-10 дней, контролируя эффективность по изменению качества мокроты.

Бронходилататоры. Метилксантины (теофиллин), симпатомиметики и антихо-линергические средства могут облегчать симптомы, снижая тонус бронхов. Применение селективных Ь2-стимулирующих препаратов (амбутерол, метопротеренол, 2 вдоха каждые 4-6 ч, с помощью дозированного ингалятора) сопровождается наименьшим побочным действием. Ипратропиум (антихолинергическое средство) назначают (2 вдоха из дозированного ингалятора) каждые 6-8 ч. Многие клиницисты считают ипратропиум бронходилататором первого выбора для больных ХОБЛ. Глюкокортикоиды назначают, когда другие методы лечения неэффективны, и только при наличии доказательств улучшения заболевания. Преднизон дают внутрь по 30 мг в день, одновременно проводя легочные функциональные пробы для изучения реакции больного на препарат. Врач подбирает наименьшую эффективную дозу. При отсутствии улучшения прием преднизона прекращают. Роль ингаляционного введения глюкокортикоидов остается невыясненной.

Другие методы лечения. Бронхолегочный дренаж важен для больных с гиперсекрецией слизи. В случаях тяжелой гипоксии (Р02 < 55 мм рт. ст.) и (или) при явном легочном сердце больному непрерывно дают кислород. Физические упражнения не улучшают функцию легких, но могут повысить толерантность к специфической нагрузке. Если масса тела больного менее 85% от идеальной, усиление питания может уменьшить слабость и укрепить дыхательную мускулатуру. Пищевые добавки, однако, не могут восстановить потери массы тела. У отдельных больных с реф-рактерностью к лечению трансплантация легкого может существенно улучшить клиническую картину заболевания. Показания для трансплантации разрабатываются.

Острая дыхательная недостаточность

Диагноз основан на определении содержания газов в артериальной крови (снижение Р0 > 10-15 мм рт. ст. и (или) повышение Рсо , сопровождаемое рН < 7,30).

Способствующие факторы. Усилить дыхательную недостаточность могут: инфекция, обострение бронхоспазма, пневмоторакс, ТЭЛА, седативные средства.

Лечение: 1) оксигенацию поддерживают введением О2 с низкой скоростью (1-2 л/мин через носовые катетеры, или 24%, с помощью маски Вентури). Если повышение содержания О2 ведет к увеличению в артериальной крови РС02 с ацидозом, проводят ИВЛ, не прекращая резко введение кислорода; 2) лечение инфекции (антибиотики), удаление продуктов секреции (постуральный дренаж), устранение бронхоспазма (аминофиллин, ингаляции симпатомиметиков через 1-2 ч, глюко-кортикоиды внутрь или внутривенно, в дозе, равной 30 мг преднизона, ежедневно).

Осложнения

Аритмии, ЗСН, ТЭЛА, кровотечения из ЖКТ.


91.htm

Глава 91
Инфекции верхних и нижних дыхательных путей

Инфекции в области головы и шеи

Нос и лицо

Фурункулез следует лечить немедленно, местным применением тепла и приемом внутрь антистафилококковых антибиотиков, чтобы избежать инфицирования кавернозных синусов. Импетиго и рожистое воспаление вызываются р-гемолитичес-ким стрептококком группы А и, реже, Staph. aureus. Рожа — это четко отграниченный целлюлит, который распространяется по поверхности и требует внутривенного введения антибиотиков, активных в отношении патогенной флоры, например, оксациллин 2 г каждые 4 ч у взрослых.

Мукормикоз — инфекция, угрожающая жизни, встречается у больных с нейтропенией или диабетическим кетоацидозом; характеризуется черными струпьями, покрывающими некротическую ткань в пределах полости носа. Показаны хирургическая обработка и внутривенная антимикотическая терапия.

Околоносовые синусы

Этиология. Острый синусит вызывают Str. pneumoniae, другие стрептококки, Я. influenzae, Moraxella, а в блоке интенсивной терапии 5. aureus и грамотрицатель-ные микроорганизмы. Вирусы выделены в одной пятой части случаев. Патогенная микрофлора хронических синуситов также включает анаэробную инфекцию.

Патогенез. Обструкция отверстий в переднем решетчатом синусе ведет к застою продуктов секреции, отеку слизистой оболочки или образованию полипов, способствующих синуситу. Баротравма и дефекты цилиарного транспорта также могут способствовать инфекции.

Эпидемиология. Синусит составляет 1-3% инфекций верхних дыхательных путей. Катетеризация носа свыше 48 ч - главная причина нозокомиальных (внутри-госпитальных) синуситов.

Клинические проявления. Одна треть больных страдает от патологии лицевой области. Наиболее частые проявления — закупорка носовых ходов и нарушение дренажа. Могут появиться лихорадка и лейкоцитоз. Хронический синусит характеризуется застоем и выделениями, редко — лихорадкой.

Диагностика. Бактериологический анализ мазков из носовых ходов не всегда помогает диагностике. Рентгенография не обязательна для распознавания острого

клинически явного синусита. Компьютерная томография позволяет выявить вовлечение в процесс орбиты, клиновидной пазухи и костной ткани. МРТ имеет ограниченное применение в распознавании микотической инфекции и опухолей; МР-ангиография дает возможность оценить сосудистые осложнения.

Лечение. Его цели: дренаж полостей и подавление бактериальной инфекции. Показаны увлажнение, гидратация и вазоконстрикторные, но не антигистаминные средства. Амоксициллин или амоксициллин-клавуланат, 40 мг/кг в день, в 3 приема; дозу увеличивают до 500 мг; бисептол или цефалоспорин второго поколения, например, цефуроксим-аксетил, 250 мг 2 раза в день (125 мг для детей в возрасте до 2 лет) назначают на 2-4 нед.

УХО

Этиология. Острый средний отит вызывают 5. pneumoniae, H. influenzae (обычно нетипируемый), М. catarrhalis, стрептококки группы А и 5. aureus. Респираторные вирусы выделяются редко. Эта патогенная микрофлора вызывает мастоидит. Хронический отит чаще вызывают Ps. aeruginosa, S. aureus, E. coli и разновидности Proteus. Анаэробная инфекция участвует в одной трети случаев. Наружный отит, или «ухо пловца», может быть вызван стафилококком, стрептококком и разновидностями Pseudomonas, Herpes zoster вызывает синдром Рамзая — Ханта. Ps. aerugmosa служит причиной некротизирующего наружного отита у больных диабетом.

Патогенез. Нелеченый, острый или рецидивирующий средний отит ведет к хроническому отиту с отореей. Хроническая инфекция сопровождает перфорацию барабанной перепонки и холестеатому. Клетки сосцевидного отростка сообщаются с полостью среднего уха и таким образом бывают поражены при среднем отите. Сдвиг в сторону алкалоза, развивающийся в области наружного слухового прохода, ведет к размножению бактерий и наружному отиту.

Клинические проявления. Острый средний отит сопровождается болью, потерей слуха, лихорадкой, лейкоцитозом; обнаруживают гиперемированную и выпяченную или перфорированную барабанную перепонку. Для серозного среднего отита — ведущей причины потери слуха у детей, характерна тусклая, втянутая перепонка с наличием жидкости. При мастоидите отмечают верхнебоковое смещение ушной раковины и появление за ней красной флюктуирующей массы. Хронический отит с отореей — это хронически дренируемое ухо. При наружном некротизирующем отите отмечаются сильная боль и припухлость в области наружного слухового прохода.

Диагностика. Установление диагноза требует прямого осмотра барабанной перепонки. Сканирующая КТ позволяет дифференцировать мастоидит и некроз кости от злокачественного наружного отита.

Лечение. Для лечения острого среднего отита применяют амоксициллин, амоксициллин-клавуланат, бисептол или цефуроксим-аксетил в течение 10 дней (дозы Для синусита см. выше). Дренаж показан при неразрешающейся или рецидивиру-Щеи инфекции. В лечении хронического среднего отита комбинируют антибактериальные ушные капли (кортиспорин 3-4 капли 3-4 раза в день), антибиотики широкого спектра действия (амоксициллин-клавуланат, 500 мг 3 раза в день взрослым) и удаление холестеатомы. Лечение наружного отита заключается в применении антибактериальных или антимикотических ушных капель и, при необходимости, в приеме антибиотиков широкого спектра действия. При злокачественном наружном отите применяют хирургическую обработку раны, антибактериальные ушные капли, внутривенное введение антибиотиков, активных в отношении псевдомонад, и регулирование сопутствующего диабета.

Рот и глотка

Этиология. Гингивит вызывается оральной анаэробной инфекцией. Герпес — это вирусная инфекция, поражающая губы, слизистую оболочку щек, язык и стенку глотки. Герпетическую ангину вызывает вирус Коксаки группы A. Candida albicans — причина кандидозного стоматита. Экссудативный фарингит вызывают как р-ге-молитические стрептококки группы А, так и Neisseria gonorrhoeae, Corynebacterium diphtheriae, Mycoplasmapneumoniae, Chlamydiapneumoniae, вирус Эпштейна — Барр, внрус Herpes simplex и аденовирус. Респираторные синцитиальные вирусы, вирусы парагриппа и гриппа служат причиной неэкссудативного фарингита.

Клинические проявления. Признак острого фарингита —тонзиллит с эритемой, экссудацией и отеком. Сопутствующий перитонзиллярный абсцесс проявляется лихорадкой, болью, дисфагией, болью при глотании, асимметрией миндалин и осиплостью голоса.

Диагностика. При экссудативном фарингите применяют быстрый тест, специфичный для стрептококков группы А. Если результат этого теста отрицателен, из глотки берут мазок и проводят посев для выделения культуры. Herpes simplex определяют с помощью выделения культуры или иммунофлюоресцентного окрашивания. Neisseria должна быть выделена на селективной среде. Candida идентифицируют от оральных поражений с помощью гидроксида калия.

Лечение стрептококкового фарингита, включающее пенициллин или эритроми-цин (500 мг 4 раза в день в течение 10 дней), обеспечивает первичную профилактику ревматизма, но не стрептококкового гломерулонефрита. Перитонзиллярный абсцесс требует вскрытия и дренирования. Прием нистатина или клотримазола внутрь, в тяжелых случаях — системная антимикотическая терапия, дают результаты при кандидозном стоматите.

Гортань

Этиология. Острый эпиглоттит вызывают Н. influenzae типа В у детей и Haemophilus, 5. aureus и S.pneumoniae — у взрослых. Возбудителями крупа (ларин-готрахеобронхита) являются вирусы парагриппа, другие респираторные вирусы и Mycoplasma pneumoniae.

Патогенез. Быстрое развитие целлюлита надгортанника и окружающих тканей может вести к обструкции дыхательных путей. У большинства больных с инфекцией, вызванной Haemophilus отмечают бактериемию. Круп характеризуется воспалением тканей, окружающих гортань.

Клинические проявления. Эпиглоттит обусловливает лихорадку, осиплость голоса, дисфагию и обструкцию дыхательных путей. Больные обычно наклоняются вперед, выражено слюнотечение. Круп наблюдай -т у детей в возрасте до 3 лет. Симптомы крупа: громкий кашель с металлическим оттенком, возможен стридор.

Диагностика. Отечный вишнево-красный надгортанник и «симптом большого пальца» на боковой рентгенограмме шейного отдела позвоночника — признаки эпи-глоттита. При фибробронхоскопии требуется щадить дыхательные пути. Сужение ниже голосовых складок на боковой рентгенограмме шеи указывает на круп.

Лечение. Ведение больных эпиглоттитом в отделении интенсивной терапии предусматривает наблюдение за состоянием дыхательных путей или интубацию трахеи; ингаляции кислорода и цефуроксим или цефалоспорин третьего поколения от 7 до 10 дней. Профилактика заключается в предотвращении контактов больных с детьми до 4 лет и приеме рифампина 20 мг/кг в день, но не более 600 мг. Больные с тяжелым крупом должны быть госпитализированы для тщательного наблюдения, применяют увлажняющую терапию и кислород.

Глубокие пространства шеи

Этиология. Возбудителями инфекции в глубоких пространствах шеи являются р-гемолитический стрептококк группы A, Peptostreptococcus, Provotella, Porphyromonas и Fusobacterium.

Патогенез. Инфекция проникает из одонтогенных абсцессов, полости рта, синуситов, ретрофарингеальных лимфатических узлов и развивается в боковых фарин-геальных, подчелюстных или ретрофарингеальных пространствах. Могут развиться обструкция дыхательных путей, септический тромбофлебит или медиастинит.

Клинические проявления. При инфекции бокового фарингеального пространства наблюдают лихорадку, лейкоцитоз, боль в глубоких областях шеи, смещение медиальной стенки глотки; может развиться тризм. Сопутствующий септический тромбоз внутренней яремной вены сопровождается ознобами, высокой лихорадкой, болезненностью в области углов челюсти. Редкое осложнение — разрыв сонной артерии. Для ангины Людвига, инфекции подчелюстного или подъязычного пространств характерны боль, лихорадка, слюнотечение и воспаление, охватывающее дно ротовой полости, а также смещение языка кзади и кверху. Симптомы инфекции ретрофарингеального пространства включают дисфагию, осиплость голоса, ригидность шеи, одышку или стридор. Могут развиться медиастинит, обструкция дыхательных путей или прорыв в дыхательные пути с развитием аспирационной пневмонии.

Диагностика. Сканирующая КТ; при вовлечении в процесс сосудов, используют МР-ангиографию, определяющую локализацию инфекции.

Лечение. Применяют комбинацию пенициллина 12 000 000-18 000 000 ЕД/сут, в 6 приемов с метронидазолом, 500 мг 3 раза в день; или ампициллин-сульбактам 3 г 4 раза в день; это лечение сочетают с дренированием.

Пневмония

Этиология

Пневмония — это инфекция легочной паренхимы, вызываемая различными видами бактерий, микоплазмой, хламидией, риккетсиями, вирусами, грибами и паразитами. Больной человек легко подвергается инфицированию легких различными патогенами.

Эпидемиология

Для определения этиологических факторов пневмонии следует изучить: анамнез, поездки, аллергические реакции на домашних животных, профессиональные повреждающие факторы, контакт с больными; кроме того, имеют значение возраст больного, состояние его зубов, сезон года, географическое положение, курение и ВИЧ-статус.

Патогенез

Общий механизм возникновения пневмонии — аспирация микробов из ротоглотки. Обычные микроорганизмы — аэробные, грамположительные кокки и анаэробы. В норме во сне происходит аспирация у 50% взрослых. Аспирация повышена при нарушении сознания у алкоголиков и наркоманов, больных инсультом, эпилепсией, другими неврологическими заболеваниями или расстройствами глотания; при наличии назогастрального или эндотрахеального катетеров; во время или после анестезии. Аэробные грамотрицательные бактерии образуют колонии в ротоглотке или желудке, чаще у больных в стационаре, особенно находящихся на постельном режиме. Другие пути передачи включают: вдыхание инфицированных частиц (< 5 мкм), гематогенное распространение, контактное распространение из другого очага инфекции и проникновение патогенной флоры через рану грудной клетки.

Клинические проявления

Характерными признаками пневмонии являются лихорадка, кашель сухой или с мокротой. При физикальном обследовании отмечают укорочение звука при перкуссии грудной клетки, при аускультации — ослабленное или бронхиальное дыхание (проводится дыхание с крупных бронхов по уплотненной легочной ткани), а также хрипы. Этому сопутствуют плевральная боль в грудной клетке, озноб, одышка, миалгии, головная боль и диарея. Показаниями для госпитализации больных с пневмонией служат: возраст более 65 лет; наличие серьезных заболеваний, обусловивших пневмонию (поражения сердца, легких, диабет, лейкопения или иммунодепрес-сивные болезни); подозрение на стафилококковую пневмонию; наличие гнойных осложнений (эмпиема); неспособность больного принимать лекарства, недостаток пероральных медикаментов; наличие жизненно важных расстройств, таких как та-хипноэ, тахикардия, артериальная гипотензия, гипоксия или психические расстройства.

Таблица 91-1 Лечение пневмонии
Синдром | Типичные возбудители | Антибиотики
Первичные
Долевая | S.pneumoniae, Н. influenzae М. catarrhalis | Пенициллин, эритромицин, ЦС-П, ЦС-III, ампициллин-сульбактам
Атипичная | M.pneumoniae Legionella C.pneumoniae | Эритромицин
Аспирационная (смешанная флора, часто химические вещества) | Анаэробы | Пенициллин, клиндамицин
Внутригоспитальные | Кишечные грамотрицательные бактерии Ps. aeruginosa | ЦС-III, бисептол, ципрофлоксацин ЦС-III, имипенем ± аминогликозид, азтреонам, ципрофлоксацин
Постгриппозные | S. aureus, S.pneumoniae, S. aureus | Нафциллин, ванкомицин Нафциллин

Примечание. ЦС-П — цефалоспорин второго поколения, ЦС-III — цефалоспорин третьего поколения.

Диагностика

Рентгенография. Изменения на рентгенограмме грудной клетки варьируют от долевой инфильтрации до диффузных очагов интерстициальных инфильтратов. К Другим патологическим изменениям относятся множественные узелки, подозрительные на септические эмболы; формирование полости, выпот в полость плевры и прикорневая аденопатия.

Исследование мокроты. Если возможно, следует получить мокроту и исследовать макроскопически на наличие гноя и крови. Если при окраске мокроты по Гра-му обнаруживают более 25 лейкоцитов и менее 25 клеток эпителия, микроорганиз-ы и некоторые грамотрицательные бактерии, их рассматривают в качестве возбу-

Выделение возбудителя из культуры крови. Так как при исследовании мокро-не всегда определяется возбудитель, перед началом лечения у больного дважды берут кровь для посева.

Таблица 91-2 Дозы антимикробных препаратов для лечения пневмонии в условиях стационара
Препарат | Дозировка* (внутривенно)
Ампициллин-сульбактам | 3 г каждые 6 ч
Азтреонам | 2 г каждые 8 ч
Цефазолин | 1-2 г каждые 8 ч
Цефотаксим, цефтизоксим | 1-2 г каждые 8-12 ч
Цефтазидим | 2 г каждые 8 ч
Цефтриаксон | 1-2 г каждые 12-24 ч
Цефуроксим | 750 мг каждые 8 ч
Ципрофлоксацин | 400 мг внутривенно или 750 мг внутрь каждые 12 ч
Клиндамицин | 600-900 мг каждые 8 ч
Эритромицин | 0,5-1 г каждые 6 ч
Гентамицин (или тобрамицин) | 5 мг/кг в день каждые 8 ч
Имипенем | 500 мг каждые 6 ч
Метронидазол | 500 мг каждые 8 ч, внутривенно или внутрь
Нафциллин | 2 г каждые 4 ч
Пенициллин G | 1 000 000 ЕД каждые 4-6 ч
Тикарсиллин (клавуланат) | 3 г каждые 4 ч
Ванкомицин | 1 г каждые 12ч
*Дозировку корректируют при почечной недостаточности. Источник: From Levison ME, HPIM—13.

Другие диагностические исследования. Мокроту для исследования можно получить с помощью бронхоскопии и бронхоальвеолярного лаважа. Под контролем зрения берут соскобы из участков пораженных дыхательных путей. Кроме того, применяют транстрахеальную аспирацию и торакоцентез. Для диагностического исследования получают аспират посредством чрескожной пункции легкого. В особых случаях выполняют открытую биопсию легкого, серологические исследования на высоте заболевания и в период реконвалесценции, а также КТ грудной клетки.

Лечение

См. табл. 91-1, представляющую клинические синдромы вероятных возбудителей заболевания и антибиотики, используемые в лечении. См. табл. 91-2, где даны дозы антибиотиков, применяемых для лечения пневмонии в стационаре.

Абсцесс легкого

Клинические проявления

У большинства больных с абсцессом легкого заболевание протекает подостро, без выраженных болезненных проявлений. Болт-ного беспокоит кашель, иногда с выделением больших количеств гнойной мокроты с неприятным запахом; частые признаки: лихорадка, ночная потливость и похудание. Отмечается также плевральная боль в грудной клетке и мокрота с прожилками крови.

диагностика

На рентгенограмме грудной клетки в типичных случаях обнаруживают поражение в виде полости с уровнем жидкости в слабовентилируемых участках легкого. При окраске мокроты по Граму выявляют смешанную флору.

Лечение

Пенициллин 10 000 000-12 000 000 ЕД в день, каждые 4 ч или клиндамицин, 600 мг каждые 8 ч; сперва внутривенно, затем прием внутрь. Указанное лечение является методом выбора. Его рекомендуют продолжать до тех пор, пока рентгенологически не будет доказано разрешение процесса.


92.htm

Глава 92
Тромбоэмболия легочной артерии и первичная легочная гипертензия

Тромбоэмболия легочной артерии (рис 92-1)

Естественное течение

Тромбоэмболия легочной артерии (ТЭЛА) ведет к обструкции легочной артерии и прекращению кровоснабжения легкого. Респираторные последствия включают: 1) неэффективную вентиляцию (есть вентиляция легкого, но нет перфузии); 2) ателектаз, формирующийся спустя 2-24 ч после ТЭЛА и 3) повышение альвео-лярно-артериального градиента Р0 , обычно с артериальной гипоксемией. Гемоди-намические последствия: 1) легочная гипертензия, 2) острая правожелудочковая недостаточность и 3) нарушение МОК. Это происходит лишь при обструкции значительной части легочного сосудистого русла. Инфаркт легочной ткани не характерен, он наблюдается, когда в основе ТЭЛА лежат заболевания сердца или легких.

Симптомы

Типично внезапное начало одышки; боль в области грудной клетки и кровохарканье сопровождают инфаркт; обморок может указывать на массивную эмболию.

Физикальное обследование

Обычно отмечают тахипноэ и тахикардию; правожелудочковый ритм галопа, акцент II тона над легочной артерией и выраженные волны «а» при регистрации яремной флебограммы — признаки правожелудочковой недостаточности; температура тела > 39 °С не характерна. Артериальная гипотензия указывает на массивную эмболию.

Лабораторные данные

Рутинные исследования дают для диагностики немного. Обычная рентгенограмма грудной клетки не исключает легочную эмболию, но перфузионная сцинтигра-фия не бывает нормальной при клинически выраженной эмболии. Следующие методы обследования позволяют определить венозный тромбоз: импедансная плетизмография, УЗИ или флебография, после получения результатов которых больным с подозрением на ТЭЛА немедленно начинают лечение венозной тромбоэмболии. Сегментарный или более крупный дефект перфузии при нормальной вентиляции («несоответствие») — весьма подозрителен в отношении ТЭЛА, ангио-пульмонография остается определяющим тестом в диагностике ТЭЛА.

Рис. 92-1. Алгоритм диагностики тромбоэмболии легочной артерии. Условные обозначения: ИПГ — импедансная плетизмография. (Воспроизведено из: MoserK. V.: НРШ-13).

Лечение

Внутривенное постоянное введение гепарина (1000 ЕД/ч), предпочтительно для большинства больных после струйного введения болюса (10 000-20 000 ЕД); задача — поддержание активированного ЧТВ на величинах в 1,5-2 раза больших, чем в контроле; введение гепарина продолжают от 7 до 10 дней при тромбозе глубоких вен и 10 дней при ТЭЛА. Большинство больных после перенесенной ТЭЛА принимают внутрь кумадин не менее 3 мес. Тромболитическая терапия ускоряет рассасывание венозных тромбов и, возможно, показана больным с массивной эмболией и системной артериальной гипотензией. Хирургическое вмешательство реже применяют в лечении тромбоза глубоких вен или острой ТЭЛА. Пережатие верхней полой вены (зажим или фильтр) применяют у больных с рецидивирующей ТЭЛА, на фоне приема антикоагулянтов или при непереносимости антикоагулянтов. Оперативное удаление старых эмболов может быть показано больным с хронической легочной гипертензией, обусловленной рецидивирующей ТЭЛА без спонтанного разрешения.

Первичная легочная гипертензия

Анамнез

Редкое состояние. Чаще болеют женщины в возрасте 20-40 лет. При опросе выясняют недавнее появление симптомов, их длительность обычно менее 5 лет. Ранние проявления неспецифичны: гипервентиляция, дискомфорт в области грудной клетки, тревожность, слабость, повышенная утомляемость. Позже развивается одышка, и в 20-50% случаев возникает боль в области сердца при нагрузке. Обмороки при напряжении развиваются очень поздно и предвещают неблагоприятный прогноз.

Физикальное обследование

Выраженная волна «а» на флебограмме яремной вены, приподнимающий сердечный толчок, узко расщепленный II тон сердца с акцентированным II тоном над легочной артерией. Для терминальной стадии болезни характерны признаки недостаточности правого сердца. Рентгенограмма грудной клетки: правый желудочек и ствол легочной артерии расширены. Легочные артерии заострены. ЭКГ: дилатация и гипертрофия правого желудочка, отклонение оси вправо. ЭхоКГ: дилатация правых предсердия и желудочка, трикуспидальная регургитация (рис. 92-2).

Дифференциальный диагноз

Проводят с другими болезнями сердца, легких и нарушением легочной васку-ляризации. Исследование функции легких позволяет определить их хроническое поражение, обусловливающее легочную гипертензию и cor pulmonale. Следует исключить интерстициальные заболевания легких и легочную гипертензию, связанную с гипоксией. Для выявления хронической ТЭЛА выполняют перфузионное сканирование легких. С целью отличия ТЭЛА от первичной легочной гипертензии применяют пульмоартериографию и даже открытую биопсию легкого. Реже легочная

Рис.92-2. Алгоритм диагностики неясной легочной гипертензии (Адаптировано, с разрешения from Rich S.: ЯР/M-13).

гипертензия вызвана паразитарным заболеванием (шистозоматоз, филяриоз). Проводят дифференциальную диагностику с кардиальной патологией, включая поражение легочной артерии и стеноз устья легочной артерии. Рекомендуется выявлять шунты легочной артерии, а также желудочковые и предсердные, поражение сосудов легких (синдром Эйзенменгера). Бессимптомный митральный стеноз исключают с помощью эхокардиографии.

Терапия

Обычный исход — прогрессирующее ухудшение, несмотря на лечение; терапия — паллиативная, но в последние годы лечение улучшилось. Главными являются вазодилататорные средства. Цель врача — добиться снижения давления в легочной артерии и легочного сосудистого сопротивления, сохраняя уровень системного артериального давления. Высокие дозы антагонистов кальциевых каналов (нифедипин 120-240 мг в день или дилтиазем 540-900 мг в день) могут уменьшить легочную гипертензию и сопротивление, но на эти препараты реагирует менее половины больных с первичной легочной гипертензией. Оправдано применение антикоагулянтов и простациклина. При неэффективности медикаментозной терапии следует решать вопрос о трансплантации.


93.htm

Глава 93
Интерстициальные поражения легких

Хронические незлокачественные неинфекционные заболевания нижних дыхательных путей, характеризующиеся воспалением и поражением альвеолярных стенок; свыше 180 отдельных заболеваний известной и неизвестной этиологии. Каждая группа может быть разделена на подгруппы, в зависимости от гистологического доказательства наличия гранулем в интерстиции или сосудах (табл. 93-1).

Диагностические исследования

Клинический синдром редко определяется этиологией, обычно необходимо гистологическое исследование. За исключением саркоидоза, который может быть верифицирован путем трансбронхиальной биопсии, в диагностике большинства ин-фильтративных поражений требуется открытая биопсия. Сканирование с галлием и бронхоальвеолярный лаваж не выявляют специфики поражения, но помогают определить размеры и характер воспалительнпя.

Таблица 93-1 Главные категории альвеолярных и интерстициальных заболеваний легких
С известной этиологией | С неизвестной этиологией
РЕАКЦИЯ ЛЕГКИХ: АЛЬВЕОЛИТ, ИНТЕРСТИЦИАЛЬНОЕ ВОСПАЛЕНИЕ И ФИБРОЗ
Асбестоз | Идиопатический фиброзирующий альвеолит
Дымы, газы | Коллагеновые сосудистые заболевания
Лекарства (антибиотики) и химиотерапевтические средства | Легочные геморрагические синдромы: синдром Гудпасчера, идиопатический легочный гемосидероз
Радиация | Альвеолярный протеиноз легких
Аспирационная пневмония | Лимфоцитарные инфильтративные нарушения
Остаточные явления респираторного дистресс-синдрома взрослых | Эозинофильные пневмонии Лимфангиолейомиоматоз Амилоидоз Болезнь «трансплантат против хозяина» (после трансплантации костного мозга)
РЕАКЦИЯ ЛЕГКИХ: КАК УКАЗАНО ВЫШЕ, НО С ГРАНУЛЕМОЙ
Экзогенный аллергический альвеолит (гиперчувствительный пневмонит): органическая пыль | Саркоидоз Гранулематоз белых отростчатых эпидермоцитов (клеток Лангерганса) (эозинофильная гранулема) Гранулематозные васкулиты: гранулематоз Вегенера, аллергический гранулематоз Хурга — Страусса,
Неорганическая пыль: бериллий, кварц | лимфоматоидный гранулематоз Бронхоцентрический гранулематоз

Источник: From Reynolds H.Y.: НРШ-13.

Отдельные варианты интерстициальных заболеваний легких

Идиопатический фиброзирующий альвеолит

Анамнез. Средний возраст больных при обращении составляет 50 лет, но варьирует от раннего детского возраста до старости. Иногда отмечается отягощенная наследственность в отношении заболевания. Первыми проявлениями служат одышка, снижение толерантности к физическим нагрузкам и сухой кашель. Детальное изучение анамнеза, включая условия работы, существенно в диагностике. Одышка и покашливание часто сопровождаются общими жалобами (повышенная утомляемость, анорексия, похудание). В одной трети случаев симптомы возникают после перенесенной вирусной респираторной инфекции.

Физикальное обследование. По задней поверхности легких в конце вдоха выслушивается крепитация. Признаки легочной гипертензии и пальцы в виде «барабанных палочек» возникают поздно, в исходе заболевания.

Лабораторные данные. Может быть повышена СОЭ. Характерны признаки ги-поксемии, реже отмечают полицитемию. Титры ЦИК и содержание иммуноглобулинов в сыворотке крови могут быть повышены.

Инструментальные исследования. На рентгенограмме грудной клетки в нижних отделах легких обычно выявляется диффузный сетчато-узловатый рисунок. Примерно в 14% случаев гистологически доказанное заболевание рентгенологически не выявляется.

Функциональные легочные пробы. Типичная рестриктивная модель (см. рис. 87-1) со сниженной ОЕЛ, диффузионная способность легких часто снижена; легкая гипоксемия, усиливающаяся при нагрузке.

Бронхоальвеолярный лаваж. Клетки, выстилающие дыхательные пути (альвеолярные макрофаги, лимфоциты, нейтрофилы, эозинофилы), могут отражать тип альвеолярного воспаления при специфических процессах.

Интерстициальное поражение легких при ДБСТ. Обычно следует за развитием основного заболевания; в типичных случаях заболевание имеет мягкое течение, но возможен и летальный исход.

Ревматоидный артрит. У 50% этих больных отмечается нарушение функции легких, у 25% — изменения на рентгенограмме грудной клетки. При этом симптоматика наблюдается редко.

Прогрессирующий системный склероз — фиброз с минимальным воспалительным процессом. Прогноз плохой. Следует дифференцировать от заболевания легочных сосудов.

Системная красная волчанка — нехарактерное осложнение. Чаще характеризуется острым воспалительным очаговым процессом.

Гранулематоз с белыми отростчатыми эпидермоцитами — клетками Лангерган-

са (эозинофильная гранулема, гистиоцитоз X) — нарушение дендритной клеточной системы, относят к болезням Леттерера — Зиве и Хенда — Шюллера — Крисчена. Заболевание развивается в возрасте 20-40 лет, 90% из них курят или курили в прошлом. Часто осложняется пневмотораксом; адекватная терапия отсутствует.

Хроническая эозинофильная пневмония. Поражает женщин чаще, чем мужчин. В анамнезе часто бронхиальная астма. Симптомы: похудание, лихорадка, ознобы, утомляемость, одышка. Рентгенограмма грудной клетки выявляет «фотонегативный легочный отек» с просветлением в центре. В лечении эффективны глюкокортикоиды.

Идиопатический легочный гемосидероз характеризуется рецидивирующими легочными кровотечениями; может представлять угрозу для жизни. Не сопровождается поражением почек.

Синдром Гудпасчера. Отмечают рецидивирующие легочные кровотечения, анемию и почечную недостаточность. Чаще болеют взрослые мужчины. В крови выявляются антитела к базальной клеточной мембране.

Наследственные заболевания. Интерстициальное поражение легких может сопровождать бугорчатый склероз, нейрофиброматоз, болезнь Гоше, синдром Херман-ского — Пудлака и болезнь Нимана — Пика.

Лечение

Наиболее важно устранить причину заболевания. За исключением пневмокони-оза, который обычно не поддается лечению, и ряда других специфических нарушении, терапия направлена главным образом на подавление воспалительного процесса, обычно с помощью глюкокортикоидов. Когда установлен диагноз, больному назначают преднизон внутрь, 1 мг/кг в день на 8-12 нед. Эффект лечения оценивают по динамике симптомов и улучшению показателей ФВД. При идиопатическом фиорозирующем альвеолите и некоторых других заболеваниях, если нет эффекта от преднизона, назначают иммунодепрессоры (циклофосфамид, 1 мг/кг в день), до-авляя их к преднизону в дозе 0,25 мг/кг в день. Прекращение курения и применение кислорода (когда Р02< 55 мм рт.ст.), лечение бронхоспазма и недостаточности правого сердца могут значительно облегчить проявления заболевания.


94.htm

Глава 94
Карцинома легкого

Классификация и клиническая характеристика

Почти все случаи первичного рака легкого (около 95%) составляют 4 главных типа: эпидермоидный (сквамозный), аденокарцинома (включая бронхиолоальвео-лярный рак), крупноклеточный и мелкоклеточный (включая овсяноклеточный рак). Лечебная тактика основана на гистологической классификации: является ли опухоль мелкоклеточной или представлена другим видом клеток. Мелкоклеточный рак широко диссеминирует в организме, в то время как крупноклеточный может быть локализованным. Эпидермоидный рак чаще встречается у мужчин; аденокарцинома — у женщин. Эпидермоидная и мелкоклеточная опухоли, в типичных случаях, локализуются как центральные новообразования; аденокарциномы и крупноклеточный рак обычно развиваются в виде периферических узелков и масс. Эпидермоидная и крупноклеточная опухоли образуют полости у 20-30% больных.

Клинические проявления

Лишь 5-15% случаев рака легкого распознают в бессимптомном периоде. Центральные эндобронхиальные опухоли вызывают кашель, кровохарканье, свистящее дыхание, стридор, одышку, пневмонит. Периферические поражения обусловливают боль, кашель, одышку, абсцесс легкого, его возникновение связано с образованием полостей. В результате метастазирования первичного рака могут развиться обструкция трахеи, дисфагия, охриплость голоса, синдром Горнера. Другие проявления регионального метастазирования включают синдром верхней полой вены, выпот в полость плевры, дыхательную недостаточность. Распространение метастазов за пределы грудной клетки наблюдают у 50% больных с эпидермоидным раком, у 80% с аденокарциномой и крупноклеточной опухолью и свыше 95% — с мелкоклеточным раком. Клиническая симптоматика зависит от наличия метастазов в головной мозг, патологических переломов, поражения печени и компрессии спинного мозга. Пара-неопластические синдромы могут быть первым признаком рака легкого или его метастазирования. Из общих признаков отмечают похудание, анорексию, лихорадку. Эндокринные синдромы включают гиперкальциемию (эпидермоид), синдром неадекватной секреции антидиуретического гормона (мелкоклеточный рак), гинеко-мастию (крупноклеточная опухоль). Вовлечение в процесс скелетной соединительной ткани приводит к формированию у больных утолщений ногтевых фаланг пальцев в виде «барабанных палочек» в 30% случаев (чаще при крупноклеточной опухоли) и гипертрофической легочной остеоартропатии у 1-10% (чаще аденокарцинома).

Определение стадии заболевания (табл. 94-1)

Определение стадий заболевания включает две части: 1) определение локализации (анатомическая классификация) и 2) оценка возможности больного перенести противоопухолевое лечение (физиологическая классификация). Крупноклеточные опухоли классифицируют по международной системе TNM. В этой системе объединены все факторы, позволяющие дифференцированно определить стадию заболевания: Т (Tumor — опухоль), N (Node — узел) — вовлечение в процесс регионального лимфатического узла и М (Metastasis — метастаз) — наличие или отсутствие отдаленных метастазов. Мелкоклеточные опухоли классифицируют по системе, включающей 2 стадии: 1) ограниченная стадия заболевания, когда процесс ограничен одной половиной грудной клетки и вовлечены региональные лимфатические узлы; 2) распространенное заболевание, когда опухоль диффузно прорастает все окружающие ткани. Диагностика заболевания предусматривает тщательное оториноларингологическое обследование, рентгенографию и сканирующую

Таблица 94-1 TNM-классификация рака легкого, основанная на новой международной системе определения стадии заболевания

Источник: Модифицировано, из Minna J., HPIM-13.
ПЕРВИЧНАЯ ОПУХОЛЬ (Т)
Т1 | Опухоль < 3 см по наибольшему диаметру, окружена тканями легкого или висцеральной плеврой. При бронхоскопии исключено проксимальное прорастание в долевой бронх.
Т2 | Опухоль > 3 см по наибольшему диаметру или опухоль любого размера, которая либо прорастает висцеральную плевру, либо сопутствует обструктивной пневмонии и распространяется на прикорневую зону.
Т3 | Опухоль любого размера, в основном прорастающая в грудную стенку (включая опухоли верхней борозды), диафрагму, медиастинальную плевру или перикард.
Т4 | Опухоль любого размера, прорастающая в средостение, с вовлечением в процесс сердца, крупных сосудов, трахеи, пищевода, тел позвонков или грудины, или наличие плеврального выпота злокачественного генеза.
РЕГИОНАЛЬНЫЕ ЛИМФАТИЧЕСКИЕ УЗЛЫ (N)
N0 | Метастазы в региональные лимфатические узлы отсутствуют.
N1 | Метастазы в лимфатические узлы перибронхиальной зоны и (или) корня легкого на стороне поражения.
N2 | Метастазы в лимфатические узлы средостения на стороне поражения или загрудин-ные лимфатические узлы.
N3 | Метастазы в лимфатические узлы: средостения на стороне, противоположной поражению, корня противоположного легкого, лестничной мышцы, по обе стороны от поражения, или в надключичные лимфатические узлы.
ОТДАЛЕННЫЕ МЕТАСТАЗЫ (М)
МО | Нет проявлений отдаленных метастазов.
Ml | Наличие отдаленных метастазов, имеющих специфическую локализацию (например, головной мозг).

КТ грудной клетки. Согласно результатам КТ-сканограмм врач может предположить вовлечение в процесс лимфатического узла средостения или растяжение плевры при крупноклеточном типе рака легкого, однако точное определение распространения процесса по средостению требует гистологического исследования. У больных с бессимптомной клинической картиной рутинное радионуклидное сканирование не всегда эффективно. Если, по данным рентгенографии грудной клетки, имеется значительное поражение и отсутствуют противопоказания к хирургическому вмешательству, врач должен обследовать средостение. Главными противопоказаниями к радикальной хирургической операции являются: метастазы, локализованные за пределами грудной клетки, синдром верхней полой вены, паралич голосовых складок и диафрагмального нерва, плевральный выпот злокачественного генеза, метастазы в противоположное легкое и гистологический диагноз мелкоклеточного рака.

Таблица 94-2 Схема лечения больных раком легкого

КРУПНОКЛЕТОЧНЫЙ РАК ЛЕГКОГО
Подлежащий резекции (стадии I, A, IIIa и отдельные поражения ТЗ N2) Оперативное лечение Радиотерапия для «неоперабельных» больных Послеоперационная лучевая терапия для поражения N2 Не подлежащий резекции (N2 и Ml) Ограниченный грудной клеткой: высокие дозы лучевой терапии (ЛТ) на область грудной клетки За пределами грудной клетки: ЛТ на области, поражение которых проявляется выраженной симптоматикой; химиотерапия для больных с явным заболеванием, находящихся в удовлетворительном состоянии
МЕЛКОКЛЕТОЧНЫЙ РАК ЛЕГКОГО
Ограниченная стадия (удовлетворительное состояние больных) Комбинация: химиотерапия + лучевая терапия грудной клетки Распространенная стадия (удовлетворительное состояние больных) Комбинация химиотерапии Симптоматическое лечение (все стадии) Профилактическая лучевая терапия области черепа Неудовлетворительное состояние больных (все стадии) Модифицированная доза комбинированной химиотерапии Паллиативная лучевая терапия
ВСЕ БОЛЬНЫЕ
Лучевая терапия при метастазах в мозг, компрессии спинного мозга, литических, костнш повреждениях, симптоматических, локальных поражениях (химиотерапия неэффективна при параличах, обструкции дыхательных путей, кровохарканье, обусловленных раком легкого как крупноклеточным, так и мелкоклеточным типами). Своевременная диагностика и лечение сопутствующих заболеваний и поддерживающие меры в период химиотерапии. Поощрение прекращения курения

Источник: Minna J.: HPIM-13.

ЛЕЧЕНИЕ (табл. 94-2)

1. Хирургическое вмешательство проводят у больных с локализованной формой опухоли и крупноклеточным раком легкого, однако большинство первоначально думают о возможности «спасительной» резекции, радикально устраняющей метастазы.

2. Одиночный легочный узел: аргументы в пользу резекции: курение сигарет, возраст старше 35 лет, относительно большое (>2 см) поражение, отсутствие кальцификации, симптомы поражения грудной клетки и рост опухоли в сравнении с прежними рентгенограммами грудной клетки.

3. В случаях крупноклеточного, не подлежащего резекции рака легкого, мета-стазирования процесса или отказа от хирургического вмешательства предлагают лучевую терапию; хотя нет единодушия в отношении нерадикальной хирургии или дополнительной химиотерапии.

4. Мелкоклеточный рак. Стандартный метод лечения — комбинированная химиотерапия; эффект после 6-12-недельного применения предопределяет среднюю и большую длительность выживания.

5. При бронхиальной обструкции применяют лазерное облучение через брон-хоскоп, чтобы вызвать облитерацию опухоли.

Прогноз

Ко времени установления диагноза лишь 20% больных имеют локализованную форму опухоли. Даже в случае отсутствия метастазов, в течение полных 5 лет выживают только 30% мужчин и 50% женщин; эти показатели не изменились за последние 20 лет.


95.htm

Глава 95
Заболевания плевры, средостения и диафрагмы

Поражение плевры

Плеврит

Это воспаление плевры, которое может сопутствовать пневмонии, туберкулезу, инфаркту легкого и новообразованию. Плевральная боль при отсутствии физикаль-ных и рентгенологических данных указывает на эпидемическую плевродинию (вирусное воспаление межреберных мышц). Кровохарканье и вовлечение в процесс легочной паренхимы, отмечаемое на рентгенограмме грудной клетки, свидетельствуют об инфекции или инфаркте. Плевральный выпот без поражения паренхимы заболевания — признак осложнения после туберкулеза, поддиафрагмального абсцесса, мезотелиомы, ДБСТ или первичной бактериальной инфекции плеврального пространства.

Плевральный выпот

Может отсутствовать при плеврите или сопровождать его. В основном выпот при поражении плевры сходен с плазмой крови (экссудат); выпот при нормальном состоянии плевры является ультрафильтратом плазмы крови (транссудат). Экссудаты отвечают по меньшей мере одному из следующих критериев: высокое отношение общий белок жидкости/общий белок сыворотки (> 0,5), активность ЛДГ в плевральной жидкости выше, чем 2/3 предельно допустимой нормы в сыворотке, или отношение активности ЛДГ в плевральной жидкости к ЛДГ в сыворотке превышает 0,6. Ведущими причинами транссудатных плевральных выпотов являются лево-желудочковая недостаточность, ТЭЛА и цирроз. Ведущие причины экссудативных выпотов: бактериальная пневмония, малигнизация, вирусная инфекция и ТЭЛА. Лабораторные данные при эмпиеме: рН < 7,2, лейкоциты > 1000/мл и низкий уровень глюкозы. Если врач предполагает наличие новообразования или туберкулеза, он должен выполнить закрытую биопсию плевры (табл. 95-1, рис. 95-1). Несмотря на полное обследование, не находят причины выпота у 25% больных.

Выпот, обусловленный вторичным туберкулезом

Плевральная жидкость представляет собой экссудат с преобладанием лимфоцитов. Микобактерии туберкулеза в окрашенных мазках обнаруживают редко. Бактериологическое исследование дает положительный результат менее чем в 20% случаев. Для диагностики проводят закрытую биопсию.

Таблица 95-1 Исследование плевральной жидкости
Показатель | Транссудат | Экссудат
Типичный внешний вид | Чистая | Чистая, мутная или кровянистая
Белок: абсолютная величина отношение: плевральная жидкость/сыворотка | < 30 г/л < 0,5 | > 30 г/л* > 0,5
Активность ЛДГ Абсолютная величина Отношение: плевральная жидкость/сыворотка | < 200 МЕ/Л <0,6 | > 200 МЕ/Л >0,6
Уровень глюкозы | > 600 мг/л (как в крови) | Варьирует, часто < 600 мг/л
Лейкоциты Полиморфноядерные | < 1000/мл <50% | > 1000/мл > 50% при остром воспалении
Эритроциты | <5000/мл** | Варьирует
Показана ли биопсия плевры? | Нет Да | Парапневмоническое и (или) другое острое воспаление Хронический, подострый или неясный для диагностики выпот

* Меньше — при гипопротеинемических состояниях. Полученные атравматичным проколом.

Выпоты неопластической этиологии

Плевральный выпот чаще наблюдают при раке легкого, молочной железы или лимфоме. Выпот представляет собой экссудат; цитологический анализ жидкости и биопсия плевры уточняют диагноз в 60% случаев; склерозирование плевры блеоми-Цином или миноциклином может потребоваться для лечения (табл. 95-2).

Ревматоидный артрит

дкссудативный выпот может предшествовать суставным симптомам; низкие показатели уровня глюкозы и рН; болеют обычно мужчины.

Панкреатит

Более чем у 15 % больных с панкреатитом имеется плевральный выпот с типич-ои левосторонней локализацией. Высокая активность амилазы в плевральной жидкости наводит врача на мысль о панкреатите, но это встречается и при выпотах, обусловленных опухолью, инфекцией и разрывом пищевода.

Рис. 95-1. Диагностика плевральных выпотов. Специальные тесты приведены в табл. 95-2 (Воспроизведено из Ingram R. Н. 1г.: НРIM-11, р. 1125).

Таблица 95-2 Специальные исследования плеврального выпота
Показатель | Транссудат | Экссудат
Эритроциты | < 10 000/мл | > 100 000/мл при опухоли, инфаркте, травме; От 10 000 до 100 000/мл - неопределенный результат
Лейкоциты | < 100/мл | Обычно > 1 000/мл
Лейкоцитарная формула | Обычно > 50% лимфоцитов или мононуклеаров | > 50% лимфоцитов (туберкулез, неоплазма) > 50% полиморфноядерных клеток (острое воспаление)
рН | >7,3 | < 7,3 (воспаление)
Уровень глюкозы | Такой же, как в крови | Низкий (инфекция) Очень низкий (РА; иногда опухоль)
Активность амилазы |  | > 500 ед/мл (панкреатит, иногда опухоль, инфекция)
Специфические белки |  | Низкая концентрация СЗ, С4 компонентов комплемента (СКВ, ревматоидный артрит) Ревматоидный фактор Антинуклеарный фактор

Эозинофильный выпот

Более 10% эозинофилов. Неспецифическая эозинофилия сопутствует вирусным, бактериальным, травматическим и панкреатическим поражениям.

Гемоторакс

В типичных случаях следует за тупой или проникающей травмой. У больных с кровотечением, обусловленным травмой или инвазивными манипуляциями на плевре, может развиться гемоторакс. Адекватное дренирование позволяет избежать гемоторакса и «сифонного легкого».

Парапневмонический выпот

Связывают с контагиозной инфекцией. Термин: «осложненный парапневмони-ческий выпот» характеризует выпоты, для разрешения которых необходима тора-остомия. Эмпиема — грамположительный гной в полости плевры. Показания к то-ракостомии при парапневмонических выпотах: 1) наличие большого количества °я, 2) грамположительные микробы в плевральной жидкости, 3) уровень глюкозы в плевральной жидкости < 500 мг/л, 4) рН плевральной жидкости ниже 7,0 и на > меньше, чем рН артериальной крови. Если закрытый дренаж плевральной полости в течение нескольких дней не эффективен (нет явного улучшения клинической симптоматики), показаны ограниченная торакотомия и открытое дренирование.

Пневмоторакс

Спонтанный пневмоторакс обычно развивается у лиц в возрасте 20-40 лет; начало заболевания внезапное, жалобы на острую боль в грудной клетке и одышку. Лечение зависит от объема пневмоторакса, если он небольшой, достаточно наблюдения, при большом объеме применяют закрытый дренаж, при необходимости накладывая торакостому. У 50% больных с пневмотораксом отмечают рецидивы, для сращения плевры вводят ирританты хирургическим путем либо через катетер (плев-родез). Осложнения включают гемоторакс и сердечно-сосудистые нарушения, вторичные при напряженном пневмотораксе и образование бронхоплевральной фистулы. Многие интерстициальные и обструктивные заболевания легких предрасполагают к пневмотораксу.

Таблица 95-3 Разновидности опухолей средостения и их специфические локализации
Верхнее средостение | Переднее и среднее | Заднее
Лимфома | Лимфома | Нейрогенные опухоли
Тимома | Метастатическая карцинома | Лимфома
Ретростернальная щитовидная железа | Дермоидная киста Бронхогенная киста | Грыжи Аневризма аорты
Метастатическая карцинома | Аневризма аорты |
Опухоли околощитовидных желез Дивертикул Ценкера Аневризма аорты | Киста перикарда |

Заболевания средостения

Медиастинит

Этиологическим фактором медиастинита обычно служит инфекция. Воротами инфекции могут быть перфорация пищевода или разрыв трахеи (травма, применение диагностического инструментария, распад карциномы). Рентгенологические признаки: расширение средостения, воздух в средостении, пневмо- или гидропневмоторакс. Лечение медиастинита заключается в хирургическом дренировании и назначении антибиотиков.

Опухоли и кисты

Наиболее типичными новообразованиями средостения у взрослых являются метастатические карциномы и лимфомы. Саркоидоз, инфекционный мононуклеоз и СПИД могут вызвать лимфаденопатию средостения. Две трети из других образований средостения приходятся на неврогенные опухоли, дермоиды, тимомы и бронхогенные кисты. Опухоли средостения различной этиологии и их специфические локализации представлены в табл. 95-3.

Обследование включает рентгенографию грудной клетки, КТ и, при неясном диагнозе, медиастиноскопию и биопсию.

Неврогенные опухоли

Чаще наблюдают первичные неоплазмы средостения, большинство из них доброкачественные. Для клинической картины заболевания характерны неопределенная боль в грудной клетке и кашель.

Дермоидные кисты

Локализуются в переднем средостении. В 10-20% случаев отмечают их злокачественное перерождение.

Тимомы

Составляют 10% первичных новообразований средостения, 25% из них — злокачественны, в 50% — myastheniagravis.

Синдром верхней полой вены

Расширение вен верхней части грудной клетки и шеи, плетора, отеки на лице, головная боль, нарушения зрения, нарушения сознания. Синдром верхней полой вены — часто результат злокачественной опухоли (в 75% карцинома бронха, остальное — лимфомы).

Патология диафрагмы

Паралич диафрагмы

Односторонний паралич обычно вызван повреждением диафрагмального нерва в результате травмы или опухоли средостения, но в половине случаев этиология неизвестна. Обычно протекает бессимптомно. Диагноз устанавливают с помощью рентгенографии грудной клетки.

Двусторонний паралич может быть вызван повреждением верхней части шейного отдела спинного мозга, заболеванием моторных нейронов, полиомиелитом, полиневропатиями, двусторонним поражением диафрагмального нерва после хирургических вмешательств на средостении. При обследовании отмечают одышку. Характерно парадоксальное движение брюшной стенки у больного, лежащего на спине.


96.htm

Глава 96
Нарушения вентиляции

Альвеолярная гиповентиляция

Парциальное давление СО2 в артериальной крови повышается выше нормы (37-43 мм рт. ст.). В наиболее клинически значимых, хронических синдромах с проявлением гиповентиляции Ра составляет 50-80 мм рт. ст.

Таблица 96-1 Хронические синдромы с проявлениями гиповентиляции
Механизм | Локализация дефекта | Нарушение
Ослабление стимуляции дыхания | Периферические или центральные хеморецепторы | Дисфункция каротидных телец, травма Длительная гипоксия Метаболический алкалоз
 | Дыхательные нейроны ствола головного мозга | Бульварный полиомиелит, энцефалит Инфаркт ствола головного мозга, кровоизлияние, травма Демиелинизация ствола головного мозга, дегенерация Длительный прием наркотиков Первичный альвеолярный гиповентиляционный синдром
Поражение респираторной нейромышечной системы | Спинной мозг и периферические нервы | Травма верхней части шейного отдела спинного мозга Полиомиелит Поражение моторных нейронов Периферическая невропатия
 | Дыхательная мускулатура | Миастения Мышечная дистрофия Хроническая миопатия
Снижение функции аппарата вентиляции | Грудная стенка | Кифосколиоз Фиброторакс Торакопластика Анкилозирующий спондилит Гиповентиляция при ожирении
 | Бронхи и паренхима легких | Стеноз гортани и трахеи Обструктивное ночное апноэ Муковисцидоз ХОБЛ

Источник: Phillipson E.A.: HPIM-13.

Этиология

Альвеолярная гиповентиляция является всегда следствием: 1) дефекта в системе, контролирующей дыхательный метаболизм, 2) поражения респираторной нервно-мышечной системы или 3) дефекта в аппарате вентиляции (табл. 96-1).

Нарушения, связанные с ослаблением стимуляции дыхания, дефектами в нервно-мышечной системе органов дыхания и обструкцией верхних дыхательных путей, вызывают увеличение Расо , несмотря на нормальную структуру легких, вследствие уменьшения максимальной минутной вентиляции.

Поражения грудной стенки, нижних дыхательных путей и легких обусловливают повышение Расо , несмотря на нормальную или увеличенную минутную вентиляцию.

Повышение Расо вызывает дыхательный ацидоз, компенсаторное повышение НСО ~ и снижение Ра„ .
Гипоксемия может вызвать вторичную полицитемию, легочную гипертензию, недостаточность правого сердца. Ухудшение газообмена во время сна у больного ведет к головной боли утром, снижению качества сна, утомляемости, сонливости днем, спутанности сознания (рис. 96-1).

Рис 96-1. Физиологические и клинические признаки альвеолярной гипавентиляиии.

Гиповентиляционные синдромы

Первичный альвеолярный синдром

Этиология не известна. Встречается редко. Существует мнение о связи с дефектом в системе, контролирующей дыхательный метаболизм; ключ к диагностике — хронический респираторный ацидоз без признаков слабости дыхательной мускулатуры или снижения вентиляции. Некоторые больные реагируют на стимуляторы дыхания и ингаляцию О2.

Дыхательный нервно-мышечный синдром

Тяжелые первичные нервно-мышечные нарушения приводят к длительной ги-повентиляции (см. табл. 96-1). Гиповентиляция обычно развивается постепенно, но острые процессы, вызывающие перегрузку респираторной функции (например, вирусный бронхит с обструкцией дыхательных путей), могут способствовать появлению дыхательной недостаточности. Общим признаком является слабость диафрагмы с ортопноэ и парадоксальным движением брюшной стенки у больного, лежащего на спине. Тестирование выявляет низкую максимальную произвольную вентиляцию и снижение максимального давления на вдохе и выдохе. Лечение состоит в устранении предрасполагающих причин. У многих больных наступает улучшение от вспомогательной ИВЛ, проводимой ночью или в течение дня.

Гиповентиляционный синдром при ожирении

Выраженное ожирение оказывает механическую нагрузку на дыхательную систему. У части больных с ожирением и выраженными болезненными проявлениями могут развиться гиперкапния, гипоксемия и полицитемия, а также легочная гипер-тензия и недостаточность правого сердца. Характерно обструктивное ночное апноэ. В большинстве случаев наблюдается обструкция легкой или средней степени. Лечение заключается в снижении массы тела, прекращении курения и приеме фармакологических стимуляторов дыхания, таких как прогестерон.

Апноэ во время сна (ночное апноэ)

Апноэ определяют, как прекращение дыхания свыше 10с. Минимальное количество приступов удушья в течение ночи не указано, но у большинства больных возникает, по крайней мере, 10-15 эпизодов апноэ за 1 ч сна. В некоторых случаях наблюдается центральное апноэ, вызванное временной утратой нервной импульсапии к дыхательной мускулатуре, развивающейся во сне. У подавляющего большинства больных изначально имеется обструктивное апноэ с окклюзией в верхних дыхательных путях. Сон способствует коллапсу верхних дыхательных путей. Алкоголь и се-дативные средства ухудшают состояние больных. У большинства больных имеется аномальное сужение верхних дыхательных путей. Больные храпят во сне, отмечают сонливость днем, снижение памяти и импотенцию. Гипоксия в результате апноэ может вызвать аритмии, легочную гипертензию и недостаточность правого сердца.

Диагностика. Необходимо наблюдение за больным в течение ночи. Для диагностики обструктивного ночного апноэ применяют метод полисомнографии, включающий определение стадий сна и мониторирование дыхания. Лечение направлено на увеличение объема и тонуса верхних дыхательных путей и снижение в них давления коллапса. У некоторых больных эффективно применение протриптилина (20-30 мг перед сном) или хирургическое вмешательство (увулопалатофарингопласти-ка). Снижение массы тела часто уменьшает выраженность заболевания. У большинства больных с тяжелыми ночными апноэ необходимо применять назальные канюли обеспечивающие положительное давление в дыхательных путях.

Гипервентиляция

Увеличение вентиляции снижает Расо менее 37 мм рт. ст. Этиологические факторы: поражения ЦНС, метаболический ацидоз, чувство тревоги, прием медикаментов (салицилаты), гипоксемия, гипогликемия, печеночная кома и сепсис. Гипервентиляция также может возникать при некоторых заболеваниях легких, особенно при интерстициальных заболеваниях и отеке легких.


97.htm

Глава 97
Легочная недостаточность и респираторный дистресс-синдром взрослых

Респираторный дистресс-синдром взрослых (РДСВ) — собирательный термин, включающий многие острые диффузные инфильтративные повреждения легких различной этиологии (табл. 97-1), сопровождающиеся тяжелой артериальной гипоксемией.

Клиническая и патофизиологическая характеристика

Самый ранний признак — тахипноэ, за которой следует развитие одышки. Исследование артериальных газов крови выявляет уменьшение Р0 и Рсо и рост альвеоляр-но-артериальной разницы по О2. Данные физикального обследования и результаты рентгенографии грудной клетки в начальных стадиях нормальны. С прогрессировани-ем процесса развиваются цианоз, одышка и усиливается тахипноэ. При аускультации выслушиваются крепитирующие хрипы, на рентгенограмме грудной клетки — диффузные двусторонние интерстициальные и альвеолярные инфильтраты.

Таблица 97-1 Состояния, способствующие развитию респираторного дистресс-синдрома взрослых

1. Диффузные легочные инфекции (вирусные, бактериальные, микотические, пневмоци-стные)
2. Аспирация [содержимого желудка при синдроме Мендельсона, воды — при несчастном случае (утопление)]
3. Вдыхание токсинов и раздражающих веществ (хлор, NO2, дым, озон, высокие концентрации О2)
4. Отек легких, обусловленный передозировкой наркотических средств (героин, метадон, морфин, декстропропоксифен)
5. Ненаркотические лекарственные эффекты (нитрофурантоин)
6. Иммунологический ответ на различные антигены (синдром Гудпасчера, системная красная волчанка)
7. Любая травма вне пределов грудной клетки, сопровождающаяся гипотензией
8. Системные реакции организма на внелегочные процессы (септицемия, вызванная грам-отрицательной микрофлорой; геморрагический панкреатит, эмболия амниотической жидкостью, жировая эмболия)
9. Посткардиопульмональное обходное шунтирование («легкое-насос», «постперфузионное легкое»)

Источник: Ingram R.H.J.: HPIM-13.

РДСВ повышает содержание в легких жидкости без увеличения гидростатических сил. Токсичные газы (хлор, NO2), дым и аспирация кислого желудочного содержимого повреждают главным образом альвеолярно-капиллярную мембрану, тогда как сепсис повышает альвеолярно-капиллярную проницаемость посредством активации и агрегации форменных элементов крови. Рентгенологически диффузная региональная дисфункция легких неоднородна, она сопровождается выраженным вентиляционно-перфузионным дисбалансом и шунтированием крови через спавшиеся альвеолы.

Лечение

На ранних стадиях ингаляции О2 могут быть достаточны для коррекции гипок-семии, но при прогрессировании процесса требуется ИВЛ. Цель терапии — обеспечить адекватное поступление О2 в ткани — определяется насыщением артериальной крови кислородом (SaO2), содержанием гемоглобина, сердечным выбросом и распределением кровотока. Приемлемо состояние, когда достигнуто 90% насыщение (Ра0 8 кПа, или 60 мм рт.ст.) при минимальной концентрации вдыхаемого кисло-родаГчто позволяет избежать его токсичности. Содержание гемоглобина должно быть выше 100 г/л. Сердечный выброс обеспечивают на необходимом уровне, вводя внутривенно жидкости и инотропные средства. Для измерения давления наполнения желудочков, гемодинамических показателей и транспорта кислорода может потребоваться катетеризация легочной артерии. ИВЛ способствует улучшению ок-сигенации, повышая средний объем легких. Этого достигают, используя большие объемы газовой смеси (12-15 мл/кг. Если Ра,.0 не удается повысить до или свыше 8 кПа (60 мм рт.ст.) с помощью большого объёма поступающего воздуха при высоком содержании О2, повышают положительное конечное экспираторное давление, начиная с 5 см Н2О, и прибавляют по 2,5 см Н2О, под контролем поступления О2. Стратегия увеличения среднего объема легких состоит в применении малых объемов газовой смеси (5-7 мл/кг) с удлинением времени вдоха (инверсия пропорции вентиляции), чтобы увеличить среднее давление в бронхах и, таким образом, средний объем легких. Описанная стратегия зачастую позволяет повысить Рсо .

Осложнения

1. Левожелудочковая недостаточность — типичное, плохо распознаваемое осложнение, особенно у больных, которым применяют ИВЛ.
2. Вторичная бактериальная инфекция может быть не замечена при диффузных изменениях на рентгенограмме.
3. Бронхиальная обструкция возникает вследствие применения эндотрахеаль-ной или трахеостомической трубки.
4. Пневмоторакс и пневмомедиастинум могут вызывать резкое ухудшение состояния больных, которым проводят ИВЛ.

Прогноз

Общая летальность составляет 50% и варьирует в зависимости от природы за-олевания, вызвавшего РДСВ. Если этот синдром развивается в результате внелегочного сепсиса, происходят патологические изменения во многих органах.


98.htm

Раздел 6 Болезни почек

Глава 98
Диагностический подход к больному с заболеванием почек

Диагностику заболевания почек врач начинает с распознавания особых синдромов, на основе обнаружения таких проявлений, как наличие или отсутствие азотемии, протеинурии, артериальной гипертензии, отеков, патологических включений в общем анализе мочи, электролитных расстройств, изменений объема мочи или инфекции (табл. 98-1).

Острая почечная недостаточность (опн, см. гл. 99)

Клинический синдром характеризуется быстрым и значительным снижением скорости клубочковой фильтрации (повышение уровней креатинина и азота мочевины в сыворотке крови), уменьшением диуреза. Увеличение объема внеклеточной жидкости ведет к отекам, АГ и ЗСН. Обычны гиперкалиемия, гипонатриемия и ацидоз. Этиологические факторы: ишемия, нефротоксическое поражение, обусловленное медикаментами или эндогенными пигментами; сепсис, тяжелые реноваскуляр-ные заболевания или патология беременности. ОПН, обусловленная преренальны-ми и постренальными нарушениями, потенциально обратима.

Быстро прогрессирующий гломерулонефрит. Нарушение функции почек развивается в срок от нескольких недель до нескольких месяцев. Вначале у больных наблюдаются гриппоподобные симптомы, олигурия отсутствует; позднее возникает почечная недостаточность с последующей уремией. Легочные проявления варьируют от бессимптомных инфильтратов до угрожающего жизни кровохарканья. Общий анализ мочи: гематурия, протеинурия и эритроцитарные цилиндры.

Острый гломерулонефрит (см. гл. 102). Острое заболевание с внезапным появлением гематурии, отека, АГ, олигурии и повышением содержания мочевины и креатинина в сыворотке крови. Отмечают незначительный застой в легких. Причиной острого гломерулонефрита может служить предшествовавшая или сопутствующая инфекция или системное заболевание; иногда острый гломерулонефрит представляет собою самостоятельное заболевание. Обычно имеются гематурия, протеинурия и пиурия; эритроцитарные цилиндры подтверждают диагноз. Уровень комплемента в сыворотке крови может быть снижен.

Таблица 98-1 Клинические и лабораторные данные, на основе которых определяют главные синдромы в нефрологии
Синдромы | Ключи к диагнозу | Общие признаки, не являющиеся диагностическими
Острая или быстро прогрессирующая почечная недостаточность Острый нефрит | Анурия, олигурия; недавние нарушения скорости клубочковой фильтрации Гематурия, эритроцитарные цилиндры; азотемия, олигурия; отеки, АГ | АГ, гематурия, протеинурия, пиурия, цилиндры, отек Протеинурия, пиурия, застой кровообращения
Хроническая почечная недостаточность | Азотемия свыше 3 мес; признаки уремии; признаки почечной остеодистрофии; двустороннее уменьшение почек; много цилиндров в осадке мочи | Гематурия, протеинурия; цилиндры, олигурия; полиурия, никтурия; отеки, электролитные расстройства, АГ
Нефротический синдром | Протеинурия 3,5 г/1,73 м2 в день; гипоальбуминемия; гиперлипидемия, липидурия | Цилиндры, отеки
Клинически бессимптомные мочевые нарушения | Гематурия, протеинурия (ниже нефротического предела), стерильная пиурия, цилиндры |

Таблица 98-1 Клинические и лабораторные данные, на основе которых определяют главные синдромы в нефрологии (продолжение)
Синдромы | Ключи к диагнозу | Общие признаки, не являющиеся диагностическими
Инфекция мочевыводящих путей | Бактериурия >105 колоний/мл, из мочи выделен возбудитель; пиурия, лейкоцитарные цилиндры; частые неотложные состояния; болезненность в области мочевого пузыря; болезненность боковых отделов живота | Гематурия, легкая азотемия, легкая протеинурия, лихорадка
Дефекты почечных канальцев | Электролитные нарушения; полиурия, никтурия; признаки почечной остеодистрофии; большие почки; нарушения почечного транспорта | Гематурия, «канальцевая» протеинурия, энурез
AT | Систоло-диастолическая АГ | Протеинурия, цилиндры, азотемия
Мочекаменная болезнь | В анамнезе — указание на выхождение или удаление камня; обнаружение камня на обзорной рентгенограмме брюшной полости; почечная колика | Гематурия, пиурия, частые неотложные состояния
Обструкция мочевыводящих путей | Азотемия, олигурия, анурия, никтурия, задержка мочи; малая струя мочи; увеличение предстательной железы, большие почки, болезненность, в боковых отделах живота, увеличение остаточного объема | Гематурия, пиурия, энурез, дизурия

Источник: Modified from Сое F. L., Brenner В. М.: in HPIM-13.

Хроническая почечная недостаточность (ХПН) (см. гл. 100)

ХПН — постоянно прогрессирующее снижение функции почек в течение месяцев и лет, не сопровождается уремией, пока скорость клубочковой фильтрации (СКФ) не снизится до 25 % от нормы. АГ может развиться уже в ранних стадиях. Клиническую картину характеризуют: анорексия, тошнота, рвота, бессонница, по-худание, слабость, парестезии, кровотечения, серозит, анемия, ацидоз и гиперкали-емия. Причинами ХПН могут быть сахарный диабет, АГ, обструкция мочевыводя-щих путей, интерстициальный нефрит. Признаки хронического процесса включают длительную азотемию, анемию, гиперфосфатемию, гипокальциемию, сморщенные почки, рентгенологически выявленную почечную остеодистрофию или результаты биопсии почек.

Нефротический синдром (см. гл. 102)

Определяют как тяжелую альбуминурию (свыше 3,5 г в сутки у взрослого) с отеками или без них, гипоальбуминемию, гиперлипидемию и почечную недостаточность различной степени. Может быть идиопатическим или вызванным применением медикаментов, инфекцией, новообразованием, системными или наследственными заболеваниями. Осложнениями нефротического синдрома являются: выраженные отеки, тромбоэмболии, инфекции и белковая недостаточность.

Бессимптомные поражения мочевыделительной системы

Гематурия может быть вызвана новообразованиями, камнями или инфекцией любого уровня мочевыводящих путей, серповидно-клеточной анемией или злоупотреблением анальгетиками. О поражении паренхимы почек свидетельствует наличие в моче эритроцитных цилиндров, протеинурии или измененных эритроцитов. Образцы макроскопического исследования мочи при макрогематурии помогают определить локализацию патологического процесса. Гематурия с незначительной протеинурией есть признак доброкачественной рецидивирующей гематурии или не-Фропатии IgA. Умеренная протеинурия встречается и как изолированное нарушение и обусловлена лихорадкой, физической нагрузкой, ЗСН или ортостазом. Поражение почек при сахарном диабете, амилоидозе или других заболеваниях клубоч-кового аппарата также ведет к протеинурии. Пиурия может быть обусловлена инфекцией мочевыводящих путей, интерстициальным нефритом, СКВ или отторжением почечного трансплантата. «Стерильная» пиурия связана с инфекцией мочевыводящих путей при лечении антибиотиками, применением глюкокортикоидов, переменностью, отторжением почечного трансплантата, травмой мочеполового тракта, простатитом, цистоуретритом, туберкулезом и другими микобактериальными инфекциями, микозами, Haemophilus influenzae, анаэробной инфекцией, резистен-тными бактериями и бактериальными L-формами.

Инфекции мочевыводящих путей (см гл. 104)

Инфекциями мочевыводящих путей называют состояния, при которых в 1 мл мочи содержится более 105 бактерий. Количество микробных тел между 102 мл и 105 мл свидетельствует о наличии инфекции, но обычно связано с неправильным забором мочи для анализа, особенно при наличии смешанной флоры. Группы риска среди взрослых — сексуально активные женщины или больные с обструкцией мочевыводящих путей, пузырно-мочеточниковым рефлюксом, больные, подвергавшиеся катетеризации, или с нейрогенным мочевым пузырем. Простатит, уретрит и вагинит могут быть распознаны посредством качественного выделения культур возбудителей из мочи. Такие симптомы, как боль в боку, тошнота, рвота, лихорадка и ознобы, указывают на инфекционный процесс в почках. Инфекционные заболевания мочевыводящих путей являются частой причиной сепсиса.

Дефекты канальцевого аппарата почек (см. гл. 103)

Это, в основном, наследственно обусловленные заболевания, включающие анатомические дефекты (поликистоз почек, мелкокистозная дегенерация мозгового слоя почек, медуллярная спонгиозная почка), гематурию, боль в боку, инфекцию или почечную недостаточность неизвестной этиологии и нарушения канальцевого транспорта, сопровождающиеся глюкозурией, аминоацидурией, камнями или рахитом. Синдром Фанкони — это генерализованный дефект канальцевого аппарата почек, наследственный или обусловленный приемом медикаментов, тяжелых металлов, множественной миеломой, амилоидозом или последствиями трансплантации почки. Нефрогенный несахарный диабет (полиурия, полидипсия, гипернатриемия, гипернатриемическая дегидрация) и почечный канальцевый ацидоз служат дополнительными причинами.

Артериальная гипертензия (см. гл. 76)

АД > 140/90 мм рт. ст. обнаруживают у 20 % взрослых жителей США и при неадекватном лечении АГ служит главной причиной нарушения мозгового кровообращения, ИМ, ЗСН и почечной недостаточности. Обычно протекает бессимптомно до появления кардиальных, почечных или неврологических симптомов. В большинстве случаев АГ является идиопатической и возникает между 25 и 45 годами.

МОЧЕКАМЕННАЯ БОЛЕЗНЬ (нефролитиаз, см. гл. 106)

Характерны приступы почечной колики, сопровождающиеся острой болью, инфекцией мочевыводящих путей, гематурией, дизурией или необъяснимой пиурией. Камни выявляют на рутинной обзорной рентгенограмме брюшной полости. Наиболее рентгеноконтрастными являются камни из солей кальция, которые сопровождаются высоким уровнем экскреции Са с мочой. Коралловидные конкременты — большие, рентгеноконтрастные камни с отростками в почечной лоханке, обусловленные рецидивирующей инфекцией. Мочекислые камни (ураты) — рентгенопрозрач-ные. В общем анализе мочи отмечаются гематурия, пиурия или патологические кристаллы.

ОБСТРУКЦИЯ МОЧЕВЫВОДЯЩИХ ПУТЕЙ (см. гл.107)

Вариабельность симптомов обструкции мочевыводящих путей зависит от ее характеристики: острая или хроническая, одно- или двусторонняя, общая или частичная, а также от этиологического фактора, лежащего в основе патологического процесса. Обструкция мочевыводящих путей — важная обратимая причина необъяснимой почечной недостаточности. Обструкция верхних отделов мочевыводящих путей может быть бессимптомной или вызывать боль в боку, гематурию и почечную инфекцию. Симптомы нарушения функции мочевого пузыря встречаются при обструкции нижних отделов мочевыводящих путей. Функциональные последствия включают полиурию, анурию, никтурию, ацидоз, гиперкалиемию и АГ. При физикальном обследовании в боковых отделах или над лобком могут быть обнаружены новообразования.


99.htm

Глава 99
Острая почечная недостаточность

Причины

Причины острой почечной недостаточности (ОПН) классифицируют как пре-ренальные, ренальные или постренальные нарушения (табл. 99-1).

Лишь у половины больных с ОПН имеется анурия или олигурия; сохранение диуреза свидетельствует о небольшом поражении и хорошем прогнозе.

Пререналъная ОПН— наиболее важная причина острой азотемии и обусловлена неадекватной перфузией почек. Она может возникнуть в результате кровотечения, снижения ОЦК, в том числе за счет секвестрации во внеклеточном пространстве, низкого МОК, депонирования крови в сосудах или обструкции почечной артерии.

Таблица 99-1 Причины острой почечной недостаточности
Нарушения | Причины
ОПН, ВЫЗВАННАЯ ПРЕРЕНАЛЬНЫМИ НАРУШЕНИЯМИ.
Гиповолемия Вазодилатация Сердечно-сосудистые Снижение перфузии почек | Диарея, рвота, кровотечение, чрезмерный диурез, панкреатит, перитонит Сепсис, лекарственные средства, анафилаксия ЗСН, ИМ, тампонада сердца Обструкция почечной артерии, НПВС
ОПН, ВЫЗВАННАЯ ВНУТРИПОЧЕЧНЫМ ПОРАЖЕНИЕМ
 | Артериальная гипотензия, преренальная недостаточность, состояния после операции, рабдомиолиз (острый некроз скелетных мышц), аминогликозиды, рентгеноконтрастные вещества, НПВС, гломерулонефрит, васкулит, интерстициальный нефрит
ОПН, ВЫЗВАННАЯ ПОСТРЕНАЛЬНЫМИ НАРУШЕНИЯМИ
Ренальные Экстраренальные | Кристаллы, конкременты, папиллярный некроз Новообразования предстательной железы, тазовых органов, мочевого пузыря, ретроперитонеалыше новообразования или фиброз, обструкция уретры или шейки мочевого пузыря

НПВС также могут вызывать функциональную преренальную азотемию, особенно у больных с хронической почечной недостаточностью (ХПН), нефротическим синдромом, ЗСН, циррозом печени, у применяющих диуретики и пожилых людей. Длительное снижение перфузии почек служит фактором риска возникновения острого канальцевого некроза (ОКН).

ОПН, вызваннаяренальными заболеваниями, включает острый канальцевый некроз, реноваскулярные заболевания (гл. 105), гломерулонефрит (гл. 102) и интер-стициальный нефрит (гл. 103). Некоторые из них реагируют на специфическое лечение.

Постреналъная ОПН обусловлена обструкцией мочевыводящих путей на уровне мочеточника, шейки мочевого пузыря или мочеиспускательного канала (гл. 107). ОПН, вызванная обструкцией мочевыводящих путей выше мочевого пузыря, сопровождается одновременным двусторонним поражением почек или поражением кон-тралатеральной почки.

Острый канальцевый некроз

Это патологическое состояние, обусловленное ишемией или токсическим повреждением сосудов почек, клубочков и (или) канальцев, приводящим к снижению скорости клубочковой фильтрации (СКФ) и повышению внутриканальцевого давления.

Игиемический ОКН возникает при резком снижении перфузии или любом состоянии, обусловливающем тяжелую преренальную недостаточность, особенно у пожилых больных или при наличии нефротоксинов.

Нефротоксический ОКН может быть результатом воздействия экзогенных и эндогенных факторов. К экзогенным нефротоксинам относятся: 1) аминогликозидные антибиотики (дозозависимый эффект у дегидратированных пожилых больных и лиц с предшествующим поражением почек); 2) рентгеноконтрастные вещества (у пожилых, больных с диабетом или перенесших заболевания почек, миелому, выраженную дегидратацию, токсическое влияние рентгеноконтрастных веществ можно предотвратить инфузиями и применением минимальных доз контраста). Эндогенные нефротоксины, вызывающие ОКН, включают миоглобин, высвобождающийся после травмы мышц, в коме или при тепловом ударе. Внутрисосудистый гемолиз ведет к развитию ОКН в условиях артериальной гипотензии или сепсиса.

Патофизиологические теории объясняют ОКН как результат обструкции канальцев и утечки жидкости через поврежденные канальцы, снижением клубочковой пер-Фузии, ведущей к вторичному сужению афферентных артериол. Гистологические признаки различны. Выявляют гломерулонефрит, васкулит или интерстициальный нефрит. Канальцевый некроз может сосуществовать с нормальными клубочками и кровеносными сосудами.

Клинические проявления

Для больных с пререналъной ОПН обычно характерны уменьшение ОЦК и артериальная гипотензия или нарушения функции сердца. Диагноз подтверждается, огда перфузия почек улучшается путем восстановления ОЦК, при улучшении пункции сердца или устранении стеноза почечной артерии.

Таблица 99-2 Лечение острой почечной недостаточности

1. Поиск и устранение причин пре- и постренальных нарушений
2. Поиск признаков ишемического или нефротоксического поражения почек или паренхиматозного заболевания почек
3. Попытка вызвать диурез инфузией жидкости или введением фуросемида
4. Консервативная терапия:
замена или удаление постоянного катетера в мочевыводящих путях
измерение вводимой жидкости и диуреза
измерение массы тела в течение дня
ограничение жидкости до 400 мл + потеря за предшествующие дни
изменение доз медикаментов при наличии показаний
лечение гиперкалиемии и ацидоза
5. Диализ при перегрузке объемом, перикардите, кровотечении из ЖКТ, симптоматической уремии, высоких гиперкалиемии или ацидозе

Постреналъная ОПН может быть результатом растяжения мочевого пузыря, увеличения предстательной железы, новообразования в полости таза или гидронефроза. Характер выделения мочи указывает на полную (анурия) или частичную (по-лиурия) обструкцию. В осадке мочи обнаруживают кристаллы или микроорганизмы. В первые часы обструкции показатели мочи такие же, как при преренальной недостаточности; позднее приближаются к показателям при ОКН (см. табл. 24-1).

Для диагностикиренальной ОПН необходима биопсия почек. Эритроцитарные цилиндры и выраженная протеинурия встречаются при гломерулонефрите (ГН) или васкулите. Интерстициальный нефрит может сопровождаться лихорадкой, высыпанием на коже, пиурией с эозинофилами в осадке мочи.

При ОКН в осадке мочи находят коричневые клеточные цилиндры и клетки почечного эпителия. ОКН с низким содержанием Na в моче может быть вызвана рентгеноконтрастными веществами, острым ГН, ожогами или рабдомиолизом. Токсический ОКН, вызванный миоглобинурией, характеризуется резким повышением активности креатинкиназы в сыворотке крови и отсутствием микрогематурии.

ОКН проявляется снижением диуреза в день заболевания, вплоть до анурии; олигурия длится 10-14 дней. Если она продолжается более 2-3 нед, следует рассмотреть возможность других диагнозов. Дневной прирост концентрации мочевины и креатинина сыворотки крови составляет, соответственно, 3,6-7,1 ммоль/л и 45-90 мкмоль/л (5-10 мг/л), более высокий прирост отмечают при катаболических состояниях.

Осложнения включают солевую и водную перегрузки, АГ и ЗСН. Гиперкалие-мия возникает вследствие нарушения экскреции К+. Задержка кислот ведет к метаболическому ацидозу с анионным промежутком. Другие осложнения включают гиперфосфатемию, гипокальциемию, гипермагниемию, незначительную гиперурикемию, анемию, инфекции, кровотечения из ЖКТ, илеус, перикардит и неврологические нарушения.

В период реконвалесценции прогрессивно растет объем мочи, затем снижается патологическое содержание мочевины и креатинина в сыворотке крови. Основные осложнения ОКН могут впервые возникнуть в период этой стадии.


100.htm

Глава 100
Хроническая почечная недостаточность и уремия

Хроническая почечная недостаточность (ХПН) отражает перманентную утрату функции почек, что проявляется уремией. В отличие от ОПН, часто завершающейся выздоровлением, ХПН — необратимый процесс, который может вести к формированию порочного круга с прогрессирующей потерей оставшихся нефронов.

Этиология

Типичные причины ХПН — диабетическая нефропатия (28 %), АГ (24 %), гло-мерулонефрит (21 %) и поликистоз почек.

Специфические причины уремического синдрома не известны. В дополнение к недостаточной экскреции почками растворенных веществ и продуктов метаболизма ХПН вызывает потерю метаболической и эндокринной функций, присущих здоровой почке. Вероятно, токсины, вызывающие этот синдром, возникают при распаде белков и аминокислот. Избыток мочевины в крови приводит, в частности, к недомоганию, анорексии и рвоте. Другие азотсодержащие компоненты и гуанидинянтар-ная кислота определяют дисфункцию тромбоцитов. Более крупные компоненты («средние молекулы») вызывают уремическую нефропатию. Ряд полипептидных гормонов, включая паратиреоидный гормон (ПТГ), циркулируют в высокой концентрации в крови при ХПН и обусловливают уремический синдром.

Последствия

Последствия ХПН и уремия неблагоприятно влияют на клеточные функции и метаболизм, а также на объем и состав жидкостей организма. Нарушения мембранного транспорта могут нарушить функцию эритроцитов и скелетной мускулатуры. Нарушение белкового питания, неадекватное поступление пищи и гипертриглице-ридемия типичны для больных ХПН, хотя содержание холестерина в крови остается нормальным. С прогрессирующей гибелью нефронов концентрационная способность больной почки ухудшается, что ведет к изостенурии, а также полиурии и ник-турии. Таким образом, ограничение жидкости опасно, так как внепочечная потеря жидкости может вызвать истощение внеклеточного объема.

В ранней стадии ХПН баланс Na+ поддерживается повышением фракционной экскреции Na+, обусловленной поражением перитубулярных факторов и осмотического диуреза, вызванного сохранением растворенных веществ. В поздней стадии л1Щ оставшиеся нефроны не могут обеспечить выведение нормальных количеств Na+, поэтому Na+ пищи задерживается, что ведет к АГ, гиперволемии с ЗСН и отекам. Гипонатриемия может быть вызвана чрезмерным потреблением воды, нарушением способности почек к разведению или ограничением потребления Na+. В крови нет изменений в уровнях рН, НСО3~ или Рсо (или эти изменения невелики) до тех пор, пока степень клубочковой фильтрации не уменьшится на 50 % от нормы. В результате развивается метаболический ацидоз, в частности, вызванный снижением экскреции кислых продуктов обмена белков. Однако положительный баланс Н* ведет только к легкому непрогрессирующему метаболическому ацидозу. При умеренной почечной недостаточности задержка хлоридов ведет к гиперхлоремическо-му ацидозу (ацидоз с нормальным анионным промежутком). Задержка сульфата, фосфата и других неизмеряемых анионов при тяжелой ХПН приводит к этому виду ацидоза.

С прогрессированием поражения почек баланс фосфатов достигается снижением фракционной реабсорбции фосфатов, вызываемой повышенной секрецией пара-тиреоидного гормона (паратгормона); это обусловлено снижением Са2+ в сыворотке крови, в сочетании с задержкой фосфата по мере снижения СКФ. Повышенная концентрация паратгормона определяет изменения в костях, почечную остеодист-рофию. Другие нарушения вызывают костные изменения, включая скелетную рези-стентность к паратгормону и уменьшение циркулирующих 1,25(OH)2D.

Гиперфосфатемия и гипокальциемия развиваются при снижении СКФ до 25 % от нормы. Спектр нарушений, характерных для уремии, представлен в табл. 100-1.

Признаки и симптомы в типичных случаях появляются поздно, когда СКФ составляет < 25 % от нормы.

Таблица 100-1 Последствия хронической почечной недостаточности
Объем или состав жидкостей тела

Na+ задержка или истощение Гипонатриемия
Гиперкалиемия
Метаболический ацидоз
Гиперфосфатемия
Гипокальциемия
Гипермагнезиемия
Гиперурикемия

Кардиопульмональные

ЗСН
Артериальная гипертензия
Перикардит
Ускорение развития атеросклероза Пневмонит
Плеврит

Гематологические

Анемия
Неполноценный гемостаз
Изменения лейкоцитов
Нервно-мышечные

Энцефалопатия
Периферическая невропатия
Диализная деменция
Диализное нарушение равновесия
Желудочно-кишечные

Анорексия, тошнота, рвота
Гастроэнтерит
Пептическая язва Асцит
Дивертикулез
Вирусный гепатит

Эндокринные

Вторичный гиперпаратиреоз
Нарушения баланса витамина D
Нарушение толерантности к глюкозе
Аменорея
Нарушения функции яичек
Импотенция

Кожные

Зуд
Кровоподтеки (экхимозы)
Гиперпигментация

Электролитные нарушения включают гиперкалиемию в результате избыточного приема К+, антикалийуретических препаратов, развития ацидоза или олигурии. Ги-пермагниемия является фактором риска у больных, получающих магнийсодержа-щие антациды или слабительные.

В дополнение к ЗСН, отек легких может быть обусловлен повышением капиллярной проницаемости в отсутствие перегрузки объемом. Обе формы реагируют на диализ. Перикардит может быть обусловлен самой уремией или другими системными заболеваниями. У больных, получающих диализ, ускоряется атеросклероз. Нормохромная нормоцитарная анемия — результат уменьшения эритропоэза, укорочения жизни эритроцитов и, в некоторых случаях, кровопотери. Удлинение времени кровотечения, низкая активность III тромбоцитарного фактора, легкая тром-боцитопения и нарушения функции тромбоцитов могут вызывать геморрагические осложнения; самое типичное из них — кровотечение из ЖКТ. Дефекты гемостаза реагируют на эффективный диализ. Может быть полезен криопреципитат. Нарушены различные функции лейкоцитов.

Характерны энцефалопатия и периферическая невропатия, они уменьшаются после диализа. Желудочно-кишечные симптомы включают анорексию, тошноту и рвоту, особенно по утрам. Мелкие язвы слизистой оболочки, пептические язвы и дивертикулит могут служить причиной кровотечения из ЖКТ. Толерантность к глюкозе снижается, благодаря резистентности к инсулину. Встречаются аменорея, нарушение функции яичек и импотенция.

Кожными проявлениями ХПН служат: уремический прурит, экхимоз, желтая гиперпигментация вследствие задержки урохромов, а также изменение цвета кожи, вызванное гемохроматозом.


101.htm

Глава 101
Диализ и трансплантация почек

Хронический гемодиализ

Хронический гемодиализ — обычная терапия терминальной стадии заболевания почек и многих форм отравления, представляет собой перфузию крови больного и диализного раствора, расположенных по разные стороны мембраны. Вода и растворенные вещества, в том числе мочевина и электролиты, проникают через мембрану. Эффективность диализа зависит от размера растворенных частиц, скорости кро-вотока и диализата и характеристик диализной мембраны.

Показания к диализу

ОПН (гл. 99), подготовка больных с ХПН к трансплантации почки и другие больные с ХПН при ухудшении качества жизни. Большинству больных проводят диализ в течение 4 ч 3 раза в неделю и назначают диету, содержащую 40-60 г белка, с ограничением Na и К. К поддерживающей диете добавляют фосфатсвязыва-ющие антациды, фолат и поливитамины.

Доступ

В типичных случаях доступ осуществляют через подкожную артериовенозную фистулу или шунт. Альтернатива — искусственные фистулы и чрескожные подключичные или бедренные катетеры. У больных с ХПН хирургический доступ проводят, когда уровень креатинина в сыворотке крови достигает 600-800 мкмоль/л (70-90 мг/л), так как обычная фистула может быть не использована на протяжении нескольких недель. Шунты и катетеры являются временными устройствами. Протезные фистулы — факторы риска инфекции, тромбоза и аневризм. Другие осложнения, характерные для диализа, представлены в табл. 101-1.

Инфекция, сопутствующая диализу, обычно вызвана стафилококком и может вести к сепсису и (или) эндокардиту.

При хроническом гемодиализе многие проявления уремии сохраняются, хотя и становятся менее тяжелыми. Обострение анемии отмечают при кровопотере и дефиците фолата. Ухудшается течение атеросклероза. Другие осложнения включают перикардит, дивертикулез, гепатит (чаще ни А, ни В тип), импотенцию и кисты почек. Интоксикация алюминием может вести к диализной деменции, характерен фатальный синдром, проявляющийся нарушением речи, эпилептическими припадками и миоклонусом. Нарушение равновесия — симптом, отражающий дисфункцию ЦНС, варьирующую от тошноты до эпилептических припадков и обусловленную снижением объема циркуляции и осмолярными сдвигами, обычно возникающими начале лечения. Почечная остеодистрофия может прогрессировать или проявляется остеомаляцией с болями в костях и переломами.

Таблица 101-1 Осложнения диализа
Причина | Проявление
Инфекция | Кровотечение
Тромбоз | Артериальная гипотензия
Повреждение сосудов | Кардиальная ишемия
ЗСН вследствие перегрузки объемом | Колики, тошнота, рвота
Синдром канала запястья | Судороги
Рециркуляция кровотока | Гиповентиляция, гипоксемия Антикоагуляция Воздушная эмболия Гемолиз

Перитонеальный диализ

Альтернатива хроническому гемодиализу и имеет перед ним преимущества, выражающиеся в безопасности, отсутствии необходимости доступа к кровеносным сосудам, отсутствии кровопотери, менее выраженной нагрузке на сердечно-сосудистую систему и независимости больного. Главным осложнением является перитонит, наиболее часто вызываемый стафилококком. Нарушение питания обусловливает потерю белка, гипертриглицеридемию, гипернатриемию, гипергликемию, ожирение; могут развиваться кардиопульмональные нарушения.

Трансплантация почки

В настоящее время трансплантация почки проводится при терминальных стадиях заболевания почек. Иммунологическое отторжение трансплантата представляет собой главный риск для выживания; в трансплантации почек сейчас достигнуты значительные успехи, и риск для реципиентов существенно уменьшился. Переносимость трансплантата детерминирована генетической совместимостью донора и реципиента, основанной на подборе антигенов HLA. I класс антигенов определяют с помощью исследования лимфоцитов; II класс антигенов (DR) — в смешанной культуре лимфоцитов. Гены HLA передаются наследственным путем гаплоидным набором от каждого из родителей. Выживание трансплантата, полученного от родственников реципиента, улучшается при подборе по антигенам I класса. Подбор по антигенам II класса более важен для успешного приживления трупных трансплантатов. Предварительная сенсибилизация (наличие антител против донорских антигенов АВО или I класса), определенная с помощью пробы на перекрестную совместимость, служит противопоказанием к трансплантации. Гемотрансфузия, проведенная перед трансплантацией, улучшает выживание трансплантата, хотя некоторые больные мо-гут быть сенсибилизированы.

Противопоказания к трансплантации почки включают предварительную сенси-илизацию, экстраренальные заболевания (ИБС, сосудистое поражение головного

Таблица 101-2 Противопоказания к трансплантации почки
Абсолютные противопоказания

Обратимый патологический процесс в почке
Возможность поддержания жизнедеятельности больного с помощью консервативной терапии
Тяжелые внепочечные осложнения (цереброваскулярные или коронарная болезни, опухоли)
Активный инфекционный процесс
Активный гломерулонефрит
Предшествующая сенсибилизация к донорской ткани
Относительные противопоказания

Пожилой возраст
Тяжелые патологические процессы с локализацией в мочевом пузыре или уретре
Окклюзия подвздошно-бедренных сосудов
Сахарный диабет
Тяжелые психические заболевания
Оксалоз

Источник: From Carpenter C.B., Lazarus J.M.:, HPIM-13.

мозга, дыхательная недостаточность или злокачественные образования), активные инфекционные процессы, пожилой возраст больных, активный гломерулонефрит и излечимые заболевания почек (табл. 101-2).

Отторжение

Отторжение трансплантата может быть: 1) сверхострым (немедленная недостаточность трансплантата, вызванная предварительной сенсибилизацией), 2) острым (от нескольких недель до нескольких месяцев, характеризуется повышенным уровнем креатинина в сыворотке, АГ, лихорадкой, болезненностью в области трансплантата, перегрузкой объемом и низким диурезом; эти проявления лечат интенсивной иммуносупрессивной терапией) или 3) хроническим (месяцы, годы; с последующей потерей функции и развитием АГ).

Таблица 101-3 Осложнения иммуносупрессивной терапии
Азатиоприн

Подавление костного мозга
Гепатит
Малигнизация
Циклоспорин
Нефротоксичность
Гепатотоксичность
Тремор
Гипертрофия десен
Гирсутизм
Лимфома
Глюкокортикоиды

Инфекция
Сахарный диабет
Подавление функции надпочечников
Эйфория, психоз
Пептическая язва
Артериальная гипертензия
Остеопороз
Миопатия

Иммуносупрессивная терапия

Применяется для предотвращения отторжения аллотрансплантата (табл. 101-3). Азатиоприн тормозит синтез ДНК и (или) РНК и является основой иммунодеп-рессивной терапии. Его назначают перед трансплантацией и на весь последующий период, применяют для профилактики острого отторжения, при обязательном динамическом контроле за общим анализом крови.

При ухудшении функции почек дозы снижают. Показателями токсичности служат: низкое содержание лейкоцитов, редко тромбоцитопения, желтуха и алопеция. Высокие дозы глюкокортикоидов назначают в качестве поддерживающей терапии для предотвращения острого отторжения; хроническое отторжение трансплантата часто резистентно к стероидам. Цикл оспорив блокирует синтез Т-хелперами (CD 4+) интерлейкина-2, что позволяет увеличить сроки выживания трансплантатов, облегчает тяжесть эпизодов острого отторжения и позволяет уменьшить дозы глюкокортикоидов. Наиболее важным ограничивающим фактором является дозозави-симая нефротоксичность циклоспорина, она не коррелирует с его содержанием в крови. Проявления нефротоксичности циклоспорина включают олигурию, развившуюся после трансплантации, постепенное повышение креатинина в сыворотке крови, АГ, гиперкалиемию и канальцевый ацидоз. Другие осложнения представлены гепатотоксичностью, тремором, гипертрофией десен и гирсутизмом. Изучают эффективность антитромбоцитарного глобулина и моноклональных антител.

В дополнение к острому отторжению другие причины ранней посттрансплата-ционной олигурии включают снижение ОЦК, обструкцию мочеточника и стеноз почечной артерии. Заключительное обследование составляют УЗИ почек и радио-нуклидное сканирование. Острое отторжение может начаться спустя несколько дней после трансплантации. Уровень натрия в моче может быть низким. При подозрении на отторжение биопсия почечного трансплантата предпочтительнее эмпирической терапии.

Поражения клубочков в трансплантате включают рецидивирующий гломерулонефрит, хроническое отторжение и цитомегаловирусную гломерулопатию с нефро-тическим синдромом.


102.htm

Глава 102
Заболевания клубочкового аппарата почек

Острый гломерулонефрит (ОГН)

Характеризуется развитием в течение нескольких дней азотемии, АГ, отеков, гематурии, протеинурии и иногда олигурии. Задержка натрия хлорида и воды обусловлена уменьшением СКФ и может вести к ЗСН. Диагноз подтверждается обнаружением в анализе мочи эритроцитарных цилиндров. Протеинурия обычно составляет менее 3 г/сут. Большинство форм ОГН опосредовано гуморальными иммунными механизмами. Клиническое течение зависит от характера поражения, лежащего в основе заболевания (табл. 102-1).

Острый постстрептококковый гломерулонефрит

Наиболее частая причина гломерулонефрита в детском возрасте. Нефрит развивается спустя 1-3 нед после фарингеальной или кожной инфекции «вызывающими нефрит» штаммами (3-гемолитического стрептококка группы А. Диагноз определяется положительными результатами выделения фарингеальных или кожных культур, повышением титра антител и гипокомплементемией. Биопсия почек подтверждает диффузный пролиферативный гломерулонефрит. Лечение заключается в коррекции водно-электролитного баланса. В большинстве случаев заболевание завершается выздоровлением, хотя прогноз не всегда благоприятен, и изменения в анализах мочи могут выявляться и во взрослом возрасте.

Таблица 102-1 Причины острого гломерулонефрита

Инфекционные заболевания
А. Постстрептококковый гломерулонефрит*
Б. Нестрептококковый постинфекционный гломерулонефрит
1. Бактериальный: инфекционный эндокардит*, «нефрит шунта», сепсис*, пневмококковая пневмония, брюшной тиф, вторичный сифилис, менингокок-кемия
2. Вирусный: гепатит В, инфекционный мононуклеоз, эпидемический паротит, корь, ветряная оспа, вакциния, вирус ECHO, вирус Коксаки
3. Паразитарный: малярия, токсоплазмоз
Системные заболевания
СКВ*, васкулит*, болезнь Шенлейна - Геноха*, синдром Гудпасчера
Первичные клубочковые заболевания
Мезангиокапиллярный гломерулонефрит, болезнь Берже (IgA-нефропатия)*, «чистый» мезангиопролиферативный гломерулонефрит
Смешанные заболевания
Синдром Гийена — Барре, распространение опухоли Вильмса, введение без контроля врача дифтерийно-коклюшно-столбнячной вакцины, сывороточная болезнь

* Наиболее частые причины.

Источник: Classock R.J., Brenner B.M.: HPIM-13.

Постинфекционный глонерулонефрит

Может следовать за другими бактериальными, вирусными и паразитарными инфекциями, например, бактериальным эндокардитом, сепсисом, гепатитом В и пневмококковой пневмонией. Признаки заболевания выражены меньше, чем при постстрептококковом гломерулонефрите. Подавление первичной инфекции обычно сопровождается разрешением гломерулонефрита.

Системная красная волчанка

Вовлечение почек в патологический процесс обусловлено накоплением ЦНК. Клинические проявления включают артралгии, кожную сыпь, серозит, алопецию и поражение ЦНС. Характерен нефротический синдром с почечной недостаточностью. Биопсия почки выявляет мезангиальный ограниченный или диффузный гломерулонефрит и мембранозную нефропатию. Наиболее часто встречающийся диффузный гломерулонефрит характеризуется тяжелой протеинурией и прогрессирующей почечной недостаточностью и может иметь плохой прогноз. Положительны пробы на антинуклеарные антитела, анти-ДНК-антигены, снижено содержание комплемента. Лечение включает глюкокортикоиды и цитостатики.

Синдром Гудпасчера

Характеризуется легочными кровотечениями, гломерулонефритом и наличием циркулирующих антител к базальной мембране, обычно встречается у молодых мужчин. Кровохарканье может предшествовать нефриту. Типична быстро прогрессирующая почечная недостаточность. Диагноз устанавливают при наличии циркулирующих антигломерулярных антител к базальной мембране и иммунофлюорес-ценции, биоптата почки. Линейный IgA также содержится в биоптате легкого. Плазмаферез может способствовать ремиссии заболевания. При тяжелом легочном кровотечении назначают глюкокортикоиды внутривенно.

Болезнь Шенлейна - Геноха

Генерализованный васкулит, вызывающий гломерулонефрит, пурпуру, артралгии и боли в животе, встречается главным образом в детстве. Вовлечение почек в патологический процесс проявляется гематурией и протеинурией. У половины больных отмечают повышение содержания IgA в сыворотке крови. Биопсия почки не-0 ходима для диагностики и прогноза. Лечение заболевания симптоматическое.

Васкулит

Узелковый периартериит ведет к АГ, артралгии, невропатии и почечной недо-точности. Подобные признаки, а также кожная пурпура и астма — обычны при лергических васкулитах. Гранулематоз Вегенера поражает верхние дыхательные пути и почки, он реагирует на лечение циклофосфамидом.

Таблица 102-2 Причины быстро прогрессирующего гломерулонефрита

Инфекционные заболевания
А. Послестрептококковый гломерулонефрит*
Б. Инфекционный эндокардит*
В. Висцеральный сепсис неясного происхождения
Г. Инфекционный гепатит В [с васкулитом и (или) криоиммуноглобулинемией]
Д. ВИЧ-инфекция(?)
Системные заболевания
А. Системная красная волчанка*
Б. Болезнь Шенлейна — Геноха*
В. Системный некротизирующий васкулит (включая гранулематоз Вегенера)*
Г. Синдром Гудпасчера
Д. Идиопатическая смешанная (IgG/IgM) криоиммуноглобулинемия
Е. Злокачественные опухоли
Ж. Рецидивирующий полихондрит
3. Ревматоидный артрит (с васкулитом)
Лекарственные средства
А. Пеницилламин*
Б. Гидралазин
В. Аллопуринол (при васкулите)
Г. Рифампицин
Идиопатическое, или первичное поражение клубочков
А. Идиопатический прогрессирующий гломерулонефрит*
1. Тип 1 — с линейными отложениями Ig (опосредованный антигломерулярны-ми антителами к базальной мембране)
2. Тип II — с гранулярными отложениями Ig (опосредованный иммунными комплексами)
3. Тип III — с незначительными отложениями Ig или их отсутствием («малый иммунный»)
4. Индуцированный антинейтрофильными цитоплазматическими антителами, стертые формы васкулита (?)
Б. Другое первичное поражение клубочков
1. Мезангиокапиллярное (мембранопролиферативный гломерулонефрит)* (особенно тип II)
2. Мембранозный гломерулонефрит* Болезнь Берже (IgA-нефропатия)*

* Наиболее частые причины.

Источник: Classock R.J., Brenner B.M.: HPIM-13.

Быстро прогрессирующий гломерулонефрит

Характеризуется постепенным началом гематурии, протеинурии и почечной недостаточности, которые прогрессируют за период от нескольких недель до нескольких месяцев. В биоптатах почки обычно обнаруживают признаки прогрессирующего ГН Причины быстро прогрессирующего гломерулонефрита представлены в табл.

Прогноз в отношении сохранения функции почек — плохой. 50 % больных нуждаются в диализе в пределах 6 мес с момента установления диагноза. В лечении применяют комбинацию глюкокортикоидов, в пульс-дозах, с цитостатиками (аза-тиоприн, циклофосфамид), а также интенсивный плазмаферез.

Нефротический синдром

Нефротический синдром (НС) характеризуют альбуминурия (более 3,5 г/сут) и гипоальбуминемия (менее 30 г/л), а также одышка, гиперлипидемия и липидурия. Осложнения: тромбоз почечных вен и тромбоэмболии, инфекция, гиповитаминоз D, нарушение белкового питания, лекарственная токсичность, вызванная снижением связывающей способности белков. У взрослых часть случаев вторична, вызвана такими заболеваниями, как сахарный диабет, СКВ, амилоидоз, лекарственные поражения, новообразования или другие нарушения (табл. 102-3).

Как исключение, НС бывает идиопатическим. Биопсия почки необходима для установления диагноза, а также для назначения лечения в случае идиопатического НС.

Гломерулонефрит с минимальными изменениями

Служит причиной 15 % случаев идиопатического НС у взрослых. Уровень АД остается нормальным; СКФ нормальна или слегка снижена; осадок мочи — без патологии, может содержаться незначительное количество эритроцитов. Селективность белка у взрослых варьирует. В некоторых случаях отмечают перенесенную мочевую инфекцию, аллергию или вакцинацию. ОПН развивается редко. Изучение биоптатов почки с помощью электронной микроскопии указывает только на основу процесса. Устранение протеинурии при назначении глюкокортикоидов — признак хорошего прогноза; при рецидивах рекомендуют цитостатическую терапию. Прогрессирование почечной недостаточности не характерно. В некоторых случаях подозревают развитие позднего очагового склероза.

Таблица 102- 3 Причины нейюотического синдрома
Системные причины (25 %) : | Поражения клубочков (75 %)
Сахарный диабет, СКВ, амилоидоз Медикаменты: золото, пеницилламин,пробенецид, героин, каптоприл, НПВС Инфекции: бактериальный эндокардит, гепатит В, инфекция шунта, сифилис, малярия Злокачественные заболевания: болезнь Ходжкина и другие лимфомы, лейкемия, карцинома молочной железы, ЖКТ Аллергические реакции | Мембранозное (40 %) Минимальный гломерулонефрит (15 %) Ограниченный гломерулосклероз (15 %) Мембранопролиферативный гломерулонефрит (7 %) Мезангиопролиферативный гломерулонефрит (5 %)

Источник: Модифицировано из Classock R.J., Brenner B.M.: HPIM-13.

Мембранозный гломерулонефрит

Характеризуется субэпителиальными отложениями IgG, составляет примерно 45 % случаев НС взрослых. У больных отмечаются отеки, нефротическая протеи-нурия при нормальных АД и СКФ и отсутствии изменений в осадке мочи. Позднее развиваются АГ, умеренная почечная недостаточность и патология в осадке мочи. Нередко возникает тромбоз почечной вены. Следует исключить такие причины не-фротического синдрома, как СКВ, гепатит В, солидные опухоли и воздействие ряда лекарственных средств (каптоприл, пеницилламин). Назначение глюкокортикоидов в период, предшествующий почечной недостаточности, уменьшает нарушения функции почек, но не устраняет протеинурию. У некоторых больных процесс прогрессирует до терминальной стадии заболевания почек.

Очаговый гломерулосклероз

Проявляется фиброзированием участков некоторых клубочков, в основном, юкстамедуллярных, и обнаружен у 15 % больных. Типичны АГ, уменьшение СКФ и гематурия. Некоторые случаи представляют собой позднюю стадию гломеруло-нефрита с минимальными изменениями или обусловлены употреблением героина, пузырно-мочеточниковым рефлюксом или СПИДом. Менее чем у половины больных терапия глюкокортикоидами ведет к ремиссии; у остальных в течение 10 лет формируется почечная недостаточность. Очаговый гломерулосклероз может рецидивировать в почечном трансплантате. Наличие азотемии или АГ — признак неблагоприятного прогноза. Роль ограничения белка в диете не ясна.

Мембранопролиферативный гломерулонефрит

Мембранопролиферативный гломерулонефрит (МПГН) — мезангиальные экспансия и пролиферация, распространяющиеся в капиллярную петлю. Существуют два ультраструктурных варианта. I вариант характеризуется наличием субэндотели-альных электронноплотных отложений. Отложения СЗ в гранулярной структуре — признак иммунокомплексного патогенеза, также могут обнаруживаться IgG и ранние компоненты комплемента. При II варианте плотная пластинка базальной мембраны клубочка трансформируется и приобретает электронношютный характер, подобный базальной мембране в капсуле клубочка и канальцах. В клубочковой базальной мембране можно найти СЗ. Выявляется в небольших количествах иммуноглобулин (особенно IgM), но ранние компоненты комплемента отсутствуют. Содержание комплемента в сыворотке крови снижено. МПГН поражает молодых взрослых. Отмечают изменения в уровнях АД и СКФ, а также патологический осадок мочи. У некоторых больных наблюдают острый нефрит или гематурию. Подобные поражения появляются при СКВ и гемолитически-уремическом синдроме. Функция почек снижается на протяжении нескольких лет. Глюкокортикоиды могут задержать прогрессирование заболевания. У некоторых больных эффективны алкилирующие цитостатики, аспирин и дипиридамол. МПГН может рецидивировать в аллотрансплантатах.

Таблица 102-4 Оценка нефротического синдрома

Определение белка в моче за 24 ч; клиренс креатинина
Концентрации в сыворотке альбумина, холестерина, комплемента
Электрофорез белков мочи
Диагностика СКВ, сахарного диабета
Оценка возможного воздействия наркотиков
Биопсия почки
Исключение злокачественной опухоли (у пожилых больных с мембранозным гломерулонефритом или гломерулонефритом с минимальными изменениями)
Исключение тромбоза почечной вены (при мембранозном гломерулонефрите или симптомах ТЭЛА)

Диабетическая нефропатия

Типичная причина НС. Патофизиологические изменения включают диффузный и (или) узелковый гломерулосклероз, нефросклероз, хронический пиелонеф-рит и папиллярный некроз. Клинические проявления: протеинурия, АГ, азотемия и бактериурия. Протеинурия может развиваться спустя 10-15 лет после начала заболевания сахарным диабетом, прогрессировать до НС и затем в течение 3-5 лет вести к почечной недостаточности. Летальность при проведении диализа высока, трансплантация менее эффективна, чем у больных, не имеющих сахарного диабета.

Диагностический подход к больным с НС представлен в табл. 102-4.

Изменения в моче при бессимптомной клинической картине

Протеинурия, не вызванная нефротическим синдромом, и (или) гематурия, не сопровождаемая отеками, снижением СКФ или артериальной гипертензией, могут быть вызваны различными причинами (табл. 102-5).

Идиопатическая почечная гематурия (болезнь Берже, IgА-нефропатия)

Наиболее частая причина рецидивирующей гематурии клубочкового происхождения; часто поражает молодых мужчин. Эпизоды макроскопической гематурии сочетаются с гриппоподобными симптомами без высыпаний на коже, болей в животе или артрита. В биоптатах почки выявляют диффузные мезангиалыше отложения IgA, часто с меньшими количествами IgG, почти всегда имеются СЗ и пропер-дин, но не Clq или С4. Прогноз различен; у 50 % больных развивается терминальная стадия в пределах 25 лет. Терапия не влияет на течение заболевания.

Таблица 102-5 Клубочковые причины изменений в моче при бессимптомной клинической картине

Гематурия с протеинурией или без нее

А. Первичные клубочковые заболевания

1. Болезнь Берже(IgА-нефропатия)*
2. Мезангиокапиллярный гломерулонефрит
3. Другие первичные клубочковые гематурии, сопровождающиеся «чистой» мезангиальной пролиферацией, очаговым и сегментарным пролифератив-ным гломерулонефритом или другими поражениями
4. Болезнь «тонкой базальной мембраны» (стертая форма синдрома Альпорта?)
Б. Сочетание с системными или наследственными заболеваниями
1. Синдром Альпорта и другие «доброкачественные» семейные заболевания
2. Болезнь Фабри
3. Серповидно-клеточная анемия
В. Сочетание с инфекциями
1. Неразрешившийся постстрептококковый гломерулонефрит*
2. Другие постинфекционные гломерулонефриты*

Изолированная не нефротическая протеинурия
А. Первичные клубочковые заболевания

1. «Ортостатическая» протеинурия*
2. Очаговый и сегментарный гломерулосклероз*
3. Мембранозный гломерулонефрит*
Б. Сочетание с системными или наследственно-семейными заболеваниями
1. Сахарный диабет*
2. Амилоидоз*
3. Синдром «ноготь/надколенник»

* Наиболее частые заболевания.

Источник: Glassock R.J., Brenner B.M.: HPIM-13.

Хронический гломерулонефрит

Проявляется рецидивирующими изменениями в моче, медленно прогрессирующим нарушением функции почек, симметричным поражением почек, протеинурией (от средней к тяжелой), патологическими изменениями в осадке мочи (особенно эритроцитарными цилиндрами) и рентгенологическим доказательством нормальной чашечно-лоханочной системы. Период прогрессирования до терминальной стадии различен, но укорачивается при неконтролируемых АГ и инфекциях.

Глонерулопатии, сочетающиеся с системным заболеванием (102-6)

Таблица 102-6 Серологическая характеристика отдельных системных заболеваний

Примечание. C3- 3-й компонент комплемента; Ig — уровни иммуноглобулина; FANA — метод флюоресцентных антинукле-арных антител; anti-dsDNA — антитело к двойным нитям (природной) ДНК; anti-GBM — антитело к антигенам клубочковой базальной мембраны, Cryo-Ig — криоиммуноглобулин; CIC — циркулирующие иммунные комплексы; ANCA — антинейтрофиль-ные цитоплазматические антитела; «-» — норма; + — случайные, незначительные изменения; ++ — частичные изменения; +++ — значительные изменения. Источник: Glassock R.J., Brenner B.M., HPIM-13.


103.htm

Глава 103
Заболевания канальцевого аппарата почек

Тубулоинтерстициалъные заболевания представляют собой гетерогенную группу острых и хронических наследственных и приобретенных нарушений, вовлекающих в патологический процесс канальцы и опорные структуры (табл. 103-1). Они могут вести к нефрогенному несахарному диабету с полиурией, никтурией, ацидозом без анионного промежутка, потерей солей и гипо- или гиперкалиемией. Азотемия является общим признаком, вследствие сочетания с гломерулофиброзом или ишемией. По сравнению с гломерулопатиями, протеинурия более скромная, АГ — менее типичный признак, но анемия выражена более значительно.

Острый интерстициальный нефрит

Лекарственные средства — ведущая причина этого типа почечной недостаточности, распознаваемой при возникновении острой олигурии и, реже, лихорадки, сыпи и артралгий. В дополнение к азотемии может развиться дисфункция канальцев. Ведущие причины — медикаменты: метициллин и другие пенициллины, сульфанила-миды, диуретики, рифампин, циметидин, цефалоспорин и аллопуринол; НПВС вызывают острый интерстициальный нефрит, при котором аллергические проявления могут отсутствовать.

Эозинофилия — типичный признак; в анализе мочи преобладают эритроциты, пиурия и эозинофилурия при окраске по Райту. В биоптатах почки отмечают интерстициальный отек с лейкоцитарной инфильтрацией. Функция почек обычно восстанавливается после отмены повреждающего медикамента, и большинство больных выздоравливают. В ряде случаев необходимо назначение глюкокортикоидов.

Острый бактериальный пиелонефрит может привести к острому интерстициаль-ному нефриту, но обычно не вызывает почечной недостаточности пока не осложнится дегидратацией, сепсисом или обструкцией мочевыводящих путей.

Хронический интерстициальный нефрит

Анальгетическая нефропатия — важная причина почечной недостаточности и результат длительного потребления (5-10 таблеток в день в течение 3 лет) комбинации анальгетиков, обычно фенацетина и ацетилсалициловой кислоты. Проявления включают хронический интерстициальный нефрит, уремию, острый папилляр-ный некроз у больных без диабета, стерильную пиурию или почечные конкременты. Болеют обычно женщины с головной болью, анемией и симптомами нарушения функций ЖКТ. Функция почек стабилизируется с полным прекращением приема медикаментов.

К другим медикаментам, вызывающим хронический интерстициальный нефрит, относятся литий (характерна полиурия, но почечная недостаточность при отсутствии интоксикации редка), цис-платин (нефротоксичность уменьшается салуретиками) и симустин. Метаболические причины: 1) хроническая гиперкальциемия (фиброз с отложением Са в канальцах; сперва вызывает нефрогенный несахарный диабет, а позднее ведет к ХПН), 2) гипокалиемия (может вызвать фиброз через много лет) и 3) нефропатия, вызванная избытком мочевой кислоты (ОПН обусловлена острой гиперурикемией или ХПН вызвана хронической гиперурикемией, АГ и конкрементами мочевой кислоты).

Таблица 103-1 Основные причины тубулоинтерстициального заболевания

Токсины
А. Экзогенные токсины
1. Анальгетическая нефропатия
2. Свинцовая нефропатия
3. Смешанные нефротоксины (антибиотики, циклоспорин, рентгенологические контрастирующие средства, тяжелые металлы)
Б. Метаболические токсины
1. Острая мочекислая нефропатия
2. Подагрическая нефропатия
3. Гиперкальциемическая нефропатия
4. Гипокалиемическая нефропатия
5. Смешанные метаболические токсины (гипероксалурия, цистиноз, болезнь Фабри)
Опухоли
А. Лимфома
Б. Лейкемия
В. Множественная миелома
Иммунные нарушения
А. Аллергическая нефропатия
Б. Синдром Шегрена
В. Амилоидоз
Г. Отторжение трансплантата
Д- Тубулоинтерстициальные нарушения, связанные с гломерулонефритом
Е. СПИД
Сосудистые нарушения
А. Артериальный нефросклероз
Б. Атероэмболическое заболевание
В. Серповидно-клеточная нефропатия
Г. Острый канальцевый некроз
Наследственные заболевания почек
А. Наследственный нефрит (синдром Альпорта)
Б. Мелкокистозная дегенерация мозгового слоя почек
В. Медуллярная спонгиозная почка
Г. Поликистоз почек
Инфекционное поражение
А. Острый пиелонефрит
Б. Хронический пиелонефрит
Смешанные нарушения
А Хроническая обструкция мочевыделительной системы
Б Пузырно-мочеточниковый рефлюкс
В Радиационный нефрит

Хронический интерстициальный нефрит также может возникнуть при множественной миеломе, когда прогрессирующая почечная недостаточность следует за осаждением в канальцах легких цепей иммуноглобулина и фиброзом («миеломная почка») и коррелирует с протеинурией Бене-Джонса. Другие почечные проявления миеломы включают ОПН, протеинурию, амилоидоз, канальцевые дефекты и гипер-кальциемическую нефропатию. Хронический интерстициальный нефрит появляется также при синдроме Шегрена, саркоидозе, туберкулезе и радиационном нефрите.

Медуллярная спонгиозная («губчатая») почка — это обычно спорадическое нарушение, выражающееся в расширении собирательных протоков и проявляющееся гематурией, мочевой инфекцией, ацидозом, обусловленным дисфункцией дисталь-ных почечных канальцев и (или) нефролитиазом на четвертом и пятом десятилетиях жизни. Диагноз устанавливают при внутривенной пиелографии. Почечная недостаточность наблюдается редко.

При амилоидозе почек поражение клубочков ведет к тяжелой протеинурии и азотемии. Дисфункция канальцев также может вызвать нефрогенный несахарный диабет и дистальный (тип I) почечный канальцевый ацидоз.

При заболевании почек, вызванном ВИЧ-инфекцией, протеинурия и почечная недостаточность обусловлены тубулоинтерстициальным и клубочковым поражением. Гломерулосклероз отмечают, как осложнение СПИДа, лишь когда не выявляют другой видимой причины.

Некоторые наследственные заболевания сопровождаются поражаением почечных канальцев и интерстиция. Поликистоз почек (поликистозная дегенерация, поли-кистозная болезнь) — аутосомно-доминантная причина ХПН, которая поражает в одинаковой степени мужчин и женщин. Боли в пояснице, никтурия, гематурия и мочевая инфекция появляются на третьей или четвертой декадах жизни больного. Почки прощупываются с обеих сторон. Могут выявляться почечные кисты и внутричерепные аневризмы. Обычно прогрессирует азотемия. Диагноз устанавливают при внутривенной пиелографии или УЗИ области почек.

При кистозной дегенерации мозгового слоя почек такие признаки, как полиурия, ацидоз и потеря солей предшествуют незначительно прогрессирующей почечной недостаточности. Наследственность различна. Диагноз устанавливают при внутривенной пиелографии, артериографии или биопсии почки.

Врожденные нарушения канальцевого транспорта включают.

1. Синдром Бартера; гипокалиемия вызвана избыточной потерей К+ с мочой; заболевание начинается в детстве, передается по аутосомно-рецессивному типу. Характерны слабость, полиурия; отмечается высокая активность ренина плазмы и гиперальдостеронемия; для лечения применяют индометацин.

Таблица 103-2 Сравнение трех типов канальцевого ацидоза почек
Показатель | Тип! | Тип II | Тип IV
Ацидоз без анионного промежутка | Да | Да | Да
Минимальный рН мочи | >5,5 | <5,5 | <5,5
% фильтрации HCCV к экскреции | <10 | >15 | <10
Уровень К+ в сыворотке крови | Низкий | Низкий | Высокий
Синдром Фанкони | Нет | Да | Нет
Камни и (или) нефрокальциноз | Да | Нет | Нет
Суточная экскреция кислот | Низкая | Нормальная | Низкая
Экскреция аммония | Высокая для рН | Нормальная | Низкая для рН
Количество НСО3~ в сутки, нужное для замещения | < 4 ммоль/кг | > 4 ммоль/кг | < 4ммоль/кг

Источник: Сое F.L., Kathpalia S.: НРШ-13.

2. Почечный канальцевый ацидоз (табл. 103-2).

Дистальный (тип I) почечного канальцевого ацидоза. У больных не происходит подкисление мочи, несмотря на ацидоз. Заболевание передается по аутосомно-до-минантному типу, но зачастую бывает спорадическим, обусловлено аутоиммунным процессом, обструкцией или приемом амфотерицина; сочетается с гипокалиемией, гиперкальциурией и остеомаляцией.

Проксимальный (тип II) почечного канальцевого ацидоза — это дефект реабсор-бции ионов НСО3~. Для него характерны глюкозурия, аминоацидурия, фосфатурия; также может быть обусловлен миеломой, приемом медикаментов или трансплантацией почки; существует повышенная потребность в НСО3~, что усиливает гипокалиемию.

Тип IVпочечного кальциевого ацидоза характеризуется гиперкалиемией и обычно низкой активностью ренина, гипоальдостеронемией и, в основном, встречается при сахарном диабете, хроническом интерстициальном нефрите или нефросклеро-зе, в пожилом возрасте.


104.htm

Глава 104
Инфекции мочевыводящих путей

Уретрит, цистит и пиелонефрит

Этиология

Е. coli вызывает 80 % инфекционных поражений мочевыводящих путей, затем следует Proteus, Klebsiella, Enterobacter, Serratia, Pseudomonas и Enterococcus. Staphylococcus saprophyticus вызывает цистит у молодых женщин. Выделение 5. aureus из мочи требует изучения сопутствующей бактериемии. Candida образует колонии в моче у катетеризованных или больных диабетом. Патогенная микрофлора, вызывающая инфекционные процессы, обусловленные катетеризацией мочевых путей, включает Е. сой, Pseudomonas, Serratia, Proteus и Klebsiella. Возбудителями уретрита являются Ch. trachomatis, N. gonorrhoeae и вирус простого герпеса.

Патогенез

Бактерии попадают в обычно стерильную уретру и поднимаются по мочевыво-дящим путям. К факторам риска относят сексуальную активность женщин, беременность, обструкцию, дисфункцию мочевого пузыря и пузырно-мочеточниковый реф-люкс.

Эпидениология

Инфекции мочевыводящих путей могут быть вызваны катетеризацией мочевыводящих путей (нозокомиальные) или приобретенными. Бессимптомная бактери-урия обычно встречается у женщин 20-50 лет, а также у пожилых мужчин и женщин, но значительно реже — у мужчин до 50 лет. Рост количества случаев острой инфекции мочевыводящих путей с характерными симптомами наблюдают у сексуально активных женщин. У10-15 % госпитализированных больных с катетерами в мочевыводящих путях возникает инфицирование. Его частота при катетеризации составляет 3-5 % в день.

Клинические проявления

Бактериурия может не сопровождаться симптомами. Признаками цистита служат боль над лобком и дизурия, часто острая. Только у 60-70% женщин с острой дизурией имеется значительная бактериурия; уретрит обусловлен патогенными микроорганизмами, передающимися половым путем, например, N. gonorrhoeae и Ch. trachomatis. У одной трети лиц со значительной бактериурией и симптомами цистита можно также выявить субклинический пиелонефрит. Острый пиелонефрит проявляется лихорадкой, болью в боку, тошнотой или рвотой и дизурией.

Диагностика

Идентификация и подсчет бактерий в моче — основные исследования, определяющие диагноз инфекции мочевыводящих путей. Чистая свежевыпущенная моча с 105 микроорганизмов в 1 мл, аспираты путем надлобковой пункции с любым количеством бактерий или моча, полученная катетером и содержащая 102 микроорганизмов в 1 мл, — доказательства инфекции мочевых путей. Даже малые количества Е. coli, Klebsiella, Proteus или 5. saprophyticus у женщин с острым симптокомп-лексом и пиурией также служат доказательством инфекции мочевого тракта. Очень важно микроскопическое исследование мазков свежей мочи, окрашенных по Гра-му. При отсутствии симптомов заболевания необходимо дважды определить бак-териурию перед началом лечения. В урологическом обследовании нуждаются все мужчины и любые больные с обструктивными заболеваниями и инфекцией мочевыводящих путей, не связанными с их катетеризацией. Бактериурия с лейкоцитарными цилиндрами подозрительна на пиелонефрит.

Лечение

Острый неосложненный цистит у небеременных женщин лечат котримоксазо-лом (бисептол, 4 таблетки) или хинолоном с котримоксазолом (1 двойная таблетка 2 раза в день, 3 дня). В других случаях котримоксазол применяют 7-10 дней (по 1 двойной таблетке). Острый уретрит у женщин лечат с учетом возможного возбудителя, например, при инфицировании Ch. trachomatis назначают доксициклин (100 мг 2 раза в день в течение 7 дней). При неосложненном пиелонефрите применяют котримоксазол (бисептол 2 раза в день курсом до 14 дней), триметоприм, фторхи-нолон, аминогликозид или цефалоспорин. При остром тяжелом течении пиелонеф-рита требуется внутривенное введение антибиотиков до прекращения лихорадки. Осложненные инфекции мочевыводящих путей — показание к антибиотикам широкого спектра действия, например, цефтриаксону, по 1 г каждые 12ч. Доказанную асимптоматическую бактериурию устраняют приемом внутрь антибактериальных средств, к которым чувствителен возбудитель, на протяжении 7 дней. Нитрофуран-тоин (50 мг в день или 3 раза в неделю) эффективен в профилактике рецидивов бактериурии, сопровождающейся клиническими проявлениями.

Простатит

Этиология

Грамотрицательная патогенная микрофлора мочи вызывает острый бактериальный простатит. В тех случаях, когда инфекция мочевыводящих путей обусловлена катетеризацией, в процесс вовлекаются нозокомиальные грамотрицательные бактерии или энтерококки. Е. coli, Klebsiella и Proteus также вызывают хронический простатит. Роль Ureaplasma urealyticum и Ch. trachomatis в этиологии простатита не доказана.

Клинические проявления

Клинические проявления острого простатита включают лихорадку, ознобы, дизурию и весьма болезненную при пальпации предстательную железу. Хронический простатит может сопровождаться болью в нижней части спины, чувством дискомфорта в промежности и яичках, дизурией и обструкцией мочевыводящих путей. При обследовании предстательная железа нормальных размеров.

Диагностика

Культуры мочи обычно позволяют определить возбудителя инфекции. Следует избегать энергичного массажа предстательной железы.

Лечение

При остром простатите, вызванном грамотрицательной патогенной микрофлорой, назначают котримоксазол внутривенно (160 мг/800 мг 2 раза в день), цефало-спорин, фторхинолон или аминогликозид; при острой инфекции, вызванной S. аиreus, применяют нафциллин (1-2 г каждые 4 ч) или цефалоспорин. При простатите, вызванном катетеризацией, назначают фторхинолон или цефалоспорин третьего поколения до тех пор, пока у больного из мочи высеваются микробы. Лечение хронического простатита проводят не менее 12 нед, применяя котримоксазол (1 таблетка двойной дозы 2 раза в день) или фторхинолон (ципрофлоксацин 500 мг 2 раза вдень).


105.htm

Глава 105
Реноваскулярные заболевания

Ишемическое повреждение почки зависит от скорости, места, тяжести и продолжительности сосудистого нарушения. Проявления варьируют от болевого инфаркта до ОПН, нарушения СКФ, гематурии или канальцевой дисфункции. Почечная ишемия может вызывать ренинобусловленную АГ.

Острая окклюзия почечной артерии

Может быть вызвана тромбозом или эмболией (источниками служат пораженные клапаны, эндокардит, пристеночные тромбы или предсердные аритмии).

Тромбоз почечных артерий — важная причина ухудшения функции почек, особенно в старости. Большие инфаркты почек вызывают боль, рвоту, тошноту, АГ, лихорадку, протеинурию, гематурию и повышение активности ЛДГ и АсАТ в крови. При одностороннем поражении степень нарушения почечной функции зависит от функции контралатеральной почки. Внутривенная (экскреторная) пиелография или радионуклидное сканирование выявляют одностороннее снижение функции; УЗИ области почек не выявляет патологии. Почечная артериография верифицирует диагноз. При окклюзии больших артерий показано хирургическое вмешательство; при поражении небольших артерий применяют антикоагулянты.

Почечная атероэмболия обычно возникает, когда ангиография аорты или операция ведут к холестериновой эмболизации мелких сосудов почек. Почечная недостаточность развивается внезапно или постепенно. Сопутствующие проявления включают ишемию ЖКТ или сетчатки с холестериновыми эмболами, видимыми при офтальмоскопии, неврологические нарушения, livedo reticularis (сетчатую мра-морность кожи), гангрену пальцев ног и АГ. Биопсия кожи или почки может потребоваться для уточнения диагноза. Гепарин противопоказан.

Тромбоз почечной вены

Возникает при различных состояниях, включая беременность, применение оральных контрацептивов, травму, нефротический синдром, дегидрацию (у грудных Детей), наружную компрессию почечной вены (лимфатическими узлами, аневризмой аорты, опухолью) и прорастание почечной вены клетками карциномы почки. Окончательный диагноз устанавливают с помощью селективной почечной реногра-фии. В лечении применяют стрептокиназу.

Стеноз почечной артерии

Основная причина реноваскулярной гипертензии. Он обусловлен атеросклерозом (2 /3 случаев, обычно мужчины старше 60 лет с прогрессирующей ретинопатией) или фибромышечной дисплазией (1/3 случаев, обычно у женщин до 45 лет с коротким анамнезом АГ). Снижение перфузии почек активирует ось ренин-ангиотензин-альдостерон. Опорные признаки: появление АГ в возрасте до 30 или старше 50

лет, шумы, гипокалиемический алкалоз, острое начало АГ, злокачественная АГ или резистентность АГ к медикаментозной терапии. Злокачественная АГ (гл. 76) также может быть обусловлена окклюзией сосудов почки. Нитропруссид натрия или антагонисты кальция эффективны в снижении уровня АД.

Золотым стандартом в диагностике стеноза почечной артерии является артерио-графия. Цифровую субтракционную ангиографию применяют для снижения влияния рентгеноконтрастного вещества, вводимого внутривенно, на организм больного. Наименее опасным и наиболее надежным предварительным тестом у больных с нормальной функцией почек является каптоприловая ренограмма, которую комбинируют с 1) определением активности ренина в плазме крови после нагрузки каптоприлом [> 12 мкг/(л х ч)], 2) абсолютным повышением активности ренина плазмы > 10 мкг/(л х ч) и 3) повышением в плазме ренина > 150 % или < 400 %, если базальная активность ренина плазмы < 3 мкг/(л х ч). Определение активности ренина в плазме крови из почечной вены необходимо для демонстрации функциональной значимости повреждения.

Хирургическая реваскуляризация дает наилучшие результаты при фибромы-шечном заболевании. Эту операцию успешно проводят при локализованном атеро-склеротическом поражении сосудов, особенно их устьев, хотя летальность при этом выше. Хирургическое вмешательство у больных с диффузным или двусторонним поражением следует оставить в резерве для неотложных случаев.

Ангиопластика более успешна при фибромышечном или атеросклеротическом поражении сосудов, не сопровождающемся окклюзией и без вовлечения в процесс устьев; в этих случаях частота осложнений низка. Многим больным (старших возрастных групп, с нарушением функции почек или высоким риском хирургического вмешательства) назначают фармакотерапию. Ингибиторы превращающего фер- . мента являются идеальным средством, за исключением больных с двусторонним стенозом или заболеванием единственной почки.

Склеродермия

Может быть причиной внезапной олигурической почечной недостаточности и тяжелой АГ, обусловленных окклюзией мелких сосудов у больных, находившихся прежде в стабильном состоянии. Интенсивный контроль уровня АД с применением ингибиторов ангиотензинпревращающего фермента и диализа, улучшают выживание больных и могут восстановить функцию почек.

Артериолярный нефросклероз

Персистирующая АГ вызывает склероз артериол почек и снижение функции почек (нефросклероз). Доброкачественный нефросклероз связан с потерей коркового слоя почек и утолщением приносящих артериол и ведет к повреждению почек от легкой до умеренной степени. Злокачественный нефросклероз характеризуется быстрым повышением АД и клиническими признаками злокачественной АГ, включая почечную недостаточность (см. гл. 76). Интенсивный контроль АД может сохранить или задержать снижение функции почек, а у ряда больных почти нормализовать ее.

Гемолитино-уремический синдром

Проявляется ОПН, микроангиопатической гемолитической анемией и тромбо-цитопенией; наиболее часто встречается у взрослых, продромальный период включает кровавую диарею и боль в животе. Отложение фибрина ведет к окклюзии мелких сосудов. Отсутствие лихорадки и симптомы вовлечения ЦНС помогают в дифференциальной диагностике с тромбоцитопенической пурпурой. Лечение симптоматическое; прогноз для восстановления функции почек — плохой.

Токсикоз беременных

Преэклампсия сопровождается АГ, протеинурией, отеками, коагулопатией потребления, задержкой натрия и усилением рефлексов; эклампсия — развитием судорог. Набухание клубочков вызывает почечную недостаточность. Могут развиться нарушение коагуляции и ОПН. Лечение: постельный режим, седативные средства, купирование неврологических симптомов магния сульфатом, нормализация АГ ва-зодилататорами и родоразрешение.

Васкулит

Поражения почек часты, протекают тяжело и включают узелковый периартери-ит, аллергические васкулиты, гранулематоз Вегенера и другие формы васкулита (см. гл. 125). Лечение направлено на патологический процесс, лежащий в основе заболевания.

Серповидно-клеточная нефропатия

Гипертензия и относительная гипоксия мозгового слоя почек в сочетании с замедлением кровотока в vasa rectae ведет к выработке серповидно-клеточных эритроцитов. Осложнения: папиллярный некроз, инфаркт коркового слоя почек, функциональные канальцевые нарушения (нефрогенный несахарный диабет), гломерулопатия, нефротический синдром и, реже, терминальная стадия заболевания почек.


105_(1).htm

* Аспартатаминотрансфераза и аланинаминотрансфераза. При острой полной обструкции показатели могут увеличиваться быстро и внезапно, но уже через 1-3 дня, даже при сохраняющейся обструкции, снижаются почти до нормы.

* * Может быть увеличено при сохраняющейся билиарной обструкции и вторичном били-арном циррозе.

*** Может быть снижен при сохраняющейся билиарной обструкции и вторичном билиар-ном циррозе. Условные обозначения: N — норма, t — повышен, >1 — снижен.

рации печени; специфичность невысока из-за широкого распространения в других тканях; активность ЩФ в крови также высока у детей, при беременности и поражении костей; специфические тканевые изоферменты можно дифференцировать по различию в термостабильности (печеночные ферменты устойчивы в тех условиях, когда активность ферментов костной ткани резко падает).

5'-Нуклеотидаза (5f-HT). При поражении гепатобилиарной системы повышение активности фермента сходно с изменениями ЩФ, но он более специфичен для болезней печени; применяют для доказательства печеночного происхождения повышения активности ЩФ, особенно у детей, при беременности, при сопутствующих поражениях костей.

у-Глутамилтрансфераза (ГГТФ) коррелирует с активностью сывороточной ЩФ; высоко чувствительна при поражении гепатобилиарной системы (особенно алкоголем), активность также повышена при поражении поджелудочной железы, почек, легких, сердца.

Протромбиновое время (ПВ) (см. гл. 139). Показатель активности ряда факторов свертывания крови (II, VII, IX, X); его удлинение говорит о дефиците или снижении активности этих факторов; все факторы свертывания крови, кроме VIII, синтезируются в печени, и их дефицит быстро возникает при обширном некрозе печени (гепатит, токсикоз, цирроз); факторы II, VII, IX, X активны лишь в присутствии жирорастворимого витамина К; удлинение ПВ при нарушении всасывания жиров


106.htm

Глава 106
Мочекаменная болезнь

Наличие мочевых камней — характерный признак мочекаменной болезни (1 % населения), рецидивы наблюдаются в 50-85 % случаев. Образование камней начинается, когда моча перенасыщена нерастворимыми компонентами вследствие интенсивной экскреции или влияния факторов, снижающих растворимость. Кальциевые камни составляют 75 %, струвит (магний-аммоний-фосфат) — 15 %, из мочевой кислоты — 5 %, из цистина — 1 %, что определяется характером метаболических нарушений.

Симптомы заболевания

Сходны для большинства типов камней, его вызывающих. Наличие камней в почечных лоханках может быть бессимптомным или вызывать гематурию, в любых отделах мочевыводящих путей может развиться обструкция. При продвижении камней возникают коликообразная мигрирующая боль и гематурия. Возможна инфекция или обструкция мочевыводящих путей. Коралловидные конкременты сопровождаются рецидивирующей инфекцией мочевыводящих путей.

Состав камней

Большинство камней состоит из оксалата кальция; в 30 % это сочетается с ги-перкальциурией, гипероксалурия встречается редко. Гиперкальциурия без гипер-кальциемии обычно является идиопатической, т. е. не имеет специфической этиологии (саркоидоз, обездвиженность, прием фуросемида, почечный канальцевый ацидоз, синдром Кушинга). Идиопатическая гиперкальциурия может быть вызвана высокой абсорбцией Са в ЖКТ или повышением экскреции Са почками и обычно имеет семейный характер. Стандартное лечение желудочно-кишечной и почечной форм заболевания включает обильное потребление жидкости и прием тиазидовых диуретиков.

Другие причины кальциевых оксалатных камней: 1) гиперурикурия, обусловленная избытком пуринов в диете (мочевая кислота вызывает образование кристаллов оксалата кальция); лечение включает диету с низким содержанием пуринов и аллопуринол; 2) первичный гиперпаратиреоз (гиперкальциемическая гиперкальциурия вследствие высокого уровня ПТГ); паратиреоидэктомия предотвращает образование камней; 3) дистальный почечный кальциевый ацидоз (почечный ацидоз вызывает гиперкальциурию; кальциевые фосфатные камни формируются в условиях щелочной мочи и низкого уровня цитрата в моче, вместе с нефрокальцинозом); лечение ощелачиванием; 4) гипероксалурия (обусловленная избыточной абсорбцией в ЖКТ и сопровождаемая стеатореей); терапия состоит в коррекции жировой мальабсорбции и приеме внутрь лактата кальция и (или) холестирамина и 5) иди-опатическая причина (нормокальциурия); лечение гидратацией и ограничением кальция в диете.

Струвитные камни образуются в собирательной системе в присутствии микроорганизмов, расщепляющих мочу (обычно Proteus). Высокий рН мочи (8-9), повышение содержания магния, аммония и карбонатов ведут к образованию струвитных камней (MgNH4PO4). Это наиболее частая причина коралловидных конкрементов и обструкции. Факторы риска включают применение мочевых катетеров, нейроген-ный мочевой пузырь и инструментальное обследование мочевых путей. Мандела-мин и антибиотики применяют для снижения рН мочи, подавления инфекции и предотвращения образования камней. При длительной антибактериальной терапии возможно частичное растворение камней. Лечение включает литотрипсию или хирургическое удаление камня. В некоторых центрах проводят орошение почечных лоханок с помощью ренацидина, растворяющего струвит.

Ураты образуются, когда в моче высока концентрация мочевой кислоты при сдвиге рН в кислую сторону и дегидратации. Эти камни встречаются при следующих заболеваниях: 1) подагра, когда камни могут предшествовать артриту; 2) мие-лопролиферативные нарушения, особенно, когда химиотерапия повышает выделение с мочой мочевой кислоты; 3) диарея, неспецифический язвенный колит или илеостомия или 4) могут быть идиопатическими. Лечение заключается в приеме жидкостей, ощелачивающих мочу, и аллопуринола. Когда содержание мочевой кислоты в моче превышает 1 г/сут, поступление пуринов с пищей должно быть снижено.

Цистинурия

Редкий наследственный дефект почечного (и кишечного) транспорта, проявляющийся в гиперэкскреции цистина. Камни появляются в детстве и являются редкой причиной коралловидных конкрементов. Шестиугольные кристаллы цистина должны быть выявлены в моче, а затем определена экскреция цистина с мочой. Лечение: увеличение объема мочи, ощелачивающая терапия (рН мочи > 7,5), прием пеницилламина, связывающего цистин, в рефрактерных случаях. Меркаптопропи-нилглицин вводят в почечную лоханку для растворения мочевых камней, его дают внутрь с профилактической целью.

Диагностика

Исследуют причины появления камней. Изучая анамнез, необходимо узнать о предшествовавших заболеванию эпизодах почечной колики, наследственной отягощенное™, нарушениях диеты, низком потреблении жидкости, инфекциях мочевыводящих путей, подагре, заболеваниях кишечника или о специфической причине гиперкальциурии. Определяют концентрацию Са, НСО3 и креатинина в сыворотке крови. В моче могут быть выявлены цистин, струвит или другие кристаллы; при подозрении на инфекционный процесс берут мочу на посев и выделение культур микроорганизмов. С помощью обзорной рентгенограммы брюшной полости и внутривенной (экскреторной) пиелографии определяют локализацию камней, их количество, размер и степень прозрачности, а также наличие обструкции. Полученные камни необходимо исследовать. Если состав камня не определен, объем мочи увеличивают, повышая потребление жидкости.

Всех больных с инфекцией, мочекислыми или цистиновыми камнями обследуют и назначают соответствующее лечение. При обнаружении кальциевых камней врач обследует больного на гиперкальциемию и гиперпаратиреоз. Собирают суточную мочу для определения гиперкальциурии (> 300 мг у мужчин, > 250 мг у женщин); рН, экскреции мочевой кислоты и оксалата. Полученные результаты позволяют назначить специфическую терапию.

Лечение мочекаменной болезни зависит от локализации камней и (или) от наличия обструкции и инфекционного процесса или от нарушения функции почек. Врач должен определить движение камня и оценить риск его удаления. Литотрип-сия служит полезной альтернативой хирургической литотомии.


107.htm

Глава 107
Обструкция мочевыводящих путей

Обструкция мочевыводящих путей (ОМП) — потенциально обратимая причина почечной недостаточности, которую следует иметь в виду во всех случаях ОПН или при резком ухудшении ХПН. Последствия зависят от продолжительности и тяжести процесса и от характера обструкции (одно- или двусторонняя).

ОМП может произойти на любом уровне, от собирательного канальца до уретры. ОМП преобладает у женщин (тазовые опухоли), пожилых мужчин (поражение предстательной железы), больных диабетом (папиллярный некроз, нейрогенный мочевой пузырь), поражении забрюшинного пространства, пузырно-мочеточнико-вым рефлюксе, камнях или функциональной задержке мочи.

ОМП первоначально сопровождается повышением почечного кровотока, с целью сохранить СКФ. Позднее почечный кровоток и СКФ падают, а давление в канальцах повышается. В результате возникает олигурия с низким уровнем Na в моче и высокой осмоляльностью (подобно преренальной азотемии), приводящая к показателям, характеризующим ОПН (гл. 99). Полная и двусторонняя обструкция вызывает анурию. Хроническая ОМП похожа на другие формы ХПН; характерные проявления — потеря Na и снижение секреции К.

Клиническая симптоматика

Боль обусловлена растяжением верхней части мочевыводящих путей или мочевого пузыря; типичны: почечная колика, симптомы поражения предстательной железы, никтурия и снижение диуреза. ОМП следует исключить при наличии камней (гл. 106), инфекции мочевыводящих путей (гл. 104) и во всех случаях необъяснимой азотемии.

Физикальное обследование

При осмотре могут быть обнаружены: большой мочевой пузырь, пальпируемые почки, признаки поражения предстательной железы или тазовых органов, опухоль прямой кишки или нарушение тонуса сфинктера. Подозрение на обструкцию нижних отделов мочевыводящих путей подтверждают выявлением большого количества остаточной мочи при катетеризации мочевого пузыря.

Пиурия, гематурия, бактериурия или кристаллурия встречаются и без выраженной протеинурии. На рентгенограммах выявляют рентгеноконтрастные камни. Абдоминальное У ЗИ выполняют для определения размеров мочевого пузыря и почек, сохранности паренхимы почек, гидронефроза. Дилатация может отсутствовать при ОМП, обусловленной канальцевой обструкцией, сдавлением верхних отделов мо-чевыводящего тракта опухолью или ретроперитонеальным фиброзом, коралловидными конкрементами, ранними стадиями ОПН или предшествующей ХПН со сморщенными почками. Односторонний гидронефроз сопровождается азотемией, когда поражена контралатеральная почка.

Экскреторная (внутривенная) пиелография позволяет определить уровень и причину обструкции, ее не следует проводить при тяжелой почечной недостаточности. Для обследования почечных лоханок и мочеточников применяют ретроградную или антеградную пиелографию. КТ эффективна для уточнения этиологии, особенно, когда ретроперитонеальное поражение вызывает ОМП без гидронефроза. ОМП требует быстрого вмешательства, так как восстановление функции почек зависит, в частности, от длительности обструкции. Катетеризация мочевого пузыря и нефро-стомия снижают давление, соответственно, при обструкции в нижнем и верхнем отделах мочевыводящих путей. Следует энергично подавлять инфекцию. Диализ показан при тяжелой почечной недостаточности, вызванной обратимой ОМП.

Облегчение тяжелой двусторонней обструкции обычно наступает после физиологического диуреза, длящегося несколько дней и сопровождающегося экскрецией большого количества воды и электролитов. В результате возникают истощение объема, гипокалиемия, гипонатриемия и гипомагниемия. Внутривенное введение жидкости (разведенный пополам физиологический раствор с добавлением при необходимости К и Mg) проводят для возмещения ее потери. Обязателен тщательный контроль баланса жидкости.


108.htm

Глава 108
Опухоли мочевыводящих путей

Карцинома паренхимы почек

85 % опухолей почек составляют карциномы паренхимы; остальное приходится на опухоли почечных лоханок. Наблюдают обычно у мужчин шестой декады жизни; курение служит фактором риска. Редко встречаются наследственные формы опухолей (болезнь Гиппеля — Линдау) и обусловленные хромосомной транслокацией. Кисты почек у больных, леченных гемодиализом, могут малигнизироваться.

Метастазы в почки (главным образом рака печени и лимфомы) редко имеют клинические проявления. Типична лейкемическая инфильтрация.

Клинические проявления включают макро- и микрогематурию, боль в боку, опухоль в брюшной полости и общие симптомы (лихорадка, утомляемость, поху-дание, кахексия, анемия). Паранеопластические синдромы включают лихорадку неизвестного происхождения, гиперкальциемию, галакторею, синдром Кушинга, эрит-роцитоз и АГ. Функциональные печеночные пробы могут быть изменены.

Диагностика. Обычно начинают с исследования образований в боковых отделах посредством внутривенной экскреторной пиелографии (поражение, охватывающее полости, деформация собирательной системы почек) у больных с общими проявлениями или метастазами. После распознавания образования в почке с помощью КТ и УЗИ дифференцируют доброкачественные кисты от опухоли. Для цитологического исследования применяют чрескожную аспирацию. КТ может выявить солидное образование, а почечная артериография определяет очертания сосудистой опухоли. Определение стадии заболевания начинают с поиска метастазов (рентгенография грудной клетки, сканограммы костей и печени). При отрицательных результатах исследования показана радикальная нефрэктомия. 5-летний период выживания составляет от 70 % (опухоль ограничена пределами почки) до 5 % (отдаленное распространение). При наличии местастазов заболевание резистентно к гормональной и (или) химиотерапии. Иногда иссечекают одиночный метастаз.

Опухоли мочевыводящей собирательной системы

Опухоли почечных лоханок обычно являются переходноклеточными карциномами. Факторы риска включают курение, воздействие химических веществ и злоупотребление анальгетиками. Опухоли характеризуются макрогематурией и отсутствием боли; диагноз устанавливается с помощью внутривенной экскреторной пиелографин и цитологического исследования мочи. Лечение — радикальная нефрэкто-мия. 5-летнее выживание наблюдается в 10-50 % случаев.

Переходноклеточная карцинома мочевого пузыря чаще встречается у мужчин старше 40 лет. Факторы риска включают курение, воздействие химических веществ, лечение циклофосфамидом и хроническую инфекцию Schistosoma haematobium. Имеются гематурия и другие симптомы поражения мочевого пузыря. Для диагностики проводят цитологический анализ мочи и цистоскопию с биопсией. Прогноз определяется глубиной поражения мочевого пузыря и наличием метастазов. Поверхностную форму карциномы лечат эндоскопической резекцией с последующим регулярным врачебным контролем; при рецидивах назначают внутрипузырную химиотерапию. Риск метастазирования можно снизить, сочетая хирургическое лечение с химиотерапией.


109.htm

Раздел 7 Заболевания органов пищеварения

Глава 109
Заболевания пищевода

Дисфагия

Ротоглоточная дисфагия

Затруднение акта глотания; пища задерживается на уровне яремной вырезки; имеется носоглоточная регургитация, аспирация. Не смешивать с «истерическим» комком в горле.

Дисфагия только при прохождении твердой пищи обусловлена карциномой, патологией сосудов, врожденной патологией (синдром Пламмера — Винсона), остеофитом шейного позвонка.

Дисфагия при твердой пище и жидкости обусловлена препятствием на уровне перстневидно-щитовидного хряща (например, гипер- или гипотензия верхнего сфинктера пищевода), ценкеровским дивертикулом, myasthenia gravis, стероидной мио-патией, тиреотоксикозом, гипотиреозом, миотонической дистрофией, амиотрофи-ческим боковым склерозом, множественным склерозом, паркинсонизмом, инсультом и бульбарным, и псевдрбульбарным параличами.

Пищеводная дисфагия

Пища задерживается на уровне середины или нижнего отдела грудины (боль часто иррадиирует в яремную ямку); характерны боль при глотании, регургитация, аспирация.

Дисфагия первоначально только при твердой пище. Интермиттирующая дисфагия вызвана патологией нижнего пищеводного кольца. Прогрессирующая дисфагия обусловлена пептической стриктурой пищевода (с изжогой), карциномой (без изжоги), стриктурой после ожога щелочью.

Дисфагия при прохождении твердой пищи и жидкости. Интермиттирующая дис-фагия вызвана диффузным спазмом пищевода (боль в области грудной клетки). Прогрессирующая дисфагия — склеродермой (с изжогой), ахалазией (без изжоги).

Боль в грудной клетке несердечного происхождения

Более чем у 30 % больных, предъявляющих жалобы на приступы стенокардии (грудной жабы), при ангиографическом исследовании коронарные артерии нормальны. Анамнез и физикальное обследование часто не могут отдифференцировать кардиальные боли от некардиальных.

Этиология

Желудочно-пищеводный рефлюкс (ЖПР), нарушение моторики пищевода, пеп^ тическая язва, желчнокаменная болезнь, психическое заболевание (тревога, панические атаки, депрессия). К причинам относят также стенокардию, вызванную мик-роваскулярным поражением, пролапс митрального клапана. Встречаются при синдроме раздраженного кишечника.

Диагностика

Назначают пробную антирефлюксную терапию (омепразол); при отсутствии эффекта суточная амбулаторная люминальная рН-метрия; при отрицательном результате можно провести пищеводную манометрию (см. ниже). В отдельных случаях показано психиатрическое обследование.

Нарушения моторной функции пищевода

Больные с нарушением двигательной функции пищевода отмечают ряд проявлений от неспецифических изменений до определенных нозологических форм.

Ахалазия

1) Гипертония нижнего сфинктера пищевода (НСП); 2) неполная релаксация НСП; 3) утрата перистальтики гладкой мускулатуры пищевода.

Этиология: первичная (идиопатическая) или вторичная: болезнь Шагаса, лим-фома, карцинома, хроническая идиопатическая кишечная псевдообструкция, ишемия, нейротропные вирусы, медикаменты, токсины, радиация, после ваготомии.

Диагностика. Рентгенограмма: отсутствие воздушного пузыря желудка. Контра-стирование бария сульфатом выявляет расширение пищевода с дистальным клюво-подобным сужением и уровнем жидкости. Эндоскопия: исключить опухоль, особенно в начале заболевания у больных старше 50 лет. Манометрия: нормальный или увеличенный уровни давления НСП, снижение релаксации НСП, отсутствие перистальтики.

Лечение. Пробная терапия антагонистами кальция (нифедипин 10-20 мг или изосорбида динитрат 5-10 мг сублингвально) больных с высоким риском дилата-ции или хирургического вмешательства; пневматическая баллонная дилатация эффективна у 85 %, есть риск перфорации (3-5 %) или кровотечения; миотомия НСП (процедура Геллера) имеет такую же эффективность, риск рефлюкс-эзофагита составляет 10-30 %.

Спастические нарушения

Диффузный спазм пищевода. Многократные самопроизвольные или вызванные глотанием сокращения пищевода, для которых характерны одновременное начало, большая длительность и повторное появление.

Этиология первичная (идиопатическая) или вторичная: рефлкжс-эзофагит, эмоциональный стресс, диабет, алкоголизм, невропатия, радиация, ишемия, ДБСТ.

Варианты. «Пищевод щелкунчика» характеризуется перистальтикой высокой амплитуды (180 мм рт. ст.), сочетающейся с болью в грудной клетке или дисфаги-ей, однако корреляция между симптомами и данными манометрии не постоянна. Спустя некоторое время это состояние разрешается или переходит в диффузный спазм. Часто сопровождается приступами депрессии, тревоги и соматизацией.

Диагностика. На рентгенограмме после контрастирования сульфатом бария пищевод в форме сосуда с завинченной пробкой, псевдодивертикулы, в состоянии диффузного спазма. Манометрия: спазм — сокращения пищевода, характеризующиеся одновременным началом, длительностью и повторным появлением; при пищеводе, сжатом «щипцами для орехов», перистальтические высокоамплитудные сокращения; спазм можно спровоцировать эдрофониумом, эргоновином, бетанеколом и т. д. (первый исключает ИБС).

Лечение. Назначают антихолинергические средства (в ограниченном объеме), нитраты (изосорбита динитрат 5-10 мг под язык или 10-30 мг внутрь), антагонисты кальция (дилтиазем 60-90 мг, внутрь 3 раза в день); при рефрактерности к медикаментозной терапии применяют баллонную дилатацию; в тяжелых резистентных случаях проводят продольную миотомию круговой мышцы пищевода. Больным с депрессией и психологическими нарушениями назначают лекарственное лечение.

Склеродермия

1) Отсутствие перистальтики, вызванное атрофией гладкой мускулатуры пищевода, а также фиброзом; 2) атония НСП, ведущая к рефлюкс-эзофагиту, стрикту-ре. Лечение как при рефлюксе (см. ниже).

Желудочно-пищеводный рефлюкс

Патофизиология

Факторы, вызывающие желудочно-пищеводный рефлюкс (ЖПР): 1) увеличе-ие °°ъема желудка (прием пищи, стаз содержимого желудка, гиперсекреция кислоты); 2) состояние тканей вокруг кардиального отдела (наклон тела, положение лежа); 3) повышение давления в желудке (ожирение, тесная одежда, беременность, асцит); 4) потеря градиента давления НСП-желудок: тонус НСП снижается при курении, приема антихолинергических средств, антагонистов Са, а также при беременности и склеродермии. Роль грыжи пищеводного отверстия диафрагмы не ясна. Возможно, она способствует рефлюксу и нарушает удаление кислоты из пищевода. В некоторых случаях базальный тонус НСП снижен, но в большинстве случаев первичный механизм связывают с частыми расслаблениями НСП.

Изжога. Зависит от количества и частоты регургитации; снижен пищеводный клиренс, обусловленный тяжестью и перистальтикой; снижена нейтрализация слюной.

Эзофагит появляется в результате подавления защитных свойств слизистой оболочки пищевода кислым содержимым желудка или желчью в процессе регургитации. Аспирин и НПВС способствуют эзофагиту.

Клинические проявления

Изжога, дисфагия, обусловленная стриктурой, аспирация. Осложнения: язва пищевода, кровотечение, синдром Барретта (замещение плоского эпителия цилиндрическим, премалигнизация), аденокарцинома.

Диагностика

Данные анамнеза часто достаточны; в атипичных или рефрактерных случаях проводят дальнейшее обследование.

• На рентгенограммах после контрастирования бария сульфатом возможны псевдонегативные результаты при рефлюксе или эзофагите; определяются стриктуры, язвы.
• Эндоскопия и биопсия слизистой оболочки: могут быть нормальными при желудочно-пищеводном рефлюксе; позволяют распознать эзофагит и синдром Барретта.
• Проба Бернштейна: воспроизведение симптомов с помощью 0,1N раствор НС1, инфузируемой через зонд в пищевод; проба менее чувствительна, чем суточная регистрация внутрипищеводного рН.
• Коллоидная сцинтисканограмма с технеция сульфатом доказывает и количественно оценивает рефлюкс; ненадежный метод.
• Суточная амбулаторная регистрация пищеводного люминального рН: более чувствительна для рефлюкса.

Лечение

Общие принципы: снижение массы тела; сон с приподнятым изголовьем или с валиком; ограничение курения, обильной еды, кофеина, алкоголя, шоколада, жирной пищи, цитрусовых соков; избегать приема НПВС.

Медикаментозная терапия. Антациды, блокаторы Н2-рецепторов, сукралфат ИЛИ омепразол (начальные дозы как при лечении пептической язвы; гл. 110); в рефрактерных случаях для достижения эффекта назначают блокаторы Н2-рецепторов в дозах выше стандартных (ранитидин 300 мг внутрь 2 раза в день; фамотидин 40 мг или более внутрь 2 раза в день) или применяют препараты, повышающие тонус НСП и способствующие опорожнению желудка, — метоклопрамид 10-20 мг внутрь ("побочное действие: тремор, спазмы, паркинсонизм, пролактинемия) или цизаприд 10-20 мг внутрь. Лечение обычно длительное. Омепразол 20-40 мг внутрь каждое утро или 20 мг внутрь 2 раза в день, производное бензимидазола и ингибитор Н+, К+-АТФ-азы, очень эффективен даже при тяжелом эзофагите, и в случаях, резис-тентных к блокаторам Н2-рецепторов. Лечение проводится длительно. Возможно расширение стриктур. Хирургическое лечение показано в тяжелых и рефрактерных случаях (восстановление по Белей, по Хиллу, фундопликация Ниссена); лапаро-скопическая фундопликация представляется перспективной.

Другие формы эзофагита

Герпес-эзофагит

Вызывают вирусы герпеса I или II типа, varicella zoster или цитомегаловирус. Для лиц с нарушением иммунитета (больных СПИДом) характерны болезненное глотание, дисфагия, лихорадка, кровотечение; диагноз устанавливают с помощью эндоскопии с биопсией, цитологического анализа соскоба, выделения культуры. Лечение: процесс может излечиваться самопроизвольно при нормальной иммуноком-петентной системе; при боли назначают вязкий лидокаин; в затянувшихся случаях и у лиц с нарушением иммунной системы при эзофагите, вызванном вирусами герпеса и ветряной оспы, применяют ацикловир 250 мг/м2 внутривенно каждые 8 ч, затем 200-400 мг внутрь 5 раз в день; процесс, вызванный цитомегаловирусом, лечат с помощью ганцикловира 5 мг/кг внутривенно каждые 12 ч до излечения, которое может наступить через недели и месяцы.

Candida-эзофагит

У лиц с поражением иммунной системы (СПИД), при новообразованиях, у больных с диабетом, гипопаратиреозом, гемоглобинопатией, СКВ, эрозиями пищевода отмечают дисфагию, боли при глотании, кандидозный стоматит (в 50 %).

Диагностика. После приема бария сульфата на рентгенограмме выявляются большие дефекты наполнения; при эндоскопии отмечают желто-белые бляшки или узелки на рыхлой красной слизистой оболочке, берут соскобы, биоптаты и выделяют культуры.

Лечение: нистатин внутрь (100 000 ЕД/мл) 5 мл каждые 6 ч или клотримазол (таблетки 10 мг, сосать каждые 6 ч); при нарушении иммунитета назначают флюконазол 100-200 мг внутрь или кетоконазол 200-400 мг внутрь 1 раз в день 1-3 нед, тем следует длительная поддерживающая терапия; рефрактерным больным вводят амфотерицин 10-15 мг внутривенно каждые 6 ч до общей дозы 300-500 мг.

Ззофагит, связанный с приемом таблеток

Его вызывают: доксициклин, тетрациклин, аспирин, НПВС, КС1, хинидин, железа сульфат, клиндамицин, алпренолол. Способствующие факторы: положение лежа, запинание таблеток малым количеством воды, анатомические факторы (расширение левого предсердия или эктазированная аорта, соприкасающаяся с пищеводом).

Лечение: отмена препарата, антациды; расширение стриктуры.

Другие причины эзофагита при СПИДе

Микобактериальные инфекции, Crystosporidium, Pneumocystic carinii; бактериальные инфекции, неспецифические или гигантские язвы (возможно цитопатиче-ское действие ВИЧ-инфекции, положительно реагирует на системные кортикосте-роиды).

Рак пищевода (см. гл. 108)


110.htm

Глава 110
Пептическая язвенная болезнь, гастрит и синдром Золлингера - Эллисона

Язвенная болезнь

Чаще всего — в луковице двенадцатиперстной кишки (дуоденальная язва) и в желудке (язвенная болезнь желудка). Другие локализации включают пищевод, канал привратника, петлю двенадцатиперстной кишки, толстую кишку, Меккелев дивертикул. Результаты нарушения баланса между «агрессивными» факторами (желудочная кислота, пепсин Helicobacterpylon) и «защитными» факторами слизистой оболочки (желудочная слизь, гидрокарбонаты, микроциркуляция, простагландины, слизистый «барьер»).

Факторы риска

Основные: наследственность, курение, гастринома (синдром Золлингера — Эллисона), гиперкальциемия, мастоцитоз, антигены 0 группы крови (связываемые, в основном, Я. pylori). Главная роль принадлежит Я. pylori спиралевидному уреазооб-разующему микроорганизму, который образует колонии в слизистой оболочке ан-трального отдела желудка почти у 100 % больных с дуоденальной язвой и 70 % — с язвенной болезнью желудка (исключая язвы, вызванные НПВС). Микроорганизм обнаружен также у здоровых (увеличивается преобладание с возрастом) при низком социально-экономическом статусе. Неизменно связан с гистологически доказанным активным хроническим гастритом (не доказаны как причины: стресс, кофе, алкоголь).

Язвенная болезнь двенадцатиперстной кишки

Относительная гиперсекреция соляной кислоты, вырабатывающейся в желудке, встречается у 1/3 больных и более. Во многих случаях гиперсекреция желудка генетически детерминирована. В ряде случаев она может быть результатом: 1) увеличенного выделения гастрина, вероятно, обусловленного: а) стимуляцией антраль-ных G-клеток цитокинами, высвобождающимися из клеток воспаления, и б) уменьшением продукции соматотропина D-клетками; оба процесса — результат инфици-рования Я. pylori и 2) чрезмерной кислотной продукции на гастрин, обусловленной увеличением массы обкладочных клеток, вызванной стимуляцией гастрином. Эти нарушения .быстро устраняются при эрадикации H. pylori.

H. pylon может также повышать уровень пепсиногена в сыворотке крови. Другие факторы риска: глюкокортикоиды, НПВС, ХПН, трансплантация почек, цирроз печени, ХНЗЛ. Защитные свойства слизистой оболочки двенадцатиперстной кишки повреждаются токсическим действием Я. pylori, воздействующим на участки метаплазии слизистой оболочки желудка, что является результатом гиперсекреции соляной кислоты или быстрого опорожнения желудка.

Язвенная болезнь желудка

Секреция соляной кислоты в желудке обычно нормальна или снижена. Часто встречается гастрит, вызванный Н. pylori и регургитацией дуоденального содержимого (включая желчь). Длительный прием салицилатов или НПВС служит причиной более 30 % случаев язвенной болезни желудка и повышает риск кровотечения, перфорации.

Клинические проявления язвенной болезни

Клинические проявления язвенной болезни двенадцатиперстной кишки: жгучая боль в эпигастрии, продолжительностью от 90 мин до 3 ч, возникает после еды, часто ночью, прием пищи облегчает боль.

При язвенной болезни желудка жгучая боль в эпигастральной области чаще бывает связана с приемом пищи; характерны анорексия, отвращение к еде, похудание (около 40 %). Значительны индивидуальные вариации. Подобные симптомы встречаются и у лиц без доказанной пептической язвы («неязвенная диспепсия»); в этих случаях стандартная терапия менее эффективна.

Осложнения

Кровотечение, обструкция, пенетрация, вызывающие острый панкреатит, перфорацию, некупируемые частые рецидивы.

Диагностика

Дуоденальная язва: эндоскопия и бариевая рентгенография верхнего отдела желудочно-кишечного тракта (ЖКТ).

Язвенная болезнь желудка: эндоскопия верхнего отдела ЖКТ часто предпочтительна для исключения возможности малигнизации язвы (взятие материала путем соскоба для цитологического исследования > 6 биоптатов из края язвы). Рентгенологические признаки малигнизации: язва с образованием складок, не расходящихся от краев язвы, большие размеры язвы (2,5-3 см).

Лечение

Цель медикаментозной терапии — облегчение боли, заживление язвы, профилактика осложнений, предупреждение рецидивов. При язвенной болезни желудка врач должен исключить малигнизацию (эндоскопический контроль заживления). Ограничение диеты не обязательно при назначении современных препаратов; курение препятствует заживлению и должно быть прекращено. Стандартные средства (блокаторы Н2-рецепторов, сукралфат, антациды) эффективны в одинаковой степени (80-90 % заживления дуоденальных и 60 % — желудочных язв в течение 6 нед, хотя заживление происходит быстрее при использовании омепразола; большие язвы заживляют медленнее, чем малые, табл. 110-1).

Таблица 110-1 Медикаментозное лечение язвенной болезни
Механизм | Доза | Побочное действие
АНТАЦИДЫ
Нейтрализация кислоты | 140 ммоль через 1 ч после еды и перед сном (например, 30 мл Маалокс); снижают дозы вдвое по достижении эффекта (15 мл после еды + перед сном) | Диарея (Mg), запор (А1), остеомаляция, молочно-щелочной синдром (повышение конц-ии Са, Р, НСО3, мочевины, креатинина в сыворотке крови, вызванные кальция карбонатом)
ЦИМЕТИДИН*
Блокада Н2-рецепторов | 300 мг 4 раза в день или 400 мг 2 раза в день или 800 мг перед сном | Нечастые: антиандрогенный эффект (высокие дозы), спутанность сознания, повышение креатинина, снижение метаболизма медикаментов в печени, повышение активности АлАТ в сыворотке крови; реже — изменения крови
РАНИТИДИН
Блокада Н2-рецепторов | 150мг 2 раза в день или 300 мг перед сном | Как у циметидина, но антиандрогенное действие, влияние на психику и метаболизм лекарств менее выражены; реже — случаи гепатита
ФАМОТИДИН
Блокада Н2-рецепторов | 40 мг перед сном | Как у ранитидина
НИЗАТИДИН
Блокада Н2-рецепторов | 300 мг перед сном | Как у ранитидина
СУКРАЛФАТ
Обволакивание язвы, связывание пепсина | 1 г за 1 ч до еды + перед сном или 2 г 2 раза в день | Запор, связывание медикаментов, принимаемых вместе с сукралфатом

Таблица 110-1 Медикаментозное лечение язвенной болезни (продолжение)
Механизм | Доза | Побочное действие
МИЗОПРОСТОЛ
Простагландин, повышение защитных свойств слизистой оболочки, уменьшение секреции НС1 | 200 мкг 4 раза в день, для профилактики язв, вызванных НПВС | Диарея, сокращение матки (не применять у женщин детородного возраста)
ОМЕПРАЗОЛ |  |
ИнгибируетНМС-АТФ-азу (протонный насос) обкладочных клеток желудка | 20мг каждое утро | Метаболизм лекарств в печени снижен; применяют лишь для кратковременного (8 нед) лечения дуоденальных язв и гиперсекреторных состояний (синдром Золлингера — Эллисона), из-за опасения, что анацидное состояние и последующая гипергастринемия повышают риск возникновения рака (не доказано)**
«ТРОЙНАЯ ТЕРАПИЯ»
Эрадикация Н. pylori | Субсалицилат висмута 2 таблетки 4 раза в день, амоксициллин 500 мг 4 раза в день или тетрациклин 500 мг 3 раза в день, метронидазол 500 мг 3 раза в день. Лечат в течение 2 нед (комбинируют с Н2-блокаторами) | Тягостные; диарея, псевдомембранозный колит, резистентность к метронидазолу
ОМЕПРАЗОЛ С АНТИБИОТИКАМИ
Эрадикация Я. pylori (плюс торможение протонного насоса) | Омепразол 20 мг 2 раза в день, амоксициллин 500 мг 4 раза в день (или кларитромицин 500 мг 3 раза в день). Лечение в течение 2 нед | Как у омепразола и при «тройной терапии», но частота побочного действия ниже

* Большинство гастроэнтерологов отказались от применения циметидина из-за обилия побочных эффектов.
** В настоящее время омепразол и препарат 2-го поколения — пантопразол — применяются более длительные сроки, до эпителизации язвы. — Прим. ред.

Таблица 110-2 Хирургическое лечение дуоденальной язвы
Операция | Частота рецидивов (%) | Частота осложнений
Ваготомия + антрэктомия (Бильрот I или II)* | 1 | Самая высокая
Ваготомия и пилоропластика | 10 | Промежуточная
Париетальная ваготомия (проксимальная, суперселективная) | 10 | Самая низкая

* Бильрот I — гастродуоденостомия; Бильрот II — гастроеюностомия.

Предполагают, что только курсы эрадикации Я. pylori в желудке (см. ниже) снижают частоту последующих рецидивов язвы. Ликвидацию инфекционного процесса, вызываемого Я. pylori, оставляют в резерве для частых, рецидивирующих или реф-рактерных язв, хотя и рассматривают как лечение выбора для всех язв, связанных с наличием Я. pylori.

Поддерживающая терапия. Назначение после заживления язвы ранитидина или низатидина 150 мг на ночь, фамотидина 20 мг на ночь или сукралфата 1 г 2 раза в день уменьшает частоту рецидивов в течение 1 года от 60-70 % до 20 %; указанные медикаменты оставляют в резерве для больных с частыми рецидивами или угрозой осложнения. Необходимость применения данных препаратов отпадает после эрадикации Я. pylori.

Хирургическое вмешательство показано при осложнениях (персистирующие или рецидивирующие кровотечения, обструкции, перфорации) или рефрактерно-сти к медикаментозной терапии (определение уровня гастрина в сыворотке крови для исключения гастриномы). Хирургическое лечение дуоденальной язвы представлено в табл. 110-2. При язве желудка выполняют субтотальную гастрэктомию.

Послеоперационные осложнения: 1) обструкция афферентной петли (Бильрот II); 2) гастрит с регургитацией желчью; 3) демпинг-синдром (быстрое опорожнение желудка с абдоминальным дистрессом + вазомоторные симптомы, возникающие после приема пищи); 4) диарея, после проведенной ваготомии; 5) безоар; 6) анемия (недостаточное всасывание железа, витамина В12, фолата); 7) мальабсорбция (плохое перемешивание содержимого желудка, соков поджелудочной железы, желчи; избыточный рост бактерий); 8) остеомаляция и остеопороз (недостаточное всасывание витамина D и Са); 9) карцинома культи желудка.

Гастрит

Эрозивный гастрит

Эрозивный гастрит (геморрагический гастрит, множественные эрозии желудка) обусловлен приемом аспирина и других НПВС (риск снижается при приеме но-
вых препаратов, например, набуметон и этодолак, которые не ингибируют проста-гландины слизистой оболочки желудка), алкоголя, а также воздействием тяжелого стресса (ожоги, сепсис, травма, хирургическая операция, шок; дыхательная, почечная или печеночная недостаточность). Может протекать бессимптомно или проявляется чувством дискомфорта в эпигастральной области, тошнотой, кровавой рвотой или меленой. Диагноз устанавливают эндоскопией верхних отделов ЖКТ.

Лечение

Заключается в устранении повреждающего фактора и, при необходимости, в поддержании объемов крови и кислорода. Больным с критическими проявлениями заболевания для предотвращения развития стрессовых язв назначают каждый час внутрь жидкие антациды (Маалокс 30 мл), внутривенно — антагонисты Н2-ре-цепторов (циметидин 300 мг болюс + 37,5-50 мг/ч внутривенно) или сочетание этих средств, чтобы поддерживать рН желудочного содержимого > 4,0. Альтернативный метод: суспензия сукралфата 1 г внутрь каждые 6 ч, не повышая рН желудочного содержимого и таким образом избегая повышенного риска аспирационной пневмонии, сопровождающей прием жидких антацидов. Как указано выше (см. табл. 110-1), мизопростол, 200 мкг внутрь, может быть применен вместе с НПВС для предотвращения язв.

Неэрозивный гастрит

Гастрит с поражением фундальных желез (тип А) разделяют на 3 вида: поверхностный гастрит, атрофический гастрит, атрофия желудка. Течение, в основном, бессимптомное, чаще наблюдают в пожилом возрасте. Атрофический гастрит может сочетаться с ахлоргидрией, пернициозной анемией и повышенным риском развития рака желудка (роль скрининговой эндоскопии не ясна).

Поверхностный гастрит (тип В) имеет обычно антральную локализацию и обусловлен Я. pylori (см. выше). Диагноз гастрита, вызываемого Я. pylori, должен быть основан на гистологическом исследовании, результатах быстрого уреазного теста биоптата слизистой желудка, дыхательной пробы на мочевину и определения в сыворотке крови антител к Я. pylori. Часто протекает бессимптомно, но может проявляться диспепсией. Указанная разновидность гастрита может вести к развитию атро-фического гастрита, атрофии желудка, лимфоидных фолликулов желудка и низкодифференцированных В-клеточных лимфом желудка. Инфекции в ранний период жизни в сочетании с нарушением питания или низким выбросом соляной кислоты в желудок сочетаются с гастритом всего желудка (включая тело) и повышенным риском развития рака желудка. Эрадикация Я. pylori сопровождается разрешением гастрита, хотя обычно требует применения многих медикаментов (субсалицилат висмута 2 таблетки, внутрь 4 раза в день, амоксициллин 500 мг per os 3 раза в день или тетрациклин 500 мг 4 раза в день и метронидазол 500 мг внутрь 3 раза в день в течение 2 нед), но с неопределенным клиническим эффектом. Альтернативный, более простой, режим включает прием омепразола 20 мг 2 раза в день и амоксипил-лина 500 мг 4 раза в день на протяжении 2 нед.

Таблица 110-3 Дифференциально-диагностические пробы

Гастрит с нарушением функции пилорических желез может быть результатом регургитации содержимого двенадцатиперстной кишки. Протекает, в основном, бессимптомно, но может сочетаться с проявлениями язв желудка.

Специфические типы гастрита

Болезнь Менетрие (гипертрофическая гастропатия), эозинофильный гастрит, гранулематозный гастрит, болезнь Крона, саркоидоз, инфекции (туберкулез, сифилис, грибы, вирусы, паразиты), псевдолимфома, радиационный, коррозивный гастрит.

Синдром Золлингера - Эллисона (гастринона)

Определяется как язвенная болезнь тяжелого течения, рефрактерная к терапии, сочетающаяся с язвами атипичных локализаций или сопровождаемая диареей. Опухоли обычно локализованы в поджелудочной железе или двенадцатиперстной кишке (субмукозный слой, часто малых размеров), могут быть множественными, обладают слабым ростом; 60 % малигнизируются; 25 % ассоциированы с множественной эндокринной неоплазией типа I (гастринома, гиперпаратиреоз, неоплазмы гипофиза), часто локализованы в двенадцатиперстной кишке, мелкие, мультицен-тричные опухоли метастазируют в печень реже, чем гастриномы поджелудочной железы, но часто метастазируют в местные лимфатические узлы.

Диагностика

Предположительный диагноз основывается на следующих данных: базальная продукция НС1 > 15 ммоль/ч; базальный/максимальный выброс НС1 > 60 %; гаст-роинтестинальная рентгенография верхнего отдела ЖКТ: грубые складки слизистой оболочки.

Заключительный диагноз определяют, учитывая следующие результаты: уровень гастрина в сыворотке крови > 1000 нг/л или повышение уровня гастрина на 200 нг/л вслед за внутривенным введением секретина и, если необходимо, на 400 нг/л, вследствие внутривенной инфузии кальция (табл. 110-3).

Дифференциальная диагностика

Повышенная секреция НС1: синдром Золлингера — Эллисона, антральная G-клеточная гиперплазия или гиперфункция, постгастрэктомический застой в ант-ральном отделе, почечная недостаточность, массивная резекция тонкой кишки, хроническая обструкция пилорического канала.

Нормальная или сниженная секреция НС1. Пернициозная анемия, хронический гастрит, рак желудка, ваготомия, феохромоцитома.

Лечение

Омепразол, начиная с 60 мг внутрь каждое утро с повышением дозы, пока максимальная кислотная продукция не снизится менее 10 ммоль/ч перед следующим приемом. Омепразол —препарат выбора у больных, которым не планируется хирургическое лечение; дозу часто снижают раньше. Локализацию опухоли определяют с помощью УЗИ, КТ, МРТ (лучший тест для обнаружения метастазов в печени), селективной ангиографии и, в отдельных случаях, исследования содержания гаст-рина в венозной крови после селективной артериальной инъекции секретина (лучший тест для определения первичной опухоли). При возможности проводят диагностическую лапаротомию с резекцией первичной опухоли и одиночных метастазов. У больных с МЭН I опухоль часто имеет многочисленные очаги и не подлежит резекции; в первую очередь, лечат гиперпаратиреоз (возможно снижение гиперга-стринемии). При наличии опухолей, не подлежащих резекции, париетальная ваготомия повышает эффективность медикаментозного лечения язвенной болезни. При метастазах опухоли химиотерапия контролирует симптомы (например, стрептозо-цин и 5-флюороурацил); с эффективностью 40%.


111.htm

Глава 111
Воспалительные заболевания кишечника

Хронические воспалительные заболевания неизвестной этиологии, поражающие ЖКТ. Заболевание может начаться в любом возрасте, пик отмечают между 15 и 35 годами. Патогенез включает активацию иммунных клеток неизвестным фактором (микроорганизмы, компонент диеты, бактериальный или аутоантиген), что ведет к высвобождению медиаторов воспаления и цитокинов. Генетический компонент предполагает повышенный риск у родственников I степени родства больных с воспалительными заболеваниями кишечника (ВЗК), а также сочетание неспецифического язвенного колита (НЯК) с HLA DR2 и болезни Крона — с HLA DR1 и DQw5. Другие потенциально патогенные факторы включают антинейтрофильные цитоплаз-матические антитела в сыворотке крови у 70 % больных с НЯК и гранулематозный ангиит (васкулит) при болезни Крона. Обострения могут быть спровоцированы инфекциями, приемом НПВС и стрессом.

Неспецифический язвенный колит

Патология

Воспалительный процесс в слизистой оболочке толстой кишки; почти всегда вовлечена прямая кишка; воспаление, непрерывно распространяющееся (без зон перерыва) в проксимальном направлении на различном протяжении; гистологические признаки включают эпителиальное повреждение, воспаление, абсцессы крипт, гибель бокаловидных клеток.

Клинические проявления

Кровавая диарея, слизь, лихорадка, боль в животе, тенезмы, похудание. Большинство случаев имеют мягкое течение, ограничены ректосигмоидным отделом кишечника. В тяжелых случаях дегидратация, анемия, гипокалиемия, гипоальбумине-мия.

Осложнения

Токсический мегаколон, перфорация толстой кишки, риск рака, зависящий от размеров поражения и длительности колита; предшествующая дисплазия (предрак), их обнаруживают, исследуя биоптаты, полученные при колоноскопии.

Диагностика

При ректороманоскопии (колоноскопии) выявляют эритему слизистой оболочки, грануляции, отечность, экссудат, геморрагии, язвы, воспалительные полипы (псевдополипы). Ирригоскопия: потеря гаустраций, неровность слизистой оболочки, изъязвления.

Болезнь Крона

Патология

Любой отдел ЖКТ, обычно конечная часть подвздошной и (или) ободочной кишки, охвачен трансмуральным воспалением; утолщение кишечной стенки, линейные изъязвления и субмукозное набухание напоминают «камни булыжной мостовой»; поражения носят очаговый характер, гистологические признаки включают трансмуральное воспаление, гранулемы (не всегда), трещины, свищи.

Клинические проявления

Лихорадка, боль в животе, диарея (часто без крови), утомляемость, похудание, задержка роста у детей; острый илеит, имитирующий аппендицит; аноректальные трещины, свищи, абсцессы.

Осложнения

Обструкция кишечника (отек, см. выше, фиброз); реже, токсический мегаколон или перфорация, интестинальные свищи в толстую кишку, мочевой пузырь, влагалище, кожу, мягкие ткани, часто с формированием абсцесса; нарушение всасывания желчных солей ведет к образованию холестериновых желчных камней и (или) ок-алатных мочевых камней; интестинальная малигнизация; амилоидоз.

Диагностика

При ректороманоскопии, колоноскопии, ирригоскопии, серийном исследовании верхнего отдела ЖКТ и тонкой кишки наблюдают узловатость, ригидность, язвы, которые могут быть глубокими или продольными, в виде «камней булыжной мостовой», с зонами здоровой ткани, стриктурами, свищами. КТ может показать утолщенные, тусклые кишечные петли или абсцесс.

Дифференциальная диагностика

Инфекционный энтероколит

Shigella, Salmonella, Campylobacter, Yersinia (острый илеит), Plesiomonas shigelloides, Aeromonas hydrophilia, E. coli серотип 0157:Н7, Gonorrhea, Lymphogranuloma venereum, Clostridium difficile (псевдомембранозный колит), туберкулез, амебиаз, цитомегаловирус, ВИЧ-инфекция.

Другие

Ишемическая болезнь кишечника, дивертикулит, радиационный энтероколит, диарея, вызванная желчными солями (резекция подвздошной кишки), колит, обусловленный приемом лекарств (НПВС), кровоточащее поражение ободочной кишки (неоплазма), синдром раздраженной кишки (нет кровотечения), микроскопический (лимфоцитарный) или коллагенозный колит (хроническая водянистая диарея); нормальная картина при колоноскопии, но биопсия выявляет поверхностное воспаление эпителия подвздошной кишки и, при коллагенозном колите, толстый субэпителиальный слой коллагена; различная реакция на прием аминосалицилатов и глюкокортикоидов.

Внекишечные проявления язвенного колита и болезни Крона

1. Суставы: периферический артрит параллельно активности кишечного заболевания; анкилозирующий спондилит и саркоилеит (с HLA—B27), активность которых не зависит от кишечного заболевания.
2. Кожа: узловатая эритема, афтозные язвы, гангренозная пиодермия, кожная болезнь Крона.
3. Глаз: эписклерит, ирит, увеит.
4. Печень: жировая дистрофия печени, «перихолангит» (внутрипеченочный склерозирующий холангит), склерозирующий холангит, холангиокарцинома, хронический гепатит.
5. Другие: аутоиммунная гемолитическая анемия, флебит, ТЭЛА (состояние гиперкоагуляции).

Лечение

Поддерживающее

Антидиарейные средства (дифеноксилат и атропин, лоперамид) при легком течении; внутривенная гидратация и трансфузии крови при тяжелом течении заболевания; парентеральное питание или определенные энтеральные смеси (эффективны, как первичная терапия при болезни Крона, несмотря на высокую частоту рецидивов при возобновлении обычного питания; не должны заменять лекарственную терапию; играют важную роль в предоперационной подготовке истощенных больных); эмоциональная поддержка.

Сульфасалазин и аминосалицилаты

Активный компонент сульфасалазина — 5-аминосалициловая кислота (5-ASA), присоединенная к сульфапиридиновому носителю; применяют при заболевании подвздошной кишки; от легкой до средней степени тяжести (1 -1,5 г внутрь 4 раза в день); эффективность в обеспечении ремиссии доказана только при НЯК (500 мг внутрь 4 раза в день). Токсичность, обусловленная сульфапиридиновым компонентом и зависящая от дозы, вызывает тошноту, головную боль, реже гемолитическую анемию, проявления исчезают при снижении дозы; проявления идиосинкразии: лихорадка, сыпь, нейтропения, панкреатит, гепатит и т. д.; смешанные — олигоспермия.

Таблица 111—1. Аминосалицилаты (ASA)
Препарат | Торговое назиание | Лекарственная форма | Начальная доза | Поддерживающая доза | Примечания
Сульфасалазин | Азулфидии (КаЫ Pharmacia) | 5- ASA, соединенная с сульфапиридином, расщепляется бактериями в толстой кишке | 500 м г внутрь 2 раза в день; увеличивают после 1 нсд до 1-1,5 г 4 раза в день | 500 мг внутрь 4 раза в день | Многочисленные побочные эффекты (см. текст)
Олсалазин | Дипентум (Kabi Pharmacia) | 5-ASA, соединенная с 5-ASA, расщепляется в толстой кишке | 500- 1000мг внутрь 2 раза в день | 500мг внутрь 2 раза в день | Вызывает диарею в 20 % случаев, уменьшающуюся при снижении дозы; принимать за едой
Мезаламин | Асакол (Procter and Gamble) | 5-ASA, покрытая акриловой смолой, высвобождается при щелочной рН (толстая кишка, конечный отдел подвздошной) | 400-800 мг внутрь, 3 раза в день, можно увеличивать до 1600мг 3 раза в день | 400-800 мг внутрь 3 раза в день | Может помогать при терминальном и леите так же хорошо, как при колите
Мезаламин | Пснтаза (Marion Merrell Dou) | 5- ASA микросферы, покрытые этилцеллюлозой, медленно высвобождаются в тонкой и толстой кишке | 1 г внутрь 4 раза в день | 500мг-1 г внутрь 4 раза в день | Эффективен в тонкой кишке, при болезни Крона и язвенном колите

Примечание. 5-ASA - 5-аминосалициловая кислота.

Новые аминосалицилаты так же эффективны, как и сульфасалазин, но побочное действие выражено меньше. Клизмы, содержащие 4 г 5-ASA (мезаламин), применяют при дистальном НЯК, на ночь до ремиссии, затем каждые 2 или 3 ночи. Суппозитории, содержащие 500 мг 5-ASA, применяют при проктите. Оральные лекарственные формы 5-AS А представлены в табл. 111-1.

Глюкокортикоиды

Применяют в тяжелых случаях и при болезни Крона с локализацией в подвздошной или подвздошной и толстой кишке. В стационаре назначают преднизон 40-60 мг внутрь ежедневно, затем дозу уменьшают; внутривенное введение гидрокортизона 100 мг 3 раза в день; при первых приступах язвенного колита предпочтительна внутривенная капельная инфузия АКТГ (120 ЕД ежедневно). При прокто-сигмоидите применяют на ночь клизмы с гидрокортизоном. Многочисленные побочные эффекты ограничивают длительность терапии.

Иммунодепрессанты

Иммунодепрессанты (азатиоприн, 6-меркаптопурин 50 мг внутрь ежедневно до 1,5 мг/кг ежедневно) назначают как стероидсберегающие препараты, а также в реф-рактерных или осложненных свищами случаях болезни Крона (пробная терапия 4-8 мес). Токсичность включает иммунодепрессию, панкреатит, возможно, онкоген-ность. Не следует назначать при беременности.

Метронидазол

Доказана эффективность у больных болезнью Крона и поражением прямой кишки (500 мг внутрь 2 раза в день) или промежности (10-20 мг/кг внутрь ежедневно). Токсичность препарата проявляется периферическими невропатиями, металлическим привкусом во рту, канцерогенностью (?). Не назначают беременным. Другие антибиотики (например, ципрофлоксацин 500 мг внутрь 2 раза в день) применяют при воспалении терминального отдела подвздошной кишки и перинеальных проявлениях болезни Крона; при скоротечных формах колита и абсцессах показано внутривенное введение антибиотиков широкого спектра действия.

Экспериментальное лечение

Включает применение циклоспорина (эффективен в дозе 4 мг/кг внутривенно в течение дня в тяжелых случаях НЯК и резистентных к терапии свищах при болезни Крона), метотрексата, хлорохина, рыбьего жира и т. д.

Хирургическое лечение

Колонэктомия в случаях, резистентных к медикаментозному лечению, токсический мегаколон (если нет эффекта от интенсивной лекарственной терапии за 24-48 ч), рак, тяжелая дисплазия. Анастомозы между анусом и карманами подвздошной кишки выполняют при НЯК, но противопоказаны при болезни Крона и у пожилых больных. Болезнь Крона: резекция при фиксированной обструкции (или стриктуропластика), абсцессах, персистирующих симптоматических свищах, рефрактерности.


112.htm

Глава 112
Опухоли желудочно-кишечного тракта

Карцинома пищевода

Занимает пятое место среди причин рака у мужчин, у женщин встречается реже. Наибольшая частота отмечена в отдельных районах Китая, Ирана, Афганистана, Сибири, Монголии. В США лица негроидной расы поражаются чаще, чем лица белой расы, обычно, в шестой декаде жизни или позднее; 5-летняя выживаемость 5 %.

Патология

85 % — плоскоклеточная карцинома, характерна локализация в верхних 2/3 пищевода; 15 % — аденокарцинома, обычно в дистальной трети, появляется в области цилиндрической метаплазии (синдром Барретта), железистой ткани или как прямое распространение проксимальной аденокарциномы желудка; реже, лимфома и меланома.

Этиология и факторы риска

Причина не известна; основные факторы риска для плоскоклеточной карциномы: злоупотребление алкоголем, курение (их комбинация усиливает онкогенное действие); другие факторы риска: прием внутрь щелочей и стриктура пищевода, воздействие радиации, рак в области головы и шеи, ахалазия, курение опиатов, синдром Пламмера — Винсона, кератодермия, хроническое потребление крайне горячего чая, недостаточность витамина А, цинка, молибдена. Синдром Барретта — фактор риска развития аденокарциномы.

Клинические проявления

Прогрессирующая дисфагия начинается с затруднения проглатывают твердой пищи, затем жидкостей; быстрое похудание, боль в грудной клетке (при медиасти-нальном распространении), боль при глотании, аспирация в легкие (обструкция, тра-хеопищеводный свищ), охриплость голоса (паралич гортанного нерва), гиперкаль-циемия (секреция ПТГ-подобных пептидов плоскоклеточными карциномами); редкие, но тяжелые кровотечения; при обследовании карциному часто пропускают.

Диагностика

Контрастирование двумя глотками взвеси бария сульфата применяют для скри-нинга; фиброэзофагоскопия — более чувствительный метод; патологические изменения определяют, сочетая эндоскопическую биопсию и цитологическое исследование соскоба со слизистой оболочки (каждый метод в отдельности не обладает достаточной чувствительностью); КТ и эндоскопическая ультрасонография — ценные методы для определения локального и узлового поражения.

Лечение

Хирургическая резекция возможна только у 40 % больных, сочетается с высокой частотой осложнений (свищ, абсцесс, аспирация). Плоскоклеточная карцинома: хирургическая резекция после химиотерапии (5-флюороурацил, цисплатин) продлевает жизнь и повышает возможность излечения. Аденокарцинома: резекция редко выполнима; менее '/5 больных с опухолями, подлежащими резекции, живут дольше 5 лет. Паллиативные мероприятия включают лазерное удаление, механическую дилатацию, рентгенотерапию и шунтирование опухоли специальным протезом. Гастростомия и еюностомия часто необходимы для обеспечения питания больного.

Карцинома желудка

Обычно широко распространена в мире, с наибольшей частотой она встречается в Японии, Китае, Чили, Ирландии; заболеваемость за последние 60 лет в мире снизилась, в США — в 8 раз; карцинома поражает желудок в 2 раза чаще, чем пищевод. Соотношение между мужчинами и женщинами 2:1; пик заболеваемости — шестая и седьмая декады жизни; свыше 5 лет выживают менее 15 % больных.

Этиология и факторы риска

Причина не известна; чаще встречается среди населения с низкими социально-экономическими условиями, для определения влияния окружающей среды на опухоли следует изучать здоровье переселенцев и их потомков. Употребление нитратов, копченостей, соленой пищи коррелирует с высокой частотой заболевания; повышена заболеваемость у близких родственников больных. Другие факторы риска: атрофический гастрит, инфицирование Helicobacter pylori; гастрэктомия по Бильрот II, гастроеюностомия, аденоматозные полипы желудка, пернициозная анемия, гиперпластические полипы желудка (последние два сопровождают атрофический гастрит), болезнь Менетрие; слабо выражен риск у лиц с группой крови А.

Патология

Аденокарцинома примерно в 90 %; обычно локальная (полипозная, язвенная), в % случаев поражает антральный отдел или малую кривизну, часто изъязвляется («интестинальный тип»); реже наблюдается диффузное инфильтративное (пластический линит) или поверхностное распространение (диффузное поражение чаще у молодых больных, имеет неблагоприятный прогноз); первично распространяется в региональные лимфатические узлы, печень, брюшину; системное распространение не характерно; лимфома насчитывает 7 % (чаще локализуется экстранодально у лиц без нарушения иммунного статуса); лейомиосаркома составляет менее 3 % от злокачественных образований желудка.

Клинические проявления

Наиболее типичны: прогрессирующий дискомфорт в верхней половине живота, сопровождающийся похуданием, анорексией, тошнотой; острые или хронические кровотечения из ЖКТ (изъявление слизистой оболочки); дисфагия (поражение кардии); рвота (пилорический отдел и широкая диссеминация); чувство быстрого насыщения. Обследование в ранние стадии заболевания часто не эффективно; позднее отмечают болезненность в области живота, бледность и кахексию (самые общие признаки); опухоль не всегда пальпируется; метастазирование может проявляться гепатомегалией, асцитом, аденопатией в левой надключичной или лестничной зонах, периумбиликальной, овариальной или преректальной опухолями, невысокой лихорадкой, изменениями кожи (узелки, дерматомиозит, acanthosis nigricans или множественный себоррейный кератоз).

Лабораторные данные: железодефицитная анемия у 2/3 больных; скрытая кровь в кале у 80 %; реже, сочетание с панцитопенией и микроангиопатической гемоли-тической анемией (инфильтрация костного мозга), лейкемоидная реакция, мигрирующий тромбофлебит или acanthosis nigricans.

Диагностика

Двойной глоток взвеси бария сульфата применяется для скрининга; гастроско-пия — более чувствительный и специфический метод; патологические изменения определяют биопсией и цитологическим исследованием соскобов слизистой оболочки; поверхностная биопсия менее чувствительна в диагностике лимфом, часто подслизистых; важно провести дифференциальную диагностику между доброкачественными и злокачественными язвами желудка, с последующим обследованием больного и контрольными биопсиями для доказательства заживления язвы.

Лечение

Аденокарцинома: гастрэктомия лишь дает шанс на излечение; опухоли редко ограничиваются пределами слизистой оболочки, в этих случаях резекция дает излечение у 80 % больных; глубокая инвазия, метастазы в лимфатические узлы, уменьшают 5-летнее выживание до 20 % у больных с опухолями, подлежащими резекции, при отсутствии очевидного метастатического распространения; КТ и эндоскопическая ультразвуковая эхография помогают в определении показаний к резекции опухоли. Паллиативная терапия для облегчения боли, устранения последствий обструкции и кровотечения включает хирургическое вмешательство, эндоскопическую дилатацию, лучевое лечение и химиотерапию.

Лимфома: резекция опухоли показана у 2/3 больных и ведет к 50 % пятилетнему выживанию; лимфому желудка, не подлежащую резекции, подвергают облучению и химиотерапии, длительное выживание при этом не характерно. Лейомиосар-кома: резекция — радикальный метод у большинства больных.

Доброкачественные опухоли желудка

Встречаются реже злокачественных. Среди доброкачественных образований желудка наиболее характерны гиперпластические полипы; реже наблюдают аденомы, гамартомы и лейомиомы; 30 % аденом и случайных гиперпластических полипов подвергаются малигнизации; полипозные синдромы, включая синдром Пейтца — Егерса и семейный полипоз (гамартомы и аденомы), синдромы: Гарднера (аденомы) и Кронкайта — Канада (кистозные полипы). См. ниже раздел «полипы толстой кишки».

Клинические проявления

Заболевание обычно протекает бессимптомно, возможны кровотечения. Больные предъявляют жалобы на чувство неопределенного дискомфорта в эпигастраль-ной области.

Лечение

Эндоскопическое или хирургическое удаление.

Опухоли тонкой кишки

Клинические проявления

Опухоли тонкой кишки редки и составляют 5 % от всех новообразований ЖКТ; обычно проявляются кровотечением, болью в животе, похуданием, лихорадкой или обструкцией кишечника (перемежающейся или постоянной). Частота развития лимфом повышена у больных с глютеновой энтеропатией (целиакия); болезнью Крона тонкой кишки, а также СПИДом, после трансплантации органов, при аутоиммунных заболеваниях.

Патология

Как правило, опухоли доброкачественные; наиболее типичны аденомы (обычно дуоденальные), лейомиомы (интрамуральные) и липомы (подвздошные); 50 % злокачественных опухолей относятся к аденокарциномам, находятся обычно в двенадцатиперстной кишке (или у ампулы дуоденального сосочка) или проксимальном отделе тощей кишки, часто сосуществуют с доброкачественными аденомами; первичные интестинальные лимфомы (неходжкинские) составляют около 25 % и появляются как локальное образование (западный тип) или диффузная инфильтрация (средиземноморский тип); иммунопролиферативное заболевание тонкой кишки (болезнь а-цепей) может проявляться мальабсорбцией; карциноидные опухоли (обычно бессимптомные) иногда вызывают кровотечение или инвагинацию; карци-ноидный синдром, с метастатическим распространением в печень; лейомиосаркомы наблюдаются реже и часто уже велики, когда их диагностируют.

Диагностика

^ -эндоскопия и биопсия — предпочтительные методы для распознавания опухо-еи в двенадцатиперстной кишке и проксимальном отделе тощей; с другой стороны, рентгенографическое исследование с бария сульфатом является лучшим диаг-остическим тестом; контрастирование тонкой кишки высокой клизмой периодически выявляет опухоли, неопределяемые с помощью рутинной рентгенографии онкой кишки; ангиография необходима для характеристики сосудов в опухоли; часто для установления диагноза необходима лапаротомия; КТ позволяет оценить размеры образования (особенно лимфом).

Лечение

Хирургическое удаление; адъювантная химиотерапия необходима при локальной лимфоме; не доказана роль химио- или лучевой терапии в лечении других опухолей тонкой кишки; нет современной терапии для улучшения течения иммунопро-лиферативных заболеваний тонкой кишки.

Полипы толстой кишки

Трубчатые аденомы

Имеются у 30 % взрослых; имеют ножки или без них, клинических проявлений, обычно, нет; у 5 % больных положителен анализ кала на скрытую кровь; могут вызывать обструкцию; риск злокачественного перерождения коррелирует с размерами (2 %, если диаметр 1,5 см и 10%, если диаметр 2,5 см) и выше у полипов без ножки; 65 % трубчатых аденом расположены в ректосигмоидном отделе кишечника; диагноз устанавливают с помощью ирригоскопии, ректороманоскопии или колоноскопии. Лечение. Полная колоноскопия выявляет сопутствующие поражения в 30 %; эндоскопическая резекция (хирургическая, если полип больших размеров или недоступен для колоноскопии) с последующим контролем посредством колоноскопии каждые 2-3 года.

Ворсинчатые аденомы

В основном, легче распознаются, чем трубчатые. Они не имеют ножки и обладают высоким риском малигнизации (свыше 30 % при диаметре более 2 см); чаще расположены в левом отделе тонкой кишки, иногда сочетаются с калиевой секреторной диареей. Лечение: как у трубчатых аденом.

Гиперпластические полипы

Протекают бессимптомно, являются случайными находками при колоноскопии; диаметр редко превышает 5 мм; не подвергаются малигнизации и не требуют лечения.

Наследственные полипозные синдромы

1. Семейный полипоз толстой кишки (СПК): диффузный аденоматозный поли-поз, охватывающий всю толстую кишку (до нескольких тысяч полипов), наследуется по аутосомно-доминантному типу и сочетается с делецией в гене аденоматоз-ного полипоза толстой кишки; к 40 годам злокачественное перерождение полипа в карциному толстой кишки в 100 %. Лечение: профилактическая тотальная колэктомия или субтотальная колэктомия с илеопроктостомией у лиц моложе 30 лет; выполнение субтотальной резекции позволяет избежать илеостомии, но необходимо регулярное врачебное наблюдение с проктоскопическим контролем; показана пери-

одическая колоноскопия или ежегодная ирригоскопия как скрининг сибсов и потомков больных с СПК, не достигших 35-летнего возраста.

2. Синдром Гарднера: разновидность СПК, сочетающаяся с опухолями мягких тканей (эпидермоидные кисты, остеомы, липомы, фибромы, дермоиды); высока вероятность гастродуоденальных полипов, ампулярной аденокарциномы. Лечение: как при СПК; врачебное наблюдение за состоянием тонкой кишки с анализом кала на скрытую кровь после колонэктомии.

3. Синдром Тюрко: редкий вариант СПК, связанный со злокачественными опухолями головного мозга. Лечение: как при СПК.

4. Неполипозный синдром: семейный синдром, имеющий риск превращения в карциному толстой кишки, свыше 50 %; пик заболеваемости на пятой декаде жизни; связан с множественными первичными раковыми опухолями (особенно эндометрия); аутосомно-доминантный тип наследования; обусловлен нарушением репарации ДНК.

5. Ювенилъный полипоз. Множественные доброкачественные гамартомы толстой и тонкой кишки; обычно проявляются кишечным кровотечением. Другие симптомы: боль в животе, диарея; периодическая инвагинация. Редко рецидивирует после иссечения, имеет низкий риск малигнизации распадающихся аденоматозных полипов. Проведение колонэктомии с профилактической целью спорно.

6. Синдром Пейтца - Егерса. Множественные гамартоматозные полипы, полностью охватывающие ЖКТ, хотя плотность их выше в тонкой кишке, чем в толстой; обычно проявляются кровотечением из ЖКТ; несколько повышен риск развития рака в ЖКТ или за его пределами. Операции с профилактической целью не рекомендуют.

Рак толстой кишки

Занимает второе место по распространенности среди злокачественных образований внутренних органов человека, дает около 20 % летальности, обусловленной онкологическими заболеваниями в США; число случаев рака толстой кишки драматически возрастает у лиц старше 50 лет, приблизительно с одинаковой вероятностью у мужчин и женщин.

Этиология и факторы риска

Причина не известна; повышение заболеваемости отмечают в развитых странах, Урбанизированных областях, в группах населения с высоким социально-экономическим уровнем, риск заболевания повышен у больных с гиперхолестеринемией, ЬС; влияние факторов окружающей среды предполагает изучение популяции переселенцев; к факторам риска относят диету, бедную клетчаткой, с высоким содер-ием животных жиров, хотя прямое действие диеты остается недоказанным; риск Рака толстой кишки снижает длительная диета с добавлением кальция и, возмож-о, ежедневный прием аспирина; к группам риска относятся близкие родственники ольных, семьи с высокой частотой случаев рака и больные, имеющие в анамнезе качественные новоообразования молочной железы или половых органов, а также полипозные синдромы, более чем 10-летнее течение НЯК или болезни Крона, утеросигмоидостомию длительностью более 15 лет. Опухоли у больных с наследственной онкологической отягощенностью часто локализуются в правой половине толстой кишки и обычно проявляются в возрасте около 50 лет, часто у больных с бактериемией Str. bovis.

Патология

Почти всегда аденокарцинома; 75 % расположены дистально в левом (селезеночном) изгибе ободочной кишки (за исключением связанных с полипозом или наследственными раковыми синдромами); могут быть полипоидными, с широким основанием (без ножки), грибовидными разрастаниями или перетяжками; подтип и степень дифференцировки не коррелируют с течением заболевания. Степень инвазивности, определяемой на операции (классификация Dukes), служит единственным критерием прогноза: 90 % 5-летнего выживания для рака, определяемого в слизистой и подслизистой оболочках (стадия А); 70-85 % с распространением на мышечный (стадия В1) или серозный (стадия В2) слой (выживание в этих группах ухудшается при пенетрации опухолью жировой ткани, окружающей толстую кишку); 30-60 % с вовлечением региональных лимфатических узлов (стадия С; выживание в этой группе лучше с вовлечением 5 лимфатических узлов); 5 % — с отдаленными метастазами (например, в печень, легкие, кости; стадия D). Ректосигмо-идные опухоли могут метастазировать в легкие ранее других, вследствие системного паравертебрального венозного дренирования этой области. Другие критерии плохого прогноза: уровень карциноэмбрионального антигена в сыворотке крови перед операцией >5 нг/мл (>5 мкг/л), низкая дифференцировка клеток при гистологическом исследовании, перфорация кишечника, венозная инвазия, пенетрация в соседние органы, анэуплоидия, специфические делеции в хромосомах 5,17,18 и мутация газ протоонкогена, 15 % имеют дефекты в восстановлении ДНК.

Клинические проявления

Для раковых опухолей, локализованных в левой половине толстой кишки, наиболее типичны: кровотечения из прямой кишки, нарушения функции кишечника (запор, перемежающаяся диарея, тенезмы), а также боль в животе или спине; для новообразований слепой и восходящей ободочной кишки характерны симптомы анемии, положительный результат анализа на скрытую кровь в кале, похудание; другие осложнения: перфорация, свищ, заворот кишок, паховая грыжа; лабораторные данные: анемия в 50 % поражений в правой половине толстой кишки.

Диагностика

Ранней диагностике помогает скрининг лиц без симптомов заболевания на наличие скрытой крови в кале (см. ниже). Более половины всех злокачественных образований толстой кишки находится в пределах достигаемости 60-сантиметрового ректороманоскопа; воздушно-контрастная клизма с бария сульфатом позволяет выявить 85 % раковых опухолей толстой кишки, находящихся вне досягаемости ректороманоскопа; колоноскопия — более чувствительный и специфический метод, позволяющий осуществить биопсию опухоли и одновременно удалить полипы, хотя метод требует больших расходов.

Лечение

Локальное поражение: резекция сегмента толстой кишки, содержащего опухоль; предоперационная подготовка учитывает прогноз и хирургический подход и включает полную колоноскопию, рентгенографию грудной клетки, биохимические печеночные пробы, уровень карциноэмбрионального антигена в плазме крови и, возможно, абдоминальную КТ. Резекция изолированных метастазов в печень возможна в отдельных случаях; адъювантная лучевая терапия на область таза (с одновременной химиотерапией или без нее) снижает частоту местных рецидивов карциномы прямой кишки (нет очевидного влияния на выживание); рентгенотерапия не эффективна при проксимально расположенных опухолях; адъювантную химиотерапию (5-ФУ и левамизол) применяют для уменьшения частоты рецидирования опухолей стадии С (возможно улучшение выживания); периодическое определение уровня карциноэмбрионального антигена в сыворотке крови необходимо для последующей терапии и определения рецидивирования. Врачебный контроль после радикальной резекции: ежегодное выполнение печеночных проб, полный анализ крови, рентгенологическое или колоноскопическое обследование в течение года, при нормальных показателях, исследование повторяют каждые 3 года с рутинным промежуточным скринингом (см. ниже); при обнаружении полипов обследуют как в первый год после резекции. Прогрессирующая опухоль (местно-нерезецируемая или метастатическая): системная химиотерапия (5-фторуридин и фолиевая кислота), внутриарте-риальная химиотерапия (флоксуридин) и (или) рентгенотерапия оказывают паллиативное воздействие на симптомы болезни.

Профилактика

Ранняя диагностика карциномы толстой кишки может быть облегчена с помощью рутинного скрининга кала на скрытую кровь (Hemoccult II, Colo-Test и др.); однако чувствительность для карциномы составляет только 50 %; специфичность для опухоли или полипа — 25-40 %. Ложноположительные результаты при употреблении красного мяса, железа, аспирина; кровотечении из верхних отделов ЖКТ. Ложноотрицательные результаты — прием витамина С, перемежающееся кровотечение. Ежегодное пальцевое исследование и анализ кала на скрытую кровь рекомендуют для больных старше 40 лет; скрининг посредством гибкого ректороманоскопа каждые 3 года после 50 лет; эти исследования выполняют раньше у лиц из групп повышенного риска (см. выше). Тщательное обследование всех лиц с положительными результатами анализа кала на скрытую кровь (ректороманоскопия и ирригоско-пия или одна колоноскопия) выявляет полипы в 20-40 % и карциному, приблизительно, в 5 %; скрининг лиц без симптомов позволяет осуществить раннюю диагностику рака толстой кишки (т.е. самой ранней стадии по классификации Dukes) и достигнуть наиболее высокого процента радикальных резекций; уменьшение общей летальности от карциномы толстой кишки наблюдают лишь после 13 лет врачебного контроля. Более интенсивное обследование близких родственников больных с карциномой толстой кишки часто включает скрининг с помощью ирри-госкопии или колоноскопии лиц старше 40 лет.


113.htm

Глава 113
Заболевания толстой и прямой кишки

Синдром раздраженной толстой кишки

Нарушение моторики, характеризующееся изменением функций кишечника, болью в области живота и отсутствием определяемого органического заболевания. Самое частое заболевание ЖКТ в клинической практике. Клинические проявления:

1) спастическое состояние толстой кишки (хроническая боль в животе и запор),

2) чередование запора и диареи и 3) хроническая безболевая диарея.

Патофизиология

Возможно, гетерогенная группа нарушений. Отмечают расстройства перистальтики толстой кишки в покое и ответ на стресс, холинергические средства, холеци-стокинин; нарушение перистальтики тонкой кишки; повышение висцерального восприятия (снижение болевого порога в ответ на растяжение кишки) и нарушение наружной иннервации кишки. При обследовании больных с синдромом раздраженной кишки выявляется повышенная частота психических расстройств, депрессии, истерии и навязчиво-компульсивные черты. В ряде случаев отмечаются специфическая непереносимость пищи и мальабсорбция желчных кислот, зависящие от функции терминального отдела подвздошной кишки.

Клинические проявления

Заболевание часто начинается в возрасте около 30 лет; отношение между больными женщинами и мужчинами равно 2:1. Значимые симптомы: вздутие живота, облегчение боли в животе при перистальтике кишечника, болезненная дефекация, ослабленный стул, сопровождающийся болью, слизь в кале и чувство неполного опорожнения кишечника. Одновременно отмечают тестообразный кал, кал в виде ленты, слизь в кале (без крови), изжогу, метеоризм, боль в области спины, слабость, головокружение, сердцебиение, частое мочеиспускание.

Диагностика

Большое значение имеет анамнез. Ректороманоскопию и ирригоскопию проводят для исключения НЯК или злокачественной опухоли; дифференциальную диагностику проводят с лямблиозом, недостаточностью кишечной лактазы и тирео-токсикозом.

Лечение

Включает успокаивающее и поддерживающее отношение врача к больному, исключение стресса или способствующих факторов, диетические добавки (клетчатка экстракт псиллиума, например, метамучил 1 столовая ложка в день или 2 раза в день); устранение диареи с помощью лоперамида (2 капсулы внутрь каждое утро, затем одну после каждого неоформленного стула, до 8 в день, затем подбирают дозу), дифеноксилата (ломотил — до 2 внутрь 4 раза в день) или холестирамина (1 пакет, смешать с водой, per os, 4 раза в день); купирование боли, применяя анти-холинергические средства (например, дицикломин НС1 10-40 мг внутрь 4 раза в день) или гиосциамин (левсин 1-2 внутрь каждые 4 ч по необходимости). Экспериментальное лечение: прием амитриптилина, леупролид ацетата (аналог гонадо-тропин-рилизинг гормона), а также психо- и гипнотерапия.

Дивертикулез

Образование грыж или мешковидных выпячиваний слизистой оболочки через участки мышечного слоя в местах, где через него проходят кровеносные сосуды; возможно вызванное повышением интралюминального давления, диетой с низким содержанием клетчатки. Заболевание преимущественно поражает сигмовидную кишку.

Клинические проявления и лечение

1. Бессимптомное течение (диагностируют посредством ирриго- или колоноскопии).

2. Боль. Рецидивирующая боль в левом нижнем квадранте уменьшается при дефекации; запоры чередуются с диареей. Диагноз определяют при ирригоскопии. Лечение: диета, богатая клетчаткой, экстракт псиллиума (метамучил 1 столовая ложка внутрь 4 или 2 раза в день), антихолинергические средства (дицикломин НС1 10-40 мг внутрь 4 раза в день).

3.Дивертикулит:болъ, лихорадка, нарушение функции кишечника, болезненность при пальпации толстой кишки, лейкоцитоз. Лучшим методом диагностики и определения стадий заболевания является КТ после контрастировать кишечника (у больных, получающих медикаментозное лечение, проводят элективную бариевую клизму в течение 4-6 нед для исключения рака). Лечение: питание только парентеральным путем (внутривенное введение жидкостей), антибиотики (цефокситин 2 г внутривенно каждые 6 ч или имипенем 500 мг внутривенно каждые 6-8 ч); для амбулаторных больных ампициллин или тетрациклин 500 мг внутрь, 4 раза в день (чисто жидкая диета); хирургическая резекция в рефрактерных или часто рецидивирующих случаях у больных до 50 лет, больных с иммуносупрессией или когда нельзя исключить рак. Осложнения: периректальный абсцесс, перфорация, свищ (в мочевой пузырь, влагалище, на кожу, мягкие ткани), абсцесс печени, стриктура. Часто необходимо хирургическое вмешательство, в отдельных случаях — чрескожный дренаж.

4. Кровотечение возникает обычно при отсутствии дивертикулита, часто из восходящей ободочной кишки и самостоятельно прекращается. При продолжающемся кровотечении проводят мезентериальную артериографию и внутриартериальную инфузию вазопрессина или хирургическое вмешательство (см. гл. 13).

Кишечная псевдообструкция

Рецидивирующие приступы тошноты, рвоты, боли в животе и вздутие живота, имитирующие механическую обструкцию, которые могут осложниться стеатореей, вызванной размножением бактерий.

Этиология

Первичная: семейная висцеральная невропатия, семейная висцеральная миопа-тия, идиопатическая. Вторичная: склеродермия, амилоидоз, диабет, целиакия, паркинсонизм, мышечная дистрофия, медикаменты, электролитный дисбаланс, послеоперационный период.

Лечение

При острых приступах применяют декомпрессию кишечника с помощью длинного катетера. Для подавления бактериального размножения применяют оральные антибиотики: тетрациклин 500 мг внутрь 4 раза в день или ципрофлоксацин 500 мг 2 раза в день (одну неделю каждого месяца). Избегать хирургических вмешательств. В рефрактерных случаях применяют длительное парентеральное питание.

Сосудистые нарушения тонкой и толстой кишки

Механизмы мезентериальной ишемии

1) окклюзивные: эмболии (фибрилляция предсердий, клапанный порок сердца); артериальные тромбы (атеросклероз); венозные тромбы (травма, новообразование, инфекция, цирроз печени, оральные контрацептивы, недостаточность антитромбина III, дефицит протеина S или С, антикоагулянтные нарушения при СКВ, идиопатическая); васкулит (СКВ, полиартериит, ревматоидный артрит, болезнь Шенлей-на — Геноха); 2) не окклюзивные: артериальная гипотензия, ЗСН, аритмия, прием дигиталиса(вазоконстриктор).

Острая мезентериальная ишемия

Боль в пупочной области не усиливается при пальпации. Характерны тошнота, рвота, вздутие живота, кровотечение из ЖКТ, нарушение функций кишечника. Рентгенограмма брюшной полости выявляет растяжение кишечника, уровни жидкости, признак «большого пальца» (субмукозный отек), но в ранней стадии заболевания эти признаки могут отсутствовать. Поражение брюшины ведет к инфаркту кишечника, требующему резекции. Рекомендуется артериография чревной и брыжеечной артерий в ранней стадии во всех случаях после реанимации (исключая ва-зопрессоры и дигиталис). Внутриартериально вводят вазодилататоры (папаверин) для купирования вазоконстрикции. Лапаротомия показана для восстановления кишечного кровотока, нарушенного при эмболии или тромбозе, или резекции некротизированной кишки. Применение антикоагулянтов в послеоперационный период показано при мезентериальном венозном тромбозе и спорно при артериальной окклюзии.

Хроническая мезентериальная недостаточность

«Брюшная жаба» — тупая, спастического характера боль в околопупочной области, возникающая через 15-30 мин после еды и длящаяся несколько часов; характерно похудание. Диагноз устанавливают с помощью мезентериальной артериогра-фии для определения возможности шунтирования посредством трансплантата.

Ишемический колит

Обычно обусловлен неокклюзивным заболеванием у больных атеросклерозом. Характерны: сильная боль в нижней половине живота, ректальное кровотечение, артериальная гипотензия. Рентгенография брюшной полости выявляет расширение толстой кишки, признак «большого пальца руки». При ректороманоскопическом исследовании находят кровоизлияния в подслизистый слой, разрыхленность, изъязвления; прямая кишка часто не поражена. Консервативная терапия обязательно включает парентеральное питание (внутривенное введение жидкостей); резекция показана при инфаркте или постишемической стриктуре кишки.

Ангиодисплазия толстой кишки

У лиц старше 60 лет сосудистые эктазии локализованы обычно в правой половине толстой кишки и служат причиной до 40 % случаев хронического или рецидивирующего кровотечения из нижних отделов ЖКТ; могут сочетаться со стенозом аорты. Диагноз устанавливают с помощью артериографии (скопления мелких сосудов, раннее и продолжительное контрастирование дренированной вены) или коло-носкопии (плоские ярко-красные, похожие на папоротник поражения). При кровотечении проводят колоноскопическую электро- или лазерную, коагуляцию, артериографическую эмболизацию или, при необходимости, правостороннюю геми-колонэктомию (см. гл. 13).

Полипы и рак толстой кишки (см. гл. 112)

Аноректальные заболевания

Геморрой

Вызван повышением гидростатического давления в геморроидальном венозном сплетении (напряжение при акте дефекации, беременность, портальная гипертен-зия). Может быть наружным, внутренним, тромботическим, острым (пролабированным или ущемленным) или кровоточащим. Боль купируют, используя объемные слабительные и средства, смягчающие стул (экстракт псиллиума, натрия сульфосукцинат диоктил 100-200 мг в день), сидячие ванны 1-4 раза в день, компрессы с орешником, при необходимости анальгетики. При кровотечении накладывают эластичную лигатуру или применяют инъекционную склерозирующую терапию. В тяжелых или рефрактерных случаях применяют хирургическое лечение.

Анальные фиссуры

Медикаментозное лечение как при геморрое. В рефрактерных случаях применяют внутреннюю анальную сфинктерэктомию.

Анальный зуд

Причина часто не известна; может быть обусловлен плохой гигиеной, микотической или паразитарной инфекцией. Лечение включает тщательный туалет после акта дефекации, местно глюкокортикоиды, по показаниям, антимикотические средства.


114.htm

Глава 114
Холелитиаз, холецистит и холангит

Холелитиаз (желчнокаменная болезнь)

Различают три главных типа желчных конкрементов: холестериновые, пигментные и смешанные. Смешанные и холестериновые желчные конкременты содержат более 70 % холестерина. Пигментные камни содержат менее 10 % холестерина. По данным статистики в США, у больных холелитиазом (желчнокаменная болезнь — ЖКБ) отмечают следующий состав желчных конкрементов: 80 % холестериновые или смешанные и 20 % пигментные.

Эпидемиология

Один миллион новых случаев холелитиаза регистрируют за год в США. Заболеваемость повышена у американских индейцев, а также у больных ожирением, диабетом, с поражением подвздошной кишки, гиперлипидемией IV типа, циррозом печени, беременных, получающих эстрогены и оральные контрацептивы. У женщин ЖКБ развивается в 4 раза чаще, чем у мужчин.

Симптомы и признаки

Нередко желчные конкременты не сопровождаются клиническими проявлениями. Симптомы возникают, когда камни вызывают воспаление или обструкцию пузырного или общего желчного протока. Основные симптомы: 1) желчная колика, которая обычно стабильна; боль в правом подреберье или в эпигастрии, возникающая спустя 30-90 мин после еды, длящаяся часами и периодически иррадиирующая в правую лопатку или спину; 2) тошнота, рвота. Физикальное исследование не выявляет отклонений от нормы или отмечается болезненность в эпигастрии или правом верхнем квадранте живота.

Лабораторные данные

Периодически небольшое повышение содержания билирубина до 85 мкмоль/л (< 50 мг/л), сопровождающее желчную колику.

Инструментальные данные

Лишь 10 % желчных камней рентгеноконтрастны. Лучший диагностический метод — ультрасонография. Оральная холецистограмма информативна при функционирующем желчном пузыре и содержании билирубина в сыворотке крови менее 51 мкмоль/л (30 г/л).

Дифференциальная диагностика

Провидится с язвенной болезнью, желудочно-пищеводным рефлюксом, синдромом раздраженной кишки и гепатитом.

Лечение

С риском развития осложнений возникает необходимость хирургического вмешательства у части бессимптомных больных. Холецистэктомия рекомендуется больным: 1) с выраженной клинической картиной (желчная колика, несмотря на диету с низким содержанием жира); 2) с осложнениями холелитиаза (см. ниже) и 3) без симптомов заболевания, но с высоким риском осложнений (обызвествленный или нефункционирующий желчный пузырь, холестероз, аденомиоматоз). Больных с желчными конкрементами более 2 см в диаметре и измененным желчным пузырем, содержащим камни, также следует направлять на хирургическое лечение. Лапарос-копическая холецистэктомия — минимально инвазивное вмешательство, которое является методом выбора для большинства больных, подлежащих элективной хо-лецистэктомии. Оральные растворяющие средства (хенодезоксихолевая кислота, урсодезоксихолевая кислота) частично или полностью растворяют рентгенопроз-рачные камни у 50 % больных, но не растворяют большие рентгеноконтрастные или пигментные камни и не эффективны при плохо контрастированном желчном пузыре при приеме внутрь рентгеноконтрастирующих веществ. При прекращении лечения возможен рецидив. Литотрипсию можно назначать после медикаментозной лито-литической терапии. Она эффективна у больных с одиночными рентгенопрозрач-ными желчными камнями. Растворение желчных камней метил-3-бутиловым эфиром, вводимым с помощью чрескожного желчного катетера, является обещающим методом.

Осложнения

См. ниже, острый холецистит.

Острый холецистит

Острое воспаление желчного пузыря, обычно вызываемое обструкцией пузырного протока при прохождении камня. Этиология является на 90% калькулезной и на 10% бескаменной, последняя обусловлена длительным острым заболеванием, голоданием, избыточным питанием, приводящим к стазу в желчном пузыре, васкули-том, карциномой желчного пузыря или общего желчного протока, некоторыми инфекциями желчного пузыря (лептоспира, стрептококк и т.д.).

Симптомы и признаки

1) боль в эпигастрии и правом подреберье; 2) тошнота, рвота, анорексия и 3) лихорадка. При физикальном обследовании обычно выявляют болезненность в правом верхнем квадранте живота, в этой же области у 20 % больных пальпируют уплотнение. Характерен симптом Мэрфи: при глубоком вдохе или кашле во время пальпации правого верхнего квадранта живота боль усиливается или больной прерывает вдох.

Лабораторные данные

Небольшой лейкоцитоз; содержание билирубина, активность ЩФ и АсАТ в сыворотке крови незначительно повышены.

Инструментальное обследование

Ультрасонография позволяет визуализировать желчные камни и, иногда, флег-мозное образование, окружающее желчный пузырь. Радионуклидное сканирование выявляет обструкцию пузырного протока. Дифференциальный диагноз проводят с острым панкреатитом, аппендицитом, пиелонефритом, язвенной болезнью, гепатитом и асбцессом печени.

Лечение

Покой для кишечника, назогастральная аспирация содержимого, внутривенное введение жидкостей и электролитов, аналгезия (меперидин или пентазоцин) и антибиотики (ампициллин, цефалоспорины или аминогликозиды) — основа лечения. Больные с диабетом, сепсисом или истощенные, ослабленные должны получать комбинированную терапию антибиотиками. Острые симптомы на фоне терапии купируются у 75 % больных. Хирургическое лечение — завершающий этап, оно должно быть выполнено максимально быстро (в пределах 24-48 ч). Хирургическое вмешательство остается в резерве для больных с критическими состояниями и при неясном диагнозе.

Осложнения

Эмпиема, водянка, гангрена, перфорация, образование свищей, желчнокаменная непроходимость кишечника, «фарфоровый» желчный пузырь.

Хронический холецистит

Этиология

Хронический холецистит обычно обусловлен желчными конкрементами.

Симптомы

Часто неспецифичны; включают диспепсию, непереносимость жирной пищи и боль в животе.

Лабораторные данные

Обычно нормальны.

Инструментальная диагностика

Предпочтительна ультрасонография, позволяющая обнаружить желчные камни в сокращенном желчном пузыре.

Дифференциальный диагноз

Проводят с язвенной болезнью, эзофагитом, синдромом раздраженной кишки.

Лечение

При выраженных проявлениях заболевания показано хирургическое вмешательство.

Холедохолитиаз и холангит

Симптомы

Холедохолитиаз может проявиться как случайный эпизод, желчная колика, об-структивная желтуха, холангит или панкреатит. Для холангита характерны лихорадка, боль в правом верхнем квадранте живота и желтуха (триада Шарко).

Лабораторные данные

Повышение в сыворотке крови уровня билирубина, активности ЩФ и амино-трансфераз. Активность амилазы повышена в 15 % случаев.

Инструментальное обследование

Ультрасонография может выявить расширение желчных протоков, но не позволяет обнаружить камни в общем желчном протоке. Эндоскопическая ретроградная холангиопанкреатография или транспеченочная холангиография подтверждает диагноз.

Дифференциальный диагноз

Проводят с острым холециститом, почечной коликой, перфорацией внутреннего органа, панкреатитом.

Лечение

Холецистэктомия с холедохолитотомией и дренажем с помощью Т-образного расширителя желчных протоков — лечение выбора для большинства больных с хо-ледохолитиазом. Если конкременты остаются при последующей холангиографии, проводят чрескожное их удаление. У пожилых больных или при противопоказаниях к хирургическому лечению возможно проведение эндоскопической папиллотомии с экстракцией камня. Холангит лечат подобно острому холециститу. Основные принципы лечения: покой для кишечника, гидратация и аналгезия; конкременты должны быть удалены хирургическим или эндоскопическим путем.

Осложнения

Холангит, обструктивная желтуха, желчнокаменный панкреатит и вторичный билиарный цирроз.

Первичный склерозирующий холангит

Первичный склерозирующий холангит (ПСХ) — это склерозирующий воспалительный процесс, вовлекающий желчные пути.

Этиология

Возраст больных 25-45 лет, чаще болеют мужчины. Сопутствующие заболевания: НЯК (у 60 % больных ПСХ), СПИД, редко болезнь Крона и ретроперитонеаль-ный фиброз.

Симптомы

Зуд, боль в правом верхнем квадранте живота, желтуха, лихорадка, похудание и недомогание. Заболевание может привести к циррозу с портальной гипертензией.

Лабораторные данные

Признаки холестаза (повышение содержания билирубина и ЩФ).

Рентгенология и эндоскопия

Чреспеченочные или эндоскопическая холангиография выявляет стеноз и расширение внутри- и внепеченочных желчных протоков.

Дифференциальный диагноз

Карцинома желчевыводящих путей, болезнь Кароли (кистозное расширение желчных протоков), Fasciola hepatica, эхинококкоз и аскаридоз.

Лечение

Адекватного лечения нет. Холангит лечат, как указано выше. Холестирамин может устранить зуд. Добавление витамина D и кальция задерживает деструкцию костной ткани. Урсодезоксихолевая кислота, метотрексат и циклоспорин — перспективные средства. Хирургическое лечение билиарной обструкции может давать результаты, но частота осложнений высока. Эффективность колонэктомии для больных НЯК не изучена. Трансплантация печени показана больным в терминальной стадии цирроза.


115.htm

Глава 115
Панкреатит

Острый панкреатит

Различие между острым и хроническим панкреатитом основано на клинических критериях. При остром панкреатите возможно восстановление нормальной функции поджелудочной железы; при хронической форме наблюдаются неуклонное снижение функции и преобладание болевого синдрома. Различают два патологических типа острого панкреатита: отечный и некротизирующий.

Этиология

Наиболее частыми причинами острого панкреатита в США являются алкоголь и холелитиаз. Другие этиологические факторы: травма живота; послеоперационный или послеэндоскопический периоды ретроградной холангиопанкреатографии; метаболические (гипертриглицеридемия, гиперкальциемия, почечная недостаточность); наследственный панкреатит; инфекция (эпидемический паротит, вирусный гепатит, вирусы Коксаки, аскаридоз, Mycoplasma); медикаменты (азатиоприн, сульфонами-ды, тиазиды, фуросемид, эстрогены, тетрациклин, вальпроевая кислота, пентами-дин); васкулит (СКВ, некротизирующий ангиит, тромботическая тромбоцитопени-ческая пурпура); пенетрирующая язва желудка; обструкция дуоденального сосочка (региональный энтерит); pancreas divisum.

Симптомы

Могут варьировать от незначительной боли в животе до шока. Обычные симптомы: 1) постоянная сверлящая боль в середине эпигастрия, иррадиирующая в спину и часто усиливающаяся в положении на животе; 2) тошнота, рвота.

Физикальное обследование

1) невысокая лихорадка, тахикардия, артериальная гипотензия; 2) эритематоз-ные кожные узелки, обусловленные некрозом подкожной жировой клетчатки; 3) хрипы в базальных отделах легких, плевральный выпот (чаще левосторонний); 4) болезненность и ригидность при пальпации живота; ослабление кишечных шумов, врач пальпирует образование в верхней части брюшной полости; 5) признак Кул-лена: синее пятно в области пупка, вызванное гемоперитонеумом; 6) признак Тер-нера: сине-красно-фиолетовое или зелено-коричневое окрашивание боковых частей живота, вызванное распадом гемоглобина в тканях.

Лабораторные данные

1. Активность амилазы в сыворотке крови: значительное повышение (в 3 раза выше нормы) фактически определяет диагноз, если исключены заболевание слюн-

ной железы и перфорация или инфаркт кишечника. Однако нормальная активность амилазы в сыворотке крови не исключает диагноз острого панкреатита, а степень увеличения не говорит о его тяжести. Активность амилазы в типичных случаях возвращается к норме в течение 48-72 ч.

2. Отношение клиренсов амилазы и креатинина в моче используют в дифференциальной диагностике между панкреатитом и другими причинами гиперамилаземии (макроамилаземия), тест неэффективен при почечной недостаточности. Исследуют одновременные значения активности амилазы мочи и сыворотки крови.

Сam/Csr = (amurine X Crserun/amserum X Сrurine), Cam - клиренс амилазы, Csr - клиренс креатинина, amurine — активность амилазы в моче, Crserun — уровень креатинина в сыворотке крови, amserum — активность амилазы в сыворотке крови, Crurine — уровень креатинина в моче.

Нормальная величина составляет менее 4 %.

3. Активность липазы в сыворотке крови — более специфичный показатель поражения поджелудочной железы, который остается повышенным в течение 7-14 дней.

4. Другие тесты: гипокалъциемия встречается примерно у 25 % больных. Часто наблюдается лейкоцитоз (15 000-20 000/мкл). Гипертриглицеридемия появляется в

15 % случаев и может быть причиной ложнонормального значения активности амилазы в сыворотке крови. Типична гипергликемия. Показатели билирубина, ЩФ и Ac AT ъ сыворотке крови временно повышаются. Гипоалъбуминемия и значительное повышение активности ЛДГ в сыворотке крови связаны с повышением летальности. Гипоксемия встречается у 25 % больных. Значение рН ниже 7,32 в артериальной крови может вести к ложному повышению активности амилазы в крови. На ЭКГ выявляют изменения сегмента ST и зубца Т.

Инструментальное обследование

1. Рентгенография брюшной полости выявляет изменения у 50 % больных, но они не специфичны для панкреатита. Обычные проявления включают общую или частичную непроходимость кишечника и спазм поперечной кишки. Метод эффективен для исключения перфорации кишечника.

2. УЗИ часто не позволяет оценить состояние поджелудочной железы из-за скопления газа в кишечнике, но выявляет желчные конкременты, отек или увеличение железы.

3. КТ позволяет верифицировать диагноз панкреатита (отек поджелудочной железы), а также прогнозировать и выявлять поздние осложнения.

Дифференциальный диагноз

С перфорацией кишки (особенно пептической язвы), холециститом, острой кишечной обструкцией, мезентериальной ишемией, почечной коликой, ишемией миокарда, расслаивающей аневризмой аорты, ДБСТ, пневмонией и диабетическим кетоацитозом.

Лечение

Большинство случаев (90 %) разрешается за 3-7 дней. Обычное лечение: 1) анальгетики (меперидин); 2) внутривенное введение жидкостей и коллоидных растворов; 3) исключение перорального питания; 4) устранение гипокальциемии при ее наличии; 5) антибиотики, если установлен инфекционный генез заболевания. Не эффективны: циметидин (или родственные препараты), назогастральная аспирация, глюкагон, перитонеальный лаваж и антихолинергические средства. При панкреатите легкой и средней степени тяжести спустя 3-6 дней обычно начначают жидкую пищу. Молниеносный панкреатит обычно требует интенсивного введения жидкости и тщательного лечения сердечно-сосудистого коллапса, дыхательной недостаточности и инфекционного процесса в поджелудочной железе. Ланаротомию с удалением некротических тканей и адекватный дренаж проводят, если у больного продолжается ухудшение состояния, несмотря на стандартную терапию. Ранняя папиллотомия (до 3 дней) зачастую облегчает состояние больных с тяжелым панкреатитом, вызванным желчными камнями.

Осложнения

Увеличение летальности связано с дыхательной недостаточностью, шоком, массивным введением коллоидов, гипокальциемией или кровоизлиянием в брюшину. Ранние осложнения: шок, кровотечение из ЖКТ, обструкция общего протока, иле-ус, инфаркт или разрыв селезенки, ДВС-синдром, некроз подкожной жировой клетчатки, РДСВ, плевральный выпот, гематурия, ОПН, внезапная слепота. Поздние осложнения: 1) флегмона поджелудочной железы (уплотнение увеличенной воспаленной поджелудочной железы), ее следует заподозрить, если боль в животе, лихорадка и гиперамилаземия длятся более 5 дней. Присоединение вторичной инфекции может вести к формированию абсцесса (см. ниже); 2) ложные кисты поджелудочной железы развиваются в течение 1-4 нед у 15 % больных. Боль в животе обычна, в верхней половине живота определяют болезненное образование, которое верифицируют с помощью У ЗИ брюшной полости или КТ. При стабильном состоянии и отсутствии осложнений применяют поддерживающее лечение; если процесс не разрешается в течение 6 нед, под контролем КТ проводят аспирационный дренаж с помощью иглы, хирургический дренаж или резекцию. При распространении псевдокистозного процесса или осложнениях в виде кровоизлияния, разрыва или абсцесса проводят хирургическое лечение; 3) абсцесс поджелудочной железы, чаще вызываемый Е. coli. Его признаки: лихорадка, лейкоцитоз, непроходимость кишечника и быстрое ухудшение состояния больных, выздоравливавших от панкреатита. Диагноз инфекционного процесса в поджелудочной железе устанавливают аспирацией с помощью иглы под контролем КТ с получением аспиратов из флегмоны и ложной кисты. Лечение предусматривает терапию антибиотиками и хирургический дренаж; 4) панкреатический асцит и плевральный выпот обычно обусловлены разрывом главного протока поджелудочной железы. Лечение включает назогастральную аспирацию и парентеральное питание на протяжении 2-3 нед. При несостоятельности медикаментозного лечения выполняют панкреатографию с последующим хирургическим вмешательством.

Хронический панкреатит

Может возникнуть в виде рецидивирующих эпизодов острого воспаления поджелудочной железы или как хроническое поражение, с болью и мальабсорбцией. Причины рецидивирующего и острого панкреатита одинаковы.

Этиология

Хронический алкоголизм — наиболее частая причина хронического панкреатита в США; другие: гипертриглицеридемия, гиперкальциемия, наследственныйпанкре-атит, гемохроматоз и муковисцидоз. У 25 % взрослых этиология не известна.

Симптомы

Главный симптом — боль. Похудание, стеаторея и другие проявления мальаб-сорбции. Физикальное обследование часто не дает результатов.

Лабораторные данные

В диагностике хронического панкреатита отсутствуют специфические лабораторные пробы. Активность амилазы и липазы в сыворотке крови часто нормальна. Могут быть повышены уровень билирубина и активность ЩФ в сыворотке крови. Стеаторея (содержание жира в кале > 9,5 %) возникает в поздней стадии заболевания. Для определения экзокринной функции поджелудочной железы используют простой и эффективный тест с бентиромидом. Экскреция с мочой D-ксилозы нормальна. Снижение толерантности к глюкозе отмечено у 50 % больных. Для изучения экзокринной недостаточности поджелудочной железы применяют относительно чувствительный секретиновый тест.

Инструментальные методы

На обычной рентгенограмме брюшной полости кальциноз поджелудочной железы выявляется в 30-60 % случаев. УЗИи сканирующая КТ выявляют ложные кисты или расширение панкреатического протока. Эндоскопическая ретроградная хо-лангиопанкреатография (ЭРХПГ) часто выявляет расширение основного протока поджелудочной железы с усеченными ответвлениями.

Дифференциальный диагноз

Важно отличить хронический панкреатит от карциномы поджелудочной железы, для этого может потребоваться биопсия под рентгенологическим контролем.

Лечение

Основные задачи лечения — устранение боли и мальабсорбции. Рецидивирующие приступы лечат как острый панкреатит. Алкоголь и обильная жирная пища должны быть исключены. Наркотики применяют для купирования сильной боли, но следствием этого может явиться зависимость. Хирургическое лечение может устранить боль при наличии стриктуры протока. Субтотальная панкреатэктомия также может устранить боль, но ценой экзокринной недостаточности и диабета. Лечение мальабсорбции требует диеты с низким содержанием жира и заместительной терапией ферментами поджелудочной железы (8 стандартных таблеток или 3 таблетки, покрытые растворимой в кишечнике оболочкой, во время еды). Так как панкреатические ферменты инактивируются в кислой среде, медикаменты, снижающие продукцию НС1 (омепразол или натрия гидрокарбонат), могут повысить их эффективность. Инсулин может быть необходим для регулирования уровня глюкозы в сыворотке крови.

Осложнения

Недостаточность всасывания витамина В12 — в 40 % индуцированная алкоголем и муковисцидозом. Нарушение толерантности к глюкозе. Недиабетическая ретино-патия, вызванная дефицитом витамина А и (или) цинка. Кровотечение из ЖКТ, желтуха, выпоты, некроз подкожной жировой клетчатки и периодическая боль в костях. Повышен риск развития карциномы поджелудочной железы. Возможно привыкание к наркотическим средствам.


116.htm

Глава 116
Опухоли поджелудочной железы и гепатобилиарного дерева

Карцинома поджелудочной железы

Карцинома поджелудочной железы занимает пятое место по летальности от рака в США, составляет около 10 % опухолей ЖКТ, пик заболеваемости в седьмой декаде жизни; мужчины заболевают в 1,5 раза чаще женщин; несколько чаще — лица негроидной расы.

Этиология и факторы риска

Причина не известна; заболеваемость в три раза выше у курильщиков, повышен риск у больных хроническим панкреатитом; предполагавшаяся связь с сахарным диабетом, ЖКБ, потреблением этанола, кофе или кофеина не достоверна.

Патология

Локализация карциномы поджелудочной железы: 70 % — в головке, 20 % — в теле и 10 % — в хвосте. В 90 % случаев отмечают аденокарциному протоков; в 85 % наблюдается региональное прорастание или метастазы ко времени установления диагноза.

Клинические проявления

Скрытое начало: похудание, боль в животе более чем в 75 % случаев; боль может иррадиировать в спину и уменьшаться при наклоне тела вперед; анорексия, характерна депрессия; желтуха (с темной мочой и калом цвета глины, зудом) — более чем у 80 % больных с опухолью, расположенной в головке поджелудочной железы.

Физикальное обследование

При физикальном обследовании обычно выявляют желтуху, гепатомегалию, в области живота прощупывают образование, пальпация болезненна, но не всегда; почти у 25 % больных с опухолью головки поджелудочной железы пальпируется увеличенный желчный пузырь (симптом Курвуазье). Осложнения: прорастание в двенадцатиперстную кишку (вызывает кровотечение, обструкцию), тромбоз воротной вены (ведет к спленомегалии, варикозному расширению вен желудка, кровотечению); гипергликемию, вызванную началом сахарного диабета, отмечают в 5 % случаев.

Диагностика

УЗИ — эффективный метод скрининга; выявляет патологию у 75% больных; более чувствителен для поражений свыше 2 см в диаметре, локализованных в головке и теле поджелудочной железы; КТ — более точный неинвазивный метод (чувствительность составляет 80 %; часто может выявлять поражения хвоста); МРТ не имеет дополнительных преимуществ; эндоскопическая ретроградная холангиопан-креатография (ЭРХПГ) более информативна при карциноме головки поджелудочной железы (деформация желчного протока); поражение протока поджелудочной железы находят более чем у 50 % больных, независимо от локализации опухоли. Диагноз подтверждают результатами аспирации желчного секрета, проводимой во время холангиографии или чрескожной биопсии опухоли, выполняемой иглой под контролем КТ и ультразвуковой эхографии; маркеры опухоли в сыворотке крови (канцероэмбриональный антиген СА-19-9) не чувствительны, а также не специфичны для популяционного скрининга.

Лечение

Удаление опухоли путем частичной панкреатэктомии или панкреатикодуоден-эктомии (процедура Уипла) — единственно возможный радикальный подход; однако опухоль поддается резекции лишь у 15 % больных и излечима менее чем у 3 %. Предоперационный скрининг операбельности включает рентгенограммы грудной клетки, сканирующую КТ и чревную ангиографию; эффективность лапароскопии доказана. Интраоперационное облучение может повысить выживаемость в слу-е локального поражения, не подлежащего резекции. Средняя длительность выживания больных с неоперабельной опухолью составляет 5 мес. Паллиативная помощь при билиарной обструкции заключается в хирургическом шунтировании или эндоскопическом, или транспеченочном размещении стента; последний метод предпочтителен у пожилых больных, а также при прогрессировании заболевания, имеющем неблагоприятный прогноз; наружная направленная рентгенотерапия (РТ) может уменьшить боль; 5-фторурацил (5-ФУ) улучшает паллиативный эффект РТ; комбинация РТ и 5-ФУ может увеличить период выживания у больных как с опухолями, показанными для резекции, так и «неоперабельными»; использование только химиотерапии не дает эффекта.

Таблица 116-1 Клинические проявления наиболее распространенных опухолей островкового аппарата поджелудочной железы

Гастринома: синдром Золлингера—Эллисона; уровень гастрина в сыворотке крови выше 200 яг/л, часто повышается после внутривенного введения секретина, базальный выброс НС1 более 15 ммоль/ч; пептические язвы, диарея; 25-50 % связаны с МЭН I; 70 % злокачественные. Лечение: Н2-блокаторы или омепразол (цель: снизить базальную продукцию НС1 менее 10 ммоль/ч), субтотальная гастрэктомия, иногда возможна резекция опухоли.
Инсулинома: гипогликемия натощак; мелкая опухоль, редко малигнизируется. Лечение: частичная панкреатэктомия, диазоксид, октреотид, химиотерапия при метастазах.
Випома* (VIP-опухоль: синдром Вернера — Моррисона, панкреатическая холера или синдром WDHA (водная диарея, гипокалиемия, ахлоргидрия); опухоль ко времени диагностики достигает больших размеров; в 60 % злокачественная. Лечение: резекция опухоли, октреотид.
Не функционирующие: эндокринные нарушения не определяются; разрастание опухоли сопровождается болью в животе или спине, опухоли больших размеров вызывают компрессию селезеночной вены. Лечение: резекция опухоли, химиотерапия не эффективна.

*Опухоль, секретирующая вазоактивный интестинальный пептид (ВИП).

Другие опухоли поджелудочной железы

Опухоли клеток островков

Опухоли клеток островков поджелудочной железы — вторая распространенная группа панкреатических новообразований; их можно заподозрить по клиническим проявлениям секретируемых гормонов. Табл. 116-1 представляет наиболее распространенные виды этих опухолей; 15 % из них относятся к несекретирующим (вызываемые ими изменения эндокринной секреции не поддаются определению).

Опухоли островкового аппарата чаще локализуются в теле и хвосте поджелудочной железы, могут вырастать до 10 см и более и тогда вызывать боль, при пальпации определяют образование, характерны похудание или спленомегалия (из-за компрессии селезеночной вены).

Лечение. Хирургическая резекция, фармакологическое торможение гормональных эффектов (октреотид); химиотерапию применяют при опухолях, не подлежащих резекции (стрептозотоцин, 5-фторурацил); эффективность вспомогательной химиотерапии не доказана.

Цисгаденокарцинома

Редкие кистозные новообразования, медленно растущие, симптоматика обусловлена их ростом. Различают две патологические формы: муцинозную (злокачественную) и серозную (доброкачественную); их дифференциируют с помощью КТ и химического анализа кистозной жидкости.

Лечение. Резекция.

Доброкачественные опухоли поджелудочной железы

Ложные кисты как осложнение панкреатита, истинные кисты (изолированные или в сочетании с поликистозом почек и заболеванием печени; обычно бессимптомные) и абсцессы (для них, как правило, характерны лихорадка или признаки сепсиса; см. гл. 120).

Злокачественные опухоли желчевыводящих путей

Встречаются реже, чем карцинома поджелудочной железы, и характеризуются обструктивной желтухой, зудом, болью в правом верхнем квадранте живота, тошнотой, рвотой, анорексией и похуданием.

Холангионарцинома

Аденокарцинома эпителия желчного протока; заболеваемость наиболее высока в пятой-седьмой декадах жизни; мужчины заболевают в 1,5 раза чаще женщин. Предрасполагающие факторы: билиарные кисты, первичный склерозирующий хо-лангит, язвенный колит, хроническая инвазия Clonorchis sinensis, но не желчные камни. Клинические проявления обычно включают обструктивную желтуху, возможно кровотечение в кишечник из желчевыводящих путей; ко времени диагностики, как правило, неоперабельны.

Диагностика. Ультрасонография, сканирующая КТ, ЭРХПГ не позволяет дифференцировать от первичного склерозирующего холангита; диагноз верифицируют эндоскопической биопсией под контролем КТ.

Лечение. Как при карциноме головки поджелудочной железы; 5-летний период выживания наблюдается в 5 % случаев.

Ампулярная карцинома

Опухоль дуоденального сосочка или ампулярное вовлечение дуоденальной аде-нокарциномы; характерны обструктивная желтуха, кровотечение из ЖКТ, периодический «серебристый» стул (сочетание ахолии и мелены).

Диагностика. Серийные исследования верхней половины ЖКТ; ультрасоногра-фия, а также дуоденальная эндоскопия и биопсия. Папиллярные опухоли — редкие, обладают медленным ростом и, обычно, показаны для резекции (процедура Уипла); дуоденальная карцинома операбельна реже.

Карцинома желчного пузыря

Редкое осложнение хронической ЖКБ; у женщин развивается в 4 раза чаще, чем у мужчин. Может быть обнаружена случайно при лапаротомии (обычно при холе-цистэктомии) или аутопсии (в 1 %). Запущенная опухоль обычно выявляется на седьмом или восьмом десятилетии, ее клинические признаки: боль в правом верхнем квадранте живота, где пальпируется образование; желтуха и похудание. Диагноз иногда устанавливают с помощью У ЗИ или КТ.

Лечение. Резекция или паллиативная терапия; вероятность излечения выраженных опухолей менее 5%.

Гепатоцеллюлярная карцинома

Наиболее типичная форма рака внутренних органов, широко распространена в мире; заболеваемость наиболее высока в районах, эндемичных по вирусному гепатиту В (особенно в Юго-Восточной Азии и в регионах Африки южнее Сахары), гораздо меньше частота заболевания в СШ А (1 — 2% всех злокачественных опухолей) у больных пятого и шестого десятилетий жизни; женщины поражаются в 2-4 раза чаще мужчин.

Этиология и факторы риска. Выражена корреляция с хроническим вирусным гепатитом В и С, указывают на этиологическую роль этих заболеваний. Неонаталь-ное инфицирование вирусом гепатита представляет высочайший риск для развития карциномы. Риск повышается у алкоголиков и больных с хроническим гепатитом С. Другие факторы риска: цирроз печени (особенно алкогольный), гемохроматоз, недостаточность otj-антитрипсина, тирозиноз, попадание в пищу метаболитов некоторых грибов (афлатоксин), применение анаболических стероидов, воздействие винила хлорида или диоксида тория (рентгеноконтрастирующие вещества, применявшиеся в 40-е и 50-е годы).

Клинические симптомы. У больных с циррозом печени часто проявляются декомпенсацией основного заболевания печени; похудание, боль в правом верхнем квадранте живота (периодически острая, вызванная кровотечением из опухоли или разрывом); желтуха встречается редко, исключая терминальные случаи. При физи-кальном обследовании выявляют болезненную и увеличенную печень, пальпируют образование в области печени, асцит; эти признаки имеются примерно у 20 % больных в период установления диагноза; выслушивается периодический шум трения печени.

Лабораторные данные. Повышение активности ЩФ и 5'-нуклеотидазы, другие функциональные пробы печени могут быть нормальны; увеличение уровня а-фетоп-ротеина в сыворотке крови до 500 мкг/л у 50 % больных в США и у 70-80 % - в других странах мира. Другие причины повышения а-фетопротеина: цирроз печени, острый или хронический гепатит, метастазы в печень из опухолей желудка или толстой кишки, нормальная беременность, злокачественные тератомы.

Диагностика. КТ и МРТ — наиболее чувствительные методы при определении образования в печени; радионуклидное сканирование (галлий, технеций) может помочь в диагностике первичной гепатоцеллюлярной карциномы; ангиография часто выявляет типичные поражения кровеносных сосудов и может выявлять мелкие опухоли. Диагноз верифицируют выполняемой под рентгенологическим контролем чрескожной биопсией печени, лапароскопией или минилапаротомией; цитологиче-ое исследование асцитической жидкости не эффективно.

Лечение. Радикальная резекция возможна менее чем у 5 % больных, трансплантация печени применяется у отдельных больных с мелкими опухолями, ограничивающимися пределами печени; лучевая терапия, селективная артериальная химио-эмболизация, воздействие этанолом и холодом — паллиативные методы, позволяющие лишь устранить боли; эффективность системной и внутриартериальной химиотерапии не доказана. Профилактика может стать эффективной, благодаря глобальной иммунизации против инфекционного гепатита В.

Другие опухоли печени

Опухоли печени в США чаще всего являются метастазами из других первичных злокачественных новообразований и встречаются в 20 раз чаще, чем первичная карцинома; метастатическое поражение — вторая причина фатальной болезни печени (после цирроза); печень — это второе по частоте место метастазирования после лимфатических узлов; типичные первичные поражения — опухоли ЖКТ (толстой кишки, поджелудочной железы, желудка), а также легкого, молочной железы и ме-ланома.

Клинические проявления. Метастазы в печень обычно бессимптомны или проявляются неспецифическими симптомами (похудание, лихорадка, слабость и т.д.); менее типичны боль в животе и гепатомегалия; еще реже встречаются асцит, желтуха, нарушение функций печени.

Лабораторные данные. Повышена активность ЩФ и 5'-нуклеотидазы в сыворотке крови; имеются анемия, гипоальбуминемия, повышено содержание карцино-эмбрионалъного антигена при первичных опухолях ЖКТ, молочной железы или легкого.

Диагностические исследования те же, что и при гепатоцеллюлярной карциноме; биопсия, выполняемая при малой лапаротомии под контролем КТ, — наиболее чувствительный метод диагностики; МРТ может определять поражения, не визуа-лизируемые КТ.

Лечение. В редких случаях резекция изолированных метастазов печени и первичной опухоли может приносить выздоровление; обычная терапия — паллиативная либо посредством химиоэмболизации, внутрипеченочной артериальной химиотерапии, этаноловой аблации, либо, реже, хирургического вмешательства. Прямое введение в печеночную артерию флоксуридина при метастазах в печень первичной карциномы толстой кишки или неизвестной локализации может слегка повисить выживаемость, однако прогноз остается плохим.

Доброкачественные опухоли печени

1. Гемангиомы: наиболее характерны доброкачественные опухоли печени (0,5-7 %); женщины заболевают чаще; обычно встречается одиночная опухоль малых размеров, но может встречаться и большое образование. Диагноз устанавливают с помощью МРТ, КТ с внутривенным введением контраста, ангиографии. Лечение: резекцию проводят только при симптоматических опухолях.

2 Аденомы преобладают у женщин в возрасте 20-40 лет; повышение заболеваемости связывают с применением оральных контрацептивов; поражения часто подвергаются обратному развитию после прекращения их применения; риск злокачественного перерождения составляет 10%; основные осложнения: кровотечение, раз-пыв (особенно при беременности). Диагноз устанавливают посредством УЗИ, КТ или ангиографии; биопсию применяют для исключения малигнизации. Лечение: радикальная терапия с помощью хирургического иссечения.

3. Локальная узловатая гиперплазия: обычно бессимптомна, является случайной находкой при лапаротомии или КТ; оральные контрацептивы не вызывают гиперплазии, но она может нарастать и васкуляризироваться под влиянием эстрогенов; редко осложняется кровотечением или разрывом. Диагноз устанавливают с помощью КТ, МРТ или ангиографии; резекция необходима только для исключения аденомы или карциномы или лечения геморрагических осложнений.


117.htm

Глава 117
Острый гепатит

Вирусный гепатит

Клиническую картину вирусного гепатита характеризуют следующие симптомы: недомогание, тошнота, рвота, диарея и невысокая лихорадка, с последующим появлением темной мочи, желтухи и, чувствительной при пальпации, увеличенной печени; может протекать субклинически; диагноз определяют, основываясь на повышении активности АсАТ и АлАТ. Гепатит В может быть связан с иммунокомп-лексными заболеваниями, включающими артрит, сывороточную болезнь, гломеру-лонефрит и узелковый периартериит. Заболевания, сходные с гепатитом, могут быть вызваны не только гепатотропными вирусами (А, В, С, D, Е), но и другими вирусами (Эпштейна—Барр, ЦМВ, вирусом Коксаки и т.д.) алкоголем, медикаментами, артериальной гипотензией и ишемией, а также поражением желчевыводящих путей.

Гепатит А

Гепатит A (HAV) вызывается пикорнавирусом (гепатовирус) размером 27 нм с односпиральным РНК-геномом.

Источник. Рис. 117-1.

Рис. 117-1. Схема типичных клинических и лабораторных проявлений гепатита А (HAV). (Воспроизведено изDienstagJ.L., IsselbacherKJ., HPIM-13).

Исход. Выздоровление в течение 6-12 мес, иногда после одного или двух клинических или серологических рецидивов; в некоторых случаях может развиться резко выраженный холестаз, тогда следует предположить обструкцию желчевыводящих путей; летальные исходы редки (молниеносный гепатит), нет хронического вирусоносительства.

Диагноз основан на определении в сыворотке крови IgM анти-HAV в острой стадии или в начале реконвалесценции.

Эпидемиология: фекально-оральный путь передачи; гепатит А эпидемичен в слаборазвитых странах; эпидемии вызваны инфицированием пищи и воды, вспышки в дневных стационарах, общежитиях, приютах.

Профилактика. После контакта с инфекцией — иммуноглобулин 0,02 мл/кг внутримышечно в течение 2 нед для контактных лиц в семье и учреждениях (не случайные контакты на работе). Перед возможным контактом (например, направляющимся в эндемичные зоны) вводят иммуноглобулин 0,02 мл/кг внутримышечно при поездке длительностью менее 3 мес, 0,06 мл/кг внутримышечно, каждые 4-6 мес для длительной поездки или постоянного пребывания. Инактивированную вакцину (которая вскоре должна быть реализована) вводят путешественникам, новобранцам, лицам, содержащим животных, персоналу учреждения дневной медицинской помощи.

Гепатит В

Гепатит В (HBV) вызывается гепаднавирусом величиной 42 нм, с наружной поверхностной оболочкой (HBsAg), внутренним сердцевинным ядром (HBcAg) и, частично, двунитчатым трабекулярным ДНК-геномом из 3200 нуклеотидов и обладающим полимеразной активностью. Циркулирующая форма HBcAg — это HBeAg, маркер вирусной репликации и инфекционности. Имеет различные серотипы и генетическую гетерогенность. Источник: рис. 117-2.

Исход. Выздоровление более 90%, молниеносный гепатит менее 1%, хронический гепатит или вирусоносительство (лишь у 1-2% взрослых с нормальным иммунным статусом; выше у новорожденных, пожилых и лиц с нарушением иммунного статуса), цирроз печени и гепатоцеллюлярная карцинома, особенно вслед за хронической инфекцией, начавшейся в младенчестве или раннем детстве (гл. 119).

Диагностика. HBsAg в сыворотке крови (острая или хроническая инфекция); IgM анти-НВс (раннее появление анти-НВс — маркер острой или недавно перенесенной инфекции). Наиболее чувствительный тест при гепатите В — определение специфичной для вируса ДНК HBV в сыворотке крови, хотя он и не всегда необходим для рутинной постановки диагноза.

Эпидемиология. Способ инфицирования: чрескожный (инъекции), половой или перинатальный. Эндемичная зона: Африка, к югу от Сахары, и Юго-Восточная Азия, где свыше 20 % населения поражены инфекцией, особенно в ранние пе-РИОДЫ жизни.

Рис. 117-2. Схема типичных клинических и лабораторных проявлений гепатита В. (Воспроизведено из DienstagJ.L., Isselbacher K.J., ЯР/M-13).

Профилактика. После инфицирования: вводах иммуноглобулин против гепатита В (HBIg) 0,06 мл/кг внутримышечно немедленно после инъекции, в течение 14 дней после полового контакта или при рождении (HBsAg + больная мать) в сочетании с вакцинацией. Перед инфицированием: вводят рекомбинантную вакцину гепатита В 10-20 мкг внутримышечно (доза зависит от технологии приготовления); половину дозы детям младшего возраста, дозу в 40 мкг взрослым, с нарушениями иммунного статуса; на 0,1 и 6 мес; вакцину вводят в дельтовидную мышцу (не в ягодичную). Особое внимание следует уделить группам высокого риска (здоровые рабочие; мужчины-гомосексуалисты; лица, применяющие внутривенное введение наркотиков; больные на гемодиализе; больные гемофилией; семейные, а также половые контакты с носителями HBsAg, все новорожденные в эндемичных районах или новорожденные с высоким риском заболевания в зонах с низким риском гепатита В).

В США сейчас рекомендуют вакцинацию всех детей.

Гепатит С

Прежде гепатит С (HCV) называли трансфузионным ни-А, ни-В гепатитом. Возбудитель — флавиподобный вирус, его геном РНК, насчитывает свыше 9000 нуклеотидов (как вирусы желтой лихорадки или лихорадки денге), обладает гене-

тической гетерогенностью. Инкубационный период составляет 7-8 нед. Заболевание часто протекает с незначительно выраженным симптомокомплексом и проявляется повышением активности аминотрансфераз сыворотки крови; вероятность перехода болезни в хроническую форму выше 50 %, цирроз печени возникает более чем в 20 % случаев.

Диагностика. Наличие антител против гепатита С (анти-HCV) в сыворотке крови. Применяя иммуноферментный анализ второго поколения, определяют антитела к эпитопам С 200, С 33с, С 22-3, которые могут появиться после острого заболевания, но, в основном, присутствуют в течение 3-5 мес после инфицирования. Более чувствительно, хотя и не является скрининг-тестом, определение РНК HCV в сыворотке крови (рис. 117-3).

Эпидемиология. Чрескожная передача составляет свыше 90 % случаев гепатита, связанного с трансфузией. Внутривенное заражение при инфузии медикаментов — более 50 % всех случаев, описанных в литературе. Значение полового или перинатального путей передачи инфекции невелико.

Месяцы после инфицирования

Рис. 117-3. Серологическая характеристика течения острого гепатита типа С, переходящего в хронический. РНК HCVопределяются до повышения активности АлАТв сыворотке крови. Повышение антител к С22 и анти-СЗЗ отмечают в острой фазе гепатита С, тогда как антитела к С 100 выявляются спустя 1 -3 мес. (Воспроизведено из DienstagJ.L, Isselbacher КJ., HPIM-13).

Профилактика. Исключить получение крови от платных доноров, тестировать донорскую кровь на наличие антител к гепатиту С или замещающих маркеров гепатита (повышение активности АлАТ и анти-НВс). Антитела к гепатиту С, определяемые иммуноферментным методом в крови доноров с нормальным содержанием АлАТ, зачастую бывают ложноположительными (50 %); результат должен быть подтвержден с помощью рекомбинационного иммуноблоттинга (RIBA), коррелирующего с наличием РНК HCV в сыворотке крови.

Гепатит D

Гепатит D (HDV, гепатит дельта) вызывается дефектным вирусом размером в 37 нм, содержащим РНК, которому необходим вирус гепатита В для репликации; существует либо как коинфещия гепатита В, либо развивается суперинфекция, ведущая к хроническому вирусоносительству гепатита В. Повышает тяжесть течения гепатита В, ускоряя переход хронического гепатита в цирроз, иногда протекает, как молниеносный острый гепатит.

Диагностика. В сыворотке крови определяют антитела к гепатиту D (при остром гепатите D часто отмечаются низкие титры антител, при хроническом гепатите D — более высокие титры).

Эпидемиология. Гепатит D эндемичен для вирусоносителей гепатита В, проживающих в бассейне Средиземного моря, некоторых областях Южной Америки. С другой стороны, чрескожное распространение инфекции отмечают среди лиц-виру-соносителей HBsAg, вводящих внутривенно наркотики, больных гемофилией, при трансфузионной терапии и, в меньшей мере, среди мужчин-гомосексуалистов вирусоносителей HBsAg.

Профилактика: применяют вакцину против гепатита В, но не для вирусоносителей.

ГепатитЕ

Гепатит Е (HEV) прежнее название — ни-А, ни-В гепатит, передающийся кишечным путем. Возбудитель — вирус, размером около 29-32 нм, относимый к ка-лициноподобным вирусам. Обусловливает эпидемии гепатита, передающиеся через воду, в Индии, некоторых областях Азии и Африки и Мексики. Обычно самоограничивающаяся болезнь. Самую высокую летальность от гепатита Е (10-20 %) отмечают у беременных женщин.

При назначении лечения руководствуются его переносимостью больным. Применяют высококалорийную диету (толерантность оптимальна по утрам), применяют внутривенную гидратацию при тяжелой рвоте, холестирамин до 4 г внутрь в случаях выраженного зуда, избегают лекарственных средств, метаболизирующихся в печени; глюкокортикоиды не применяют. Если необходимо, прибегают к трансплантации печени.

Гепатиты, вызванные действием токсинов и медикаментов

Дозозависимые (прямые гепатотоксины)

Начало в пределах 48 ч, некроз вокруг терминальных печеночных венул, характерны для таких гепатотоксинов, как тетрахлорид углерода, дериваты бензола, аце-таминофена и для отравления грибами.

Идиосинкразическая этиология

Идиосинкразическая этиология гепатита характеризуется различной выраженностью и временем начала, небольшим числом больных, проявляется лихорадкой, сыпью, артралгиями и эозинофилией. В некоторых случаях в патогенезе заболевания участвует генетически детерминированный токсический метаболит, например, изониазид, галотан, фенитоин, мепилдопа.

Лечение

Поддерживающее, как при вирусном гепатите; устранение повреждающего фактора.

Трансплантацию печени проводят по показаниям.

Острая печеночная недостаточность

Массивный некроз печени с нарушением сознания, развивающийся в течение 8 нед после начала заболевания.

Этиология. Инфекции (вирусы, включая HAV, HBV, HCV, HDV, HEV, бактерии, риккетсии, паразиты), лекарственные средства и токсины, ишемия (шок), синдром Бадда — Киари, идиопатический хронический активный гепатит, острая болезнь Вильсона, микровезикулярные жировые синдромы (синдром Рейя, острая жировая дегенерация печени при беременности).

Клинические проявления

Характеризуются определенными нервно-психическими изменениями (делирий, изменение личности, ступор, кома); церебральный отек подозревают при наличии таких признаков, как профузный пот, гемодинамическая нестабильность, тахи-аритмии, тахипноэ, лихорадка, отек соска зрительного нерва, децеребрационная ригидность (хотя эти проявления могут и отсутствовать); тяжелая желтуха, коагулопатия, кровотечение, почечная недостаточность, нарушения кислотно-основного состояния, гипогликемия, острый панкреатит, кардиореспираторная недостаточность, инфекции (бактериальные, грибковые).

Показатели неблагоприятного прогноза

Возраст до 10 или старше 40 лет; галотан, ни-А, ни-В гепатит, продолжительность желтухи 7 дней до возникновения энцефалопатии, уровень билирубина в сыворотке крови 300 мкмоль/л, кома (выживают менее 20 %), быстрое уменьшение размеров печени, дыхательная недостаточность, резкое увеличение протромбиново-го времени, уровень фактора V менее 20 %. При передозировке ацетаминофена признаки неблагоприятного прогноза: рН крови менее 7,3, уровень креатинина сыворотки крови более 266 мкмоль/л, выраженное увеличение протромбинового времени.

Лечение

Часто требуется эндотрахеальная интубация. Мониторирование уровня глюкозы в сыворотке крови, внутривенно 10% или 20 % раствор глюкозы. Профилактика кровотечения из ЖКТ назначением блокаторов Н2-рецепторов гистамина и антаци-дов (поддержание рН содержимого желудка > 3,5). Во многих центрах проводят мониторирование внутричерепного давления, что более надежно, чем КТ, определяет церебральный отек. Эффект дексаметазона в терапии отека остается невыясненным; может быть полезным внутривенное введение маннитола. Трансплантацию печени рекомендуют проводить больным с III-IV степенями энцефалопатии и другими показателями неблагоприятного прогноза.


118.htm

Глава 118
Хронический гепатит

Хронический гепатит — группа нарушений, характеризующихся хронической воспалительной реакцией в печени, протекающей в течение, по крайней мере, 6 мес.

Классификация (табл 118-1)

Этиология

Вирус гепатита В (HBV), вирус гепатита С (HCV) вирус гепатита D (HDV, дельта-фактор), медикаменты (метилдопа, нитрофурантоин, изониазид, дантролен), болезнь Вильсона, гемохроматоз, дефицит сц-антитрипсина, идиопатическая (аутоиммунная, «волчаночная»).

Клинические проявления

Широкий клинический спектр, варьирующий от бессимптомного повышения активности аминотрансфераз в сыворотке крови, до острого, даже молниеносного, гепатитоподобного заболевания. Общие симптомы: утомляемость, недомогание, ано-рексия, невысокая лихорадка; желтуху отмечают при тяжелом течении заболевания. У некоторых больных наблюдаются осложнения цирроза: асцит, варикозное кровотечение, энцефалопатия, коагулопатия и гиперспленизм. При хроническом гепатите В или идиопатическом ХАГ могут преобладать внепеченочные симптомы.

Таблица 118-1 Традиционная классификация гепатита, основанная на результатах гистологического исследования
Гистология | Хронический персистирующий (ХПГ) | Хронический активный (ХАГ)
Инфильтрация портальной зоны лимфоцитами и плазмоцитами | ++ | +++
Постепенный некроз (распространение портального инфильтрата на печеночные дольки с эрозией пограничной пластинки перипортальных гепатоцитов) | - | +++
Мостовидный некроз (из портальной зоны в портальную зону или из портальной зоны к центральной вене) | - | ±
Мультилобулярный некроз (обширное воспаление и некроз гепатоцитов) | - | ±
Цирроз | Возможен, редко | Более часто
Симптомы | Незначительны или отсутствуют | Общие
Прогноз | В основном благоприятный | Зависит от тяжести, причины, лечения

Хронический гепатит В

При длительном наблюдении отмечается более чем в 1-2% случаев острого гепатита В у лиц с нормальным иммунным статусом и чаще — при патологии иммунной системы. Спектр тяжести варьирует от бессимптомной антигенемии, ХПГ, ХАГ до цирроза и гепатоцеллюлярного рака; ранняя фаза часто связана с симптомами гепатита, повышением активности АлАТ, выявлением в сыворотке крови HBeAg и ДНК вируса гепатита В, наличием в печени репликационной формы вируса гепатита В; поздняя фаза у ряда больных может сопровождаться клиническим и биохимическим улучшением, исчезновением HBeAg и ДНК гепатита В, появлением в сыворотке крови антител к НВе и интеграция ДНК вируса гепатита В в геном гепатоци-та. В бассейне Средиземного моря распространен вариант с тяжелым и быстро прогрессирующим течением с наличием ДНК вируса гепатита В с антителами к HBV в сыворотке крови, обусловленный мутацией в пред-С регионе генома HBV, что препятствует синтезу HBeAg. Может вести к циррозу (чаще у больных с суперинфекцией HDV и с пред-С-мутацией) и гепатоцеллюлярной карциноме (особенно, когда хроническая инфекция приобретена в ранний период жизни).

Внепеченочные проявления

Внепеченочные проявления (опосредованные иммунным комплексом) включают сыпь, крапивницу, артрит, полиартрит, полиневропатию, гломерулонефрит, криоглобулинемию.

Лечение. Перспективно применение а-интерферона 5 млн. ЕД ежедневно в течение 4 мес у больных с наличием в сыворотке крови HBeAg и (или) ДНК вируса гепатита В, трехкратным повышением активности аминотрансфераз и гистологическими признаками ХАГ. В результате происходит сероконверсия HBeAg и анти-НВе с клиническим, биохимическим и гистологическим улучшением более чем в 40 % случаев. Предиктор эффективности — содержание ДНК гепатита В в сыворотке крови менее 200 нг/л. Плохо реагируют на терапию больные с наличием антител к гепатиту D или ВИЧ, мужчины-гомосексуалисты; взрослые, перенесшие инфекцию в детстве. Обычные побочные эффекты: гриппоподобные реакции, депрессия костного мозга, обострение аутоиммунных заболеваний, включая аутоиммунный тире-оидит, поражения ЦНС, анорексию, нарушения сна. У больных с низкой активностью АлАТ эффективность интерферона можно повысить, проведя предварительный 6-недельный курс терапии преднизолоном, 60 мг внутрь через день со снижением дозы; этот метод может осложниться фатальной вспышкой гепатита В. Интерферон противопоказан при декомпенсированном циррозе печени (асцит, желтуха, коагу-лопатия, энцефалопатия).

Хронический гепатит С

Заболевание следует, по крайней мере, за 50 % случаев посттрансфузионного и спорадического гепатита С. Клиническая картина характеризуется мягким течением частыми подъемами и снижениями повышенной активности АлАТ; незначительная выраженность ХАГ, по данным биопсии печени. Изредка может вести к аутоиммунному ХАГ (тип Пб, см. ниже); также связан с большинством случаев эссен-циальной смешанной криоглобулинемии и, возможно, синдромом Шегрена. Диагноз подтверждают определением в сыворотке крови антител к гепатиту С. Ведет к циррозу более чем в 20 % случаев. Терапия состоит в назначении а-интерферона 3 млн. ЕД 3 раза в неделю в течение 6 мес больным с клиническими проявлениями заболевания, повышением активности аминотрансфераз и доказанным гистологически хроническим гепатитом; в 50 % случаев отмечается клиническая и биохимическая ремиссия или улучшение спустя 6 мес. Однако у 50 % больных наблюдают рецидивы болезни через 6 мес после завершения лечения; в этих случаях требуется повторная терапия. Высокие дозы (5-10 млн. ЕД 3 раза в неделю) могут повысить эффективность, но чаще вызывают побочные эффекты. Устойчивая ремиссия связана с подавлением РНК вируса гепатита С в сыворотке крови.

Идиопатический хронический активный гепатит

Классификация

Тип I: классический идиопатический ХАГ с наличием антител к гладкой мускулатуре и (или) антинуклеарных антител. Тип II связывают с микросомальными антителами к печени и (или) почкам (anti-LKM), в основном, направленными против цитохрома Р450ПД6 (подтип Па — девушки, аутоиммунное заболевание; реагирует на кортикостероиды; подтип Иб — старые мужчины с хроническим гепатитом С, низким титром anti-LKM, реагируют на интерферон). Тип III вызван антителами к различным другим антигенам.

Клинические проявления

Классический идиопатический ХАГ (тип I) наиболее распространен в США: 80 % женщин третьего-пятого десятилетий жизни. Внезапное начало (острый гепатит) отмечено в одной трети случаев. В остальных случаях — скрытое начало: прогрессирующая желтуха, анорексия, гепатомегалия, боль в животе, носовые кровотечения, лихорадка, утомляемость, аменорея. Ведет к циррозу; летальность в течение 5 лет свыше 50 % у больных, не получавших лечения.

Внепеченочные проявления

Сыпь, артралгии, тиреоидит, кератоконъюнктивит, гемолитическая анемия, нефрит.

Серологические нарушения

Гипергаммаглобулинемия, антитела к гладкой мускулатуре (40-80 %), антинук-леарные антитела (20-50 %), антимитохондриальные антитела (10-20 %); иммуноферментный метод дает ложноположительные результаты в отношении антител к гепатиту С, но не рекомбинантный иммуноблоттинг (RIBA). Тип II: anti-LKM.

Лечение

Показано при системном заболевании с результатами биопсии, доказывающими тяжелую степень ХАГ (мостовидный некроз) и выраженным повышением активности аминотрансфераз (в 5-10 раз). Назначают преднизон или преднизолон 30 мг внутрь через день, снижают дозу до 10-15 мг через день в течение нескольких недель; часто назначение азатиоприна 50 мг внутрь через день позволяет снизить дозы глюкокортикоидов и избежать их побочного действия. Необходимо ежемесячно выполнять функциональные пробы печени. Возможно быстрое купирование симптомов, но биохимическая ремиссия наступает через недели и месяцы, а последующее гистологическое улучшение (поражения, свойственные ХПГ или нормальные результаты биопсии) происходит спустя 18-24 мес. Отменив глюкокортикоиды, можно попытаться вызвать клиническую, биохимическую и гистологическую ремиссии; рецидивы наступают в 50-90 % случаев и требуют повторного лечения. При частых рецидивах назначают поддерживающие малые дозы глюкокортикоидов или азатиоприн 2 мг/кг в день.


119.htm

Глава 119
Цирроз и алкогольные поражения печени

Для хронического поражения печени характерны фиброз, дезорганизация дольковой и сосудистой структуры и регенерирующие узелки гепатоцитов.

Этиология

Алкоголь, вирусный гепатит (В, С, D), первичный или вторичный билиарный цирроз, гемохроматоз, болезнь Вильсона, недостаточность c A-антитрипсина, ХАГ, синдром Бадда—Киари, хроническая ЗНС (кардиальный цирроз печени), лекарственные средства и токсины, шистосомоз, криптогенные факторы.

Клинические проявления

Клинические проявления могут отсутствовать.

Симптомы. Анорексия, тошнота, рвота, диарея, утомляемость, слабость, лихорадка, желтуха, аменорея, импотенция, бесплодие.

Признаки заболевания: паукообразные телеангиэктазии, ладонная эритема, увеличение околоушных и слезных желез, изменения ногтей (линии Мюрке, ногти Терри), утолщения концевых фаланг в виде «барабанных палочек», контрактура Дюпю-итрена, гинекомастия, атрофия яичек, гепатоспленомегалия, асцит, кровотечение из варикозно-расширенных вен ЖКТ, печеночная энцефалопатия.

Лабораторные данные: анемия (микроцитарная вследствие кровопотери, мак-роцитарная, вызванная дефицитом фолата), панцитопения (гиперспленизм), удлинение ПВ, редко ДВС-синдром, гипонатриемия, гипокалиемический алкалоз, нарушения метаболизма глюкозы, гипоальбуминемия.

Сопутствующие заболевания и состояния: гастрит, дуоденальная язва, желчные камни. Нарушение метаболизма медикаментов в печени; гипоальбуминемия и пор-тально-системное шунтирование.

Диагностика

Выбор методов определяется клинической картиной заболевания. В сыворотке крови определяют: HBsAg, анти-НВс, анти-HBs, антитела к гепатиту С и D, Fe, общую железосвязывающую способность, ферритин, антимитохондриальные антитела (АМА), антитела к гладкой мускулатуре (SMA), микросомальные антитела к печени и почкам (KLM), AHA, церулоплазмин, сц-антитрипсин (и его генетические варианты). Инструментальные методы включают Допплер-эхографию брюшной полости, КТ или МРТ (для определения цирроза печени, спленомегалии, коллате-Ралей, венозного тромбоза), а также портальную венографию и определение уровня давления заклинивания печеночной вены. Окончательный диагноз часто основан на результатах биопсии печени (чрескожной или открытой), противопоказанной при коагулопатии.

Алкогольные поражения печени

Различают три формы: жировая дегенерация печени, алкогольный гепатит и цирроз; они могут сочетаться. Больные часто отрицают злоупотребление алкоголем. Тяжелые формы заболевания (гепатит, цирроз) связаны с употреблением 80-160 г алкоголя в день в течение 5-10 лет; женщины более чувствительны к воздействию алкоголя, чем мужчины, вследствие более низкого содержания алкогольдегидрогеназы; полиморфизм генов алкогольдегидрогеназы и ацетальдегиддегидрогеназы также определяют разную чувствительность к алкоголю. Гепатит В и С может способствовать развитию алкогольного поражения печени. Нарушения питания также предрасполагают к формированию цирроза.

Жировая дегенерация печени

Может развиться даже при недлительном употреблении алкоголя. Она часто проявляется бессимптомной гепатомегалией и незначительным повышением показателей биохимических печеночных проб. С отменой этанола подвергается обратному развитию, не ведет к циррозу печени.

Алкогольный гепатит

Клинические проявления варьируют от бессимптомного течения заболевания до тяжелой печеночной недостаточности с желтухой, асцитом, кровотечением из ЖКТ и энцефалопатией. Типичные признаки: анорексия, тошнота, рвота, лихорадка, желтуха, пальпируемая и болезненная печень. Периодически наблюдается картина холестаза, имитирующая билиарную обструкцию. Активность АсАТ обычно менее 300 ЕД и в два раза с лишним выше активности АлАТ. Содержание билиру-бина достигает 170 мкмоль/л. Гиперлейкоцитоз до 20 000/мкл. Диагноз верифицируется результатами биопсии печени: отечность гепатоцитов, алкогольный гиалиноз (тельца Мэллори), лейкоцитарная инфильтрация, некроз гепатоцитов и перицент-ральный венозный фиброз,.

Другие метаболические последствия алкоголизма. Увеличение отношения NADH/NAD, ведущее к лактацидемии, кетоацидозу, гиперурикемии, гипогликемии. Характерны гипомагниемия, гипофосфатемия. Нарушение функции митохондрий, индукция микросомальных ферментов ведут к нарушению метаболизма медикаментов, перекисного окисления липидов, что повреждает мембраны, вызывает гиперметаболический статус; многие проявления алкогольного гепатита — результат токсического действия ацетальдегида и цитокинов (интерлейкин-I, интер-лейкин-П и фактор некроза опухолевых клеток, высвобождаемые при нарушении детоксикации эндотоксина).

Факторы неблагоприятного прогноза кратковременные: ПВ на 5 с выше конт-^ роля против витамина К, уровень билирубина выт е 170 мкмоль/л, энцефалопатия, гипоальбуминемия, азотемия. Летальность превысит 35 %, если (ПВ больного в 1 с) — (контрольное ПВ в 1 с) х 4,6 + билирубин сыворотки крови (мг/дл) = > 32

Долговременные неблагоприятные прогностические факторы включают тяжелый некроз и фиброз печени, портальную гипертензию, продолжение употребления алкоголя.

Лечение. Прекратить употребление алкоголя. Назначают диету калорийностью 8500-12500 кДж (2000-3000 ккал) с содержанием белка 1 г/кг (меньше при наличии энцефалопатии), ежедневно поливитамины, тиамин 100 мг, фолиевая кислота 1 мг. Коррекция дефицита калия, магния и фосфатов, по необходимости — трансфузии эритроцитов, плазмы. Мониторинг уровня глюкозы в крови (гипогликемия при тяжелом поражении печени). Преднизон 40 мг или преднизолон 32 мг внутрь ежедневно в течение 1 мес при энцефалопатии. Колхицин 0,6 мг внутрь 2 раза в день может замедлить прогрессирование алкогольного гепатита. Экспериментальное лечение: инфузии аминокислот, инсулина и глюкагона, пропилтиоурацила, анаболических стероидов. Трансплантация печени требует тщательного отбора больных.

Первичный билиарный цирроз печени

Прогрессирующий негнойный деструктивный внутрипеченочный холангит. Поражает женщин среднего возраста. Протекает в виде бессимптомного повышения активности ЩФ (благоприятный прогноз) или с зудом, прогрессирующей желтухой, последствиями нарушения экскреции желчи и, в крайних случаях, циррозом и печеночной недостаточностью.

Клинические проявления

Зуд, желтуха, ксантелазмы, ксантомы, остеопороз, стеаторея, пигментация кожи, гепатоспленомегалия, портальная гипертензия, повышение активности ЩФ и концентрации билирубина, холестерина и IgM в сыворотке крови.

Сопутствующие заболевания

Синдром Шегрена, ДБСТ, тиреоидит, гломерулонефрит, пернициозная анемия, почечный канальцевый ацидоз.

Диагноз

Антимитохондриальные антитела выявляются более чем в 90—95 % случаев (против Е2 компонента пируватдегидрогеназы и других дегидрогеназ митохондриальных ферментов). Биопсия печени: 1-я стадия - деструкция междольковых желных протоков, гранулемы; 2-я стадия - пролиферация протоков; 3-я стадия - Фиброз; 4-я стадия-цирроз.

Прогноз

Коррелирует с возрастом, содержанием билирубина и альбумина в сыворотке крови, ПВ, наличием отеков.

Лечение

Для устранения зуда назначают холестирамин 4 г внутрь за едой; в рефрактер-ных случаях — рифампицин, ультрафиолетовое облучение, налоксон, плазмаферез. Витамин К 10 мг внутримышечно ежедневно х 3 (затем 1 раз в месяц) при повышении ПВ, вызванном дефицитом солей желчных кислот. Витамин D 100 000 ЕД вводят внутримышечно каждые 4 нед, плюс 1 г кальция внутрь ежедневно при остео-порозе (не всегда реагирует на лечение). Применение витамина А 25 000-50 000 ЕД ежедневно внутрь или 100 000 ЕД внутримышечно каждый месяц, и цинка 220 мг внутрь может быть эффективно при гемералопии. Витамин Е назначают в дозе 10 мг внутримышечно или внутрь ежедневно. Замена жира на триглицериды со средними цепями может уменьшить стеаторею. Кортикостероиды, D-пеницилламин, аза-тиоприн и хлорамбуцил не эффективны. Экспериментальное лечение: колхицин, цикл оспорив, метотрексат; применение урсодезоксихолевой кислоты 12-15 мг/кг в день внутрь в 2 приема устраняет симптомы и улучшает функцию печени, но не влияет на период выживания. Трансплантация печени — в терминальной стадии заболевания.

Трансплантация печени

Проводится при хроническом необратимом прогрессирующем поражении печени или молниеносной печеночной недостаточности, когда нет альтернативной терапии. Трансплантация печени также показана для коррекции врожденной ферментной недостаточности и врожденных нарушений метаболизма.

Противопоказания

Абсолютные: экстрагепатобилиарный сепсис, злокачественное перерождение, тяжелое поражение дыхательной или сердечно-сосудистой системы, СПИД.

Относительные: возраст выше 60 лет, HBsAg (с ДНК вируса гепатита В в сыворотке крови) и ВИЧ, предшествующее обширное хирургическое вмешательство на брюшной полости, тромбоз воротной и верхней брыжеечной вен, гипоксемия (может подвергнуться обратному развитию после трансплантации в случае внутри-легочного шунта), активный алкоголизм или токсикомания, отсутствие понимания проблемы со стороны больного.

Показания

Основные: ожидаемая смерть в течение года; в предвидении серьезных осложнений (кровотечение из варикозных вен, необратимая энцефалопатия, тяжелые нарушение всасывания и слабость, гепаторенальный синдром); асцит, рефрактерныЙ к лечению; прогрессирующее поражение костей; рецидивирующий бактериальный холангит; неустранимая коагулопатия; билирубин выше 170-340 мкмоль/л и альбумин менее 20 г/л в сыворотке крови; утяжеление коагулопатии; низкое качество жизни. III-IV степени комы при молниеносной печеночной недостаточности.

Подбор донора

Проводят по совместимости с АВО группой крови и размерам печени (могут быть использованы уменьшенные трансплантаты, особенно у детей). Обязательны отрицательные результаты обследования на ВИЧ, гепатит В и С.

Иииуносупрессия

Иммуносупрессию проводят различными комбинациями циклоспорина, глюко-кортикоидов, азатиоприна, ОКТЗ (моноклональный антитимоцитный глобулин). Необходима концентрация циклоспорина в крови 200-250 нг/мл после трансплантации и 150-200 нг/мл - в последующем.

Осложнения после трансплантации

Дисфункция трансплантата печени (первичная дисфункция, острое или хроническое отторжение, ишемия, тромбоз печеночной артерии, билиарная обструкция, рецидивирующая вирусная инфекция); инфекции (бактериальные, вирусные, ми-котические, условно-патогенные); дисфункция почек, нейропсихические нарушения.

Успешный исход

Выживание в течение длительного времени составляет 60—80%.


120.htm

Глава 120
Портальная гипертензия

Портальной гипертензией называют состояние, при котором отмечается повышение давления в воротной вене, обусловленное анатомической или функциональной обструкцией кровотоку в системе воротной вены.

Уровень давления в воротной вене в норме составляет 7-10 мм рт. ст. Показателями портальной гипертензии являются: 1) уровень давления в воротной вене, определяемый во время операции, выше 30 см вод. ст.; 2) уровень внутриселезеноч-ного давления выше 17 мм рт. ст.; 3)

Классификация (табл. 120 -1)

Таблица 120-1 Патофизиологическая классификация портальной гипертензии

* Уровень давления заклинивания печеночной вены минус уровень давления в нижней полой вене.

Последствия

1) увеличение коллатеральной циркуляции между высоким давлением в портальной венозной системе и низким давлением в системной венозной системе: нижний отдел пищевода, верхний отдел желудка (варикозно-расширенные вены, гаст-ропатия вследствие портальной гипертензии), прямая кишка (варикозно-расширенные вены, колонопатия, вызванная портальной гипертензией), передняя брюшная стенка (голова Медузы, обусловленная током крови от пупка), париетальный листок брюшины, спленоренальные поражения; 2) усиление лимфатической циркуляции; 3) увеличение объема плазмы в портальной системе; 4) асцит; 5) спленомега-лия, возможен гиперспленизм; 6) шунтирование (включая печеночную энцефало-патию).

Варикозно-расширенные вены эзофагогастральной области

Кровотечение является основным, угрожающим жизни осложнением; риск коррелирует с превышением давления в варикозно-расширенных вечах над минимальным уровнем давления в портальной венозной системе на 12 мм рт. ст. и более и наличием варикозных вен в виде «красного рубца». Летальность кор елирует с тяжестью поражения печени (печеночный резерв).

Диагностика

Исследование верхнего отдела ЖКТ: извилистые, «нанизанные, как бусы», дефекты наполнения в нижнем отделе пищевода. Эзофагогастроскопия является методом выбора при остром кровотечении. Чревную и мезентериальную артериогра-фии применяют, когда массивное кровотечение препятствует эндоскопии и необходимо оценить проходимость воротной вены (альтернативное исследование — Допплер-эхография и МРТ).

Лечение

См. главу 13 для ознакомления с основными принципами лечения желудочно-кишечного кровотечения.

Помощь при остром кровотечении. Выбор лечения зависит от клинического симптомокомплекса и средств, имеющихся в распоряжении врача. 1. Внутривенное введение вазопрессина более 0,4-0,9 ЕД/мин в течение 12-24 ч, контролируя кровотечение (вероятность успешного лечения составляет 50-60 %, однако не влияет на смертность), затем прерывают терапию или уменьшают дозу (0,1 ЕД/мин каждые 6-12 ч); добавляют нитроглицерин, до 0,6 мг сублингвально каждые 30 мин, 40-400 мкг/мин внутривенно или в виде накожного пластыря 10 мг/сут для предотвращения коронарной и ренальной вазоконстрикции. Поддерживают уровень систолического АД выше 90 мм рт. ст. Октреотид, 50-250 мкг болюс + 50-250 мкг/ч внутривенно, так же эффективен, как вазопрессин и не имеет серьезных осложнений. 2. Баллонная тампонада Блэйкмора-Сенгстейкена: может проводиться свыше 24-48 ч; осложнения: обструкция глотки, асфиксия, изъязвление пищевода. Метод оставляют в резерве для случаев массивного кровотечения, недостаточного эффекта вазопрессина и (или) эндоскопической терапии. 3. Может применяться эндоскопическая склеротерапия или лигирование (не всегда удобны при варикозно-расширен-ных венах желудка), частота успешного лечения составляет 90 %; осложнения (менее частые при лигировании, чем при склеротерапии) включают образование язв пищевода и стриктуры, лихорадку, боль в грудной клетке, медиастинит, плевральный выпот, аспирацию. 4. Трансюгулярный внутрипеченочный портосистемный шунт (ТВПШ) - радиологический портокавальный анастомоз, оставляют в резерве, в случае отсутствия других лечебных подходов; существует риск развития печеночной энцефалопатии, стеноза или окклюзии шунта, инфекции.

Профилактика рецидивирующего кровотечения. 1. Повторная эндоскопическая склеротерапия или лигирование (каждые 2-4 недели) до облитерации варикозно-расширенных вен. Длительность эффективности не изучена, уменьшает, но не ликвидирует рецидивы кровотечения; результаты в отношении выживания неопределенны, но, по сравнению с шунтированием, более благоприятны. 2. Пропранолол или надолол — неселективные b-блокаторы, действующие как антигипертензивные препараты в системе воротной вены; более эффективны при хорошо компенсированных циррозах; назначают в дозах, снижающих ЧСС на 25 %. 3. Спленэктомия (при тромбозе селезеночной вены). 4. ТВПШ — длительная эффективность не изучена; метод рассматривают как полезный «мост» к трансплантации печени у больного, нуждающегося в стабилизации состояния, в период ожидания печени донора. 5. Портоси-стемное шунтирование: портокавальное (общая декомпрессия) или дистальное спле-норенальное (Warren) (селективное; противопоказан при асците; возможно, снижает число случаев печеночной энцефалопатии). Альтернативной процедурой является деваскуляризация нижнего отдела пищевода и верхней зоны желудка (Sugiura). Хирургическое лечение, в основном, резервируют для больных, у которых неэффективна консервативная терапия (склеротерапия, лигирование или ТВПШ). Трансплантацию печени применяют при соответствующих показаниях. Портосистемный шунт не препятствует последующей трансплантации печени, хотя лучше избегать портокавальных анастомозов у кандидатов на трансплантацию печени.

Профилактика кровотечения рекомендуется больным с высоким риском варикозного кровотечения, имеющим большие варикозно-расширенные вены, «красные рубцы». Применение b-блокаторов более эффективно, чем склеротерапия; роль ли-гирования не определена.

Прогноз (и хирургический риск)

Коррелируют с классификацией Чайлда и Тюркотта (табл. 120-2).

Таблица 120-2 Классификация цирроза по Чайлду и Тюркотту
Показатели | Класс
 | А | В | С
Билирубин в сыворотке крови (мкмоль/л) | <34 | 34-51 | >51
Альбумин в сыворотке крови, г/л | >35 | 30-35 | <30
Асцит | Нет | Легко контролируемый | Плохо контролируемый
Энцефалопатия | Нет | Незначительная | Выраженная
Питание | Отличное | Хорошее | Плохое
Прогноз | Хороший | Благоприятный | Плохой

Печеночная энцефалопатия

Состояние нарушенной функции ЦНС, сочетающейся с тяжелой острой или хронической болезнью печени; может быть острым и обратимым или хроническим и прогрессирующим.

Клинические проявления

1-я степень: нарушение нормального чередования дневного и ночного сна, сонливость, незначительная спутанность сознания, изменение личности, «порхающий» тремор, изменения при психометрическом тестировании. 2-я степень: гиперсомния, неадекватное поведение. 3-я степень: ступор, значительная спутанность сознания, нечленораздельная речь. 4-я степень: кома, периодически экстрапирамидные признаки, мышечные подергивания, гипервентиляция. Печеночный запах изо рта обусловлен меркаптанами. Характерны изменения на ЭЭГ.

Патофизиология

Неспособность печени обезвреживать токсичные для ЦНС вещества: аммиак, меркаптаны, жирные кислоты, гамма-аминомасляную кислоту (ГАМК), обусловлена снижением функции печени и портосистемным шунтированием. Аммиак истощает в мозге запасы глютамата, нейротрансмиттера возбуждения, участвующего в образовании глютамина. В ЦНС также поступают ложные нейромедиаторы, благодаря повышению уровней ароматических и уменьшению содержания аминокислот с разветвленными цепями в крови. Роль эндогенного агониста бензодиазепина остается невыясненной. Содержание аммиака в крови — легко определяемый маркер, хотя и не всегда коррелирующий с клиническим статусом.

Способствующие факторы

Кровотечение из ЖКТ (100 мл = 14-20 г белка), азотемия, запор, высокое содержание белка в пище, гипокалиемический алкалоз, лекарственные средства, подавляющие ЦНС (бензодиазепины и барбитураты), гипоксия, гиперкапния, сепсис.

Лечение

Устранение способствующих факторов; снижение уровня аммиака в крови с помощью ограничения белка в диете (20-30 г в день, растительно-овощная диета); клизмы (слабительные средства для очищения кишечника). Лактулоза (превращает NH3 в неабсорбируемый NH4, вызывает диарею, изменяет кишечную флору) 30-50 мл внутрь каждый час до появления диареи, затем 15-30 мл 3-4 раза в день, по необходимости (вызывают 2-3 акта дефекации в день). При коме делают клизму (300 мл в 700 мл воды). Лактилол, дисахарид второго поколения, содержит меньше сахара, чем лактулоза и может быть приготовлен как порошок, но еще недостаточно доступен. В рефрактерных случаях прибавляют неомицин 1 г внутрь 2 раза в день, метронидазол 250 мг внутрь 3 раза в день или ванкомицин 1 г внутрь 2 раза в день. Не доказана эффективность внутривенного введения аминокислот, леводопы, бромокриптина, кето-аналогов эссенциальных аминокислот. Экспериментальное лечение: флумазенил — антагонист ГАМК-бензодиазепиновых рецепторов. В других случаях показана трансплантация печени.


121.htm

Раздел 8 Аллергия, клиническая иммунология и ревматология

Глава 121
Заболевания, вызванные реакциями гиперчувствительности немедленного типа

Определение

Эти заболевания — результат IgE-опосредованного выделения медиаторов из сенсибилизированных базофилов и тучных клеток при контакте с соответствующим антигеном (аллергеном). Связанные с этим нарушения включают анафилаксию, аллергический ринит, крапивницу, бронхиальную астму и экзематозный (атонический) дерматит. Атоническая аллергия предполагает семейную тенденцию к развитию этих нарушений изолированно или в комбинации.

Патофизиология

IgE связываются мембраной тучных клеток и базофилов через высокоаффинные рецепторы. Перекрестное связывание IgE антигеном ведет к клеточной активации с последующим высвобождением накопленных и вновь синтезированных медиаторов. Последние включают гистамин, простагландины, лейкотриены (С4, D4 и Е4, известные как медленно действующая субстанция анафилаксии, SRS-A), кислые гидролазы, нейтральные протеазы, протеогликаны и цитокины (см. рис. 282-2, р. 1632, НРЩ-13). Медиаторы вовлечены во многие патофизиологические процессы, связанные с реакциями гиперчувствительности немедленного типа (ГНТ), такие как вазодилатация, повышение сосудистой проницаемости, сокращение гладкой мускулатуры, хемотаксис нейтрофилов и других клеток воспаления.

Клинические проявления каждой аллергической реакции в большой степени зависят от локализации и времени высвобождения выделенного медиатора.

Крапивница и ангионевротический отек (болезнь Квинке) Определение

Могут развиваться совместно или отдельно. Крапивница вовлекает поверхностную дерму и характеризуется отграниченными волдырями и приподнятыми очерченными границами и бледными центрами, волдыри могут сливаться. Ангионевротический отек захватывает глубокие слои кожи и подкожную ткань. Эти нарушения могут быть классифицированы как: 1) IgE-зависимые, включающие атопические, вторичные реакции на специфические аллергены и физические факторы, особенно холод; 2) комплементопосредованные (наследственный ангионевротический отек и крапивница, связанные с сывороточной болезнью или васкулитом); 3) неиммунологические, возникающие благодаря прямому действию ряда агентов и лекарств на тучную клетку с высвобождением медиаторов и 4) идиопатические.

Патофизиология

Процесс характеризуется формированием массивного отека в дерме (и подкожной ткани при ангионевротическом отеке). Отек обусловлен повышением сосудистой проницаемости, вызванным высвобождением медиаторов из тучных клеток или других клеточных популяций.

Диагностика

• При сборе анамнеза следует обратить специальное внимание на возможные провоцирующие факторы и (или) лекарственные средства.
• Кожные пробы на пищевые и ингаляционные аллергены.
• Физическая провокация, вызванная вибрацией или холодом.
• Лабораторные данные включают определение концентрации комплемента, СОЭ; если предполагается наследственный ангионевротический отек, определяют уровни ингибитора С1-эстеразы, криоглобулин, антиген гепатита В и антитела; скрининг аутоантител.
• Может потребоваться биопсия кожи.

Дифференциальный диагноз

Дифференциальный диагноз проводят с атоническим дерматитом, кожным ма-стоцитозом (пигментная крапивница), системным мастоцитозом.

Профилактика и лечение

• Идентификация и устранение раздражающего фактора (факторов), если возможно.
• Назначают Н1- и Н2-гистаминоблокаторы (ранитидин 150 мг внутрь 2 раза в день; дифенгидрамин (димедрол) 25-50 мг внутрь 4 раза в день).
• Ципрогептадин (перитол) 4 мг внутрь 3 раза в день.
• Иногда применяют симпатомиметические средства.

Аллергический ринит

Определение

Аллергический ринит — воспалительный процесс в полости носа, проявляющийся чиханьем, ринореей и обструкцией носовых ходов, сопровождающийся зудом конъюнктивы или глотки, слезотечением и синуситом. Сезонный аллергический ринит обусловлен воздействием пыльцы, особенно трав, деревьев, сорняков и плесени. Длительным аллергический ринит часто вызван контактом с домашней пылью (содержащей антигены в мелких пылевых частицах) и перхотью животных.

Патофизиология

Воздействие пыльцы и других аллергенов на слизистую оболочку носа сенсибилизированных лиц приводит к IgE-зависимому разрушению тучных клеток с последующим высвобождением медиаторов, вызывающих гиперемию слизистой оболочки, отечность и появление жидкого транссудата. Поверхностное воспаление слизистой оболочки носа позволяет аллергенам проникать в глубь ткани, где они контактируют с тучными клетками, расположенными вокруг венул. Обструкция устьев синусов может вызвать вторичный синусит с бактериальной инфекцией или без нее.

Диагностика

• Тщательное изучение анамнеза с выяснением симптомов, появляющихся в период цветения растений; специальное внимание уделяют другим источникам сенсибилизирующих аллергенов, таким как домашние животные.
• Физикальное обследование: слизистая оболочка полости носа рыхлая или гиперемированная; находят полипы, затенение синусов; конъюнктивы воспалены или отечны, имеются проявления других аллергических заболеваний (бронхиальная астма, экзема).
• Кожные тесты с ингаляционными и (или) пищевыми антигенами.
• В мазке из полости носа обнаруживают большое количество эозинофилов; по наличию нейтрофилов можно предположить инфекцию.
• Повышены общая и специфическая фракции IgE в сыворотке крови, определяемые с помощью иммуноанализа.

Дифференциальный диагноз

Проводят с вазомоторным ринитом, острыми респираторными инфекциями, воздействиями раздражающих факторов, отеком слизистой оболочки носа у беременных, медикаментозным ринитом, неаллергическим ринитом с эозинофилией.

Профилактика и терапия

• Идентификация и устранение аллергена (аллергенов).
• Антигистаминные препараты длительного действия внутрь: хлорфенирамин 12 мг 2 раза в день, терфенадин 60 мг 2 раза в день, астемизол 10 мг ежедневно, лоратидин 10 мг ежедневно.
• Симпатомиметические средства внутрь: псевдоэфедрин 30-60 мг 4 раза в день (может повысить АД); комбинация антигистаминных и противоотеч-ных препаратов может устранить побочное действие и улучшить самочувствие больного.
• Местные вазоконстрикторы следует применять осторожно, так как они могут вызывать застой (феномена «рикошета») и хронический ринит при длительном применении.
• Глюкокортикоиды интраназально: беклометазон по 2 ингаляции в каждую ноздрю 2-3 раза в день; натрия кромолин: 1-2 ингаляции в каждую ноздрю 4 раза в день.

Гипосенсибилизирующая терапия при отсутствии эффекта от описанных средств.

Системный мастоцитоз

Определение

Системное нарушение, характеризуемое гиперплазией тучных клеток в костном мозге, коже, слизистой оболочке ЖКТ, печени и селезенке. Выделяют следующие виды: 1) безболезненный; 2) связанный с сопутствующими гематологическими нарушениями; 3) агрессивный или 4) мастоцитарный лейкоз.

Патофизиология и клинические проявления

Обусловлены: 1) высвобождением медиаторов тучных клеток — зуд, гиперемия лица, сердцебиение, сосудистый коллапс, желудочный дистресс, спастические боли в животе, головная боль, изменения кожи (пигментная крапивница) или 2) фиброзом пораженных органов.

Клинические проявления

Усиливаются при приеме алкоголя, наркотиков (кодеина), НПВС.

Диагностика

Диагноз верифицируют, определяя содержание продуктов распада тучных клеток в моче и крови (гистамин, его метаболиты, метаболиты простагландина D2 (PgD2) или триптазу тучных клеток, а также посредством биопсии тканей, выявляющей повышенное содержание тучных клеток. Применяют другие диагностические исследования, включающие костное сканирование, исследование скелета, обследование ЖКТ с помощью контрастных методов. Следует исключить другие заболева-

ния, для которых характерна гиперемия лица (карциноидный синдром, феохромо-цитома).

Лечение

• Н4- и Н2-антигистаминные препараты.
• Ингибиторы протонного насоса при желудочной гиперсекреции.
• Натрия кромолин внутрь при диарее и боли в животе.
• НПВС могут быть эффективны у нечувствительных к лечению больных, так как блокируют выработку PgD2.
• Системные глюкокортикоиды эффективны, но их прием часто сопровождается осложнениями.


122.htm

Глава 122
Первичные иммунодефицитные состояния

Определение

Заболевания, в которых участвует клеточно-опосредованный (Т-лимфоциты) или антительный (В-лимфоциты) ответ иммунной системы; некоторые расстройства проявляются в результате их нарушения. У больных развиваются рецидивирующие инфекции и, при определенной патологии, лимфопролиферативные новообразования. Первичные нарушения могут быть врожденными или приобретенными; часть из них носит наследственный характер. Вторичные нарушения не обусловлены поражением иммунных клеток, но вызваны инфекцией (СПИД; см. HPIM-13, Chap. 279), цитостатическими средствами, лучевой терапией или злокачественными лимфоретикулярными новообразованиями. У больных с нарушением образования антител часты инфекции капсульными бактериями (стрептококки, Hemophilus, менингококки) и Giardia. Лица с дефектами Т-лимфоцитов, в основном, подвержены инфекции вирусами, грибами и простейшими.

Классификация

Тяжелый комбинированный иммунодефицит

Врожденное (передающееся по аутосомно-рецессивному типу или сцепленное с Х-хромосомой) заболевание, поражающее детей грудного возраста, которые редко живут более 1 года. Проявляется нарушением как клеточного, так и гуморального компонентов иммунитета.
• Швейцарский тип: аутосомно-рецессивный; тяжелая лимфопения, поражены В- и Т-лимфоциты.
• Недостаточность аденозиндезаминазы: аутосомно-рецессивный тип, лечение с помощью генной терапии.
• Х-сцепленные: у ряда больных содержание В-лимфоцитов нормально, а Т-лимфоцитов снижено, вплоть до их отсутствия в крови. В лечении применяют трансплантацию костного мозга.

Т-клеточный иммунодефицит

• Синдром Ди Георге: аномалия развития закладывается в эмбриональном периоде из III или IV фарингеального карманов (включая тимус); сочетается с врожденными пороками сердца, паратиреоидной гипоплазией с гипокаль-циемической тетанией, патологией развития лица, аплазией тимуса; содержание иммуноглобулинов в сыворотке крови может быть нормальным, но специфический иммунный ответ нарушен.
• Наследственный дефицит пуриновой нуклеозидфосфорилазы: функция сохраняется, благодаря альтернативному пути через аденозиндезаминазу; нарушение функции клеток вызвано внутриклеточным накоплением метаболитов.
• Атаксия -телеангиэктазия: аутосомно-рецессивный тип, мозжечковая атаксия, телеангиэктазии на конъюнктивах и коже, иммунодефицитный синдром (не у всех больных); лимфомы; могут быть изменены подклассы IgG.

Синдромы недостаточности иммуноглобулинов

• Х-сцепленная агаммаглобулинемия: выраженная недостаточность циркулирующих лимфоцитов; снижено содержание всех классов Ig; рецидивирующие ринопульмональные инфекции; микоплазменный артрит и хронический эховирусный энцефалит — типичные осложнения.
• Преходящая гипогаммаглобулинемия новорожденных: встречается в возрасте 3-6 мес, когда снижается уровень иммуноглобулинов IgG, полученных от матери.
• Изолированная недостаточность IgA — самое распространенное иммуноде-фицитное состояние; не все больные часто болеют инфекционными заболеваниями; антитела к IgA могут вызывать анафилаксию при трансфузии крови или плазмы; может сочетаться с дефицитом подклассов IgG, часто наследуется.
• Недостаточность подкласса IgG: уровень общего IgG в сыворотке крови может быть нормален, однако больные подвержены инфекциям.
• Общий иммунодефицит — гетерогенная группа синдромов, характеризующаяся пангипогаммаглобулинемией, недостаточностью IgG и IgA или селективным дефицитом IgG; часто сочетается с лимфоретикулярными новообразованиями, артритом и НЯК.
• Х-сцепленный иммунодефицит с повышением содержания IgM.
• Изолированная недостаточность IgM.

Смешанные синдромы иммунодефицита

• Кожно-слизистый кандидоз.
• Х-сцепленный лимфопролиферативный синдром.
• Иммунодефицит с тимомой.
• Синдром Вискотта—Олдрича.
• Синдром гипер-IgE.
• Метаболические нарушения, связанные с иммунодефицитом.

Предварительные диагностические исследования

• Общий анализ крови с лейкоцитарной формулой.
• Количественное определение содержания иммуноглобулинов, включая подклассы IgG при необходимости.
• Изоагглютинины, титры антипневмококковых и антистолбнячных антител.
• Содержание комплемента (СЗ, С4 и СН50).
• Кожные пробы, определяющие функцию Т-клеток (туберкулиновая проба, Candida, Trychophyton, столбнячный токсоид). Дальнейшее обследование может потребовать изучения клеточных маркеров, анализа клеточных функций in vitro.

Лечение

Лечение поражения Т-клеток должно быть комплексным и в значительной степени еще только разрабатывается.


123.htm

Глава 123
СПИД

Определение

СПИД, или синдром приобретенного иммунодефицита, был первично определен Центром контроля за заболеваниями, как «наличие надежно диагностируемой болезни, при которой имеется, по крайней мере, умеренно выраженный дефект кле-точно-опосредованного иммунитета». Последующее открытие вируса, вызывающего БИЧ, прежде называемого HTLV-III/LAV, и разработка чувствительных и специфических проб на ВИЧ-инфекцию потребовали существенной ревизии определения СПИД. Современное определение включает наличие группы различных нарушений, вызванных оппортунистической флорой, диагностируемых предположительно либо окончательно, у лиц с лабораторно доказанной ВИЧ-инфекцией при отсутствии других достоверных причин развития иммунодефицита. С практической точки зрения, клиницист должен рассматривать ВИЧ-инфекцию как спектр нарушений, варьирующих от первичного инфицирования, с наличием острого ВИЧ-синдрома или без него и бессимптомной инфекции до выраженного заболевания.

Этиология

СПИД вызван инфицированием человеческими ретровирусами ВИЧ-1 или ВИЧ-2. ВИЧ-1 — наиболее типичная, распространенная во всем мире, причина СПИД; ВИЧ-2 имеет около 40 % последовательностей, гомологичных ВИЧ-1, ВИЧ-2 — более близок обезьяньим вирусам иммунодефицита и выявлен в Западной Африке. В настоящее время, однако, о случаях инфицирования ВИЧ-2 имеются сообщения из Европы, Южной Америки, Канады и США. Вирусы передаются при половом контакте, контакте с кровью, ее продуктами или другими жидкостями организма (наркоманы, которые используют зараженные иглы для внутривенных инъекций); во время родов или перинатально, от матери к ребенку или через грудное молоко. Нет доказательств передачи вируса путем случайного или семейного контакта или через укусы насекомых. Существует определенный, хотя и небольшой, профессиональный риск заражения работников здравоохранения или лабораторного персонала, работающего с ВИЧ-инфицированными материалами. Риск передачи ВИЧ через инфицированных медицинских работников их больным с помощью ин-вазивных процедур крайне низок.

Эпидемиология

К 1 января 1994 г. в США зарегистрировано 400 000 случаев СПИДа; приблизительно 60 % больных умерли. По расчетам в США проживает 1 млн ВИЧ-инфи-Цированных. Главные группы риска: мужчины-гомосексуалисты, а также наркоманы (мужчины и женщины), применяющие инъекционные наркотики. Неуклонно растет число случаев гетеросексуальной передачи инфекции, особенно среди женщин. Эти женщины передают инфекцию своим детям. Случаи СПИДа продолжают выявлять у лиц, получивших в прошлом препараты из зараженной крови, хотя сейчас в США риск новой инфекции таким путем экстремально низок. ВИЧ-инфек-ция (СПИД) — глобальная пандемия, особенно в развивающихся странах. По оценке ВОЗ, к 2000-му году в мире будет не менее 40 млн ВИЧ-инфицированного населения; по другим прогнозам — от 60 до 120 млн.

Патофизиология и иммунопатогенез

После первичного заражения вирус проникает в Т-хелперы (СД4+), вероятно, другие Т-лимфоциты, моноциты или костный мозг — источник дендритных клеток. В течение этой начальной стадии и позднее лимфоидная система является главным местом обоснования и распространения ВИЧ-инфекции. Вначале структура лимфатического узла сохранена, но, в конечном итоге, в результате полного разрушения, роль лимфатического узла в задержании вирусов снижается, что выравнивает ви-русоносительство в клетках периферической крови и клетках лимфатического узла.

Исходная вирусемия и диссеминация вируса. Большинство больных при начальном инфицировании переносят вирусемическую стадию, называемую «острым ВИЧ-синдромом», мононуклеозоподобным заболеванием. Эта стадия важна в патогенезе заболевания, так как в ней происходит диссеминация вируса в лимфоид-ные и другие органы по всему организму, что сопровождается специфическим иммунным ответом на ВИЧ-инфекцию, и вирус задерживается в лимфоидной ткани.

Клинически латентная стадия. После исходного инфицирования в большинстве случаев начинается клинически латентная стадия, в течение которой количество Т-хелперов несколько снижается, что выявляют при случайном обследовании. В этой стадии в лимфоидных органах продолжается активная вирусная репликация и вирус почти всегда может быть определен в плазме крови с помощью чувствительных методик, таких как реакция полимеразной цепи.

Прогрессирующее ВИЧ-заболевание. После некоторого периода времени (часто годы), число Т-хелперов опускается ниже критического уровня (200 клеток в микролитре), и больные становятся беззащитными перед оппортунистическими заболеваниями.

Нарушения иммунной системы при ВИЧ-заболевании

У ВИЧ-инфицированных лиц наблюдается широкий спектр иммунных нарушений. Среди них дефекты в количестве и качестве лимфоцитов, моноцитов, макрофагов и функции естественных клеток-киллеров (NK), а также развитие ауто-имунного феномена.

Иммунный ответ на ВИЧ-инфекцию

Вскоре после первичного инфицирования развиваются гуморальные и клеточные компоненты иммунных реакций в ответ на ВИЧ-инфекцию (см. Summary in Table 279-8, p. 1582, HPIM-13). Гуморальный ответ включает образование антител, связывающих ВИЧ и нейтрализующих его активность, а также антител, участвующих в формировании антителозависимой клеточной цитотоксичности (АЗКЦ). Клеточный иммунный ответ включает воспроизведение ВИЧ-специфических хел-перов + киллеров + Т-лимфоцитов, а также естественных клеток-киллеров и моно-нуклеаров, опосредующих АЗКЦ.

Диагностика ВИЧ-инфекции

Лабораторный диагноз ВИЧ-инфицирования зависит от определения антител к ВИЧ и (или) выявления ВИЧ или одного из этих компонентов.

Стандартный скрининг-тест на ВИЧ-инфекцию предусматривает определение антител к ВИЧ с использованием ELISA (иммуноферментного анализа). Этот тест высокочувствителен (99,5 %) и весьма специфичен. Вестерн-блот-анализ — наиболее часто применяемый, подтверждающий диагноз тест, он определяет антитела к ВИЧ-антигенам определенного молекулярного веса. Антиген ВИЧ р24 может быть обнаружен с помощью метода захвата, разновидности ELISA. Уровни антигена р24 в плазме крови повышаются в течение первых недель после инфицирования, до появления антител к ВИЧ. Культуры ВИЧ получают, в основном, из тканей, клеток периферической крови или плазмы, обычно это проводят в исследовательских панелях. Генетический материал ВИЧ определяют с помощью реакции полимеразной цепи.

Клинические проявления ВИЧ-инфекции

Полное обсуждение выходит за пределы этой главы. Описаны несколько групп ВИЧ-инфицированных больных в классификации, разработанной Центром по контролю за заболеваниями.

Группа I. Острый ВИЧ-синдром.

Группа П. Бессимптомная инфекция.

Группа III. Персистирующая генерализованная лимфаденопатия.

Группа IV. Другие заболевания:

Подгруппа А. Общее заболевание (лихорадка, потеря массы тела, диарея).

Подгруппа Б. Неврологическое заболевание.

Подгруппа В. Вторичные инфекционные заболевания.

Подгруппа Г. Вторичные новообразования.

Подгруппа Д. Другие состояния. Характеристики каждой из этих групп приведены ниже.

Группа I - острый ВИЧ-синдром. От 50 до 70% ВИЧ-инфицированных имеют проявления острого синдрома, следующего за первичной инфекцией. Он развивается спустя 3-6 нед после инфицирования, характеризуется лихорадкой, ознобами, артралгией, миалгией, макулопапулезной сыпью, крапивницей, спазмами в животе, Диареей и асептическим менингитом; длится 1-2 нед и спонтанно разрешается как иммунный ответ на ВИЧ-инфекцию. У большинства больных затем следует клинически латентная стадия, хотя периодически больной будет испытывать прогрессирующее иммунологическое и клиническое ухудшение.

Группа II — бессимптомная инфекция. Время между инфицированием и развитием заболевания значительно варьирует, но в среднем составляет 10 лет. У наркоманов, применяющих инъекционные наркотики, отмечено скоротечное течение процесса с более короткой клинически латентной стадией. В течение этого времени количество хелперов и Т-лимфоцитов прогрессивно уменьшается.

Группа III — персистирующая генерализованная лимфаденопатия. Пальпируются лимфатические узлы в двух или более зонах, расположенных за пределами паховой области, лимфаденопатия персистирует свыше 3 мес, не сопровождаясь иной, чем ВИЧ, инфекцией. У многих больных заболевание прогрессирует.

Группа IV — другие заболевания. Подгруппа А — общие симптомы: лихорадка, персистирующая более 1 мес, снижение массы тела более чем на 10% от исходного, диарея, длящаяся дольше 1 мес при отсутствии видимых причин.

Подгруппа Б — неврологическое заболевание. Наиболее типична энцефалопатия, обусловленная ВИЧ-инфекцией (dementia complex при СПИД); другие неврологические осложнения включают инфекции, вызванные условно-патогенной флорой, первичную лимфому ЦНС, саркому Капоши ЦНС, асептический менингит, миело-патию, периферическую невропатию и миопатию.

Подгруппа В — вторичные инфекционные заболевания (полный список клинических проявлений и лечения, см. Table 279-19, р. 1594, in HPIM-13). Пневмония, вызванная Pneumocystis carinii, наиболее типичным представителем условно-патогенной инфекции, возникает у 80 % больных на фоне основного заболевания. Другие возбудители: ЦМВ (хориоретинит, колит, пневмония, воспаление надпочечника). Candida albicans (оральный кандидоз, эзофагит), Mycobacterium avbium-intracellulate (локализованная или диссеминированная инфекция), М. tuberculosis, Cryptococcus neoformans (менингит, диссеминированное заболевание), Toxoplasma gondii (энцефалит, церебральное местное поражение), вирус Herpes simplex (тяжелые слизисто-кожные поражения, эзофагит), диарея, вызванная Cryptosporidium или Isospora belli (особенно в педиатрии).

Подгруппа Г — вторичные новообразования. Саркома Капоши (кожная и висцеральная, имеет более молниеносное течение, чем у ВИЧ-неинфицированных больных), лимфоидные новообразования (особенно В-клеточные лимфомы мозга, костного мозга, ЖКТ).

Подгруппа Д — другие заболевания. Различные органоспецифические синдромы отмечаются у ВИЧ-инфицированных лиц либо как первичные проявления ВИЧ-инфекции, либо как осложнения лечения.

Лечение ВИЧ-инфекции и ее осложнений

(см. HPIM-13, Chap. 279, р. 1612)

Основные принципы ведения больных включают врачебные советы и психосоциальную поддержку, скрининг инфекций и требуют всестороннего знания патологических процессов, ассоциируемых с ВИЧ-инфекцией.

Антиретровирусная терапия — краеугольный камень медикаментозного лечения ВИЧ-инфекции, отчетливо повышает продолжительность жизни больных. Зидову-

дин (AZT, 3'-азидо-2',3'- дидезокситимидин) - прототип дидезоксинуклеотидных антиретровирусных препаратов. Показан всем больным с симптоматикой ВИЧ-за-болевания и (или) имеющим менее 200 Т-хелперов в микролитре периферической крови. Также может быть применен у лиц с бессимптомным заболеванием при числе Т-хелперов равном 200-500. Основной токсический эффект обусловлен депрессией костного мозга, особенно анемией. Стандартная доза составляет 100 мг 5 раз в день.

Диданозин (ddi, 2',3'-дидезоксиинозин) — второе средство, применяемое в анти-ВИЧ-терапии, его обычно оставляют в резерве для больных, с неблагоприятными показателями лабораторных или клинических исследований на фоне терапии зидовудином. Основные токсические проявления — болезненная сенсорная периферическая невропатия и панкреатит. Стандартная доза равна 200 мг 2 раза в день для больного с массой тела более 60 кг и 100 мг 2 раза в день при массе тела менее 60 кг.

Залцитабин (ddC, 2',3'-дидезоксицитидин) — недавно лицензированный препарат, применяемый в комбинации с зидовудином. Токсические свойства как у ди-данозина, но панкреатит наблюдается реже. Стандартная доза — 0,75 мг 3 раза в день.

Ставудин (d4T, 21, З'-дидегидро-З'-дезокситимидин) — недавно одобренный для расширенного применения препарат для больных, не способных принимать зи-довудин или диданозин, ввиду непереносимости или неэффективности. Стандартная доза — 10-40 мг 2 раза в день.

Оптимальные стратегии антиретровирусной терапии, возможно, отличаются у различных больных и находятся еще в стадии разработки. Вероятно, у большинства или всех больных будет наблюдаться эффект от последующей и (или) комбинированной терапии несколькими антиретровирусными препаратами. Многие новые терапевтические методы находятся в стадии интенсивного изучения, включая методы иммунотерапии, другие антивирусные средства и генную терапию.

Лечение вторичных инфекций и новообразований специфично для каждой инфекции и новообразования (см. Tables 279-19 and 279-21 in HPIM-13).

Профилактика вторичных инфекций. Первичная профилактика четко показана для пневмонии, вызванной P. carinii (особенно, когда количество Т-хелперов составляет менее 200 клеток в 1 мкл), комплексных инфекций, обусловленных Mycobacterium avium и у больных с инфекцией Mycobacterium tuberculosis при положительных результатах туберкулиновой пробы или анергии, а также при наличии высокого риска туберкулеза. Рекомендуется вакцинация пневмококковым полиса-харидом и вакцинами Н. influenzae типа б. Вторичная профилактика показана при каждой инфекции, перенесенной ВИЧ-инфицированными больными.

ВИЧ и медицинские работники

Существует небольшой, но определенный риск для медицинских работников в получении ВИЧ-инфекции при инъекциях, контакте с большой поверхностью слизистой оболочки или контаминации открытых ран ВИЧ-зараженными секретами или продуктами крови. Роль зидовудина во вторичной профилактике еще служит предметом дискуссии; его целесообразно применять в пределах 2-4 ч после заражения.

Профилактика ВИЧ-инфекции является лучшей стратегией, включающей универсальные предосторожности (не касаться руками игл и других потенциально заразных объектов).

Заражение туберкулезом — другой потенциальный риск для всех работников здравоохранения, включая тех, кто имеет дело с больными, инфицированными ВИЧ. Все медицинские работники должны знать свои результаты туберкулиновой пробы, которую следует выполнять ежегодно.

Вакцины

Получение безопасной и эффективной ВИЧ-вакцины является объектом активных исследований. Продолжается интенсивная работа с экспериментальными животными, и клинические испытания стали проводить на людях.

Профилактика

Образование, консультации, изменение поведения остаются краеугольными камнями в усилиях по предотвращению ВИЧ-инфекции. В то время как воздержание от половых контактов является абсолютным путем предотвращения половой трансмиссии, другие стратегические линии включают «безопасный секс», на практике реализуемый применением презервативов вместе с препаратом, разрушающим сперматозоиды (ноноксинол-9). Предупреждение обмена иглами между наркоманами, использующими инъекционные наркотики, остается серьезной проблемой. По возможности, у ВИЧ-положительных матерей должно быть исключено кормление грудью, так как таким путем вирус может передаваться грудным детям.


124.htm

Глава 124
Системная красная волчанка, ревматоидный артрит и другие заболевания соединительной ткани

Определение

Гетерогенные нарушения, имеющие определенные общие черты, включая воспалительные процессы в коже, суставах и других структурах, богатых соединительной тканью, а также общие черты нарушения иммунной регуляции с образованием ауто-антител и нарушением клеточно-опосредованного иммунитета. Несмотря на то, что установлены определенные различия сущности болезней, их проявления могут значительно варьировать у разных больных, они могут частично перекрывать специфические клинические признаки отдельных болезней.

Системная красная волчанка

Определение, патогенез

Системная красная волчанка (СКВ) — заболевание неизвестной этиологии, при котором ткани и клетки повреждаются вследствие отложения в них патогенных антител и иммунных комплексов. Условия окружающей среды, генетические и половые гормональные факторы играют роль в патогенезе болезни. Отмечается гиперактивность В-лимфоцитов, образование специфических аутоантител к нуклеарным антигенным детерминантам и нарушение функции Т-лимфоцитов.

Клинические проявления

В патологический процесс могут быть вовлечены различные системы органов. Заболевание протекает с чередованием периодов обострения и относительного покоя. Общие проявления включают утомляемость, лихорадку, недомогание, снижение массы тела, кожную сыпь (особенно «бабочку» в области щек), фоточувствительность, артрит, миозит, язвы в полости рта, васкулит, алопецию, анемию (может быть гемолитической), нейтропению, тромбоцитопению, лимфаденопатию, спленомега-лию, органические синдромы головного мозга, судороги, психоз, плеврит, перикардит, миокардит, пневмонит, нефрит, венозный или артериальный тромбоз, мезен-териальный васкулит, «сухой» синдром. Обычно выявляются антинуклеарные антитела. Синдром может быть лекарственно-индуцированным (особенно, при использовании прокаинамида, гидралазина, изониазида).

Диагностика

Включает анамнез и физическое обследование, рентгенологические исследования, ЭКГ, общий анализ мочи, общий анализ крови, СОЭ, определение в сыворотке крови уровней Ig, AHA и их подтипов (двухспиральная ДНК, односпиральная ДНК, антитела к гладким мышцам, антигистоны), а также уровней комплемента (СЗ, С4, СН50), пробы на сифилис, ПВ и ЧТВ.

Диагноз достоверен при наличии четырех или более критериев (см. Table 284-3,р. 1645 in HPIM-13).

Лечение

Направлено на ограничение воспалительного процесса. Применяют салицилаты (особенно аспирин, покрытый оболочкой, растворимой в кишечнике, 2-4 г в день в нескольких дозах), НПВС (ибупрофен 400-800 мг 3-4 раза в день) и гидрокси-хлорохин, 400 мг в день; глюкокортикоиды (преднизон 1-2 мг/(кг х день) или его эквиваленты необходимы при состояниях, угрожающих жизни, или при тяжелых проявлениях заболевания; цитостатические препараты циклофосфамид 1,5-2,5 мг/ (кг х день) или азатиоприн 2-3 мг/(кг х день) применяют в случаях, когда стероиды не обеспечивают подавление симптомов заболевания; внутривенное введение пульс-доз циклофосфамида (10-15 мг/кг каждые 4 нед) — альтернатива ежедневному приему цитоксических средств.

Ревматоидный артрит

Определение и патогенез

Ревматоидный артрит (РА) — хроническое системное заболевание неизвестной этиологии, характеризующееся главным образом персистирующим воспалительным синовитом, симметрично поражающим периферические суставы. Хрящевая деструкция, костные эрозии и деформация суставов служат критериями персистирую-щего синовиального воспаления. Патогенез заболевания недостаточно ясен; наблюдают синовиальную гиперплазию, лимфоцитарную инфильтрацию синовиальной ткани, инфильтрацию суставов нейтрофилами, выделение протеаз и активацию хон-дроцитов.

Клинические проявления

Критерий заболевания — симметричный полиартрит периферических суставов, сопровождающийся болью, болезненностью при пальпации и припухлостью в области пораженных суставов; характерна тугоподвижность по утрам; часто вовлечены проксимальные межфаланговые и пястнофаланговые суставы; после персистирую-щего воспалительного процесса развиваются деформации суставов. Экстраартику-лярные проявления включают ревматоидные узелки, ревматоидный васкулит, плев-ропульмональное воспаление, склерит, «сухой» синдром, синдром Фелти (сплено-мегалия и нейтропения), остеопороз.

Диагностика

Анамнез и физическое обследование с тщательным исследованием всех суставов; общий анализ крови, СОЭ, РФ, уровни комплемента, анализ синовиальной жидкости, рентгенологическое исследование грудной клетки и суставов.

Диагностика не представляет трудностей у больных с типичной клинической картиной заболевания. В ранней стадии болезни диагноз может быть не ясен. Новые критерии более чувствительны и специфичны (см. Table 285-3, р. 1653, HPIM-13).

Лечение

1) основными средствами служат: аспирин (2-4 г в день в несколько приемов) и НПВС (ибупрофен 400-800 мг 3-4 раза в день); 2) прием солей золота (аурано-фин 6 мг в день внутрь), гидроксихлорохин 400 мг в день, D-пеницилламин 500 мг в день, сульфасалазин 500 мг в день; 3) преднизон, в малой дозировке (7,5 мгв день); 4) метотрексат 7,5-15 мг в неделю; 5) оперативное лечение.

Системная склеродермия

Определение и патогенез

Системное нарушение, характеризующееся воспалительными, сосудистыми и фиброзными изменениями кожи и различных систем внутренних органов (главным образом ЖКТ, легких, сердца и почек). Патогенез не известен; в результате патологического процесса происходит повреждение эндотелиальных клеток и, в конечном итоге, пролиферация интимы, фиброз и сосудистая облитерация.

Клинические проявления

Феномен Рейно, фиброз кожи (склеродермия), телеангиэктазии, кальциноз, снижение перистальтики пищевода, артралгии и (или) артрит, гипофункция кишечника, пневмофиброз, артериальная гипертензия, почечная недостаточность (ведущая причина смерти).

Диагностика

Анамнез и физическое обследование, СОЭ, рентгенография грудной клетки, контрастирование пищевода барием, AHA (специфические антитела включают антитела к ядерным антигенам, рибонуклеопротеину, центромеру и антитопоизомера-зе), ЭКГ, общий анализ мочи, биопсия кожи.

Лечение

Радикального лечения склеродермии нет, но адекватная терапия может облегчить симптомы и улучшить состояние больного. D-пеницилламин в начальной дозе 250 мг в день может уменьшить уплотнение кожи и предотвратить поражение внутренних органов. Глюкокортикоиды (преднизон 40-60 мг в день, с последующим снижением дозы) показаны при миозите или перикардите. Блокаторы кальциевых каналов (нифедипин 10-20 мг внутрь 3 раза в день) показаны при феномене Рейно, кроме того, помогает ношение теплой одежды, прекращение курения. Антациды, Н2-антагонисты (ранитидин 150 мг внутрь 2 раза в день), омепразол 20-40 мг внутрь перед сном и метоклопрамид 10 мг внутрь, 2-3 раза в день — при пищеводном реф-люксе. Ингибиторы АПФ (каптоприл 25 мг внутрь 3 раза в день) эффективны в лечении артериальной гипертензии и прогрессирования болезни почек.

Смешанное заболевание соединительной ткани

Определение и патогенез

Синдром, проявляющийся сочетанием клинических проявлений, характерных для СКВ, склеродермии, полимиозита и РА; выявляются необычно высокие титры циркулирующих антител к ядерному рибонуклеопротеину.

Механизмы патогенеза не известны, но очевидны нарушения иммунорегуляции и пролиферативные поражения интимы и (или) средней оболочки сосудов, ведущие к сужению просвета сосудов.

Клинические проявления

Феномен Рейно, полиартрит, припухлость кистей рук или склеродактилия, дисфункция пищевода, пневмофиброз, миозит. Вовлечение в патологический процесс почек является менее типичным, чем при склеродермии. Лабораторные данные включают высокие титры AHA, положительный РФ у 50 % больных, очень высокие титры антител к рибонуклеопротеиновому компоненту экстрагированного ядернот го антигена.

Диагностика

Как при склеродермии и СКВ.

Лечение

Подобно лечению при СКВ: в основном, направлено на подавление воспалительных проявлений заболевания.

Синдром Шегрена

Определение и патогенез

Иммунологическое нарушение, характеризующееся прогрессирующей деструкцией экзокринных желез, ведущей к сухости слизистых и конъюнктивальных оболочек (сухой синдром); может быть первичным или сочетается с другими аутоиммунными болезнями; в пораженных тканях отмечают лимфоцитарную инфильтрацию и отложение иммунных комплексов.

Клинические проявления

Ксеростомия и сухой кератоконъюнктивит, нефрит, васкулит (обычно кожный), полиневропатия, интерстициальный пневмонит, псевдолимфома, аутоиммунный тиреоидит, врожденные дефекты проводящей системы сердца у детей, рожденных женщинами с антителами к односпиральной ДНК.

Диагностика

Анамнез и физическое обследование, специальное внимание уделяют определению распространенности поражений и наличию других аутоиммунных нарушений; общий анализ крови, общий анализ мочи, рентгенография грудной клетки, ЭКГ, функции щитовидной железы, тест Ширмера, СОЭ, криоглобулин.

Лечение

Симптоматическое облегчение сухости с помощью искусственных слез, глазных увлажняющих мазей, закапывания в носовые ходы изотонического раствора, частые питье воды, увлажняющие примочки на кожу; лечение аутоиммунных проявлений. Бромгексин, 48 мг в день, уменьшает проявления сухости. Гидроксихлорохин, 200 мг в день, частично корректирует гипергаммаглобулинемию, образование аутоантител и СОЭ. Глюкокортикоиды или другие иммунодепрессанты показаны при экстрагландулярных проявлениях.


125.htm

Глава 125
Васкулит

Определение и патогенез

Клинико-патологический процесс, характеризующийся воспалением и повреждением кровеносных сосудов, сужением их просвета и, в результате, ишемией. Клинические проявления ишемии зависят от величины и локализации сосуда. Может быть первичным или единственным проявлением заболевания, или вторичным, т.е. проявлением другой болезни.

Большинство синдромов васкулита опосредованы в целом или частично иммунными механизмами.

Классификация

Системный некротизирующий васкулит

1. Классический узелковый полиартериит: вовлечены мелкие и среднего размера мышечные артерии, особенно их окончания; обычно вовлечены в процесс почки, сердце, печень, ЖКТ, периферические нервы, кожа; легкие, как правило, не затронуты.

2. Аллергический ангиит и гранулематоз (болезнь Хурга — Штраусса): гра-нулематозный васкулит различных систем внутренних органов, особенно поражает легкие; подобен узелковому полиартерииту, но отличается от него большей частотой вовлечения легких и сосудов различных размеров и типов; характеризуется эозинофилией и сочетанием с тяжелой бронхиальной астмой.

5. Синдром перекрестного полиангиита: объединяет признаки узелкового полиартериита, аллергического ангиита и гранулематоза, проявляется мелкососудистым гиперчувствительным васкулитом.

Аллергический васкулит — гетерогенная группа нарушений; характерно вовлечение в процесс мелких сосудов; обычно преобладает поражение кожи.

Экзогенные стимулы, доказанные или подозреваемые

  • Пурпура Шенлейна — Геноха.
  • Сывороточная болезнь и реакции, подобные сывороточной болезни.
  • Лекарственный васкулит.
  • Васкулит, ассоциируемый с инфекционными заболеваниями.
Возможное вовлечение эндогенных антигенов
  • Васкулит, связанный с новообразованиями.
  • Васкулит, связанный с ДБСТ.
  • Васкулит, связанный с другими заболеваниями.
  • Васкулит, связанный с врожденной недостаточностью системы комплемента.

Гранулематоз Вегенера — гранулематозный васкулит верхних и нижних дыхательных путей, сочетающийся с гломерулонефритом; характеризуется застоем в околоносовых пазухах и болью, гнойными или кровянистыми выделениями из носа. Изъязвление слизистой оболочки, перфорация носовой перегородки и деструкция хрящевой ткани ведут к седлообразной деформации носа. Поражение легких может протекать бессимптомно или проявляется кашлем, кровохарканьем или одышкой; кроме того, могут быть затронуты глазные яблоки; поражение почек часто заканчивается летальным исходом.

Гигантоклеточный артериит

1. Височный артериит — это воспаление средних и крупных артерий; обычно вовлечена височная артерия, но может развиться и системное поражение; главные проявления: лихорадка, высокая СОЭ, анемия, мышечно-скелетные симптомы (ревматическая полимиалгия), внезапная слепота; для предотвращения глазных осложнений необходима терапия глюкокортикоидами.

2. Артериит Такаясу (болезнь отсутствия пульса) — васкулит средних и крупных артерий, с поражением дуги аорты и ее ветвей; наиболее типичен для молодых женщин; проявляется воспалительными или ишемическими симптомами в области рук и шеи, характерны системные воспалительные проявления и аортальная ре-гургитация.

Смешанные васкулитные синдромы

  • Синдром слизисто-кожного лимфатического узла (болезнь Кавасаки).
  • Изолированный васкулит ЦНС.
  • Облитерирующий тромбангиит (болезнь Бюргера).
  • Синдром Бехчета.
  • Синдром Когана.
  • Узловатая эритема.
  • Erythema elevatuin diutinum.
  • Болезнь Илза.

Диагностика

• Анамнез и физическое обследование, специальное изучение ишемических и системных воспалительных проявлений.
• Общий анализ крови, СОЭ, биохимическое исследование сыворотки крови, общий анализ мочи, ЭКГ.
• Количественный анализ иммуноглобулинов в сыворотке крови.
• AHA, РФ, пробы на сифилис, определение антигена гепатита В; антител, иммунных комплексов, комплемента.
• Антинейтрофильные цитоплазматические аутоантитела могут быть обнаружены у больных гранулематозом Вегенера.
• Рентгенологическое исследование, включая при необходимости ангиографию пораженных органов.
• Биопсия пораженного органа.

Лечение

Как только установлен диагноз, может возникнуть необходимость лечения глюкокортикоидами и (или) цитостатиками. Цитостатики особенно важны в лечении

Таблица 125-1 Тактика лечения больного васкулитом

1. Классифицировать синдром. Специфический ли это синдром (т. е. грануле-матоз Вегенера, темпоральный артериит и т.д.)
2. Если синдром вызван каким-либо заболеванием или известным антигеном, лечат находящееся в основе заболевание или, при возможности, удаляют антиген.
3. Определяют активность заболевания.
4. Назначают лечение соответствующими препаратами (например, глюкокор-тикоиды и циклофосфамид при гранулематозе Вегенера).
5. По возможности, избегают иммуносупрессивной терапии (глюкокортико-иды или цитостатики) при заболеваниях, редко вызывающих необратимую дисфункцию внутренних органов (например, при хроническом изолированном кожном васкулите).
6. Назначают глюкокортикоиды больным системным васкулитом. Добавляют цитостатик (циклофосфамид) при отсутствии адекватного ответа или если выявлена гистологическая реакция только на цитостатики, как при гранулематозе Вегенера (см. 4).
7. Следует знать токсические и побочные эффекты применяемых препаратов.
8. Постоянно пытаются перевести лечение глюкокортикоидами на альтернирующий режим и прекратить их прием, когда представится возможность. При использовании цитостатиков уменьшают дозу и прекращают прием препарата так быстро, как только возможно, при ремиссии заболевания.
9. Применяют альтернативные препараты в случаях, определяемых клинической ситуацией, при отсутствии реакции на медикаменты или возникновении неприемлемых побочных эффектов.

Источник: Fauci A. S., Table 291-6, HPIM-13, р.1679.

синдромов с вовлечением органов, нарушение функций которых представляет угрозу для жизни (гранулематоз Вегенера, узелковый полиартериит, аллергический ангиит и гранулематоз, а также изолированный васкулит ЦНС). Монотерапия глюкокортикоидами может быть эффективна при височном артериите и артериите Та-каясу. Некоторые синдромы с вовлечением в процесс мелких сосудов могут быть особенно резистентны к лечению.

Эффективные препараты:

Преднизон 1 мг/кг в день исходно с последующим снижением дозы.

Циклофосфамид 2 мг/кг в день, дозу регулируют так, чтобы избежать тяжелой лейкопении. Пульс-терапия циклофосфамидом (1 г/м2 в месяц) может быть полезной у больных, не переносящих длительный прием препарата.

Азатиоприн 2 мг/кг в день, дозу регулируют так, чтобы избежать тяжелой лейкопении; применяют, когда побочные эффекты вынуждают прекратить прием цик-лофосфамида.

Метотрексат до 25 мг в неделю — больным гранулематозом Вегенера, которые не переносят циклофосфамид.

Плазмаферез играет вспомогательную роль в лечении, когда проявления заболевания не устраняются перечисленными средствами.


126.htm

Глава 126
Саркоидоз

Определение

Системное гранулематозное заболевание неизвестной этиологии. Пораженные органы содержат скопления Т-лимфоцитов и мононуклеарных фагоцитов, неказе-озные эпителиоидные гранулемы, их нормальная тканевая структура нарушена.

Патофизиология

Мононуклеарные клетки, главным образом Т-хелперы и мононуклеарные фагоциты, накапливаются в пораженных органах, с последующим формированием гранулем. Не доказано, что этот процесс повреждает паренхиму органов различных систем, однако в результате аккумуляции названных воспалительных компонентов нарушается структура органов. Гранулематозное воспаление поддерживается секрецией медиаторов (включая ИЛ-2 и у-интерферон) с помощью активированных Т-хелперов. Тяжелое повреждение паренхимы ведет к необратимому фиброзу, который может изменять структурную целостность органа и в прогрессирующих случаях ведет к серьезному нарушению функции органа. Пролиферация фибробластов и развитие соединительной ткани находятся под управлением тканевых макрофагов, спонтанно высвобождающих тромбоцитарный фактор роста, фибронектин и инсулиноподобный фактор роста-1.

Клинические проявления

• Заболевание может не иметь симптомов и выявляется при рентгенографии грудной клетки как прикорневая аденопатия и незначительная инфильтрация легочной паренхимы.

• Общие симптомы: лихорадка, похудание, анорексия, утомляемость.

• Легкие: прикорневая аденопатия, альвеолит, интерстициальный пневмонит, кашель, одышка; поражение плевры и кровохарканье не типичны; вовлечение бронхов сопровождается их обструкцией; легкие чаще других органов поражены при саркоидозе (90 %), и при определенной длительности заболевания на рентгенограмме грудной клетки появляются изменения.

• Лимфатические узлы: могут быть увеличены внутригрудные и периферические лимфоузлы.

• Кожа: у 25% больных саркоидозом поражена кожа — узловатая эритема, бляшки, макулопапулезная сыпь, подкожные узелки и lupus pernio (плотные сине-фиолетовые блестящие поражения на лице, пальцах и коленях).

• Глаза: увеит у 25 % больных; может вести к слепоте.

• Верхние дыхательные пути: слизистая оболочка носа поражена более чем в 20 % случаев, гортань — в 5 %.

• Костный мозг и селезенка: возможны легкая анемия и тромбоцитопения.

• Печень: поражение находят при биопсии в 60-90 %, клинические проявления редки.

• Почки: паренхиматозное поражение или, чаще, вторичный нефролитиаз с нарушением метаболизма кальция.

• Нервная система: может поражаться ЦНС, черепные и периферические нервы.

• Сердце: поражение стенки левого желудочка или проводящей системы может вести к нарушениям ритма и (или) сократимости.

• Другие системы органов, которые поражаются при саркоидозе, включают мышечно-скелетную, эндокринную и (или) репродуктивную, экзокринные железы, ЖКТ.

Осложнения

Главными проявлениями болезни и причиной летальности служат прогрессирующая дыхательная дисфункция в сочетании с тяжелым интерстициальным поражением легких; поражения глаз (вплоть до слепоты) относятся к наиболее частым экстрапульмональным осложнениям, они поддаются лечению глюкокортикоидами.

Диагностика

Анамнез и физическое обследование выявляют причины интерстициального поражения легких.

Общий анализ крови, Са2+, АПФ, туберкулиновая проба, кожные тесты, печеночные функциональные пробы.

Рентгенография грудной клетки, ЭКГ, легочные функциональные пробы.

Биопсия легкого или другого пораженного органа обязательна для диагностики перед началом лечения. Трансбронхиальная биопсия легкого обычно достоверно определяет диагноз.

Бронхоальвеолярный лаваж и сканирование легких с галлием позволяют установить показания к лечению.

Диагноз устанавливают на основе клинических, рентгенологических и гистологических исследований. Анализы крови или биопсии не достаточны для диагностики.

Лечение

В ряде случаев проявления заболевания самопроизвольно стихают; решение вопроса о времени начала лечения является трудным и спорным. Прогрессирующее вовлечение легких, поражение глаз и сердца служат несомненными показаниями для лечения. Бронхоальвеолярный лаваж и галлий-сканирование позволяют выявить больных с высоким риском прогрессирования легочного заболевания до терминальной стадии. Глюкокортикоиды — основа в лечении саркоидоза. Обычно применяют преднизон 1 мг/кг в день в течение 4-6 нед с последующим снижением дозы в течение 2-3 мес. В отдельных публикациях сообщалось, что применение циклоспо-рина может быть эффективно при экстраторакальном саркоидозе, не реагирующем на лечение глюкокортикоидами.


127.htm

Глава 127
Аннилозирующий спондилоартрит

Определение

Анкилозирующий спондилоартрит, известный также как болезнь Мари — Штрюмпеля, или болезнь Бехтерева, представляет собой хроническое прогрессирующее воспалительное заболевание суставов позвоночника, крестцово-подвздошных, тазобедренных, плечевых и, иногда, периферических суставов. Наиболее часто поражает молодых мужчин второго и третьего десятилетий; ассоциирован с антигеном гистосовместимости HLA B27.

Патология

Первыми возникают изменения в крестцово-подвздошных суставах. Синовит подобен выявляемому при РА, с гиперплазией синовии, накоплением лимфоцитов, эрозиями костей, хрящевой деструкцией, с последующим фиброзом и костным анкилозом. Оссификация фиброзных колец межпозвоночных дисков и передней продольной связки вызывают появление на рентгенограмме «бамбукового позвоночника». Воспалительный процесс в месте прикрепления сухожилий, связок и капсул к кости называется «энтезит». Наблюдают местный медиальный некроз корня аорты.

Клинические проявления

• Боль в спине и скованность по утрам; боль в периферических суставах (особенно в тазобедренных).

• Боль в груди, вызванная поражением грудной клетки и мест прикрепления мышц к костям.

• Экстраартикулярные проявления включают острый передний увеит примерно у 20 % больных, аортальную недостаточность, воспалительные процессы в ЖКТ, дефекты проводящей системы сердца, амилоидоз, двусторонний верхнедолевой пневмофиброз.

• Общие симптомы могут иметь тяжелое течение и характеризуются лихорадкой, анемией, утомляемостью, похуданием.

• Синдром «конского хвоста»: боль в ягодице или ноге; слабость в ногах; нарушение функции сфинктеров мочевого пузыря или прямой кишки.

• Физическое обследование: болезненность при пальпации в области пораженных суставов, снижение экскурсий грудной клетки, уменьшение переднего сгибания в поясничном отделе позвоночника (тест Шобера).

Лабораторные данные

• СОЭ и С-реактивный белок повышены в большинстве случаев; РФ и AHA не выявляются; умеренная анемия.

• Рентгенологическое исследование: в ранних стадиях результаты могут быть нормальными, но вскоре выявляется прогрессирующий склероз крестцово-подвздошных суставов; на рентгенограммах позвоночника отсутствуют изгибы поясничного отдела, квадратные позвонки («бамбуковый позвоночник»).

Диагноз

Применяются модифицированные Нью-Йоркские критерии заболевания: рентгенологическое доказательство сакроилеита плюс одно из следующих: 1) боли в спине воспалительного происхождения в анамнезе, 2) ограничение движения в поясничном отделе позвоночника, 3) уменьшение экскурсий грудной клетки.

Дифференциальный диагноз

РА, ювенильный РА; спондилит, при синдроме Рейтера, псориатический артрит, НЯК, диффузный идиопатический скелетный гиперостоз.

Лечение

Программа упражнений, предназначенная для сохранения позы и подвижности — ключ к лечению. НПВС (индометацин 75 мг, медленно высвобождающийся, 1-2 раза в день) эффективен у большинства больных, сульфасалазин 2-3 г в день. Вспомогательная терапия включает внутрисуставное введение глюкортикоидов при персистирующей энтеропатии или синовите; глазные глюкокортикоиды при увейте; хирургическое лечение в случаях тяжелого поражения или деформации суставов.


128.htm

Глава 128
Дегенеративные заболевания суставов

Определение

Дегенеративное заболевание сустава, или остеоартроз, — нарушение, характеризующееся прогрессирующим ухудшением и утратой суставного хряща в сочетании с пролиферацией костной и мягких тканей в пораженных суставах и вокруг них. Остеоартроз — наиболее частая форма, он поражает почти все суставы, особенно опорные и часто нагружаемые суставы. При первичном (идиопатическом) остеоартрозе отсутствует очевидная причина заболевания. При вторичном остеоартрозе имеются предрасполагающие факторы, такие как травма, врожденная патология или нарушение метаболизма.

Патогенез

Первичные изменения начинаются в хряще с изменения в структуре и величине коллагеновых волокон. Протеазы разрушают хрящевую основу. Синтез протео-гликана исходно компенсаторно повышен, но в итоге снижается, приводя к полной потере плотности хряща.

Клинические проявления

• Боль обычно ограничена одним или несколькими суставами, но может быть генерализованной.

• Может возникнуть скованность по утрам или после отдыха, обычно непродолжительная.

• Может появиться боль ночью или при изменении погоды, больные отмечают крепитацию.

• С прогрессированием заболевания движения в суставе становятся ограниченными; развиваются подвывих и деформация.

• В области межфаланговых суставов обнаруживают узлы Гебердена или Бу-шара. Межфаланговые суставы — типичная локализация заболевания. Основание I пальца кисти — вторая по частоте локализация патологического процесса.

• Вовлечение бедренного сустава более типично для мужчин, чем для женщин; исходно процесс может быть односторонним; в ранних стадиях наиболее ограничена внутренняя ротация.

• Остеоартроз коленного сустава может вовлекать медиальную, латеральную или пателлофеморальную сумки; боль может быть диффузной или локализованной в одной из сумок.

• Вовлечение позвоночника проявляется поражением межпозвоночных дисков, боковых сочленений позвонков и параспинальных связок.

• Вторичный остеоартроз обусловлен травматическими, системными или врожденными нарушениями, может быть односторонним, появляется в раннем возрасте, поражает суставы, которые обычно не затронуты при первичном остеоартрозе.

Лабораторные данные

• Результаты рутинных лабораторных анализов обычно нормальны.

• СОЭ нормальна, но может быть повышена у больных с первично генера-лизованным или эрозивным остеоартрозом.

• Суставная жидкость соломенного цвета и нормальной вязкости; количество лейкоцитов в ней менее 2000; иногда обнаруживаются кристаллы кальция пирофосфата или гидроксиапатита.

• Результаты рентгенологических исследований сперва могут быть нормальными, но по мере прогрессирования заболевания выявляют сужение суставной щели, субхондральный костный склероз, остеофиты, эрозии суставной поверхности, субхондральные кисты.

• Результаты исследований РФ и AHA нормальны.

Диагноз

Обычно основан на исследовании конфигурации пораженного сустава, нормальных результатах лабораторных проб, исследовании синовиальной жидкости и рентгенологических проявлений заболевания. Дифференциальный диагноз включает РА и кристалл-индуцированные артриты.

Лечение

Разъяснение больному сути заболевания, снижение массы тела, правильное применение трости и других опорных приспособлений, изометрические упражнения, укрепляющие мышцы вокруг пораженных суставов. Медикаментозное лечение включает прием салицилатов или НПВС (ибупрофен 400-800 мг 3-4 раза в день), для облегчения симптомов болезни вводят интраартикулярно глюкокортикоиды; может потребоваться хирургическое вмешательство и (или) накладывание шины. Местное применение капсаицинового крема помогает при болях в кистях рук или коленном суставе.


129.htm

Глава 129
Подагра, псевдоподагра и родственные заболевания

Подагра

Употребление термина «подагра» охватывает спектр нарушений, которые могут включать (в их развернутом состоянии) пять кардинальных проявлений, возникающих изолированно или в комбинации:

1. Повышение концентрации уратов в сыворотке крови.

2. Повторные приступы артрита с наличием в синовиальной жидкости кристаллов солей мочевой кислоты и лейкоцитов.

3. Появление подагрических узлов, отложений мононатрия уратмоногидрата.

4. Заболевание почек с вовлечением интерстициальной ткани и кровеносных сосудов.

5. Мочекислый нефролитиаз.

Патогенез

Гиперурикемия возникает в результате избыточного образования, снижения экскреции мочевой кислоты или сочетания этих двух состояний. Мочевая кислота — конечный продукт распада пуриновых нуклеотидов; таким образом, продукция мочевой кислоты тесно связана с метаболизмом пуринов и внутриклеточной концентрацией 5-фосфорибозил-1-пирофосфата (ФРПФ), который определяет скорость биосинтеза мочевой кислоты.

Первичная гиперурикемия развивается вследствие метаболических дефектов или как результат двух врожденных дефектов метаболизма: частичной недостаточности гипоксантинфосфорибозилтрансферазы (ГКФРТ) или повышенной активности ФРПФ-синтетазы.

Вторичная гиперурикемия обусловлена увеличением скорости биосинтеза пуринов, гликогеновой болезнью I типа, миело- и лимфопролиферативными нарушениями, гемолитической анемией, талассемией, некоторыми гемоглобинопатиями, пернициозной анемией, инфекционным мононуклеозом и некоторыми карциномами. Уменьшение экскреции мочевой кислоты возникает вследствие почечных причин, лечения диуретиками, рядом других медикаментов, снижения объема и конкуренции органических кислот (при кетозе голодания, диабетическом кетоацидо-зе и лактатацидозе).

Острый подагрический артрит — результат высвобождения кристаллов мононатриевого урата в суставное пространство, фагоцитоза этих кристаллов лейкоцитами, привлечения фагоцитов в пространство сустава и воспаления сустава, индуцированного активацией калликреина и системы комплемента, а также выделением лизосо-мальных продуктов и других токсинов в синовиальную жидкость.

Клинические проявления

1. Бессимптомная гиперурикемия: почти у всех больных подагрой имеется ги-перурикемия, но лишь у 5% больных с гиперурикемией развивается подагра.

2. Острый подагрический артрит: обычно резко болезненный моноартрит (возможен и полиартрит), сочетающийся с лихорадкой; подагра (приступ с локализацией боли в большом пальце ноги) в итоге развивается у 90 % и может быть местом первого приступа у половины больных; приступ стихает самопроизвольно на протяжении нескольких дней или недель; в течение последующего межприступного периода больные не предъявляют жалоб; острый подагрический артрит диагностируют посредством выявления характерных кристаллов мононатрия урата в суставной жидкости с помощью поляризационной микроскопии.

3. Тофусы и хронический подагрический артрит: узелковые (подагрические) отложения мононатрия урата возникают после длительного существования нелеченной гиперурикемии; обычно поражены завиток ушной раковины и противозавиток, локтевая поверхность предплечья, пяточное сухожилие; эти проявления уменьшались при эффективной антигиперурикемической терапии.

4. Нефропатия: обусловлена отложением кристаллов мононатрия урата в почечном интерстиции или обструкцией собирательной системы и мочеточника кристаллами урата.

5. Нефролитиаз.

Диагностика

  • Количественное определение в моче мочевой кислоты.
  • Рентгенография брюшной полости, возможно экскреторная (внутривенная) пиелография.
  • Химический анализ почечных камней.
  • Рентгенография суставов и анализы синовиальной жидкости.
  • Подозрение на избыточное образование мочевой кислоты, может служить показанием к определению уровней ГКФРТ и ФРПФ в эритроцитах.

Лечение

• Необходимость лечения бессимптомной гиперурикемии спорна; возможно, лечение не показано, пока у больных не развиваются симптомы заболевания; показания к лечению существуют у больных с отягощенной наследственностью по подагре, а также при заболевании почек, мочекаменной болезни или в случае выделения с мочой более 1100 мг мочевой кислоты в день.
• Лечение острого подагрического приступа: колхицин 0,6 мг внутрь каждый час до улучшения самочувствия больного, развития побочных эффектов со стороны ЖКТ или повышают дозу до максимальной (6 мг); либо применяют индометацин 75 мг внутрь, затем 50 мг каждые 6 ч.
• Профилактику проводят с помощью длительного приема колхицина (1-2 мг в день) или индометацина (25 мг внутрь 2-3 раза в день); устраняя способствующие факторы (алкоголь, пищевые продукты, богатые пуринами); применяют антигиперурикемическую терапию.
• Препараты, способствующие выведению мочевой кислоты: пробеницид (250-1500 мг внутрь 2 раза в день) или сульфинпиразон (50 мг внутрь 2 раза в день, доза может быть повышена до 800 мг в день в несколько приемов).
• Аллопуринол (300 мг внутрь ежедневно) уменьшает синтез мочевой кислоты, ингибируя ксантиноксидазу.

Псевдоподагра

Определение и патогенез

Заболевание, вызванное отложением пирофосфата кальция и характеризующееся острым и хроническим воспалительным процессом в суставах, обычно поражает больных старших возрастных групп. Наиболее типично поражение крупных суставов (например, коленных). Отложения кальция в суставной хрящ (хондрокальци-ноз) могут быть распознаны при рентгенологическом исследовании.

Заболевание, вызванное отложением пирофосфата кальция, может быть разделено на три категории: 1) наследственный тип; 2) форма, связанная с метаболическими нарушениями (гиперпаратиреоз, гемохроматоз, гипофосфатазия, гипомагние-мия, гипотиреоз, подагра, охроноз, болезнь Вильсона и 3) идиопатическая форма, связанная главным образом со старением.

Существует мнение, что кристаллы не образуются в синовиальной жидкости, а попадают из суставного хряща в полость сустава, где, как при подагре, фагоцитиру-ются нейтрофилами и вызывают характерную воспалительную реакцию.

Клинические проявления

Острая псевдоподагра развивается приблизительно у 25% больных с заболеванием, вызванным отложением кальция пирофосфата; наиболее часто поражены коленные суставы, но могут быть поражены и другие суставы; воспаленные суставы — гиперемированы, припухшие, теплые и болезненные при пальпации, большинство больных имеют проявления хондрокальциноза.

У меньшей части больных в процесс вовлечены многие суставы (псевдоревма-тоидное заболевание). Примерно у половины больных с заболеванием, вызванным отложением кальция пирофосфата, развивается хронический процесс с прогрессирующими дегенеративными изменениями во многих суставах. У них также встречаются рецидивирующие острые приступы болезни.

Диагноз

Устанавливают, выявляя кристаллы кальция пирофосфатдигидрата (в виде коротких, прямых прутьев, ромбоидов и кубоидов со слабоположительным двойным лучепреломлением) в синовиальной жидкости и обнаруживая хондрокальциноз на рентгенограмме сустава.

Лечение

Индометацин или другие НПВС (см. выше); инъекции глюкокортикоидов в полость сустава; колхицин не всегда эффективен.

Артропатия, вызванная гидроксиапатитом

Кристалл-индуцированный артрит может быть обусловлен отложением кристаллов кальция гидроксиапатита; описаны главным образом случаи поражения коленных и плечевых суставов. Кристаллы гидроксиапатита могут сосуществовать с кристаллами пирофосфата и должны определяться с помощью электромагнитного или рентгенологического дифракционного исследования. Рентгенологическое изображение такое же, как при заболевании, вызванном отложением кальция пирофосфата. Лечение включает применение НПВС, повторные аспирации суставной жидкости и покой пораженного сустава.

Заболевание, вызванное отложением кальция оксалата

Кристаллы СаО могут откладываться в суставах при первичном (редко) или вторичном оксалозе (осложнение терминальной стадии заболевания почек). Клинический синдром такой же, как при подагре, и заболевании, связанном с отложением кальция фосфатдигидрата. Лечение предельно эффективно.


130.htm

Глава 130
Псориатический артрит

Артрит развивается приблизительно у 5 % больных псориазом. Некоторые больные, особенно со спондилитом, являются носителями антигена гистосовместимос-ти HLA B27. Начало псориаза обычно предшествует развитию поражения суставов; приблизительно у 15 % больных артрит развивается до поражения кожи.

Варианты поражения суставов

• У 16-70 % (в-среднем, 47 %) больных развивается асимметричный олиго-артрит, поражающий одновременно два-три сустава; часто поражены про-ксимальные суставы рук и ног; описаны «пальцы-сосиски» при вовлечении в процесс межфаланговых суставов.

• У 25 % больных наблюдается симметричный полиартрит как при РА; РФ отрицателен.

• Приблизительно у 10 % больных преобладает поражение дистальных межфаланговых суставов с псориатическими изменениями ногтей.

• Реже наблюдается агрессивная, деструктивная формой артрита, известная, как «arthritis mutilans», с тяжелой деформацией суставов и разрушением костей.

• Приблизительно у 20 % больных псориатическим артритом имеется спондилит и (или) сакроилеит; спондилит может развиться без периферического артрита.

Лабораторные данные

• Гипорегенераторная анемия, повышенная СОЭ.

• Отрицательные пробы на РФ.

• Может иметься гиперурикемия.

• Воспалительная синовиальная жидкость и результаты биопсии без специфических изменений.

• Рентгенологические проявления включают тяжелую деструкцию суставов с костным анкилозом, остеолизом, заострением терминальных фаланг, деформацией типа «карандаш в чашке».

Диагноз

Предусматривает наличие артрита у больного с псориатическим поражением кожи и ногтей при отсутствии признаков других хронических воспалительных изменений кожи ревматического или подагрического генеза.

Лечение

  • Обучение больного, физическая и производственная терапия.
  • Аспирин 2-4 г в день или НПВС (индометацин 25-50 мг внутрь 3 раза в день). Может быть назначен колхицин внутрь.
  • При остром воспалении вводят стероиды в полость сустава.
  • Соли золота внутримышечно или внутрь эффективны у некоторых больных
  • Метотрексат (7,5-15 мг внутрь еженедельно) в прогрессирующих случаях, особенно с тяжелым поражением кожи.


131.htm

Глава 131
Синдром Рейтера и реактивные артриты

Определение

Синдром Рейтера характеризуется серонегативным асимметричным олигоарт-ритом с уретритом и (или) цервицитом и глазными проявлениями (конъюнктивит, увеит). Термин «реактивный артрит» отражает острый негнойный артрит, осложняющий инфекционный процесс, локализующийся за пределами суставов.

Патогенез

Различают две клинические формы синдрома: поственерическую и постдизентерийную. Синдром Рейтера — наиболее частая причина артрита у молодых мужчин. Свыше 85 % больных являются носителями HLA B27 антигена.

Считают, что синдром возникает у лиц с соответствующим генетическим фоном при инфицировании урогенитального или желудочно-кишечного тракта такими микроорганизмами, как Chlamydia trachomatis, Ureoplasma urealyticum, Shigella dysenteriae, S.flexneri, Salmonella enteritidis, Yersinia enterocolitica или Campylobacter jejuni.

Клинические проявления

• Обычно заболевание начинается с урогенитальной инфекции, в дальнейшем развиваются конъюнктивит и артрит, перемежающиеся выделения из уретры, конъюнктивит обычно минимален; увеит, кератит и ретробульбарный неврит возникают реже.

• Артрит острый, асимметричный, олигоартикулярный, с преобладающим поражением нижних конечностей; типичны ладонный фасциит и тендинит пяточного сухожилия; может возникнуть сакроилеит.

• Кожа и слизистые: безболезненное поражение на головке полового члена и слизистой оболочке полости рта приблизительно у '/3 больных; keratoderma blenorrhagica (папулы, покрытые корочкой) может развиться при поственерической форме (не в постдизентерийном варианте). Кроме того, отмечают простатит, цервицит, сальпингит.

• Нехарактерные проявления: плевроперикардит, аортальная регургитация, неврологические нарушения, вторичный амилоидоз.

• Прогноз различен; у '/3 больных заболевание приобретает рецидивирующее течение, у 15-20 % больных — постоянная потеря трудоспособности.

Лабораторные данные

Неспецифические; результаты анализов на наличие ревматоидного фактора и тинуклеарных антител отрицательны, отмечается незначительная анемия, лейкоцитоз, увеличение СОЭ; анализ синовиальной жидкости не является определяющим в диагностике.

Диагностика

Наличие асимметричного серонегативного олигоартрита в течение 1 мес с неспецифическим уретритом или цервицитом определяет диагноз со специфичностью, приблизительно 80 %; дифференциальный диагноз проводят с гонококковым и псориатическим артритом.

Лечение

Прием НПВС (индометацин 25-50 мг внутрь 3 раза в день) эффективен у большинства больных; при рефрактерности к НПВС проводят лечение цитостатиками (азатиоприн 1-2 мг/кг в день или метотрексат 7,5-15 мг в неделю); сульфасалазин, до 3 г в день в несколько приемов эффективен у некоторых больных с персистиру-ющим артритом. При увейте назначают интенсивную терапию глазными или системными глюкокортикоидами. Инъекции стероидов в область поражения назначают при тендините. Применение зидовудина (AZT) эффективно при сочетании реактивного артрита с ВИЧ-инфекцией. Продолжительное применение тетрациклина длительного действия уменьшает проявления хламидиозного поражения.


132.htm

Глава 132
Другие артриты

Артрит, связанный с поражением кишечника

Как периферический артрит, так и спондилит могут быть связаны с НЯК или региональным энтеритом. Спондилит, сочетающийся с НЯК, не имеет отличий от анкилозирующего спондилита. Периферический артрит — эпизодический, асимметричный процесс, наиболее часто поражающий коленные и голеностопные суставы. Поражения обычно стихают в течение нескольких недель и характеризуются полным разрешением, без остаточных изменений в суставе.

Лабораторные данные не специфичны; РФ отсутствует; данные рентгенологического исследования периферических суставов не отличаются от нормы; изменения на рентгенограмме позвоночника подобны изменениям при анкилозирующем спондилите.

Лечение направлено на устранение проявлений НЯК, лежащего в основе артрита; аспирин и НПВС могут устранить суставные симптомы.

У некоторых больных развиваются артрит и (или) васкулит как следствие операции интестинального шунтирования. Лечение включает устранение шунта, если возможно, или подавление бактерий с помощью тетрациклина или других антибиотиков. Применяют аспирин и НПВС.

Болезнь Уилла. Проявляется артритом, поражающим до 90 % больных, который обычно предшествует появлению кишечных симптомов. Кишечные и суставные проявления отвечают на терапию антибиотиками.

Неврологическое поражение суставов

Известное также как сустав Шарко, представляет собой тяжелую форму остео-артроза, который поражает суставы у больных с нарушением восприятия боли и позы; отмечают при сухотке спинного мозга, диабетической невропатии, менинго-миелоцеле, амилоидозе или проказе. Процесс обычно начинается в одном суставе, но может охватить и другие суставы. Лечение включает стабилизацию сустава; хирургическое сращение может улучшить функцию.

Рецидивирующий полихондрит

Идиопатическое нарушение, характеризующееся рецидивирующим воспалением хрящевых структур глаз, ушей и сердечно-сосудистой системы. Проявляется сед-ловидной деформацией носа и оттопыренными ушными раковинами, а также склеритом, конъюнктивитом, притом, изъязвлениями в полости рта и половых органов, эпизодическим полиартритом, спадением хрящей трахеи и бронхов, аортальной регургитацией и васкулитом средних или крупных сосудов.

Диагноз устанавливаают на основе клинических признаков и подтверждают опсией пораженного хряща. Лечение заключается в применении глюкокортикоидов (преднизон 40-60 мг в день с последующим снижением дозы), с добавлением цитостатиков при прогрессировании заболевания.

Гипертрофическая остеоартропатия

Синдром складывается из периостального новообразования кости, утолщения концевых фаланг пальцев в виде «барабанных палочек» и артрита. Известна частая связь синдрома с карциномой легкого, но встречается сочетание с хроническим заболеванием легких или печени, врожденными болезнями сердца, легких или печени у детей; описывают идиопатическую и семейную формы. Симптомы включают боль жгучего или ноющего характера, наиболее резко выраженную в дистальных отделах конечностей. На рентгенограмме выявляют периостальное утолщение дистальных отделов длинных костей. Терапия заключается в лечении заболевания, вызвавшего данный синдром. Ваготомия или чрескожная блокада нервов, аспирин, НПВС и другие анальгетики применяются для купирования симптомов.

Фиброииалгия и фиброзит

Это общее нарушение, характеризующееся болью, неприятными ноющими ощущениями, скованностью туловища и конечностей и выявлением специфически чувствительных мест (триггерные точки). Заболевание более типично для женщин. Часто сочетается с нарушением сна. Диагноз определяют клинически; лабораторные или рентгенологические исследования не выявляют изменений. Лечение заключается в покое, применении салицилатов, НПВС, бензодиазепинов или трициклических препаратов при нарушении сна и применении местных процедур (тепло, массаж трштерных точек).

Синдром рефлекторной симпатической дистрофии

Характеризуется болью и слабостью, обычно в кистях рук или стопах, сочетается с вазомоторной нестабильностью, трофическими кожными нарушениями и быстрым развитием деминерализации костей. Часто развивается после воздействия местной травмы, повреждения периферического нерва, инфаркта миокарда или инсульта). Раннее распознавание и лечение могут предотвратить потерю трудоспособности больных. Лечение включает устранение боли, аппликацию тепла или холода, упражнения, блокаду симпатических нервов и короткие курсы преднизона в высокой дозе на фоне физиотерапии.

Периартикулярные нарушения

Бурсит — воспаление синовиальной сумки, окружающей сухожилия и мышцы, над костными выступами. Чаще в процесс вовлечены субакромиальная синовиальная сумка, а также сумка большого вертела бедра. Лечение включает предотвращение способствующих состояний, покой, НПВС и местные инъекции глюкокортикоидов.

Тендинит поражает любое сухожилие, но чаще сухожилия ротаторов плеча, особенно надостной мышцы. Боль — тупая и ноющая, но становится острой и резкой, сдавлении сухожилия под акромионом. Применяют НПВС, инъекции глюко-кортикоидов и физиотерапию. Может произойти острый разрыв сухожилий ротаторных мышц или сухожилия двуглавой мышцы плеча, что требует восстановительного хирургического лечения.

Кальцинозный тендинит — проявление отложения солей кальция обычно в сухожилие надостной мышцы. В результате возникает внезапная и сильная боль.

Адгезивный капсулит («замороженное плечо») — нарушение, возникшее в результате вынужденной продолжительной иммобилизации плечевого сустава. Пальпация плеча болезненна и чувствительна, определяется ограничение как активных, так и пассивных движений в плечевом суставе. Может наступить самопроизвольное улучшение; применяют НПВС, местно инъекции глюкокортикоидов и физиотерапию.


133.htm

Глава 133
Амилоидов

Определение

Заболевание, характеризующееся отложением волокнистого амилоидного белка в одном или нескольких органах. Клинические проявления определяются анатомическим расположением и интенсивностью отложения амилоида и варьируют от незначимого местного отложения до вовлечения любой системы органов с последующими тяжелыми патофизиологическими расстройствами.

Биохимия амилоидных фибрилл

Химическая характеристика амилоидных фибрилл выявляет несколько вариантов, определяющихся различными клиническими ситуациями (см.Табл. 281-1 и 281-2, HPIM-13, стр. 1626).

1. AL: сочетаются с первичным амилоидом и амилоидом, при множественной миеломе; гомологичны к N-терминальным последовательностям легких цепей иммуноглобулинов.

2. АА: обнаружены при вторичных амилоидных отложениях у больных семейной средиземноморской лихорадкой, образуются из предшественников, находящихся в сыворотке крови, их высвобождение из гепатоцитов индуцируется посредством ИЛ-1.

3. AF (unuATTR): обнаружены при семейной (наследственной) форме; идентичны преальбумину (транстиретину) с заменой одной аминокислоты.

4. Acal: связаны с карциномой мозгового слоя щитовидной железы (фибрилла-предшественник кальцитонина) и локальными формами.

5. AS: родственные преальбумину (транстиретину), предсердному натрийуре-тическому пептиду или р-протеину болезни Альцгеймера. Связаны с сениль-ным амилоидом сердца и мозга.

6. АВ2М: амилоид, выявляемый при хроническом гемодиализе, идентичен Р2-микроглобулину.

Классификация

1. Первичный амилоидоз: отсутствуют признаки предсуществующего или сосуществующего заболевания; AL тип отложений.

2. Амилоидоз, сочетающийся с миеломой: AL тип.

3. Вторичный (реактивный) амилоидоз: АА тип; связан с хроническими инфекциями или воспалительными заболеваниями.

4. Наследственно-семейный амилоидоз AF тип; амилоидоз связан с наследственной средиземноморской лихорадкой (АА тип) и рядом других синдромов (AF тип).

5. Местный амилоидоз.

6. Сенильный амилоидоз: связан со старением; особенно поражает сердце и мозг.

7. Амилоидоз, связанный с хроническим гемодиализом.

Клинические проявления

Могут включать протеинурию, нефротический синдром, азотемию, ЗСН, кар-диомегалию, аритмии, поражение кожи с формированием восковых папул, обструкцию или образование язв в ЖКТ, кровотечение, потерю белка, диарею, макроглос-сию, нарушение перистальтики пищевода, невропатию, постуральную гипотензию, артрит, дыхательную обструкцию и избирательную недостаточность факторов свертывания крови.

Диагностика

Требует выявления амилоида в биоптатах пораженных тканей после специального окрашивания (конго красный). Электрофорез и иммуноэлектрофорез сыворотки крови и мочи помогают в определении парапротеинов. Аспирация абдоминальной жировой ткани или биопсия слизистой оболочки прямой кишки выявляют амилоидные фибриллы.

Прогноз и лечение

Прогноз различен и зависит от причины заболевания. Прогноз плохой при миеломе, но при хронических инфекциях, поддающихся лечению, возможна ремиссия. Почечная недостаточность — главная причина смерти при прогрессирующем амилоидозе. Эффективность схем ведения амилоидоза доказана не полностью. Очевидна необходимость лечения нарушения, находящегося в основе амилоидоза. Первичный амилоидоз может реагировать на лечение преднизоном с алкилирующими средствами (мелфолан), вероятно, потому, что действие этих препаратов направлено на синтез AL протеина амилоида. Колхицин (1 -2 мг в день) может блокировать отложение амилоида.

Отдельным больным показана трансплантация почек.


134.htm

Раздел 9 Гематология и онкология

Глава 134
Исследования мазков крови и костного мозга

Мазки крови

Морфология эритроцитов

Диаметр эритроцита в норме составляет 7,5 мкм.

• Ретикулоциты (окраска по Райту) — большие, серовато-голубые, с примесью розового (полихромазия); различие в размерах эритроцитов (анизо-цитоз) или измененные формы (пойкилоцитоз) могут способствовать выяснению причин анемии.

• Акантоциты («шпороклеточные») имеют звездчатую форму; абеталипо-протеинемия, тяжелое заболевание печени, редко — нервная анорексия.

• Эхиноциты (клетки с шиловидными отростками) — правильно оформленные, с однородно распределенными выступами шипов; уремия, снижение объема эритроцитов.

• Овалоциты — эритроциты овальной формы; наследственный овалоцитоз.

• Шизоциты (шистоциты) — фрагментирование клетки различной величины и формы; микро- или макроангиопатическая гемолитическая анемия.

• Серповидные клетки — удлиненные, полулунные; серповидно-клеточная анемия.

• Сфероциты — мелкие гиперхромные клетки, отсутствует просветление в центре, характерное для нормальных эритроцитов; наследственный сферо-цитоз, внесосудистый гемолиз, как при аутоиммунной гемолитической анемии, недостаточность Г-6-ФД.

• Мишеневидные клетки — эритроциты с окрашенным центром (в виде мишени), наружным ободком и находящимся между ними кольцом просветления; заболевание печени, талассемия, гемоглобин С и серповидно-клеточная анемия.

• Клетки «падающей капли» — миелофиброз, другие инфильтративные процессы в костном мозге (например, карцинома).

• «Монетные столбики» — неустойчивая агрегация эритроцитов; может быть артефактом или обусловлена парапротеинемией (множественная миелома, макроглобулинемия).

Эритроцитарные включения

• Тельца Ховелла—Жолли — базофильное цитоплазматическое включение диаметром 1 мкм, обычно единичное; отмечают у больных с отсутствием селезенки.

• Базофилъная пунктация — множественные, точечные базофильные цито-плазматические включения; обусловлены свинцовым отравлением, талассе-мией, миелофиброзом.

• Тельца Паппенгеймера (железосодержащие) — подобны базофильной пунк-тации, но могут окрашиваться берлинской лазурью; обусловлены свинцовым отравлением, другими сидеробластными анемиями.

• Тельца Гейнца — отмечают только при суправитальном окрашивании генци-ан-виолетом; недостаточность Г-6-ФД (при активации перекисного окисления, вызванного инфекцией, лекарственными препаратами), нестабильные варианты гемоглобина.

• Паразиты — характерные включения в цитоплазме; малярия, бабезиоз.

Лейкоцитарные включения

• Токсическая зернистость — темные цитоплазматические гранулы; бактериальная инфекция.

• Тельца Деле — голубые овальные цитоплазматические включения размером 1-2 мкм; бактериальная инфекция, аномалия Чедиака—Хигаси.

• Палочки Ауэра — эозинофильные палочкообразные цитоплазматические включения; острый миелобластный лейкоз (некоторые случаи).

Изменения тромбоцитов

• Агрегация тромбоцитов — артефакт, обнаруживаемый in vitro, часто легко определяемый в мазке; может вести к занижению числа тромбоцитов при подсчете с помощью автоматических счетчиков форменных элементов крови.

Костный нозг

Аспирация позволяет исследовать морфологию клеток. Биопсия дает возможность определить общую структуру костного мозга, включая степень насыщенности клетками.

Показания

Аспирация. Гипорегенераторная или необъяснимая анемия, лейкопения или тромбоцитопения, подозрение на лейкоз или миелому, исследование запасов железа.

Специальные тесты, Гистохимические (лейкоз), цитогенетические исследования (лейкозы, лимфомы), микробиологические (бактериальные, микобактериаль-ные, грибковые культуры), окраска берлинской лазурью (определение запасов железа для диагностики сидеробластических анемий).

Биопсию выполняют в дополнение к аспирации при неясной панцитопении (диагностика апластической анемии), метастатической опухоли, гранулематозной инфекции (микобактерии, бруцеллез, гистоплазмоз), миелофиброзе, болезни накопления липидов (Гоше, Нимана—Пика), в любом случае «сухой пункции» при аспирации.

Специальные тесты. Гистохимическая окраска (например, кислая фосфатаза для метастатической карциномы предстательной железы), иммунопероксидазная окраска (определение иммуноглобулина при множественной миеломе, определение лизоцима при моноцитарном лейкозе), ретикулиновая окраска (усилена при миелофиброзе), микробиологическая окраска (с применением крепкой кислоты для выявления микобактерии).

Интерпретация

Насыщенность клетками меняется обратно пропорциональна возрасту; простая формула — насыщенность костного мозга клетками в норме (%) = 100 - возраст больного. Например, 70 % насыщенность клетками, нормальная для 30-летнего, патологически повышена для 70-летнего.

Миелоидно-эритроидное отношение (М:Э) в норме примерно равно 2:1. М:Э отношение увеличено при острой и хронической инфекции, лейкемоидных реакциях (например, хроническом воспалении, метастатической опухоли), остром и хроническом миелоидном лейкозе, миелодиспластических нарушениях («предлейко-зы») и изолированной аплазии эритроидного ростка; уменьшено при агранулоцитозе, анемиях с эритроидной гиперплазией (мегалобластической, железодефицитной, талассемии, кровотечении, гемолизе, сидеробластических анемиях) и эритроцитозе (интенсивной продукции эритроцитов), нормально при апластической анемии (однако при гипоцеллюлярном костном мозге), миелофиброзе (при гипоцеллюлярном костном мозге), множественной миеломе, лимфоме, анемии при хронических заболеваниях.\


135.htm

Глава 135
Патология эритроцитов

Анемия

Концентрация гемоглобина (НЬ) в крови менее 140 г/л или гематокрит (Ht) менее 42% у взрослых мужчин; НЬ менее 120 г/л или Ht менее 37% у взрослых жен-шин.

Основные диагностические исследования: 1) индексретикулоцитов, 2) оценивают мазок крови и эритроцитарные индексы [средний клеточный объем (СКО), среднее содержание гемоглобина в клетке (СКО), среднюю концентрацию клеточного гемоглобина (СККГ)] и 3) определяют характер анемии (острый или хронический), (табл. 135-1).

Индекс ретикулоцитов (ИР) = [Количество ретикулоцитов (%) х определенный гематокрит] / (2 х нормальный гематокрит).

ИР менее 2 % отражает неадекватную продукцию эритроцитов; ИР более 2 % свидетельствует об избыточном разрушении или потере эритроцитов.

Таблица 135-1 Первичная диагностика анемии

Источник: Bunn H.F.: НРШ-13, р. 314.

Анемия, вызванная избыточный разрушением или потерей эритроцитов

Кровопотеря: травма, кровотечение из ЖКТ (может быть скрытым); менее типичны урогенитальные источники (меноррагия, значительная гематурия), внутреннее — ретроперитонеальное кровотечение в подвздошно-поясничную область (при переломе бедра). Острое кровотечение сочетается с проявлениями гиповолемии, ретикулоцитозом, макроцитозом; хроническое кровотечение связано с дефицитом железа, гипохромией, микроцитозом.

Таблица 135-2 Лабораторная диагностика гемолиза

* Внутрисосудистый гемолиз.

Источник: Rosse W., Bunn H. F.: HPIM-13, р.1743.

Гемолиз (табл. 135-2).

1. Гиперспленизм (может быть представлен панцитопенией).

2. Иммуногемолитическая анемия (положительная проба Кумбса, сфероциты). Два типа: а) тепловые антитела (обычно, IgG - идиопатическая лимфома, хронический лимфоцитарный лейкоз, СКВ), медикаменты (метилдопа, пе-нициллины, хинин, хинидин, изониазид, сульфаниламиды) и б) холодовые антитела — холодовая агглютининовая болезнь (IgM), вызванная микоплаз-менной инфекцией, инфекционным мононуклеозом, лимфомой, а также идиопатическая; пароксизмальная холодовая гемоглобинурия (IgG), вызванная сифилисом, вирусными инфекциями.

3. Механическая травма (макро- и микроангиопатические гемолитические анемии; шистоциты) — искусственные клапаны сердца, васкулит, злокачественная АГ, эклампсия, отторжение почечного трансплантата, гигантская гемангиома, склеродермия, тромботическая тромбоцитопеническая пурпура, гемолитико-уремический синдром, диссеминированное внутрисосудистое свертывание, гемоглобинурия, маршевая гемоглобинурия (у бегунов на марафонскую дистанцию).

4. Прямой токсический эффект — инфекции (малярия, Clostridia, токсоплаз-моз).

5. Мембранные нарушения — шпороклеточная анемия (цирроз, нервная анорек-сия), пароксизмальная ночная гемоглобинурия, наследственный сфероцитоз (снижение осмотической резистентности эритроцитов, сфероциты), наследственный овалоцитоз (вызывает легкую гемолитическую анемию).

6. Внутриклеточные изменения эритроцитов — чаще всего являются наследственными энзимными дефектами [недостаточность Г-6-ФД (табл. 135-3), недостаточность пируваткиназы], а также обусловлены гемоглобинопатия-ми, серповидно-клеточной анемией и ее вариантами (табл. 135-4), талассе-мией, нестабильными вариантами гемоглобина.

Лабораторные исследования выявляют следующие нарушения: увеличенный индекс ретикулоцитов, в мазках — полихромазия и ядросодержащие эритроидные клетки (нормоциты), а также сфероциты, овалоциты, шистоциты, мишеневидные клетки, акантоциты или серповидные клетки (наличие указанных нарушений морфологии эритроцитов зависит от характера патологии), повышение уровня неконъюгированного билирубина и активности ЛДГ в сыворотке крови; увеличение гемоглобина плазмы крови, низкий уровень или отсутствие гаптоглобина; рекомендуют поиск гемосидерина или гемоглобина в моче (последний наблюдается при свежем внутрисосудистом гемолизе); проводят пробу Кумбса при иммуногемолитических анемиях, тест на осмотическую резистентность при наследственном сфероцитозе, электрофорез гемоглобина при серповидно-клеточной анемии и талассемии, определение Г-6-ФД (лучше провести после устранения гемолиза для предотвращения ложноотрицательного результата).

Таблица 135-3 Лекарственные средства, вызывающие гемолиз при дефиците Г-6-ФД

Антималярийные средства: примахин, памахин, хлорохин, дапсон.
Сульфонамиды: сульфаниламид, сульфасоксазол и т.д.
Анальгетики: фенацетин, ацетанилид.
Смешанная группа препаратов: витамин К (водорастворимая форма), пробенецид, метиленовый синий, р-аминосалициловая кислота, налидиксиновая кислота, нитрофу-
рантоин, хинин*, хинидин*, хлорамфеникол*.

* Неизвестна причина гемолиза у лиц негроидной расы с А-типом Г-6-ФД. ИсточниюКоззе W., Bunn H. R: HPIM-13, р.1747.

Таблица 135-4 Клинические проявления серповидно-клеточной анемии

Источник: Bunn H. F.: HPIM-13, р.1737.

Анемия, вызванная неадекватной продукцией эритроцитов (табл. 135-5).

Таблица 135-5 Анемии, вызванные снижением продукции эритроцитов

Примечание. Fe - железо; ОЖС - общая железосвязывающая способность; Hb -гемоглобин; ЩФ - щелочная фосфатаза лейкоцитов; ФПП - функциональные пробы печени; СКО - средний клеточный объем. Источник: Bunn H. F.: HPIM-13, р.314.

Таблица 135-6 Дифференциальный диагноз микроцитарной гипохромной анемии

Примечание, t- увеличение, 4 - уменьшение; N - норма. Источник: Bridges К. R., Bunn H. F.: HPIM-13, р.1724.

Гипохромные анемии. Средняя клеточная концентрация гемоглобина (СККГ) равна 32 %: 1) железодефицитные (при кровопотере, беременности, нарушении всасывания в кишечнике); 2) талассемия; 3) сидеробластические анемии (наследственные). Анемия при хронических заболеваниях (воспалительных, инфекционных, неопластических процессах), также иногда бывает гипохромной; в костном мозге имеются кольцевидные сидеробласты.

Определение уровня железа в сыворотке крови может быть полезно для дифференциального диагноза (табл. 135-6).

Нормохромные анемии (СККГ 32-36%) могут быть нормоцитарными (СКО 82-94 fL) или макроцитарными (СКО 94 fL).

Нормоцитарные анемии: 1) анемии, вызванные хроническим заболеванием (табл. 135-7); 2) эндокринопатии (гипотиреоз, недостаточность надпочечников, ги-перпаратиреоз); 3) недостаточность костного мозга (облучение, воздействие медикаментов — хлорамфеникол, антинеопластические средства, химических веществ — бензол; вирусные инфекции — парвовирусные, гепатит В, ВИЧ); 4) замещение костного мозга (метастатическая карцинома, миелофиброз).

Макроцитарные анемии: 1) хронические заболевания печени (цирроз, хронический гепатит); 2) алкоголизм; 3) гипотиреоз (анемия может быть и нормоцитарной); 4) мегалобластические анемии (недостаточность витамина В12, фолата); 5) миелодисплазия (гл. 140).

Таблица 135-7 Вторичные анемии, вызванные хроническими системными заболеваниями

1. Анемия, вызванная хроническим воспалением
а) инфекция
б) заболевания соединительной ткани и др.
в) злокачественные опухоли
2. Анемия при уремии
3. Анемия, вызванная эндокринной недостаточностью
4. Анемия при заболеваниях печени

Источник: Bunn H. F.: HPIM-13, р.1732.

Исследование костного мозга при анемии (см гл.134)

Лечение анемии

Общие подходы. Характер анемии (острая или хроническая) определяет, показана ли трансфузионная терапия пакетными эритроцитами. Быстро развившаяся и тяжелая анемия (после острого кровотечения из ЖКТ, когда гематокрит менее 25) служит основным показанием к трансфузии. На каждый введенный пакет эритроцитов гематокрит должен увеличиваться на 3-4%, Hb — на 10 г/л. Хроническая анемия (недостаточность витамина В12> ведущая к пернициозной анемии), даже при тяжелом течении, может не требовать гемотрансфузии, если состояние больного компенсировано назначением специфического лечения (например, витамин В12 парентерально).

Специфические нарушения: 1) аутоиммунный гемолиз: глюкокортикоиды, иногда иммунодепрессивные средства, даназол, плазмаферез; 2) дефицит Г-6-ФД: избегать препаратов, способных усиливать гемолиз (примахин, сульфаниламиды, нит-рофурантоин); 3) апластическая анемия: антитимоцитарный глобулин, трансплантация костного мозга; 4) дефицит железа: устранение причины кровопотери, прием внутрь железа (FeSO4 300 мг 3 раза в день); 5) недостаточность витамина В12: в большинстве случаев необходимо парентеральное введение витамина В12 (перници-озная анемия — дефицит внутреннего фактора — препятствует абсорбции витамина В12), витамин В12100 мкг внутримышечно ежедневно в течение 7 дней, затем 100-1000 мкг внутримышечно в течение месяца; 6) дефицит фолата обычен у лиц с нарушениями питания, у алкоголиков; фолиевая кислота 1 мг внутрь ежедневно (5 мг ежедневно больным с мальабсорбцией); 7) анемия при хронических заболеваниях'. лечение основного патологического процесса; при уремии применяют рекомбинан-тный человеческий эритропоэтин; 8) серповидно-клеточная анемия: гидроксимоче-вина (антисерповидно-клеточный препарат), раннее лечение инфекций, добавление фолиевой кислоты, купирование болевых кризов анальгетиками, гидратацией и гипертрансфузией; 9) р-талассемия; трансфузия должна поддерживать уровень Hb 90 г/л, фолиевая кислота, предупреждение перегрузки железом путем назначения хелатов, решают вопрос о хирургическом лечении (спленэктомия, трансплантация костного мозга).

Зритроцитоз

Известен также, как полицитемия, и представляет собой увеличение выше нормы количества эритроцитов, находящихся в кровообращении. Относительный эрит-роцитоз вызван потерей плазмы крови (при тяжелой дегидратации, ожогах) и не является истинным повышением общей эритроцитной массы. Абсолютный эритро-цитоз, напротив, представляет собой увеличение общего количества эритроцитов.

Этиология. Истинная полицитемия (см. гл. 140), эритропоэтинпродуцирующие новообразования (гипернефрома, мозжечковая гемангиома), хроническая гипоксе-мия (пребывание на большой высоте, заболевания легких), избыток карбоксигемог-лобина (у курильщиков), высокоаффинные варианты гемоглобина, синдром Ку-шинга, избыток андрогенов.

Осложнения включают повышенную вязкость крови (с уменьшением доставки О2) и риском ишемического повреждения органа.

Лечение. Флеботомия рекомендована при гематокрите, превышающем 55 %, независимо от причины, для его снижения до нормального уровня.


136.htm

Глава 136
Лейкоцитоз

Врачебная тактика

Заключается в просмотре мазка крови на наличие патологических клеток и дифференцированном подсчете клеток крови. Содержание лейкоцитов в крови в норме представлено в табл. 136-1.

Нейтрофилез

Состояние, при котором абсолютное количество нейтрофилов превышает 10 000/мкл.

Этиология: 1) физическая нагрузка, стресс; 2) инфекции, особенно бактериальные; в мазках крови увеличено количество незрелых нейтрофилов («сдвиг влево»), токсическая зернистость, тельца Деле; 3) ожоги; 4) некроз тканей (инфаркт миокарда, легкого, почки); 5) хронические воспалительные процессы (подагра, васкулит); 6) лекарственные препараты (глюкокортикоиды, адреналин, литий); 7) цитокины (G-CSF и GM-CSF); 8) миелопролиферативные заболевания (гл. 143); 9) метаболические нарушения (кетоацидоз, уремия); 10) другие: злокачественные новообразования, острое кровоизлияние или гемолиз, спленэктомия.

Лейкеиоидная реакция

Состояние, характеризующееся резким увеличением числа лейкоцитов (выше 50 000/мкл) с повышением уровня зрелых и (или) незрелых нейтрофилов.

Этиология: 1) инфекция (тяжелая, хроническая), особенно у детей; 2) выраженный гемолиз; 3) злокачественные новообразования (особенно карциномы молочной железы, легкого, почки); 4) цитокины (например, G-CSF, GM-CSF). Может быть отдифференцирована от хронического миелоидного лейкоза (ХМЛ) при определении активности щелочной фосфатазы лейкоцитов; она повышена при лейкемоидной реакции и снижена при ХМЛ.
Таблица 136- 1 Содержание лейкоцитов в крови (норма)
Тип клеток | Средний уровень (клетки/мкл) | 95 % доверительный интервал (клетки/мкл) | Процент от общего числа лейкоцитов
Нейтрофилы Лимфоциты Моноциты Эозинофилы Базофилы | 3650 2500 430 150 30 | 1830-7250 1500-4000 200-950 0-700 0-150 | 30-60 20-50 2-10 0,3-5 0,6-1,8

Лейноэритробластная реакция

Сходна с лейкемоидной реакцией, отличаясь от нее наличием в мазках крови ядерных эритроидных клеток.

Этиология: 1) миелофтиз — инвазия костного мозга опухолью, фиброзом, гра-нулематозными процессами; в мазках обнаруживают каплевидные эритроциты; 2) кровотечение или гемолиз (редко, в тяжелых случаях).

Лимфоцитоз

Состояние, при котором абсолютное количество лимфоцитов превышает 5000/мкл.

Этиология: 1) инфекционная — инфекционный мононуклеоз, гепатит, ЦМВ, краснуха, коклюш, туберкулез, бруцеллез, сифилис; 2) эндокринная — тиреотоксикоз, недостаточность надпочечников; 3) неопластическая — хронический лимфоцитар-ный лейкоз, наиболее типичная причина увеличения количества лимфоцитов выше 10000/мкл.

Моноцитов

Состояние, характеризующееся абсолютным количеством моноцитов более 800/мкл.

Этиология: 1) Инфекционная — подострый бактериальный эндокардит, туберкулез, бруцеллез; риккетсиозы (пятнистая лихорадка Скалистых гор), малярия, лейшманиоз; 2) гранулематозные заболевания — саркоидоз, болезнь Крона; 3) ДБСТ — РА, СКВ, узелковый полиартериит, полимиозит, височный артериит; 4) гематологическая — лейкозы, лимфома, миелопролиферативный и миелодисплас-тический синдромы, гемолитическая анемия, хроническая идиопатическая нейтро-пения; 5) злокачественные новообразования.

Эозинофилия

Состояние, при котором абсолютное количество эозинофилов превышает 500/мкл.

Этиология: 1) медикаменты; 2) паразитарные инвазии; 3) аллергические заболевания; 4) ДБСТ; 5) злокачественные новообразования; 6) гиперэозинофильные синдромы.

Базофилия

Состояние, при котором абсолютное количество базофилов превышает 100/мкл.

Этиология: 1) аллергии; 2) миелопролиферативные заболевания (особенно хронический миелоидный лейкоз); 3) хронические воспалительные заболевания (редко).


137.htm

Глава 137
Лейкопения

Определение

Общее количество лейкоцитов менее 4300/мкл.

Нейтропения

Состояние, характеризующееся снижением числа нейтрофилов менее 2500/мкл (при числе лейкоцитов менее 1000/мкл повышен риск бактериальной инфекции).

Этиология: 1) медикаменты: фенитоин, карбамазепин, индометацин, хлорамфе-никол, пенициллины, сульфонамиды, цефалоспорины, пропилтиоурацил, фенотиа-зины, каптоприл, метилдопа, прокаинамид, хлорпропамид, тиазиды, циметидин, ал-лопуринол, колхицин, этанол, пеницилламин, химиотерапевтические и иммунодеп-рессивные препараты; 2) инфекции: вирусная (грипп, гепатит, инфекционный мононуклеоз, ВИЧ), бактериальная (тиф, милиарный туберкулез, молниеносный сепсис), малярия; 3) нарушения питания — недостаточность витамина В12, фолата; 4) доброкачественная — незначительная нейтропения характерна для лиц негроидной расы и не связана с риском инфекции; 5) гематологическая — циклическая нейтропения (через 21 день, сопровождается рецидивирующими инфекциями), лейкоз, миелодисплазия (предлейкоз), апластическая анемия, инфильтрация костного мозга (необычная причина), синдром Чедиака — Хигаси; 6) гиперспленизм (синдром Фелти, застойная спленомегалия, болезнь Гоше); 7) аутоиммунная — идиопатиче-ская, СКВ, лимфома (можно выявить AHA).

Ведение лихорадящего больного с нейтропенией. Обычно проводят эмпирическое лечение антибиотиками широкого спектра действия при инфекциях, связанных со скрытыми очагами (околоносовые пазухи, полость рта, аноректальная область). Направленное лечение возможно после получения результатов посевов крови и других культуральных исследований. Продолжительная нейтропения (14 дней) повышает риск диссеминации грибковых инфекций, что может потребовать анти-микотической химиотерапии (амфотерицин В). Применяют трансфузии гранулоцитов (эффект сомнителен). Продолжительность нейтропении, вызванной химиотерапией, может быть укорочена при лечении цитокинами GM-CSF или G-CSF.

Лимфопения

Состояние, при котором абсолютное количество лимфоцитов менее 1000/мкл.

Этиология: 1) острые стрессовые заболевания — инфаркт миокарда, пневмония, сепсис; 2) глюкокортикоидная терапия; 3) лимфома (болезнь Ходжкина); 4) имму-нодефицитные синдромы: атаксия-телеангиэктазия (синдром Луи — Бар), синдромы Вискотта— Олдрича, Ди Георге; 5) иммуносупрессивная терапия антилимфоцитарным глобулином, циклофосфамидом; 6) лучевая терапия (особенно при лимфоме) 7) интестинальная лимфангиэктазия (потеря лимфы); 8) хронические заболеваания- ЗСН, уремия, СКВ, метастазы опухолей; 9) гипо- (а)плазия костного мозга (милиарный туберкулез).

Моноцитопения

Состояние, при котором абсолютное количество моноцитов меньше 100/мкл.

Этиология: 1) острые стрессовые заболевания; 2) глюкокортикоидная терапия; 3) апластическая анемия; 4) лейкоз (волосато-клеточный лейкоз); 5) химиотерапевтические и иммунодепрессивные средства.

Эозинопения

Состояние, при котором абсолютное количество эозинофилов менее 50/мкл.

Этиология: 1) острые стрессовые заболевания; 2) глюкокортикоидная терапия.


138.htm

Глава 138
Кровоточивость и тромбозы

Кровоточивость

Кровоточивость возникает в результате патологии: 1) тромбоцитов; 2) стенок кровеносных сосудов; 3) свертывания крови. Для тромбоцитарных нарушений характерны петехии, пурпура и кровоточивость слизистых оболочек. Нарушение свертываемости крови ведет к экхимозам, гематомам, кровоточивости слизистых оболочек и к рецидивирующим кровоизлияниям в суставы (гемартрозы).

Патология тромбоцитов

Тромбоцитопения. Количество тромбоцитов в норме составляет 150 GOO-350 000/мкл. Кровоточивость развивается редко при количестве тромбоцитов выше 100 000/мкл. Время кровотечения — показатель функции тромбоцитов — патологически увеличивается при содержании тромбоцитов менее 100 000/мкл; повреждение или хирургическая операция могут вызвать избыточную кровоточивость. Спонтанное кровотечение необычно, если количество тромбоцитов не менее 20 000/мкл, при их содержании менее 10 000/мкл часто наблюдаются серьезные геморрагии. В костном мозге повышено количество мегакариоцитов в случае ускоренного разрушения тромбоцитов и снижено — при нарушении их образования.

Этиология: 1) дефекты образования тромбоцитов: поражение костного мозга (тромбозы, медикаменты, облучение), недостаточность костного мозга (апластиче-ская анемия), инвазия костного мозга (карцинома, лейкоз, фиброз); 2) секвестрация при спленомегалии, 3) ускоренное разрушение — его причины:

• Такие лекарственные препараты, как тиазиды, этанол, эстрогены, сульфон-амиды, хинидин, хинин, метилдопа. Лечение заключается в отмене препаратов; выздоровление наступает в течение 7—10 дней. Гепарининдуцированную тромбоцитопению отмечают у 5 % больных, получающих гепарин свыше 5 дней; нарушения вызваны агрегацией тромбоцитов in vivo. В результате возникают артериальные и венозные тромбозы. Лечение гепарининдуциро-ванной тромбоцитопении предусматривает немедленную отмену гепарина. Для лечения тромбозов применяют варфарин и (или) фибринолитические препараты (см. ниже).

• Аутоиммунное разрушение с помощью антител; оно может быть идиопатиче-ским или сочетается с СКВ, лимфомой, ВИЧ-инфекцией. Идиопатическая тромбоцитопеническая пурпура (ИТП) имеет две формы: острую, характеризующуюся способностью прекращаться спонтанно (свойственна детскому возрасту и не требует специфической терапии), и хроническую, типичную для взрослых, особенно для женщин в возрасте 20-40 лет. Лечение ИТП— прием преднизона, исходно 1-2 мг/кг в день, затем медленно снижают дозу, стремясь сохранить количество тромбоцитов более 60 000/мкл. Спленэкто-мия, даназол (андроген) или другие сред тва (винкристин, циклофосфямид) показаны больным, нуждающимся в ежедневном приеме 5-10 мг преднизона.

• Диссеминированное внутрисосудистое свертывание (ДВС-синдром) — потребление тромбоцитов со снижением уровня факторов свертывания крови (удлинение ПВ, ЧТВ) и стимуляцией фибринолиза (продукты деградации фибриногена и фибрина). В мазках крови отмечают микроангиопати-ческий гемолиз (шистоциты). Причины — инфекция (особенно менингококковая, пневмококковая грамотрицательная бактериемия), обширные ожоги, травма или тромбоз; гигантская гемангиома, оставление мертвого плода, тепловой удар, переливание несовместимой крови, метастатическая карцинома, острый промиелоцитарный лейкоз.

• Лечение — в первую очередь лечат заболевание, вызвавшее тромбоцитопению; корректируют показатели свертывания крови инфузиями тромбоцитов и свежезамороженной плазмы. Гепарин эффективен у больных острым промиелоцитарным лейкозом.

• Тромботическая тромбоцитопеническая пурпура — редкое нарушение, оно характеризуется микроангиопатической гемолитической анемией, лихорадкой, тромбоцитопенией, дисфункцией почек и (или) гематурией и неврологической дисфункцией. Лечение — плазмаферез и инфузии свежезамороженной плазмы, возможно внутривенное введение IgG; выздоровление наступает у двух третей больных.

• Кровотечение с интенсивной трансфузией.

Псевдотромбоцитопения. Агрегация тромбоцитов вторична и вызвана хранением крови с применением ЭДТА в качестве антикоагулянта (0,3 % больных). Диагноз устанавливают при исследовании мазков крови.

Тромбоцитоз — состояние, при котором количество тромбоцитов превышает 350 000/мкл. Различают первичный (тромбоцитемия; см. гл. 140) и вторичный (реактивный) тромбоцитоз, последний обусловлен тяжелым кровотечением, дефицитом железа, хирургическим вмешательством, спленэктомией (преходящий), злокачественными новообразованиями, хроническими воспалительными заболеваниями (НЯК), острыми инфекциями, медикаментами (винкристин, адреналин). Рикошетный тромбоцитоз может возникнуть при восстановлении функций костного мозга после приема цитостатических средств, алкоголя. Первичный тромбоцитоз бывает осложнен кровотечением и (или) тромбозом; вторичный — изредка вызывает нарушения гемостаза.

Нарушения функции тромбоцитов следует заподозрить в случае повышения длительности кровотечения при нормальном количестве тромбоцитов. Этиология: 1) медикаменты (аспирин, другие НПВС, дипиридамол, гепарин, пенициллины, особенно карбенициллин, тикарциллин); 2) уремия; 3) цирроз печени; 4) диспротеине-мии; 5) миелопролиферативные и миелодиспластические нарушения; 6) болезнь Виллебранда (см. ниже). Лечение. Устранение причины, лежащей в основе заболевания. Диализ и (или) инфузии криопреципитата (10 пакетов/24 ч) проводят при дисфункции тромбоцитов на фоне уремии.

Тромбоцитарная трансфузионная терапия (см. гл. 15).

Гемостатичесние нарушения, вызванные поражением стенок кровеносных сосудов

Этиология: 1) старение; 2) медикаменты, (глюкокортикоиды, пенициллины, сульфонамиды; 3) дефицит витамина С; 4) пурпура Шенлейна—Геноха; 5) парапро-теинемии; 6) наследственная геморрагическая телеангиэктазия (болезнь Рандю— Вебера—Ослера).

Нарушения свертываемости крови

Врожденные нарушения

1. Гемофилия А — наиболее типичное наследственное нарушение свертываемости (1:10 000); сцепленная с полом, передающаяся по рецессивному типу недостаточность фактора VIII (низкая активность фактора VIII в плазме крови при нормальном содержании антигена, родственного фактору VIII — фактора Виллебранда). Лабораторные данные — увеличение тромбо-пластинового времени, нормальное ПВ. Лечение — замещение фактора VIII при кровотечении или перед хирургическим вмешательством; степень и продолжительность замещения зависят от тяжести кровотечения. Степень замещения: вводят фактор VIII до достижения уровня его в плазме от 15 % (при легком кровотечении) до 50 % (при тяжелом) нормального уровня VIII фактора. Доза варьирует от однократного применения VIII фактора до введения дважды в день в течение 2 нед.

2. Гемофилия В — также сцепленное с полом, передающееся по рецессивному типу нарушение свертываемости, обусловленное недостаточностью фактора IX. Клинические и лабораторные данные подобны гемофилии А. Лечение: инфузии свежезамороженной плазмы концентратов фактора IX.

3. Болезнь Виллебранда — нарушение, обычно передающееся по аутосомно-до-минантному типу, встречающееся относительно часто; первичный дефект связан с уменьшением синтеза или химическим изменением антигена, относящегося к VIII фактору, в результате чего нарушается тромбоцитарная функция. В лечении применяют криопреципитат (продукт плазмы крови, богатый фактором VIII); до 10 пакетов в течение 48-72 ч, в зависимости от тяжести кровотечения. Десмопрессин (аналог вазопрессина) эффективен у некоторых больных.

Приобретенные нарушения

1. Недостаточность витамина К — нарушение образования фактора II (про-тромбин), VII, IX и X; главный источник витамина — соответствующая диета (особенно зеленые овощи) при минимальном образовании кишечными бактериями. Лабораторные данные — увеличение ПВ и ЧТВ.

2. Поражение печени приводит к недостаточности всех факторов свертывания, кроме VIII. Лабораторные данные: увеличение ПВ, нормальное или повышенное ЧТВ. Лечение — свежезамороженная плазма.

3. Другие нарушения — ДВС-синдром, дефицит фибриногена (поражение печени, ДВС, применение L-аспарагиназы, укус гремучей змеи), недостаточность других факторов, циркулирующие антикоагулянты (лимфома, СКВ, идиопатические), массивная трансфузия (коагулопатия разведения).

Тромботичесние нарушения

Гиперкоагуляция

Свойственна больным рецидивирующим тромбозом вен (тромбоз глубоких вен; ТЭЛА). Этиология: 1) венозный стаз (беременность, иммобилизация); 2) васкулит; 3) миелопролиферативные нарушения; 4) оральные контрацептивы; 5) волчаночный антикоагулянт — антитела к тромбоцитарному фосфолипиду, стимулируют коагуляцию; 6) тромбоцитопения, вызванная гепарином; 7) недостаточность эндогенных противосвертывающих факторов — антитромбина III, протеина С, протеина S; 8) другие — пароксизмальная ночная гемоглобинурия, дисфибриногенемии (патологический фибриноген).

Лечение. Коррекция патологического процесса, послужившего причиной нарушения (при возможности); в противном случае показана длительная терапия варфарином.

Антитромботичесиая терапия

Антикоагулянты

1. Гепарин повышает активность антитромбина III; парентеральный препарат выбора. У взрослых применяют непрерывную внутривенную инфузию, продолжающуюся до 24 ч (25 000-40 000 ЕД), начальный болюс 5000 ЕД внутривенно; контроль за ЧТВ, поддержание его уровня в 1,5-2 раза выше нормы. Некоторым больным показана профилактическая антикоагулянтная терапия, снижающая риск венозного тромбоза (в послеоперационный период, при иммобилизации), в дозе 5000 ЕД подкожно каждые 8-12 ч. Главным осложнением гепаринотерапии является кровотечение; врачебная тактика заключается в прерывании лечения гепарином; при тяжелом кровотечении назначают протамин (1 мг/100 ЕД гепарина), быстро нейтрализующий действие гепарина.

2. Варфарин (кумадин) — антагонист витамина К, уменьшает содержание II, VII, IX, X факторов и антикоагулянтных протеинов С и S. Назначают до 2-3 дней; исходная нагрузочная доза составляет 5-10 мг внутрь ежедневно, в дальнейшем регулируют дневную дозу, сохраняя ПВ в 1,5-2 раза выше контрольного. Осложнения: кровотечение, индуцирует кожный некроз, индуцированный варфарином (редко), тератогенные эффекты. Избыточный эффект варфарина купируют назначением витамина К; в неотложной ситуации — инфузия свежезамороженной плазмы. Многие препараты обладают потенцирующим или антагонистическим действием по отношению к варфарину. Потенцирующие средства: хлорпромазин, хлоралгидрат, сульфонамиды, хлорамфеникол, другие антибиотики широкого спектра действия, аллопуринол, циметидин, трициклические антидепрессанты, дисульфурам, слабительные, высокие дозы салицилатов, тироксин, клофибрат. Антагонисты: витамин К, барбитураты, рифампин, холестирамин, оральные контрацептивы, тиазиды.

В стационаре антикоагуляционное лечение обычно начинают с гепарина, с последующей поддерживающей терапией варфарином после одновременного их назначения в течение 3 дней.

Фибринолитические препараты. В практике находят применение два доступных средства: стрептокиназа и урокиназа; вызывающие лизис тромба за счет активации плазмина, который разрушает фибрин. Показания: лечение тромбоза глубоких вен, с более низкой вероятностью постфлебитного синдрома (хронический венозный стаз, образование язв на коже), чем при терапии гепарином: массивная ТЭЛА, эмболическая окклюзия артерии конечности, лечение острого ИМ, нестабильная стенокардия. Рекомбинантный активатор тканевого плазминогена (tPA) также эффективен в лечении острого ИМ. Дозы фибринолитических препаратов: 1) стрептокиназа — при остром ИМ 1,5 млн. ME внутривенно менее чем за 60 мин; или 20 000 ME, как болюс для интракоронарной инфузии, затем вводят около 2000 МЕ/мин, в течение 60 мин. При ТЭЛА или артериальном тромбозе, а также при тромбозе глубоких вен — инфузия стрептокиназы 250 000 ME менее чем за 30 мин, затем 100 000 МЕ/ч на протяжении 24 ч (ТЭЛА) или 72 ч (артериальный тромбоз или тромбоз глубоких вен); 2) урокиназа — при ТЭЛА, 4400 МЕ/кг внутривенно менее чем за 10 мин, затем 4400 МЕДкг г ч) внутривенно в течение 12 ч; 3) tPА (активатор тканевого плазминогена) — при остром ИМ (взрослым 65 кг), 10 мг болюс внутривенно за 1-2 мин, потом 50 мг внутривенно, менее чем за 1 ч, и 40 мг внутривенно следующие 2 ч (общая доза 100 мг). tPA — немного более эффективное средство, но более дорогое, чем стрептокиназа в лечении острого ИМ.

Фибринологическая терапия обычно следует за периодом антикоагулянтной терапии гепарином. Фибринолитические средства, противопоказаны при 1) активном внутреннем кровотечении; 2) недавнем (менее 2-3 мес) инсульте; 3) внутричерепном новообразовании, аневризме или недавней травме головы.

Антитромбоцитарные средства. Аспирин (160-350 мг 4 раза в день) с дипири-дамолом (50-100 мг 4 раза в день) или без него могут применяться для снижения артериального тромбоза (инсульт, ИМ) у больных с высоким риском.


139.htm

Глава 139
Гемотрансфузия и гемаферез

В основном, следует применять отдельные компоненты, но не цельную кровь. При кровотечении пакетированные эритроциты, свежезамороженная плазма и тромбоциты, в приблизительном отношении 3:1:10 единиц служат для адекватного замещения цельной крови.

Трансфузии

Переливание эритроцитов

Показано при симптоматической анемии, не реагирующей на специфическую терапию или требующей неотложной помощи. В основном, трансфузии должны быть прекращены, когда достигнут уровень Hb более 90 г/л (Ht более 27%), и показаны при уровне Hb в пределах между 70 и 90 г/л, особенно у больных ИБС. Переливание почти всегда необходимо при уровне Hb менее 70 г/л. Один пакет эритроцитов повышает уровень Hb приблизительно на 10 г/л.

Другие показания: 1) гипертрансфузионная терапия — талассемия, серповидно-клеточная анемия; 2) обменное переливание при гемолитической болезни новорожденных; 3) реципиентам трансплантата — снижение риска отторжения трансплантата трупной почки.

Осложнения: 1) трансфузионная реакция — немедленная или отсроченная; больные с недостаточностью IgA подвержены риску развития тяжелой реакции; 2) инфекция — бактериальная (редко); гепатит, чаще ни-А, ни-В (гепатит С, ЦМВ); ВИЧ — причина СПИДа (скрининг антител донорской крови проводится всегда); 3) легочная лейкоагглютининовая реакция — редко; 4) перегрузка системы кровообращения; 5) перегрузка железом — обычно после 100 упаковок эритроцитов (меньше у детей), в отсутствие кровопотери; может вести к гемохроматозу — показаны железохелатирующая терапия с дефероксамином (десфералом).

Аутологичная трансфузия

Использование запасов крови самих больных; позволяет избежать риска применения донорской крови; вводят также больным при избытке антител против эритроцитов.

Трансфузия гранулоцитов

Применяется при тяжелой нейтропении (менее 500 гранулоцитов/мкл) с бактериальной инфекцией, не реагирующей на соответствующие антибиотики; короткая продолжительность жизни (24 ч) и возможность тяжелых лейкоагглютинино-вых реакций ограничивают применение. Реже назначают доступные микростимуля-торные цитокиназы (G-CSF, GM-CSF).

Трансфузия тромбоцитов

Профилактические трансфузии оставляют в резерве для больных с числом тромбоцитов менее 10 000/мкл. Один пакет повышает их уровень примерно на 10 000/мкл при отсутствии антитромбоцитарных антител в результате предшествующих трансфузий. Эффективность процедуры определяют путем подсчета тромбоцитов спустя 1 ч и 24 ч после переливания. Подобранные по HLA тромбоциты одного донора могут потребоваться больным с тромбоцитарными аллоантителами.

Терапевтический геиаферез

Определение

Удаление плазменного или клеточного компонентов крови; специфическая процедура, направленная на удаление фракции крови.

Лейкаферез

Удаление лейкоцитов; наиболее часто применяют при остром лейкозе, особенно при остром миелоидном лейкозе (ОМЛ), в случаях, осложненных значительным повышением (50 000/мкл) числа бластных клеток в периферической крови, для уменьшения риска лейкостаза (обусловленные бластными клетками вазоокклюзив-ные процессы в ЦНС или ведущие к легочному инфаркту и кровотечению).

Тромбаферез

Применяют у некоторых больных с тромбоцитозом, вызванным миелопролифе-ративными заболеваниями, сопровождающимися кровотечением и (или) тромбо-тическими осложнениями; не применяют для длительного контроля (гл. 138). Применяют также для получения большого количества тромбоцитов из донорской крови.

Плазмаферез

Показания: 1) повышенная вязкость крови (макроглобулинемия Вальденстре-ма); 2) тромботическая тромбоцитопеническая пурпура (гл. 138); 3) иммунокомп-лексные и аутоиммунные: синдром Гудпасчера, быстро прогрессирующий гломеру-лонефрит, myasthenia gravis; возможно, синдром Гийена — Барре, СКВ.


140.htm

Глава 140
Миелопролиферативные и миелодиспластические нарушения

Миелопролиферативные заболевания

Нарушения деятельности стволовых клеток, характеризующиеся автономной пролиферацией одного или более ростков гемопоэза (эритроидного, миелоидного, мегакариоцитарного) в костном мозге; результатом чего является избыточное количество клеток в периферической крови и, в некоторых случаях, печени и селезенке (экстрамедуллярный гемопоэз). Различают четыре типа нарушений.

Хронический миелоидный (гранулоцитарный) лейкоз (ХМЛ)

Характеризуется спленомегалией и лейкоцитозом (в типичных случаях число лейкоцитов равно 50 000-200 000) с широким спектром как предшественников гра-нулоцитов, так и зрелых гранулоцитов в крови. Сочетается с характерной хромосомной аномалией (Филадельфийская хромосома, а 9;22 транслокация). Различают две фазы заболевания — хроническая, относительно безболезненная, длится 2— 3 года, впоследствии переходит в властную фазу, напоминающую острый лейкоз, обычно быстро завершающуюся летальным исходом.

Лечение. В хронической фазе терапия цитостатиками (бусульфан, гидроксимо-чевина) и (или) интерфероном может регулировать количество гранулоцитов, однако не является радикальной; трансплантация костного мозга излечивает некоторых больных.

Polycythemiavera

Polycythemia vera (истинная полицитемия) — нарушение, проявляющееся избыточным образованием эритроидных клеток и ведущее к повышению гемоглобина и гематокрита в крови. Чрезмерную продукцию лейкоцитов и тромбоцитов также наблюдают более чем у '/2 больных. Увеличение эритроцитарной массы ведет к повышению объема и вязкости крови.

Клинические проявления зуд, плетора лица, ретинальная венозная гиперемия, ухудшение мозгового кровообращения (головная боль, шум в ушах, головокружение, расстройства зрения, транзиторные ишемические эпизоды). Характерно ускоренное развитие атеросклеротических и тромботических заболеваний (инсульт, инфаркт миокарда, поражение периферических сосудов; не характерны тромбоз ме-зентериальных и печеночных вен); кровотечения (носовые, из ЖКТ); спленомегалия У 75% больных.

Диагноз устанавливают, исключая вторичные причины увеличения эритроцит-ной массы (хроническая гипоксемия, избыток карбоксигемоглобина, эритропоэтин-продуцирующие опухоли).

Лечение. Цель — уменьшение эритроцитной массы до нормального уровня, обычно с помощью повторных флеботомий, 32Р-радиотерапии. У 20 % больных заболевание прогрессирует до миелофиброза, у 5 % развивается лейкоз (чаще у больных, которых лечили алкилирующими препаратами; их длительное применение не рекомендуют).

Миелофиброз (миелоидная метаплазия)

Фиброз костного мозга и экстрамедуллярный гемопоэз (миелоидная метаплазия), поражающие селезенку и печень (спленомегалия во всех случаях; гепатомегалия — у половины больных).

Клинические проявления: увеличение частоты тромбозов, кровотечение не характерно.

Диагностика. Анемия с изменениями в мазках крови: атипичные эритроциты (клетки «падающей капли», другие пойкилоциты, ядерные эритроидные клетки, ба-зофильная пунктация, гигантские формы тромбоцитов). Биопсия костного мозга служит определяющим тестом, фиброз костного мозга может быть зафиксирован при окрашивании на ретикулин. Может развиваться остеосклероз (повышение плотности кости). Вторичные причины миелофиброза, которые необходимо учитывать в дифференциальной диагностике, включают метастазы опухолей, туберкулез, болезнь Педжета, болезнь Гоше.

Лечение поддерживающее, средний период выживания составляет около 4 лет.

Эссенциальный тронбоцитоз (тромбоцитения)

Чрезмерная пролиферация мегакариоцитов, приводящая к тромбоцитозу; количество тромбоцитов более 800 000/мкл. Характерна вторичная (железодефицитная) анемия, развивающаяся в результате кровопотери.

Клинические проявления такие же, как при polycythemia vera: рецидивирующие кровотечения и тромбоз.

Диагноз. В мазке крови наблюдают увеличение количества тромбоцитов и аномальные их формы (гигантские тромбоциты), необходимо исключить вторичные причины тромбоцитоза (гл. 138).

Лечение. Его цель — снижение количества тромбоцитов (алкилируюшие средства, гидроксимочевина, 32Р). Острое уменьшение количества тромбоцитов посредством тромбоцитафереза показано у больных с периодически возникающими тяжелыми кровотечениями. Применение антитромбоцитарных средств (аспирин, дипи-ридамол) показано больным с рецидивирующими тромбозами.

Миелодиспластические синдромы

Гетерогенная группа нарушений у лиц старше 50 лет, характеризующихся периферическими цитопениями (одного или более ростков гемопоэза) при наличии нормо- или гиперцеллюлярного костного мозга и диспластического созревания клеток костного мозга, одного или более ростков; у 25-50 % больных заболевание прогрессирует в острый миелоидный лейкоз (ОМЛ) (гл. 144), синдромы часто относят к предлейкозу.

Лечение, после трансформации заболевания в острый лейкоз, редко бывает успешным, в противоположность лечению больных первичным ОМЛ.


141.htm

Глава 141
Лейкозы

Определение

Гетерогенная группа злокачественных опухолей, развивающихся из гемопоэти-ческих (кроветворных) клеток. Клетки этих новообразований пролиферируют в костном мозге и лимфоидной ткани и, в конечном итоге, поражают периферическую кровь, а также другие системы органов. Эти нарушения классифицируют по характеру гемопоэза пораженных клеток как миелоидные либо лимфоидные, а также как острые или хронические, в зависимости от течения болезни. Дополнительная характеристика включает биологические, антигенные и молекулярные различия клеток.

Этиология

В большинстве случаев не известна. Врожденные синдромы, радиация и раздражающие химические вещества являются важными факторами в некоторых случаях. Человеческий вирус Т-клеточного лейкоза (HTLV-1) связывают с Т-клеточным лейкозом взрослых (см. HPIM-13, Chap.l51,p.808).

Патофизиология

Пролиферирующая клетка при острых лейкозах — это незрелая клональная ми-елоидная или лимфоидная клетка различных степеней дифференциации. Эти про-лиферирующие клетки накапливаются, главным образом, в костном мозге, так как имеют недостаточную степень зрелости: миелобластный или промиелоцитарный уровень при остром миелоидном лейкозе (ОМЛ) или лимфобластный — при остром лимфоцитарном лейкозе (ОЛЛ).

Неопластические клетки при многих формах острого или хронического лейкоза имеют характерные цитогенетические аномалии. У больных лейкозом отмечают пан-цитопению, которая может быть результатом переполнения костного мозга злокачественными клетками, а также основных эффектов лейкемических клеток или их взаимодействия с микросредой костного мозга. Инфильтрация лейкемических клеток в другие системы органов вызывает различные клинические проявления прогрессирующего лейкоза.

Острый лейкоз

Патология и классификация

В типичных случаях костный мозг при остром лейкозе является гиперцеллюляр-ным и чрезмерно инфильтрирован мономорфной популяцией бластных клеток; количество нормальных элементов костного мозга резко уменьшено. Прогностические и терапевтические различия позволяют дифференцировать ОМЛ от ОЛЛ. Эти нарушения классифицируют на основе морфологии клеток, цитохимических признаков, иммунологического фенотипа и степени дифференциации. При сотрудничестве гоупп из Франции, США и Великобритании (FAB) была разработана классификация, подразделяющая ОЛЛ на 3 подтипа (LI, L2 и L3), а ОМЛ на 7 подтипов (Ml - М7), основанная на морфологических признаках (см. HPIM-13, Table 310-2, р.1766).

Лейкемические лимфобластные клетки при ОЛЛ обычно меньше, чем при ОМЛ, имеют круглые или конволютные ядра и небольшое количество цитоплазмы. У 90 % больных ОЛЛ эти клетки содержат терминальную дезоксинуклеотидал-трансферазу (TdT), реже ее находят в клетках при ОМЛ. Приблизительно в 60 % случаев клетки экспрессируют общий для ОЛЛ антиген (CALLA) CD10, они негативны к поверхностному иммуноглобулину или маркерам Т-клеток. Примерно в 20 % случаев ОЛЛ имеют Т-клеточный тип и клетки экспрессируют поверхностный маркер Т-клеток; в 5% случаев — В-клеточный тип и представлены лейкемической формой В-клеточного новообразования, лимфомы Беркитта (L3 по классификации FAB).

Властные клетки ОМЛ обычно больше, чем ОЛЛ, и имеют более низкое ядер-но-цитоплазматическое соотношение. Цитоплазма клеток может окрашиваться положительно на пероксидазу или эстеразу и содержать палочки Ауэра (аномальные первичные гранулы). Клинические различия среди семи подтипов ОМЛ, по классификации FAB, весьма не значительны. У больных с острым промиелоцитарным лейкозом (МЗ) часто наблюдают ДВС-синдром.

Клинические и лабораторные признаки

• Начальные симптомы острого лейкоза обычно отмечают в течение менее 3 мес; предлейкемический синдром встречается у 25 % больных ОМЛ. Количество лейкоцитов может быть низким, нормальным или значительно увеличенным; бластные клетки могут выявляться в периферической крови; при количестве лейкоцитов более 100 х 109 бластных клеток/л может развиться лейкостаз в легких и мозге.

• Типичны тромбоцитопения и спонтанные кровотечения, особенно при количестве тромбоцитов менее 20 х 109/л.

• Характерны бактериальные и грибковые инфекции; риск возрастает при общем количестве нейтрофилов менее 0,5 х 109/л; поражение слизистых и кожных барьеров усиливает подверженность инфекциям, которые могут протекать клинически скрыто при наличии тяжелой лейкопении, ее быстрое распознавание требует высокой клинической настороженности у врача.

• Гепатоспленомегалия и лимфаденопатия — обычные признаки при ОЛЛ, реже встречаются при ОМЛ, лейкемический менингит сопровождается головной болью, тошнотой, эпилептическими припадками, отеком соска зрительного нерва, параличами мозговых нервов; при ОЛЛ у мужчин могут поражаться тестикулы.

• Метаболические нарушения включают гипонатриемию, гипокалиемию, повышение активности ЛДГ в сыворотке крови, гиперурикемию и редко лак-татацидоз.

Лечение острого лейкоза

Общие положения. Масса лейкемических клеток при клиническом выявлении лейкоза может составлять 10й -1012 клеток; когда общее количество лейкемических клеток снизится, приблизительно, до 109, они могут не определяться в крови или костном мозге, и создается впечатление, что больной находится в состоянии полной ремиссии. Поэтому интенсивную терапию следует продолжать и после снижения клеточной массы с целью ликвидации лейкоза. Типичные фазы химиотерапии включают индукцию ремиссии, консолидацию, или раннюю интенсификацию, и поддерживающую терапию.

Поддерживающая терапия переливаниями эритроцитов, гранулоцитов и тромбоцитов очень важна, в то же время необходимо проводить интенсивную профилактику, диагностику и лечение инфекций.

Лечение ОЛЛ

• Современные методы лечения ОЛЛ позволяют добиться излечения у 50 % детей; прогноз у взрослых не столь благоприятен.

• Химиотерапия, индуцирующая ремиссию, обычно включает винкристин и преднизон вместе с L-аспарагиназой либо даунорубицином.

• Профилактика поражений ЦНС заключается в применении лучевой терапии или интратекальной химиотерапии, которые эффективно снижают частоту рецидивов поражения ЦНС.

• Поддерживающая терапия в течение 2-3 лет или дольше должна следовать за перечисленными мероприятиями.

Лечение ОМЛ. У 60-80 % больных ОМЛ достигается ремиссия при лечении по схемам, включающим цитарабин и даунорубицин или деметоксидаунорубицин, с последующей интенсивной консолидацией и поддерживающей терапией, у 10-30 % больных достигнут 5-летний период выживания без проявлений болезни и возможно излечение, продолжительность ремиссии после кратковременного рецидива укорачивается и прогноз для больных с частыми рецидивами не благоприятен.

Трансплантация костного мозга. Трансплантация костного мозга от гомозигот-ного близнеца или HLA-идентичного сиблинга — эффективный метод лечения больных ОЛЛ или ОМЛ. Типичная тактика заключается в использовании высоких доз химиопрепаратов или общем облучении для уничтожения костного мозга хозяина и последующей инфузии костного мозга донора. Риск велик, если костный мозг взят не от гомозиготного близнеца. Осложнения: болезнь «трансплантат против хозяина», интерстициальный пневмонит, инфекции, вызываемые условно-патогенной флорой (особенно ЦМВ). Почти у 30 % больных, находящихся в терминальной стадии рефрактерного лейкоза, удается достигнуть возможного выздоровления; результаты улучшаются, если трансплантацию выполняют во время ремиссии. Наилучшие результаты наблюдаются у детей и молодежи. Нерешенные вопросы в отношении трансплантации включают: 1) сроки трансплантации у детей и взрослых при формах ОЛЛ высокого риска; 2) трансплантация вместо постремиссионной химиотерапии больных ОМЛ в первой ремиссии; 3) роль HLA-идентичных, но не родственных больному доноров; 4) применение аутогенной трансплантации костного мозга (костный мозг больного забирают во время ремиссии, подвергают криокон-сервации для дальнейшей реинфузии с последующей интенсивной химиотерапией; взятый костный мозг часто «лечат» для уничтожения лейкемических клеток).

Хронический лейкоз

Хронический лимфоцитарный лейкоз

• Хронический лимфоцитарный лейкоз (ХЛЛ) — это новообразование, которое характеризуется накоплением зрелых форм лимфоцитов в крови и ко-с гном мозге; в 95 % случаев это В-лимфоциты; могут быть инфильтрированы селезенка и лимфатические узлы; обычно поражает больных старше 50 лет. Выявление ХЛЛ подчас бывает случайной находкой при анализе крови.

• Осложнения включают цитопению, Кумбс-положительную гемолитическую анемию, гипогаммаглобулинемию, инфекции, эволюцию в лимфому (синдром Рихтера).

• Многие больные не нуждаются в лечении; некоторым требуется назначение алкилирующих средств, глюкокортикоидов, инфузии иммуноглобулина. Новейшие препараты: диоксикоформицин, 2-хлордиоксиаденозин и флуда-рабин.

Хронический миелоидный лейкоз

• Хронический миелоидный лейкоз (ХМЛ) — заболевание, обычно характеризующееся спленомегалией и увеличенной продукцией гранулоцитов; первоначально процесс протекает бессимптомно, но заканчивается лейкемичес-кой фазой (бластный криз); частота прогрессирования болезни в бластный криз варьирует; общий период выживания в среднем составляет 4-5 лет от установления диагноза.

• Более 95 % больных имеют характерные хромосомные аномалии, Филадельфийскую хромосому с формированием гена слияния, называемого bcr-abl.

• Властная фаза может вовлекать клетки либо лимфоидного, либо миелоид-ного происхождения.

• Лечение хронической фазы включает контроль количества клеток применением алкилирующих средств или гидроксимочевины; бластный криз обычно рефрактерен к большинству схем, но могут быть эффективны программы, применяемые в лечении ОЛЛ и ОМЛ; трансплантация костного мозга в хронической фазе улучшает прогноз у некоторых больных. Хотя использование а-интерферона при ХМЛ находится еще в стадии эксперимента, отмечают его эффективность в снижении количества лейкоцитов и тромбоцитов.

Волосатоклеточный лейкоз

Волосатоклеточный лейкоз (ВКЛ) — лимфоидное новообразование, проявляющееся цитопенией, спленомегалией и пролиферацией типичных клеток (с характерными выростами цитоплазмы) в крови и костном мозге. Злокачественными клетками почти всегда являются В-лимфоциты, редко — Т-лимфоциты. Клетки окрашиваются положительно на тартрат-резистентную кислую фосфатазу. Осложнения включают васкулит и частые инфекции.

Лечение. Спленэктомия прежде была краеугольным камнем терапии, но в настоящее время редко бывает необходима. Применяют интерферон-а и дезоксикоформицин. Прогноз благоприятный.


142.htm

Глава 142
Болезнь Ходжкина и другие лимфомы

Определение

Злокачественные лимфомы — опухоли, характеризующиеся злокачественной трансформацией лимфоидных или моноцитоидных клеток. Различают два основных варианта — болезнь Ходжкина и неходжкинская лимфома. Для диагностики необходима биопсия пораженной ткани. Табл. 142-1 суммирует характеристики двух вариантов лимфом.

Происхождение клеток

В 90 % случаев неходжкинские лимфомы В-клеточного происхождения; в Ю % _ Т-клеточного. Происхождение злокачественных клеток при болезни Ходжкина не известно.

Неходжкинская линфона

Этиология и эпидемиология. Этиология в большинстве случаев не известна; вирус Эпштейна—Барр связывают с африканской лимфомой Беркитта; HTLV-1 сопровождает Т-клеточную лимфому взрослых. Отмечают увеличение случаев, при которых неходжкищжая лимфома сочетается с ВИЧ-инфекцией. Больные, ранее подвергнутые химиотерапии и лучевой терапии по поводу злокачественного образования, составляют группу высокого риска.

Таблица 142-1 Злокачественные лимфомы
Критерии | Неходжкинская | Ходжкина
Происхождение клеток | 90% В-клеточная, 10%Т-клеточная, реже моноцитарная | Не установлено
Распространение болезни: |  |
локализованное | Не типично | Типично
поражение | Несмежные | Смежные
лимфатических узлов |  |
за пределами | Типично | Не типично
лимфатических узлов |  |
медиастинальное | Не типично | Типично
абдоминальное | Типично | Не типично
костный мозг | Типично | Не типично
В-системные симптомы* | Не типичны | Типичны
хромосомная транслокация | Типична | Еще не описана
Излечимость | Менее 30-40% | Более 75 %

Лихорадка, ночная потливость, потеря массы тела более чем на 10 % от исходной. Источник: Freedman A.S., Nadler L.M.: НРШ-13, р. 1774.

Таблица 142-2 Гистологическая классификация неходжкинских лимфом

Таблица 142-2 Гистологическая классификация неходжкинских лимфом (продолжение)

* Cleaved-клетка — клетка с глубокорасщепленным ядром (более употребляемый термин — «конволютное ядро». — Прим. ред. Источник: Freedman A.S., Nadler L.M.: HPIM-13, p. 1774.

Клинические проявления

• У двух третей больных наблюдается безболевая периферическая лимфаде-нопатия. Биопсия пораженного узла необходима для диагностики. «В-системные симптомы» (лихорадка, потливость, потеря массы тела) менее типичны, чем для болезни Ходжкина.

• Медиастинальную аденопатию выявляют примерно у 20 % больных, она может вести к синдрому сдавления верхней полой вены.

• Обычно вовлечены ретроперитонеальные, мезентериальные и тазовые лимфатические узлы. Возможно поражение ЖКТ. Первичное поражение ЦНС отмечают обычно у больных СПИДом.

Классификация

Классификационные схемы основаны как на гистологических, так и иммуноло-гических методах, облегчающих классификацию опухолей. Табл. 142-2 сравнивает рабочую формулировку и классификационную систему Раппапорта.

Врачебная тактика

1. Диагностическая биопсия.

2. Установление стадии заболевания помогает в определении соответствующей терапии и прогноза. Стадии болезни обобщены в табл. 142-3. А. Общий анализ крови, комплексные биохимические исследования, электрофорез белков сыворотки крови.
Б. Ларингоскопия, обследование ЖКТ.
В. КТ грудной клетки и тазовой, и абдоминальной области.
Г. Изучение костного мозга (двустороннее).
Д. Хирургическое определение стадий заболевания (лапаротомия) обычно не требуется.

3. Определение схем лечения.

А. Лучевая терапия, роль которой ограничена при неходжкинской лимфо-ме; способствует излечению в I стадии (любой степени), или в стадии II лимфом низкой степени злокачественности; играет паллиативную роль в лечении многих больных.

Б. Химиотерапия — стандартный терапевтический подход для большинства больных со стадией II и всеми стадиями III и IV неходжкинских лимфом. Комбинация режимов включает алкилирующие средства, алкалоиды барвинка, антрациклины и другие обычно используемые препараты.

В. Трансплантация костного мозга — инфузия аутогенного или подобранного по HLA костного мозга после курса лечения допускает применение более интенсивных режимов химиотерапии при резистентном или рецидивирующем заболевании. Изучается влияние иммунотерапии и непользование ростовых факторов.

Таблица 142-3 Определение стадий заболевания по Энн Эрбор

Стадия I
Поражение одиночного регионарного лимфатического узла или одиночная локализация процесса за пределами лимфатического узла.
Стадия II
Поражение двух или более регионарных лимфатических узлов, расположенных по одну сторону диафрагмы. Может также включать внелимфатическую локализацию процесса (стадия НЕ).
Стадия III
Поражение регионарных лимфатических узлов или внелимфатическая локализация процесса по обе стороны диафрагмы.
Стадия IV
Диссеминированное поражение одного или более органов, расположенных за пределами лимфатического региона, с наличием или отсутствием поражения лимфатического узла.

Примечание. Подстадия А — бессимптомные больные; подстадия В — больные, имеющие в анамнезе лихорадку, потливость или потерю массы тела более чем на 10 % от исходной.

Источник: Freedman F.S., Nadler L.M.: НРШ-13, р.1779.

Определение стадии заболевания представлено в НРШ-13, Table 311-5, р. 1775.

Прогноз

Варьирует в зависимости от гистологического типа и стадии; более чем в 80 % случаев возможна полная ремиссия при комбинированной химиотерапии лимфом низкой и средней степеней злокачественности.

Болезнь Ходжкина

Клинические проявления

Гистологическая классификация представлена в табл. 142-4.

• Обычно представлена бессимптомным увеличением лимфатического узла или аденопатией, сочетающейся с лихорадкой, ночной потливостью, потерей массы тела и, иногда, зудом. Медиастинальная аденопатия (обычно при нодулярной, склерозирующей подгруппе болезни Ходжкина) может вызывать кашель.

• Встречаются синдром обструкции верхней полой вены или компрессия спинного мозга.

• Иногда в патологический процесс вовлечены костный мозг, печень и другие органы, особенно при прогрессировании болезни.

Таблица 142-4 Классификация болезни Ходжкина, по Rye
Гистологическая Частота подгруппа % | Патология |  | Прогноз
 | RS* | Другая
С преобладанием 2-10 лимфоцитов | Редко | Преобладают лимфоциты с нормальным внешним видом | Отличный
Нодальный склероз 40-80 | Частые «лакуны» | Лимфоидные узелки, коллагеновые ленты | Очень хороший
Смешанная 20-40 насыщенность клетками | Много- численные | Полиморфный инфильтрат | Хороший
Лимфоцитное истощение 2-15 | Многочисленные, часто аномальные | Бедность лимфоцитами, плеоморфизм, фиброз | Плохой

* RS — клетка Рида—Штернберга.

Источник: Freedman F.S., Nadler L.M.: HPIM-13, p.1785.

Дифференциальный диагноз

• Инфекции: мононуклеоз, вирусные синдромы, токсоплазмоз, гистоплазмоз, первичный туберкулез.

• Другие злокачественные опухоли, особенно, раковые опухоли в области головы и шеи.

• Саркоидоз — медиастинальная и прикорневая аденопатия.

Иммунологические и гематологические нарушения

• Дефекты клеточного иммунитета (сохраняются даже после успешного лечения лимфомы); кожная анергия; снижение продукции антител к капсульным антигенам Haemophilus и пневмококков.

• Анемия; повышение СОЭ; лейкемоидные реакции; эозинофилия; лимфоци-топения; фиброз и гранулематоз костного мозга.

Определение стадий

Важно для оценки выраженности процесса и выбора лечебной программы; должно включать полное физическое обследование, рентгенографию грудной клетки, КТ грудной и брюшной полостей, лимфоангиографию; в отдельных случаях производят лапароскопию или диагностическую лапаротомию (см. Table 311-7, HPIM-13,р.1786).

Лечение

Лечение больных болезнью Ходжкина в 50-80 % случаев оказывается радикальным, если применяют лучевую терапию, комбинированную химиотерапию или сочетание этих методов. Лечение проводят опытные клиницисты в центрах с соответствующим оборудованием. Лечение и прогноз зависят от стадии и типа клеток. В основном, больных I и II стадий лечат, применяя лучевую терапию, а при III и IV стадиях — химиотерапию. Однако схемы лечения различны и применяют сочетания радио- и химиотерапии.

Осложнения лимфом и терапия при них

• Инфекции — обычно условно-патогенная микрофлора.

• Обструкция верхней полой вены, дыхательных путей, пищевода, мочевыво-дящих путей и ЖКТ. Инфильтрация ЦНС, легких, кожи и других систем органов. Анемия, лейкопения, лейкоцитоз, тромбоцитопения или тромбоци-тоз.

• Метаболические нарушения: гиперкальциемия, гиперурикемия.

• Влияние радиационной токсичности на чувствительные к ней органы.

• Вторичная малигнизация (особенно ОМЛ), которая может последовать за терапией.


143.htm

Глава 143
Злокачественные заболевания плазматических клеток

Патология плазматических клеток представляет собой проявление моноклональ-ного злокачественного развития системы В-лимфоцитов, характеризуется избыточной пролиферацией плазматических клеток (потомков В-лимфоцитов, секретиру-ющих антитела) и секрецией клеточных продуктов (молекулы иммуноглобулина или их субъединицы или лимфокины).

Сыворотка крови больных злокачественными заболеваниями плазмоцитов часто содержит моноклинальный протеин, представляющий собой молекулу иммуноглобулина (тяжелую или легкую цепь), продуцируемую злокачественными клетками. Этот протеин, так называемый М-компонент, можно рассматривать как показатель наличия опухоли и его количество в крови отражает массу опухоли. У некоторых больных легкие цепи могут выделяться с мочой (белок Бенс-Джонса), это может быть единственным доказательством аномального протеина у определенных людей. М-компоненты также встречаются при других новообразованиях и при некоторых инфекционных или иммуноопосредованных заболеваниях.

Множественная ниелома

Множественная миелома (называемая также миеломой) — злокачественная пролиферация плазматических клеток главным образом в костном мозге, а также в других системах органов. Клетки могут образовывать солитарные опухоли, известные как плазмоцитомы.

Патогенез и клинические проявления

• Боль в костях является самым типичным симптомом; костные повреждения — это остеолитические процессы без остеобластического костеобразо-вания, вследствие чего очаги остеолиза неотчетливо выявляются на радио-нуклидной костной сканограмме. Могут развиваться патологические переломы; компрессионный перелом тел позвонков может обусловить сдавление спинного мозга.

• Инфекция — рецидивирующая инфекция наблюдается как осложнение у 25 % больных, встречается значительная гипогаммаглобулинемия (когда исключен М-компонент).

• Гиперкальциемия.

• Почечная недостаточность — вторична к гиперкальциемии и токсическим эффектам легких цепей на почечные канальцы.

• Невропатии могут быть вызваны амилоидной инфильтрацией нервов.

• Синдром повышенной вязкости — вызывает утомляемость, головную боль, нарушения зрения и ретинопатию.

• Гематологические нарушения: анемия выявляется примерно у 80 %; грану-лоцитопению и тромбоцитопению отмечают редко; находят нарушения свертываемости и криоглобулины.

Диагностика

Классическая триада при миеломе включает: 1) плазмоцитоз костного мозга (выше 10 %); 2) лизис костей и 3) наличие М-компонента в сыворотке крови и (или) моче. Исследования, необходимые для диагноза и определения стадий болезни, должны включать:

• общий анализ крови, количество тромбоцитов;

• аспирацию и биопсию костного мозга;

• электрофорез сыворотки крови и мочи и иммуноэлектрофорез для обнаружения и количественного определения М-компонента;

• обзорную рентгенограмму скелета — «выбитые пробойником» повреждения характеризуют миелому;

• уровень кальция в сыворотке крови;

• вязкость сыворотки крови;

• уровень креатинина в сыворотке крови;

• р2-микроглобулин.

Стадии заболевания (см. Table 2802, in HPIM-13) коррелируют с длительностью выживания.

Дифференциальный диагноз

Проводят с доброкачественной моноклональной гаммапатией (или монокло-нальной гаммапатией неустановленной природы). У 11% больных с моноклональной гаммапатией неустановленной природы развивается миелома.

Лечение

Считают, что при миеломе излечение невозможно, следовательно, терапия должна быть индивидуализированной. При бессимптомном течении болезни терапия нужна не всегда, но большинству необходимо лечение в течение неопределенного времени.

Стандартная терапия включает пульс-дозы алкилирующего препарата (L-фенил-аланин мустардциклофосфамид или хлорамбуцил) и преднизона в течение 4-6 дней каждые 4-6 нед. Реакцию на лечение оценивают, учитывая купирование симптомов и снижение уровня М-компонента в сыворотке крови (облегчение симптоматики может запаздывать). Оптимальная продолжительность начального курса лечения не определена, но обычно составляет 1-2 года.

Необходимо также обеспечить поддерживающий уход при осложнениях. Прогноз зависит от стадии болезни и реакции на лечение. Приблизительно 25 % больных могут умереть от заболевания, не относящегося к миеломе.

Макроглобулинения Вальденстрема

Также относится к злокачественным новообразованиям лимфоплазмоцитарных клеток, но в противоположность миеломе сочетается с лимфаденопатией и гепато-спленомегалией; клетки секретируют IgM; повышение вязкости — основное клиническое проявление; повреждение костей и гиперкальциемию не отмечают; заболевание почек не характерно, так как размер М-компонента IgM не позволяет ему фильтроваться; криоглобулинемию находят у 10 % больных.

Лечение

Такое же, как при миеломе; плазмаферез применяют при серьезных симптомах, обусловленных повышенной вязкостью; поскольку при болезни Вальденстрема важнейшие системы органов не поражены, прогноз лучше, чем при миеломе.

Заболевание тяжелых цепей

Редкое лимфоплазмоцитарное поражение; клинические проявления зависят от изотипа секретируемых тяжелых цепей.

Болезнь гамна тяжелых цепей (болезнь Франклина)

Характеризуется лимфаденопатией, лихорадкой, анемией, недомоганием, гепа-тоспленомегалией, слабостью; отек неба может быть результатом поражения лимфатического кольца Вальдейера; обычно наблюдается быстрое ухудшение течения болезни с летальным исходом от инфекции; химиотерапия удлиняет длительность выживания.

Болезнь альфа тяжелых цепей (болезнь Селигманна)

Наиболее частое из болезней тяжелых цепей; лимфоплазмоцитарная инфильтрация lamina propria тонкой кишки вызывает диарею, мальабсорбцию, снижение массы тела, мезентериальную и парааортальную аденопатии, клиническое течение очень вариабельно.

Болезнь MU тяжелых цепей

Проявляется как редкая разновидность хронического лимфоцитарного лейкоза; опухолевые клетки могут иметь дефект в соединении тяжелых и легких цепей.


144.htm

Глава 144
Химиотерапия рака

Биология опухолевого роста

Понимание биологических принципов опухолевого роста существенно для па-значения рациональной терапии злокачественных новообразований. Злокачественный фенотип клетки — это конечный результат серии изменений в различных механизмах, контролирующих рост и развитие клетки. Среди этих изменений отмечают увеличенную или аномальную экспрессию определенных, в значительной степени консервативных, генов, известных как протеогликаны. Эти гены обнаружены в нормальном геноме человека, их продукты отличают частичная гомологпчность с некоторыми факторами роста и рецепторами факторов роста и изменения в их структуре или перемещение в геноме могут оказывать воздействие на контроль клеточного роста.

В дополнение к неконтролируемому росту злокачественные клетки способны метастазировать. Эта способность вторична по отношению к дерегулирующпм генетическим механизмам, некогда ответственным за нормальную клеточную адгезию и миграцию. Злокачественные клетки могут вызывать экспрессию рецепторов компонентов основной мембраны и приобретать способность ферментативного разрушения основной мембраны, что позволяет клеткам отрываться от мест первичной локализации.

Когда клетка малигнизируется, кинетика ее роста подобна кинетике роста нормальных клеток. Кинетика опухолевого роста выражается в соответствии с функцией Гомпертциана: при увеличении опухолевой массы ее рост регулируется посредством экспоненциального замедления. Некоторые клеточно-циклические стадии раковых клеток протекают от начала до конца, как у нормальных цикличных клеток: G, (период нормального клеточного метаболизма без синтеза ДНК), S (синтез ДНК), G, (тетраплоидная фаза, предшествующая митозу) и М (митоз). Некоторые нециклические клетки могут оставаться в G0 фазе на длительное время. Некоторые хнмиотерапевтические средства специфичны для клеток, находящихся в определенных фазах клеточного цикла. Этот факт важен для планирования эффективных химиотерапевтических схем.

Развитие лекарственной резистентности

Лекарственная резистентность может быть разделена на резистентность de novo и приобретенную. Резистентность de novo отражает тенденцию многих типичных солидных опухолей не реагировать на химиотерапевтические средства. Во втором случае опухоли исходно отвечают на химиотерапию, резистентность развивается в процессе лечения, обычно благодаря появлению резистентных клонов в популяциях опухолевых клеток.

Может существовать резистентность к отдельным лекарственным препаратам, вследствие дефектов их транспорта, снижения активности ферментов, инактнвирующих препарат, повышения активности ферментов-мишеней или изменений в мочекулах-мишенях. Множественная лекарственная резистентность развивается у клеток с избыточной экспрессией гликопротеина Р, мембранного гликопротеина, отвечающего за повышенный выход препаратов из клеток, но имеются и другие механизмы.

Таблица 144-2 Реакция опухолей на химиотерапию

Излечение с помощью химиотерапии

Острый ли.мфоцитарный лейкоз
Острый миелопдный лейкоз
Саркома Юпига
Гестациопная трофобластпая карцинома
Болезнь Ходжкпна
Нсходжкинская лимфома

Лимфома Беркитта
Диффузная крупноклеточная лимфома
Фолликулярная смешанная лимфома
Рабдомиосаркома
Тестикулярная карцинома
Опухоль Вильмса
Химиотерапия эффективна
Анальная карцинома
Карцинома мочевого пузыря
Карцинома молочной железы
Цервикальная карцинома
Хронический лимфоцитарный лейкоз
Хронический мнелоидный лейкоз
Эндометриальная карцинома
Волосатоклеточный лейкоз
Карцинома области головы и шеи
Карцинома легкого (мелкоклеточная)
Множественная миелома
Неходжкинская лимфома
Фолликулярная лимфома
Овариальная карцинома
Эффективность химиотерапии незначительна
Опухоли мозга (астроцитома)
Колорсктальная карцинома
Гепатоцеллтолярная карцинома
Саркома Капоши
Крунноклсточная карцинома легкого
Меланома
Карцинома поджелудочной железы
Карцинома предстательной железы
Карцинома паренхимы почки
Саркома мягких тканей
Эффективна вспомогательная химиотерапия
Карцинома молочной железы (вовлечен аксиллярпый лимфатический узел)
Колорсктальная карцинома (Дгоке В., или С)
Остеогенная саркома
Овариальная карцинома (стадия III)
Тестикулярпая карцинома

Источник: Slapak C.A., Kufe D.W., HPIM-13, p. 1829.

Категории химиотерапевтических препаратов, их основные токсические свойства

(Примечание: Перечень токсических эффектов не полон: некоторые токсические свойства проявляются лишь у определенных представителей группы медикаментов).

Алкилирующие средства

Бусульфан Хлорамбуцпл Дакарбазнн (DTIC) Циклофосфамид
Мехлоретамин (нитрогенмустард) Нитрозомочевина L-Фенилаланинмустард Тиотепа

Антиметаболиты
Азатиоприн Хлордезоксиаденозин Цитарабин
Флюдарабин
Флюороурацил Гидроксимочевина Метотрексат
6-Меркаптопурин
Пентостатин
6-Тиогуанин

Растительные алкалоиды Этопозид
Паклитаксел (таксол) Винбластин Винкристин

Антибиотики

Блеомицин
Дактиномицин (актиномицин D)
Даунорубицин
Доксорубицин
Митрамицин
Митомицин Митоксантрон
Токсичность

Тошнота м рвота, угнетение костного мозга, легочный фиброз, бесплодие, геморрагический цистит, вторичные злокачественные процессы, алопеция

Тошнота и рвота, угнетение костного мозга, образование язв в полости рта и ЖКТ, токсическое поражение печени, алопецня, неврологические нарушения

Тошнота и рвота, локальная боль над экстравазатом, угнетение костного мозга, периферическая невропатия, алопеция, нарушение секреции АДГ, паралитическая непроходимость кишечника

Тошнота и рвота, угнетение костного мозга, кардиотоксичность, легочный фиброз, гипокальциемия, алопеция, реакции гиперчувствительности

Ферменты L-Аспарагпназа | Тошнота и рвота, лихорадка, анафилаксия, поражения ЦНС, панкреатит, тромбоз, поражения печени и почек
Смешанная группа а-интерферон Цисплатин Прокарбазин Томоксифен | Тошнота и рвота, угнетение костного мозга, лихорадка, ознобы, поражение почек, антиэстрогенные эффекты

Осложнения лечения

Несмотря на то, что противораковые химиотерапевтическис средства направлены, в основном, на популяцию злокачественных клеток, в действительности все распространенные лечебные схемы одновременно оказывают существенное воздействие и на нормальные ткани. Приходится балансировать между побочными эффектами п ожидаемым благоприятным действием терапии, а больные всегда должны быть информированы о риске, которому они подвергаются в процессе лечения. Побочные эффекты могут быть непродолжительными, но могут длиться долго (бесплодие, риск вторичной малигнизации); оценка этих эффектов важна для выбора схем адъ-ювантной терапии. Токсичность комбинированных схем, включающих лучевую и химиотерапию, должна быть взвешена в планировании этих программ. Тератогенез является специфической проблемой в проведении лучевой п химиотерапии у женщин детородного возраста.


145.htm

Раздел 10 Эндокринология и метаболизм

Глава 145
Диагностический подход к больным с эндокринными и метаболическими заболеваниями

Эндокринопатия может быть результатом недостатка, избытка гормона или ре-зистентности к его действию, причем у одного индивидуума могут иметься нарушения более чем в одной эндокринной железе. Анамнез и физикальное обследование приводят к установлению диагноза. Однако эндокринология отличается от большинства специальностей тем, что не ориентирована на специфическую систему органов. Подобно инфекционным, эндокринные болезни охватывают организм в целом, их патологические проявления могут действительно отражать все симптомы. Немногие эндокринные заболевания имеют характерные признаки, по крайней мере, на ранних стадиях. Например, болезнь Грейвса и акромегалия, несмотря на успехи в их диагностике, трудны для распознавании их начальных проявлений. Следовательно, эндокринология, в большой степени, зависит от установления совокупностей симптомов и, возможно, более чем другая отрасль медицины, лабораторных исследований.

Эндокринный статус включает в себя определение концентрации гормонов в плазме крови, экскреции их (или их метаболитов) с мочой, скорости секреции гормонов, гормонального резерва и регуляции секреции гормонов посредством динамического тестирования, изучение уровней гормональных рецепторов и избирательного действия гормонов в тканях-мишенях, а также оптимального сочетания этих тестов. Улучшение диагностики визуализирующих методов (ультразвуковая диагностика, компьютерная и МР томография и др.) обеспечивает возможность идентификации патологии в каждой эндокринной железе. Действительно, нефункционирующие аденомы гипофиза, надпочечников и яичек сейчас часто диагностируют с применением указанных методов обследований, а также дифференцируют от функционирующих и (или) злокачественных новообразований.


146.htm

Глава 146
Заболевания передней доли гипофиза и гипоталамуса

Передняя доля гипофиза вырабатывает шесть основных гормонов: гормон роста (ГР), пролактин (ПРЛ), лютеинизирующий (ЛГ), фолликулостимулирующий (ФСГ), тиреотропный (ТТГ) и адренокортикотропный (АКТГ) гормоны. Их продукция связана с железами-мишенями по типу обратной связи и, следовательно, содержание гормонов в крови повышается при угнетении желез-мишеней (например, повышение концентрации ТТГ при первичном гипотиреозе). Гипофиз находится также под контролем гипоталамуса посредством химических медиаторов, синтезируемых в гипоталамусе и транспортируемых в гипофиз через портальные сосуды гипофизарной ножки. С удалением гипоталамуса уровни ГР, ЛГ, ФСГ, ТТГ и АКТГ падают, одновременно концентрация пролактина растет вследствие того, что гипоталамус его ингибирует. Патология передней доли гипофиза может вызывать значительные эффекты и эндокринные нарушения с симптомами гипер- или гипофункции.

Увеличение турецкого седла и супраселлярные опухоли

Увеличение турецкого седла может быть случайной находкой при исследовании черепа, может вызывать головную боль или расстройства зрения (битемпоральная гемианопсия). Дифференциальный диагноз включает опухоли (гипофизарные аденомы, краниофарингиомы, менингиомы, метастатические повреждения), гранулемы и синдром «пустого» турецкого седла (неопухолевое образование, результат протру-зии арахноидальной полости и спинномозговой жидкости в турецкое седло. Продукция гормонов передней доли гипофиза обычно не нарушена). МРТ с гадолиние-вым контрастом и контрастная сканирующая КТ являются самыми реальными из доступного визуализирующего оборудования. Исследование функции гипофиза должно быть проведено всем больным, у которых обнаружена опухоль гипофиза.

Новообразование может повреждать гипоталамус, который продуцирует различные регуляторные гормоны и контролирует многие неэндокринные функции (прием пищи, пищевое поведение, регуляция температуры тела, цикл сон — бодрствование, кратковременная память, регуляция жажды и функция вегетативной нервной системы).

Краниофарингиомы возникают из культи гипофизарного кармана Ратке и обычно проявляются в детстве. У детей отмечают признаки повышения внутричерепного давления, которое ведет к гидроцефалии (80 %), характеризующейся головной болью, рвотой, отеком соска зрительного нерва, расстройствами зрения (60 %), включающими сужение полей зрения и потерю зрения; также характерны низкий

рост (7-40 %) и задержка полового развития (20 %). У взрослых отмечают изменения личности (26 %), гипогонадизм (35 %), головную боль (40 %). Могут развиться несахарный диабет и пангипопитуитаризм. Изменения, обнаруженные при рентгенографии черепа, включают кальцификацию, увеличение турецкого седла и признаки повышения внутричерепного давления. Сканирующая КТ и МРТ также являются информативными диагностическими методами. Распространенный и предпочтительный лечебный подход — биопсия и частичная резекция с последующим традиционным облучением.

Гиперсекреция гормонов гипофиза

Избыточная продукция одного или более гормонов гипофиза может быть обусловлена микроаденомами (менее 1 см) и (или) макроаденомами, вызывающими увеличение турецкого седла.

Пролактин

Секрецию пролактина, гормона, способствующего лактации, тормозит дофамин и стимулирует тиреотропин-рилизинг гормон (ТРГ). Гиперсекреция пролактина обусловлена многими причинами (табл. 146-1).

Аденомы, секретирующие пролактин, — как правило, функционирующие опухоли гипофиза (50 %), вызывающие галакторею, олигоменорею, аменорею (первичную или вторичную) и бесплодие у женщин. Мужчины страдают импотенцией и бесплодием, иногда отмечается гинекомастия или галакторея. Необходимо определять уровень пролактина в сыворотке крови у всех больных с гипогонадизмом или галактореей. Уровень пролактина выше 300 мкг/л является определяющим в установлении диагноза аденомы гипофиза. Незначительное повышение содержания пролактина может быть результатом компрессии ножки гипофиза и нарушенной доставки дофамина в железу. Гипогонадизм обусловлен ингибирующим действием пролактина на высвобождение рилизинг-гормона лютеинизирующего гормона (ЛГРГ) из гипоталамуса и последующим уменьшением уровня гонадотропина. До-фаминовые агонисты (бромокриптин) понижают уровень пролактина у всех больных с гиперпролактинемией. Лечение начинают с 1,25 мг внутрь, постепенно увеличивая дозу до максимальной (25 мг/сут) или до нормализации уровня пролактина в сыворотке крови. Обычная доза — 2,5 мг внутрь 2 раза в день, максимальная — 25 мг в день. Размеры опухоли обычно сокращаются, но остаточная опухоль или опухоли, не реагирующие на терапию, могут потребовать хирургического иссечения или лучевой терапии. Частота рецидивов после хирургического вмешательства составляет около 17 %.

Дефицит пролактина проявляется в агалактии (отсутствие лактации), которая может быть первым признаком пангипопитуитаризма. Назначение тиреотропин-рилизинг гормона обычно ведет к повышению уровня пролактина в сыворотке крови > 200 % от исходного. Выявление недостаточности пролактина делает необходимым определение других гормонов гипофиза.

Таблица 146-1 Причины гиперпролактинемии

Физиологические состояния
А. Беременность
Б. Кормление ребенка грудью (раннее)
В. «Стресс»
Г. Сон
Д. Стимуляция сосков молочной железы
Лекарственные средства
А. Антагонисты дофаминовых рецепторов
1. Фенотиазины
2. Бутирофеноны
3. Тиоксантены
4. Метоклопрамид
Б. Препараты, вызывающие снижение уровня дофамина
1. Метилдофа
2. Резерпин
В. Эстрогены
Г. Опиаты
Патологические состояния
А. Опухоли гипофиза
1. Пролактиномы
2. Аденомы, секретирующие ГР и пролактин
3. Аденомы, секретирующие АКТГ и пролактин (синдром Нельсона и болезнь Кушинга)
4. Нефункционирующие хромофобные аденомы с компрессией гипофизарной ножки
Б. Заболевания гипоталамуса и ножки гипофиза
1. Гранулематозные заболевания, особенно саркоидоз
2. Краниофарингиомы и другие опухоли
3. Облучение черепа
4. Перерезка ножки гипофиза
5. « Пустое» турецкое седло
6. Патология сосудов, включая аневризму
7. Лимфоцитарная инфильтрация аденогипофиза
В. Первичныйгипотиреоз
Г. Хроническая почечная недостаточность
Д. Цирроз печени
Е. Травма грудной стенки (включая хирургическое вмешательство, herpes zoster)
Ж. Судороги

Источник: Daniels G. H., Martin J. В.: HPIM-13, р.1894.

Горном роста

Гормон роста (ГР, соматотропин) регулирует линейный рост опосредованно, через инсулиноподобные факторы роста, или соматомедины (ЮР-1/8М-С)[ИФР-I/CM-C]. Гипоталамическое торможение выделения ГР опосредуется соматостати-ном, а гипоталамическая стимуляция высвобождения ГР — посредством сомато-тропин-рилизинг гормона. Дефицит ГР у детей ведет к карликовому росту, а у взрослых вызывает минимальные изменения (тонкие складки кожи лица и повышение чувствительности к инсулину у больных с сахарным диабетом). Диагностика дефицита и избытка гипофизарных гормонов представлена в табл. 146-2.

Избыток приводит к гигантизму у детей и акромегалии у взрослых. Чрезмерный рост мягких тканей и костей проявляется в увеличении кистей рук, стоп, челюсти и черепа, языка, в больших промежутках между зубами и грубых чертах лица. Характерные признаки: утолщение ладоней, увеличение папиллом, acanthosis nigricans, маслянистая кожа и обструктивное ночное апноэ. Неврологические симптомы включают головные боли, парестезии (включая синдром канала запястья), мышечную слабость и артралгии. Инсулинорезистентность служит причиной сахарного диабета у '/6 части больных. Базальные или рандомизированные уровни ГР могут быть повышены у здоровых людей и не должны использоваться в качестве скри-нингового теста. Стандартным диагностическим тестом служит определение уровня ГР спустя 60-120 мин после приема внутрь 100 г глюкозы. Уровень ГР в сыворотке крови менее 5 мкг/л считают нормальным (по более строгому критерию, менее 2 мкг/л), тогда как уровень ГР в сыворотке крови у больных акромегалией обычно превышает 10 мкг/л. Базальные или рандомизированные концентрации ИФР-1/СМ-С коррелируют с активностью заболевания. МРТ или сканирующая компьютерная томография с контрастом позволяют определить размеры опухоли. С помощью транссфеноидального вмешательства достигают частоты излечения от 35 до 75 %. Также проводят облучение гипофиза. Бромокриптин применяют как дополнение к другим методам лечения в дозах 20-60 мг в день. Октреотид, аналог соматостатина длительного действия (50-250 мкг каждые 6-8 ч подкожно), снижает уровень ГР до нормального у 2/3 больных акромегалией и особенно полезен в связи с хирургическим и (или) лучевым лечением.

Гонадотропины

ФСГ регулирует сперматогенез и рост фолликулов в яичниках, а ЛГ контролирует продукцию тестостерона в клетках Лейдига и стероидогенез в яичниках. ЛГРГ — гипоталамический гормон, регулирующий выделение гопадотропина. Врожденный изолированный дефицит называют синдромом Каллмена. У женщин в постклимактерическом периоде и у мужчин с первичным гипогонадизмом уровни ФСГ и ЛГ значительно повышены. Карциномы легкого, гепатомы и другие опухоли могут продуцировать эктопический гонадотропин (ХГТ). Гипофизарные аденомы, секретирующие ФСГ, — большие опухоли, которые чаще диагностируют у мужчин с пониженным либидо, уменьшением уровня тестостерона и нормальным содержанием пролактина в сыворотке крови. У женщин этот синдром клинически не проявляется. Провокационная проба с ТРГ у таких больных может повысить выделение ФСГ.

Таблица 146-2 Диагностика нарушений секреции гипофизарных гормонов

Избыток | Дефицит
ГОРМОН РОСТА (ГР)
1. Определение ИФР-1/СМ-С. 2 . Определение ГР в плазме крови через 1 ч после приема внутрь 100 г глюкозы. | 1. Определение ИФР-1/СМ-С. 2 . Определение ГР в плазме крови через 30, 60 и 120 мин после одной из следующих процедур: а) простой инсулин внутривенно отО,1доО,15ЕД/кг; б) леводопа 1 0 мг/кг внутрь; в ) L-аргинин 0,5 мг/кг внутривенно до 30 мин.
ПРОЛАКТИН
1 . Определение базального уровня пролактина в сыворотке крови. | 1. Определение уровня пролактина в сыворотке крови, от 10 до 20 мин, после одной из следующих процедур: а) ТРГ 200-500 мкг внутривенно; б) хлорпромазин 25 мг внутримышечно.
ТТГ
1 . Определение Т4, свободный тироксиновый индекс, Т3, ТТГ. | 1 . Определение Т4, свободной фракции Т4, свободного тироксинового индекса, ТТГ.
ГОНАДОТРОПИНЫ
1 . Определение ФСГ, Л Г, тестостерона, бета ФСГ, реакция ФСГ на ТРГ. | 1. Определение базального уровня Л Г, ФСГ у женщин в постклимактерическом периоде; не следует определять у менструирующих женщин, в период овуляции. 2. Тестостерон, ФСГ и ЛГ у мужчин.
АКТГ
1 . Определение свободной фракции кортизола в моче*. | 1 . Определение уровня кортизола в сыворотке крови, на 30 и 60 мин после внутривенного введения инсулина отО,05доО,15ЕД/кг.

Таблица 146-2 Диагностика нарушений секреции гипофизарных гормонов

(продолжение)

Избыток | Дефицит
2. Супрессия дексаметазоном с помощью одной из следующих процедур: а) определение уровня кортизола в плазме крови в 8 ч утра, после приема 1 мг дексаметазона в полночь; б) определение уровня кортизола в плазме крови в 8 ч утра или суточной экскреции 17-гидроксистероидов с мочой или свободной фракции кортизола, после приема 0,5 мг дексаметазона внутрь каждые 6 ч (8 доз на протяжении пробы). | 2 . Реакция на метирапон посредством одной из следующих процедур: а) определение 11-дезоксикортизола в плазме крови в 8 ч утра, после приема 30 мг/кг метирапона, в полночь (максимальная доза 2 г); б) определение суточной экскреции 17-гидроксикорти-коидов или уровня 11-дезокси-кортизола в плазме крови за день до и в день после приема 750 мг метирапона, каждые 4 ч (6 доз на протяжении пробы); в) определение суточной экскреции 17-гидроксикортикоидов, за день до и в день после приема, 500 мг метирапона, каждые 2 ч (12 доз на протяжении пробы).
3. Супрессия посредством высокой дозы дексаметазона с помощью одной из следующих процедур: а) определение уровня кортизола в плазме крови, после приема внутрь 8 мг дексаметазона, в полночь; б) определение уровня кортизола в плазме крови в 8 ч утра или суточной экскреции 17-гидроксистероидов с мочой или свободной фракции кортизола, после приема 2 мг дексаметазона каждые 6 ч (8 доз на протяжении пробы). | 3. АКТГ-стимулирующий тест: определение уровней кортизола и альдостерона в плазме крови, сразу же спустя 60 мин, внутримышечно или внутривенно, введения 0,25 мг кортикотропина.
4. Реакция на метирапон (та же схема, что и при тесте на дефицит гормона). |
5. Реакция АКТГ плазмы крови на овечий кортикотропин-рилизинг гормон (1 мкг/кг массы тела). |

Таблица 146-2 Диагностика нарушений секреции гипофизарных гормонов (продолжение)

Избыток | Дефицит
АРГИНИН ВАЗОПРЕССИН (АДГ)
1 . Определение натрия в сыворотке крови и осмоляльности, а также мочевой осмоляльности, при наличии нормальной функции почек, надпочечников и щитовидной железы. | 1 . Сравнение осмоляльности мочи и осмоляльности сыворотки крови при увеличенной секреции АДГ**.
2. Одновременное определение осмоляльности и уровня АДГ в сыворотке крови. | 2. Одновременное определение осмоляльности и уровня АДГ в сыворотке крови.

* Пробы 1 и 2 являются определяющими в диагностике синдрома Кушинга. Пробы 3,4 и 5 устанавливают гипофизарную локализацию болезни Кушинга. Иногда необходима двусторонняя катетеризация нижнего каменистого синуса.

* * Может быть достигнуто посредством лишения воды или приема солевого раствора. Источник: Daniels L. H., Martin J. В.: HPIM-13, р.1909.

Для аденом гипофиза, секретирующих ЛГ, характерны повышение уровня тестостерона, ЛГ, нормальная или низкая концентрации ФСГ и (часто) частичный гипо-питуитаризм. Тестикулярная реакция на ХГТ сохранена у больных с гонадотропин-секретирующими аденомами и может помочь в дифференциальной диагностике между этими опухолями и первичным гипогонадизмом.

Тиреотропный гормон (ТТГ)

Недостаточность щитовидной железы вызывает компенсаторную гипертрофию тиреотрофов (увеличение ТТГ) и умеренное повышение уровня пролактина в сыворотке крови. Диагноз гипотиреоза, вызванного недостаточностью ТТГ, устанавливают с помощью сверхчувствительного ТТГ-метода. Гипофизарный (ТТГ-инду-цированный) тиреотоксикоз может быть вызван аденомами, секретирующими ТТГ (критерий — гиперпродукция ТТГ альфа-подгрупп с соотношением альфа: интакт-ный ТТГ выше, чем 1:1). Продукция ТТГ и ТТГ-альфа уменьшается при назначении октреотида. Резистентность гипофиза к гормону щитовидной железы может вести к вторичному тиреотоксикозу с избыточной продукцией ТТГ. См. гл. 148 для обсуждения заболеваний щитовидной железы.

Адренокортикотропный гормон (АКТГ)

Кортикотропин-рилизинг гормон является главным регулятором выделения АКТГ, а АКТГ у здоровых лиц, подвергнутых эмоциональному стрессу, высвобождает кортизол из коры надпочечников. Самый высокий уровень АКТГ отмечается в 4 ч утра, а самый низкий — в позднее вечернее время. Гипофизарная гиперсекреция АКТГ (болезнь Кушинга) в 90 % случаев обусловлена микроаденомой. Клинические проявления чрезмерной продукции кортизола описаны в гл. 149. При выявлении избытка кортизола назначают высокую ночную дозу дексаметазона (8 мг в полночь) или 2-дневный дексаметазон-супрессирующий тест (8 приемов дексаметазона по 2 мг каждые 6 ч), что сопровождается уменьшением выделения 17-гидр-оксикортикоидов с мочой и свободной фракции кортизола, а также уровня кортизола в плазме крови, обычно более 50 % при аденомах, секретирующих АКТГ. Транс-сфеноидальная операция успешна приблизительно у 75 % больных. После двусторонней адреналэктомии у 10-30 % больных развивается синдром Нельсона, или АКТГ-продуцирующая аденома гипофиза, которая вызывает гиперпигментацию кожи. Эктопическая продукция АКТГ обсуждена в гл. 149. Недостаточность АКТГ может быть изолированной или сочетается с дефицитом других гормонов гипофиза. Временную недостаточность АКТГ обычно отмечают после длительного применения глюкокортикоидов. У больных с дефицитом АКТГ нет гиперкалиемии, так как экскреция калия не нуждается в действии кортизола. Для диагностики заболеваний, сопровождающихся недостаточностью АКТГ, см. табл. 146-2.

Гипопитуитаризм

Дефицит одного или более гормонов гипофиза может иметь различную этиологию (табл. 146-3).

При наличии несахарного диабета первичный дефект всегда не изменен и локализуется в гипоталамусе или ножке гипофиза, часто сопровождаясь легкой гипер-пролактинемией и гипофункцией передней доли гипофиза.

Диагноз определяют на основании различных гормональных тестов (см. табл. 146-2) и назначают заместительную терапию.

Глюкокортикоиды составляют основу лечения, обычно назначают кортизона ацетат (20-37,5 мг/сут) или преднизон (5-7,5 мг/сут). В неотложных ситуациях применяют гидрокортизона гемисукцинат 75 мг внутримышечно или внутривенно каждые 6 ч или таким же путем метилпреднизолон натрия сукцинат 15 мг каждые 6 ч. Недостаточность тиреоидного гормона возмещают посредством левотирокси-на (0,1 -0,2 мг/сут); заместительное лечение глюкокортикоидами всегда должно предшествовать применению левотироксина во избежание возникновения адреналового криза. При гипогонадизме у женщин применяют комбинации эстроген-прогестоге-нов, а у мужчин — сложные эфиры тестостерона в инъекциях (см. гл. 152). Недостаточность ГР у взрослых не подлежит лечению. См. гл. 147 о лечении несахарного диабета.

Низкорослого

Скрининговые исследования для диагностики патологии, сопровождающейся низкорослостью, представлены в табл. 146-4.

Таблица 146-3 Причины гипопитуитаризма

А. Изолированный дефицит гормонов.
1. Врожденный или приобретенный дефицит.
Б. Опухоли.
1. Большие аденомы гипофиза.
2. Кровоизлияние в гипофиз.
3. Опухоли гипоталамуса (краниофарингиомы, герминомы, хордомы, менингиомы, глиомы и др.).
В. Воспалительные заболевания.
1. Гранулематозные заболевания (саркоидоз, туберкулез, сифилис, гранулематоз-ный гипофизит).
2. Эозинофильная гранулема.
3. Лимфоцитарный гипофизит (аутоиммунный).
Г. Заболевания сосудов.
1. Послеродовой некроз Шиена.
2. Диабетический послеродовой некроз.
3. Аневризма каротидной артерии.
Д. Деструктивно-травматические эпизоды.
1. Оперативные вмешательства.
2. Рассечение ножки гипофиза.
3. Облучение (стандартное — гипоталамус; тяжелыми частицами — гипофиз).
4. Травма.
Е. Аномалии развития.
1. Аплазия гипофиза.
2. Базальная энцефалоцеле.
Ж. Инфильтрация.
1. Гемохроматоз
2. Амилоидоз.
3. «Идиопатические» причины: аутоиммунное поражение.

Источник: Daniels G. H., Martin J. В.: HPIM-13, р.1911.

Таблица 146-4 Скрининговые лабораторные исследования при отставании в росте

Тест или рентгенограмма | Патология
Уровень тироксина в сыворотке снижен | Гипотиреоз
ИФР-1/СМ-С снижен | Дефицит ГР
Костный возраст отстает | Задержка развития, гипотиреоз, дефицит ГР
Рентгенограмма черепа в боковой проекции | Краниофарингиома или другие повреждения ЦНС
Уровень кальция в сыворотке крови снижен | Псевдогипопаратиреоз
Уровень фосфата в сыворотке крови снижен | Витамин D-резистентный рахит
Уровень гидрокарбоната в сыворотке крови снижен | Почечный канальцевый ацидоз
Уровень азота мочевины в крови снижен | Почечная недостаточность
Общее количество клеток крови снижено | Анемия, нарушение питания
СОЭ повышена | Воспалительное заболевание кишечника
Хромосомный кариотип | Дисгенезия гонад или другая аномалия

Источник: Воспроизведено из Daniels G. H., Martin J. В.: HPIM-13, р. 1920.


147.htm

Глава 147
Заболевания задней доли гипофиза

Несахарный диабет

Вазопрессин (аргинин-вазопрессин, антидиуретический гормон, АД Г) обеспечивает концентрацию мочи и сохранение воды. При центральном несахарном диабете в ответ на физиологические стимулы выделяется недостаточное количество АД Г; это состояние следует дифференцировать с другими типами полиурии (табл. 147-1).

Причины включают: 1) неопластические или инфильтративные повреждения гипоталамуса (опухоли гипоталамуса, распространяющиеся вверх; метастазы опухолей, лейкоз, герминомы, пинеаломы, гистиоцитоз X и саркоидоз; 2) хирургические вмешательства на гипофизе или гипоталамусе; 3) тяжелое повреждение головы, обычно при переломе черепа; 4) разрывы церебральных аневризм и 5) идиопа-тические. Полиурия, чрезмерная жажда и полидипсия могут начаться внезапно, и тогда объем мочи достигает 16-24 л в день. Осмоляльность мочи (менее 290 мосмоль/кг; относительная плотность менее 1,010) имеет меньшее значение, чем осмоляльность сыворотки крови. Повышение осмоляльности сыворотки крови стимулирует жажду и дегидратация не характерна, когда больные не ограничены в приеме жидкости. При недостаточном потреблении воды (послеоперационный период, травма головы или другая дисфункция ЦНС) повышение уровня натрия и осмоляльности сыворотки крови может вызвать слабость, лихорадку, психические расстройства, прострацию и смерть.

Сравнение осмоляльности мочи после дегидратации и после применения АДГ (табл. 147-2) позволяет определить причину полиурии.

В норме осмоляльность после инъекции вазопрессина повышается менее чем на 9 %, при центральном несахарном диабете — более чем на 9 %. При нефрогенном несахарном диабете или истощении запасов калия осмоляльность мочи незначительно меняется при дегидратации и не нарастает после введения вазопрессина.

Лечение успешно при отсутствии опухоли мозга или системного заболевания. Для неотложной терапии больных, находящихся в бессознательном состоянии после травмы головы или нейрохирургических вмешательств, подкожно вводят водный раствор вазопрессина в дозе 5-10 ЕД каждые 3-6 ч. Длительное лечение представлено в табл. 147-3. Хлорпропамид назначают больным с частичной недостаточностью АДГ.

Синдром неадекватной продукции вазопрессина

Гипонатриемия обусловлена неспособностью почек к разведению мочи, поглощаемая жидкость задерживается, а объем внеклеточной жидкости увеличивается без формирования отека. Возможны три механизма развития: 1) АДГ синтезируется и автономно высвобождается из опухолей (обычно, из овсяноклеточной карциномы легкого); 2) неопухолевая ткань приобретает способность синтезировать и автономно выделять АДГ или стимулирует высвобождение АДГ из гипофиза (при легочном туберкулезе, пневмонии и других заболеваниях легких); 3) неадекватное выделение АДГ гипофизом обусловлено воспалением, новообразованием, поражением сосудов или лекарственными средствами (морфин) (см. табл. 147-4).

Таблица 147-1 Основные полиурические синдромы

Первичные нарушения потребления или выделения воды
А. Чрезмерное потребление воды
1. Психогенная полидипсия
2. Заболевание гипоталамуса: гистиоцитоз X, саркоидоз
3. Лекарственно-индуцированная полидипсия
а. Тиоридазин
б. Хлорпромазин
в. Антихолинергические препараты («сухой рот»)
Б. Неадекватная канальцевая реабсорбция фильтруемой воды
1. Дефицит вазопрессина
а. Центральный несахарный диабет
б. Лекарственно-индуцированное торможение выделения АДГ (например, антагонисты наркотических препаратов)
2. Почечный канальцевый аппарат, не реагирующий на АДГ
а. Нефрогенный несахарный диабет (врожденный или семейный)
б. Нефрогенный несахарный диабет (приобретенный)
(1) Некоторые хронические почечные заболевания, период после обструктивной уропатии, односторонний стеноз почечной артерии, после трансплантации почки, после острого канальцевого некроза
(2) Дефицит калия, включая первичный альдостеронизм
(3) Хронические гиперкальциемии, включая гиперпаратиреоз
(4) Лекарственно-индуцированный: литий, анестезия метоксифлюра-ном, демеклоциклин
(5) Различные системные нарушения: множественная миелома, амилоидоз, серповидно-клеточная анемия, синдром Шегрена
Избыток растворенных веществ в почечных канальцах (осмотический диурез)
А. Глюкоза: сахарный диабет, маннитол
Б. Соли, особенно натрия хлорид
1. Различные хронические заболевания почек, особенно хронический пиелонефрит
2. Состояние после применения диуретиков

Источник: Moses A. M, Streeten DHP; HPIM-13, р. 1926.

Таблица 147-2 Проба с дегидратацией

1. Ограничение питья, пока осмоляльность мочи не станет стабильной (увеличение 30 мосмоль/кг/ч более 3 ч); масса тела обычно снижается на 1 кг.
2. Назначение 5 ЕД водного вазопрессина или 1 мкг десмопрессина подкожно, или 10 мкг десмопрессина интраназально.
3. Определение осмоляльности мочи и плазмы крови до инъекции и через 1 ч после нее.

Симптомы

Увеличение массы тела, слабость, сонливость и спутанность сознания, в крайних случаях прогрессирование до судорог и комы.

Лабораторные данные

Низкое содержание мочевины, креатинина, мочевой кислоты и альбумина в крови; уровень Na в сыворотке крови менее 130 ммоль/л и осмоляльность плазмы крови менее 270 ммоль/л; моча почти всегда гипертонична по отношению к плазме, и уровень Na в моче обычно выше 20 ммоль/л. Синдром неадекватной продукции вазопрессина (СНПВ) следует заподозрить у больных с гипонатриемией, ги-пертоничной по сравнению с плазмой крови мочой.

Дифференциальный диагноз

1) гипонатриемия в результате истощения запасов Na, особенно обусловленная недостаточностью надпочечников, нефритом, диареей, сопровождающимися потерей соли или применением диуретиков; 2) состояния, характеризующиеся гипонатриемией и отеками (ЗНС, цирроз печени, нефротический синдром); 3) псевдоги-понатриемия, вследствие гиперлипидемии или тяжелой гипергликемии; 4) гипоти-реоз и 5) первичная полидипсия, при которой моча постоянно разведена. Определение реакции на водную нагрузку полезно в установлении диагноза.

При мягком течении СНПВ потребление жидкости должно быть ограничено до 0,8-1 л в день. В тяжелых случаях СНПВ вводят внутривенно 5 % раствор NaCl (200-300 мл) в течение нескольких часов, чтобы повысить уровень Na в сыворотке крови до концентрации, при которой наступит улучшение клинической картины заболевания. Демеклоциклин препятствует действию АДГ на почки и может быть применен, когда ограничение жидкости невозможно, но он задерживает наступление эффекта.

Таблица 147-3 Лекарственные средства, применяемые в лечении несахарного диабета

 | Лекарственная форма | Обычная доза | Длительность действия, часы
ЦЕНТРАЛЬНЫЙ НЕСАХАРНЫ И ДИАБЕТ
Гормональная заместительная терапия Десмопрессин | Эндоназальный препарат, 2,5 мл, 100 мкг/мл; ампулы для инъекций 1 и 10 мл, 4 мкг/мл | 10-20 мкг, эндоназально, 1 -4 мкг, подкожно | 12-24
Липрессин Водный вазопрессин Вазопрессин таннат в масле | 5-мл флакон, 50 ЕД/мл 10 или 20 ЕД в ампуле 5 ЕД в ампуле | 2-4 ЕД, эндоназально 5-10 ЕД, подкожно 5 ЕД, внутримышечно | 4-6 3-6 24-72
ДРУГИЕ СРЕДСТВА:
Хлорпропамид Клофибрат Карбамазепин | Таблетки 100 мг и 250 мг Капсулы 500 мг Таблетки 200 мг | 200-500 мг/сут 500 мг 4 раза в день 400-600 мг/сут |
НЕФРОГЕННЫЙ НЕСАХАРНЫЙ ДИАБЕТ
Гидрохлоротиазид Хлорталидон | Таблетки 50 мг Таблетки 50 мг | 50- 100 мг/сут 50 мг/сут |

Источник: Moses A. M., Streeten DHP: 4, р. 1927.

Таблица 147-4 Причины синдрома неадекватной продукции вазопрессина

Злокачественные новообразования с автономным выделением АДГ
А. Овсяноклеточная карцинома легкого
Б. Карцинома поджелудочной железы
В. Лимфосаркома, ретикулоклеточная саркома, болезнь Ходжкина
Г. Карцинома двенадцатиперстной кишки
Д. Тимома
Незлокачественные заболевания легких
А. Туберкулез
Б. Абсцесс легкого
В. Пневмония
Г. Вирусный пневмонит
Д. Эмпиема
Е. Хроническое обструктивное заболевание воздухопроводящих путей
Патология ЦНС
А. Перелом черепа
Б. Субдуральная гематома
В. Субарахноидальное кровоизлияние
Г. Церебральный сосудистый тромбоз
Д. Церебральная атрофия
Е. Острый энцефалит
Ж. Туберкулезный менингит
3. Гнойный менингит
И. Синдром Гийена - Барре
К. Красная волчанка
Л. Острая интермиттирующая порфирия
Лекарственные препараты
А. Хлорпропамид
Б. Винкристин
В. Винбластин
Г. Циклофосфамид
Д. Карбамазепин
Е. Окситоцин
Ж. Общее обезболивание
3. Наркотические средства
И. Трициклические антидепрессанты
Смешанные причины
А. Гипотиреоз
Б. Дыхание при положительном давлении


148.htm

Глава 148
Заболевания щитовидной железы

Щитовидная железа секретирует тироксин (Т4) и трийодтиронин (Т3), влияющие на скорость основного обмена, функции сердца и нервной системы. Болезни щитовидной железы вызывают ее увеличение, нарушения в гормональной секреции или сочетание этих признаков.

Гипоталамус выделяет тиреотропин-рилизинг гормон (ТРГ), который стимулирует секрецию тиреотропного гормона (ТТГ) из передней доли гипофиза. Тирео-тропный гормон, попадая в кровоток, стимулирует синтез и выделение Т4 и Т3, ин-гибирук щие дальнейшую секрецию ТТГ из гипофиза (см. гл. 146).

Н которое количество Т3 секретируется щитовидной железой, но большая часть образуется при распаде (дейодировании) Т4 в периферических тканях. В крови Т4 и Т3 связаны, главным образом, за счет тиронин- или тироксинсвязывающего глобулина (ТСГ). О повышении или снижении продукции тиреоидных гормонов обычно судят по снижению или повышению концентраций Т3, Т4 в сыворотке. При колебании уровня ТСГ индекс свободного тироксина (ИСТ) коррелирует с концентрацией Т4 в сыворотке крови и таким образом служит показателем состояния щитовидной железы (табл. 148-1).

Гипотиреоз

Дефицит секреции тиреоидного гормона может быть обусловлен тиреоидной недостаточностью (первичный гипотиреоз) или гапоталамо-гипофизарным заболеванием (вторичный гипотиреоз). Вначале появляются такие симптомы, как сонливость, запор, зябкость, тугоподвижность и спазм мышц, синдром канала запястья и метроррагия. Умственная и физическая активность снижены, ослаблен аппетит, повышена масса тела, волосы и кожа становятся сухими, а голос — низким. Во время сна отмечается обструктивное апноэ. Кардиомегалия обычно обусловлена накоплением жидкости в перикарде. Фаза расслабления глубоких сухожильных рефлексов удлинена. В итоге у больных формируется типичный для заболевания облик — тупое, лишенное эмоций лицо, редкие волосы, периорбитальная одутловатость, большой язык и бледная тестообразная холодная кожа. Это состояние может перейти в гипотермический, ступороподобный статус (микседематозная кома). Факторы, провоцирующие микседематозную кому, включают охлаждение, травму, инфекцию и прием наркотических средств. Угнетение дыхания может вести к повышению парциального давления СО2 в артериальной крови (Рсо2).

Таблица 148-1 Изменение концентрации тиреоидсвязывающего глобулина

Повышение | Снижение
Беременность | Андрогены
Период новорожденности | Большие дозы глюкокортикоидов
Оральные противозачаточные средства и другие эстрогены | Хронические заболевания печени
Тамоксифен | Системные болезни с выраженными проявлениями
Инфекции и хронический активный гепатит | Активная акромегалия
Билиарный цирроз | Нефротический синдром
Острая перемежающаяся порфирия | L-аспарагиназа
Перфеназин | Наследственная особенность
Наследственная особенность |

Снижение уровня Т4 в сыворотке крови характерно для всех вариантов гипоти-реоза. Содержание тиреотропного гормона (ТТГ) в сыворотке крови повышено при первичном гипотиреозе и нормально или снижено при вторичном. Повышение в сыворотке крови концентрации холестерина, КФК и ЛДГ обычны, как и брадикар-дия, низкоамплитудные комплексы QRS и сглаженные или отрицательные зубцы Т на ЭКГ.

Предпочтительно лечение левотироксином. Взрослым начальную дозу 25 мкг/сут ежедневно повышают на 25-50 мкг в течение 2-3 нед, пока концентрация ТТГ в сыворотке крови не достигнет нормального уровня (средняя доза 112 мкг в день). При подозрении на вторичный гипотиреоз больной не должен принимать тироксин, пока не будет компенсирована недостаточность надпочечников. Микседематозная кома — угрожающее жизни неотложное состояние, требующее введения левотироксина 200-300 мкг внутривенно, свыше 5 мин вместе с дексаметазоном 2 мг внутрь или внутривенно каждые 6 ч. Затем назначают левотироксин 100 мкг в день внутрь или внутривенно до стабилизации состояния больного. Первичную недостаточность надпочечников оценивают с помощью АКТГ-стимулирующего теста (гл. 149).

Тиреотоксикоз

Симптомы включают в себя раздражительность, дрожь в теле, эмоциональную лабильность, сонливость, тремор, поносы, избыточное потоотделение, непереносимость высоких температур, олигоменорею, аменорею и похудание, несмотря на хороший или повышенный аппетит. Больные тревожны, суетливы и неугомонны. Кожа теплая, влажная и бархатистая, ладони эритематозные и ногти пальцев рук могут отделяться от ногтевого ложа (ногти Пламмера). Волосы тонкие и шелковистые, легкий тремор пальцев рук и языка. Глазные симптомы: пристальный взгляд, экзофтальм (пучеглазие), редкое мигание и отставание века. Из сердечно-сосудистых расстройств отмечены большое пульсовое АД, фибрилляция предсердий, систолические шумы и дилатация сердца.

Некоторые заболевания могут сопровождаться тиреотоксикозом: болезнь Грей-вса определяется как диффузный зоб и инфильтративная офтальмопатия (с офтальмоплегией, птозом, периорбитальным отеком различной степени и претибиаль-ной микседемой). Лечение направлено на ограничение секреции гормона железой.

Антитиреоидные препараты способствуют химической блокаде гормонального синтеза (пропилтиоурацил 200 мг каждые 8 ч или метимазол 10-20 мг через 12 ч). Основной побочный эффект — лейкопения. Пропранолол смягчает адренергические симптомы (40-120 мг в день, в несколько приемов). В подавлении функции щитовидной железы эффективны оперативное лечение и лечение радиоактивным йодом. Радиоактивный йод — быстрое, эффективное и экономичное средство лечения; значительное число больных (40-70 %) в итоге ее становятся гипотиреоидными. Больных следует вызывать каждые 6 нед после прекращения лечения, пока врач не убедится в нормализации функции щитовидной железы. Радиоактивный йод противопоказан при беременности.

При тиреотоксическом кризе необходимо немедленно снизить содержание ти-реоидного гормона в крови. Больным дают 1 г пропилтиоурацила (ПТУ), затем по 300 мг каждые 6 ч с дексаметазоном (2 мг внутрь или внутривенно). Через 2 ч после приема первой дозы ПТУ дают калия йодид 4-5 капель каждые 6 ч в течение 2 дней. Тахикардию купируют назначением пропранолола по 10-20 мг внутрь или внутривенно через 6 ч. Особая осторожность необходима при приеме пропранолола на фоне ЗСН.

Лечение тиреотоксикоза у беременных представляет трудную задачу. Эффективен ПТУ в дозах менее 300 мг/л. При отсутствии эффекта в течение II триместра проводят субтотальную тиреоидэктомию.

Лечение офтальмопатии часто бывает неудовлетворительным. Сухость роговицы предотвращают, обеспечивая смыкание век во время сна и назначая глазные увлажняющие препараты. При прогрессировании экзофтальма, хемозе, офтальмоплегии и снижении зрения назначают большие дозы преднизона (120-140 мг/сут). Некоторым больным помогает орбитальное облучение или хирургическая декомпрессия. Следует избегать гипотиреоза.

Токсический узловатый зоб может сопровождаться избыточной тиреоидной секрецией, особенно в пожилом возрасте. Тиреотоксикоз менее выражен, чем при болезни Грейвса, но оказывает воздействие на сердечно-сосудистую систему. Предпочтительно лечение радиоактивным йодом.

Тиреотоксикоз сопутствует острому и подострому тиреоидиту, обусловленному выделением тиреоидного гормона из воспаленной железы. Тиреоидная функция в итоге нормализуется. При мягком течении болезни применяют аспирин, для более тяжелых случаев остается в резерве преднизон (20-40 мг/сут). Пропранолол корректирует симптомы тиреотоксикоза.

Тиреобластические опухоли время от времени секретируют агонисты тиреотропного гормона (ХГТ), что ведет к избыточной активации щитовидной железы. Реже причина избытка тиреоидного гормона лежит за пределами щитовидной железы, например, прием тиреоидного гормона или метастатическая тиреоидная карцинома (табл. 148-2).

Эутиреоидный синдром с болезненными проявлениями

Тяжелые заболевания, травма или физиологический стресс могут вести к нарушению периферического связывания и метаболизма тиреоидных гормонов и регуляции секреции ТТГ. Наиболее вероятным следствием этих процессов будет снижение уровня Т3 в сыворотке крови, а содержание Т4 может быть снижено, нормально или, реже, повышено. Это состояние вызвано сочетанием снижения превращения Т4 в Т3 и подавлением связывания гормонов в плазме крови. Этот синдром следует дифференцировать от гипо- и тиреотоксикоза легкой степени. Определение в сыворотке крови Т4 и Т3 и гормонального связывания используют для дифференциальной диагностики. Первичные нарушения синтеза тироксинсвязывающего глобулина (ТСГ) изменяют поглощение Т3, что ведет к их инверсии в Т4 и Т3 сыворотки крови, в результате уровень свободных фракций гормона остается нормальным. Напротив, гипер- и гипотиреоз изменяют концентрацию свободных фракций гормона в тех же направлениях, что и общий тироксин сыворотки крови. Когда содержание свободной фракции гормона низкое (например, у тяжелобольных), эутиреоидный статус подтверждают определением тиреотропного гормона.

Таблица 148-2 Разновидности тиреотоксикоза

Заболевания, связанные с гиперфункцией щитовидной железы*
А. Избыток продукции тиреотропного гормона (редко)
Б. Патологическая стимуляция щитовидной железы
1. Болезнь Грейвса
2. Трофобластическая опухоль
В. Поражение самой щитовидной железы
1. Гиперфункционирующая аденома
2. Токсический зоб с множественными узлами
Заболевания, не связанные с гиперфункцией щитовидной железы**
А. Заболевания гормонального запаса
1. Подострый тиреоидит
2. Хронический тиреоидит с транзиторным тиреотоксикозом
Б. Источник гормона вне щитовидной железы
1. Искусственный тиреотоксикоз
2. Эктопическая ткань щитовидной железы
а. струма яичников
б. функционирующая фолликулярная карцинома

* Повышено поглощение радиоактивного йода, кроме случаев наследственной гиперчувствительности к препаратам йода.
** Снижено поглощение радиоактивного йода. Источник: Wartofsky L: HPIM-13.

Тиреоидиты

Подострый тиреоидит

Некоторые вирусы, включая вирус эпидемического паротита, могут вызывать подострый тиреоидит. Симптомы появляются обычно после острого респираторного заболевания. Натяжение капсулы щитовидной железы вызывает в ней боль, ир-

радиирующую в нижную челюсть, ухо или затылок. Приступ может быть острым, с сильной болью в области щитовидной железы, при пальпации которой определяют узлы, и лихорадкой. СОЭ увеличена, а поглощение радиоактивного йода снижено. В начальной стадии болезни у многих больных находят умеренный тиреотоксикоз вследствие высвобождения Т4 из железы. Когда содержание гормона в железе истощается, развивается гипотиреоидная фаза. Тиреоидная функция в итоге возвращается к норме. В легких случаях болезни аспирин купирует симптомы, в более тяжелых эффективен преднизон. Пропранолол устраняет симптомы сопутствующего тиреотоксикоза. Когда поглощение радиоактивного йода нормализуется, лечение отменяют.

Тиреоидит Хашимото

Тиреоидит Хашимото, или хронический аутоиммунный тиреоидит — хроническое воспаление щитовидной железы, по-видимому, аутоиммунного генеза. Может сочетаться с другими аутоиммунными заболеваниями, включая пернициозную анемию, синдром Шегрена, хронические гепатиты, СКВ, РА, недостаточность надпочечников и сахарный диабет. Зоб может быть асимметричным. У больных сохраняется нормальный обмен веществ, однако проявляется недостаточность функции щитовидной железы. Концентрация в сыворотке ТТГ повышена, Т4 — снижена, что ведет к гипотиреозу. Почти всегда высок титр тиреоидных аутоантител, специфически действующих на микросомную фракцию клеток эпителия щитовидной железы. Эти аутоантитела могут одновременно вызывать тиреоидит и тиреотоксикоз (так называемый Хашитоксикоз). Лечение замещающими дозами левотироксина приводит к обратному развитию зоба.

Новообразования щитовидной железы

Аденомы щитовидной железы

Подразделяют на 3 типа: папиллярные, фолликулярные и аденомы клеток Гюр-тле. Фолликулярные аденомы встречаются чаще и, вероятно, функционируют автономно. Может развиться тиреотоксикоз, включая Т3 токсикоз. Лечение — введение 1311 или хирургическое. Узлы с повышенной функциональной активностью редко подвергаются злокачественному перерождению.

Карциномы щитовидной железы

Различают анапластические, фолликулярные или папиллярные карциномы фолликулярного эпителия. Анапластическая карцинома редка, высокозлокачественна и быстро ведет к смертельному исходу. Фолликулярная карцинома распространяется гематогенным путем и более свойственна старшим возрастным группам. Па-пиллярная карцинома имеет два пика: первый — во втором и третьем десятилетиях жизни, второй — в старости. Медуллярные карциномы щитовидной железы возникают из парафолликулярных (С) клеток и сочетаются с множественной эндокринной неоплазией типа 2А.

Диагностический подход к больным с одиночным узлом щитовидной железы представлен на рис. 148-1. Признаки предполагаемой карциномы включают в себя недавний или быстрый рост узла или образования, спаянность щитовидной железы с окружающими тканями, а также расспрос больного о наличии иррадиации боли в область шеи.

Рекомендуется субтотальная тиреоидэктомия с удалением регионального лимфатического узла для диагностического исследования. Лечение начинают с левоти-роксина, который через 3 нед после хирургического вмешательства, заменяют на лиотиронин (50-75 мкг в день). Применение лиотиронина повышает скорость секреции ТТГ в то время, когда развивается синдром отмены. Когда уровень ТТГ в сыворотке превысит 50 стандартных единиц, больному назначают большую сканирующую дозу 1311 (1850 МБк или 50 мКи), которая оказывает ампутационное действие. Супрессивное лечение левотироксином возобновляют через 24-48 ч и через неделю больного вызывают для врачебного контроля (сканирование). При выявлении гиперфункционирующей ткани терапию радиоактивным йодом повторяют. Затем больные получают левотироксин и 2 раза в год подвергаются сканированию тела на протяжении первых трех лет, а потом через 5 лет после терапии. За 6 нед перед сканированием левотироксин меняют на лиотиронин и после 3-недельного лечения отменяют. Через 24-48 ч после завершения сканирования и дополнительной терапии больному вновь назначают левотироксин. Тиреоглобулин сыворотки является маркером опухоли. Повышение его содержания у больных, получающих супрессив-ную терапию, указывает на возможное метастазирование. Врач должен вновь быстро проанализировать причину повышения уровня тиреоглобулина сыворотки крови. Кальцитонин — маркер медуллярного рака щитовидной железы.

Нетоксический зоб

Увеличение щитовидной железы (в норме ее масса равна 15-25 г) может быть общим или частичным и сопровождается повышенной, пониженной или нормальной секрецией гормона. Чаще причина остается неизвестной. В случае нетоксического (эутиреоидного) зоба клинические проявления возникают из-за большого размера железы, сдавления и смещения трахеи или пищевода и обструктивных симптомов, при этом метаболический статус нормален. Лечение направлено на уменьшение размеров зоба и предотвращение его далыпейшего роста путем подавления ТТГ, восполнения дефицита йода, удаления известных зобогенов или приема максимально переносимых доз левотироксина (до 150-200 мкг/сут). Резекцию или терапию радиоактивным йодом применяют редко.

1 — 22-25-й калибр иглы с повторным использованием 18-го калибра, если получена жидкость; 2 — доказанность карциномы (папиллярной, медуллярной, плохо дифференцированной, фолликулярной) или лимфомы; 3 — пласты фолликулярных клеток; 4 — мелкие группы однородных фолликулярных клеток с небольшим количеством коллоида; 5 — характер цитологических изменений требует от клинициста использовать соответствующую ветвь алгоритма.

Рис. 148-1. Диагностический подход к больным с одиночным узлом щитовидной железы.


149.htm

Глава 149
Заболевания коры надпочечников

Гиперфункция надпочечников

Синдром Кушинга

Чрезмерная продукция адренокортикальных гормонов вызывает различные клинические синдромы. Однако наиболее обычной причиной избытка глюкокортико-идов является назначение лекарственных препаратов. Чрезмерная секреция корти-зола надпочечниками (болезнь Кушинга) обычно обусловлена двусторонней гиперплазией надпочечников, вторичной к гиперсекреции АКТГ передней долей гипофиза (микро- или макроаденомы) или продуцированию АКТГ неэндокринными опухолями (мелкоклеточной карциномой легкого, медуллярной карциномой щитовидной железы, опухолью тимуса, поджелудочной железы, яичников). Примерно в 25 % случаев выявляют новообразования надпочечников, половина из них имеет злокачественный характер.

Избыток глюкокортикоидов вызывает мышечную слабость, кожные стрии, подкожные кровоизлияния и способствует гипотрофии мышц и жировым отложениям на лице (лунообразное лицо), в межлопаточных областях («горб буйвола») и мезентериальном ложе (ожирение туловища). Типичны артериальная гипертензия, сахарный диабет и эмоциональные расстройства. Повышено содержание кортизола в плазме крови, а также концентрация в моче 17-гидроксикортикостероидов. Гипо-калиемия, гипохлоремия и метаболический алкалоз чрезвычайно выражены, особенно при эктопической продукции АКТГ.

Диагноз болезни Кушинга требует доказательства увеличения продукции кортизола и недостаточной супрессии секреции кортизола с помощью дексаметазона (см. табл. 146-2). Адекватным скрининг-тестом является дексаметазоновая проба, которую проводят в течение ночи, или определение содержания свободной фракции кортизола в моче. Диагноз несомненен при недостаточности супрессии кортизола в моче менее 30 мкг в день или кортизола плазмы крови менее 5 мг/дл, после приема 0,5 мг дексаметазона каждые 6 ч в течение 48 ч. Когда диагноз установлен, дальнейшие исследования направлены на определение причины заболевания (см. табл. 146-2). Обнаружение низкого уровня АКТГ в плазме крови — признак аденомы или карциномы надпочечника, а значительная концентрация АКТГ в плазме крови и (или) недостаточность супрессии надпочечников высокой дозой дексаметазона говорит в пользу АКТГ-продуцирующей опухоли (гипофизарной или эктопической). Сканирующая КТ черепа применяется для дифференциации гипофизарного источника АКТГ от эктопического.

Хирургическое лечение опухоли надпочечников требует иссечения опухоли и глюкокортикоидной терапии в послеоперационном периоде. Транссфеноидальная хирургия эффективна при гиперсекреции гипофиза (см. гл. 146). При метастатической адренокортикальной карциноме применяют митотан в дозах, постепенно повышающихся до 8-10 г/сут в 3-4 приема. Уменьшение массы карциномы легкого может вызвать ремиссию эктопической болезни Кушинга.

Опухоли надпочечников обычно обнаруживают с помощью абдоминальной КТ или МРТ. Первым шагом в изучении таких опухолей является определение функционального статуса. Около 90 % — это нефункционирующие образования. Карциномы составляют менее 1 % от всех доброкачественных аденом надпочечников. При нефункционирующих аденомах диаметром от 3 см и во всех случаях функционирующих аденом показано оперативное лечение. Если от хирургического вмешательства воздерживаются, сканирование повторяют каждые 3-6 мес.

Гиперальдостеронизм

Обусловлен гиперсекрецией надпочечниками минералокортикоида альдостеро-на. Первичный альдостеронизм отражает поражение надпочечников, а происхождение вторичного с ними не связано. У большинства больных первичным гиперальдо-стеронизмом выявляют головные боли и мягкую диастолическую гипертензию. Характерны значительная гипокалиемия и гипернатриемия, обусловленная как задержкой Na, так и потерей воды из-за полиурии (нарушение концентрации мочи). Метаболический алкалоз и повышение НСО3~ в сыворотке крови вызваны прониканием ионов водорода внутрь клеток и выделением его с мочой. На ЭКГ — признаки недостаточности К в тканях (зубцы U, аритмии, экстрасистолия). Критерии диагноза: 1) диастолическая гипертензия с необъяснимой гипокалиемией; 2) гипо-секреция ренина (о ней судят по низкой активности ренина в плазме крови), которая не повышается адекватно при снижении ОЦК (ортостаз, гипонатриемия) и 3) гиперсекреция альдостерона, не снижающаяся при повышении ОЦК (солевая нагрузка). Абдоминальная компьютерная томография и (или) МРТ, а также чрескож-ная трансфеморальная двусторонняя катетеризация надпочечниковых вены, с одновременной флебографией надпочечников, могут способствовать выявлению аденомы. У больных с аденомой надпочечника эффективен оперативный метод лечения. Ограничение натрия и спиронолактон (25-100 мг/сут) назначают больным с двусторонней гиперплазией надпочечников. Вторичный Гиперальдостеронизм вызван повышением активности ренина плазмы (АРП) (табл. 149-1).

Реже у больных с гипокалиемическим алкалозом и артериальной гипертензи-ей обнаруживают дезоксикортикостерон- секретирующие аденомы. У таких больных АРП снижена и нормально или снижено содержание альдостерона.

Синдромы избытка андрогенов надпочечников

Синдромы, характеризующиеся избытком андрогенов, источником которых является сетчатая зона коры надпочечника, обусловлены гиперпродукцией дегидро-эпиандростерона (ДЭА) и андростендиона. Клинические проявления у женщин включают гирсутизм, олигоменорею, акне и вирилизацию. Эти синдромы могут явиться результатами гиперплазии, аденомы или карциномы.

Врожденная гиперплазия надпочечников обусловлена различными ферментными дефектами метаболизма стероидных гормонов, передается по аутосомно-рецес-сивному типу как наследственная особенность. Чаще встречается дефицит С-21 гидроксилазы, ведущий к вирилизации детей женского пола и недостаточности кортизола, с наличием или отсутствием тенденции к потере соли. Результатом дефицита других ферментов могут быть различные фенотипические проявления.

Таблица 149-1 Причины вторичного гиперальдостеронизма

Нормотензивные состояния
А. Беременность
Б. Терапия диуретинами
Гипертензивные состояния
А. Первичный ренинизм (ренин-секретирующие опухоли)
Б. Вторичный ренинизм
1. Стеноз почечной артерии (атеросклеротический, фибромышечный тип)
2. Артериолярный нефросклероз (злокачественная АГ)
3. Ускоренная АГ
В. Терапия диуретиками
Синдром Бартера Отечные синдромы
А. Цирроз печени
Б. Нефротический синдром

Таблица 149-2 Причины гирсутизма у женщин

Семейный
Идиопатический
Яичниковый
А. Поликистозные яичники, гилюсно-клеточная гиперплазия
Б. Арренобластома, гилюсно-клеточная
Надпочечниковый
А. Врожденная гиперплазия надпочечников
Б. Приобретенная гиперплазия надпочечников (синдром Кушинга)
В. Вирилизирующая карцинома или аденома

Источник: Williams L. H., Dluhy R. G.: HPIM-13, р. 1969.

Диагноз предполагают у грудных детей, отстающих в развитии, особенно, в сочетании с потерей соли или аномалией половых органов. Лечение — ежедневный прием ггредни-зона 5-7,5 мг, иногда с флюдрокортизоном. Поздняя гиперплазия надпочечников (частичная недостаточность С-21 гидроксилазы) характеризуется высокой концентрацией 17-кетостероидов в моче и ДЭА сульфата в плазме крови. Диагноз предполагают при наличии высокого базального уровня 17-гидроксипрогестерона или повышения уровня 17-гидроксипрогестерона после стимуляции АКТГ (1-4 ч инфузия). Терапия заключается в ежедневном приеме глюкокортикоидов (предни-зон 2,5-5 мг на ночь). Лечение при аденоме и карциноме см. выше. Гирсутизм у женщин чаще имеет идиопатический генез. Дифференциальный диагноз представлен в табл. 149-2, а диагностика — в табл. 149-3.

Таблица 149-3 Лабораторная диагностика гирсутизм-вирилизирующих синдромов

Примечание. ВГН — врожденная гиперплазия надпочечников; СПЯ — синдром поликистозных яичников; N — норма; t — увеличение. Источник: Williams G. H., Dluhy R. G.: HPIM-13, р. 1970.

Гипофункция надпочечников

Болезнь Аддисона

Развивается, когда > 90 % ткани надпочечников разрушено хирургическим путем, туберкулезным процессом, гистоплазмозом, кокцидиоидомикозом, криптокок-козом или аутоиммунными механизмами. Двусторонние метастазы опухолей, ами-лоидоз и саркоидоз относятся к редким причинам.

Клинические проявления включают утомляемость, слабость, анорексию, тошноту и рвоту, пигментацию кожи и слизистых оболочек, артериальную гипотензию и, периодически, гипогликемию. Рутинные лабораторные показатели могут быть нормальны или характеризуются снижением содержания Na, C1 и НСО3~ в сыворотке крови при повышении содержания К. Истощение объема внеклеточной жидкости усиливает артериальную гипотензию.

Диагностика требует определения способности надпочечников продуцировать стероиды. Быстрым скрининг-тестом является внутривенное введение 25 ЕД АКТГ (кортикотропина) с определением уровня кортизола в плазме крови в базальных условиях и через 30 мин, и 60 мин после введения препарата. Прирост менее 70 мкг/л от исходного говорит в пользу недостаточности надпочечников. Для дифференциальной диагностики первичной и вторичной недостаточности надпочечников вводят кортикотропин со скоростью 2 ЕД/ч в течение 24 ч. У здоровых экскреция 17-гидроксистероидов повышается до 25 мг, а уровень кортизола в плазме крови растет и составляет более 400 мкг/л. При вторичной недостаточности максимальное повышение уровня 17-гидроксистероидов в моче составляет 3-20 мг в день, а концентрация кортизола в плазме крови варьирует в пределах 100-400 мкг/л. При первичном заболевании наблюдают менее значительные реакции.

Лечение — гидрокортизон, в период стресса исходная дозировка — 100-200 мг/сут, при длительной заместительной терапии постепенно снижается до 15-37,5 мг/сут. С этой же целью применяют флюдрокортизон (0,1 мг/сут). В неотложных случаях используют болюс гидрокортизона (100 мг внутривенно) с последующим продолжением инфузии по 10 мг/ч.

Гипоальдостеронизм

Изолированная недостаточность альдостерона, сочетающаяся с нормальной продукцией кортизола, которая появляется с гипоренинизмом, как наследственный дефект биосинтеза, в послеоперационный период, после удаления альдостерон-сек-ретирующих аденом, при длительном применении гепарина или гепариноидов, при претектальном заболевании нервной системы и тяжелой постуральной гипотензии. У большинства больных имеется необъяснимая гиперкалиемия, часто обостряющаяся в результате ограничения соли.

Гипоренинный Гипоальдостеронизм чаще встречают у взрослых с легкой почечной недостаточностью и сахарным диабетом в сочетании с гиперкалиемией и метаболическим ацидозом. Ежедневный прием флюдрокортизона (0,1-0,2 мг) восста-

навливает электролитный баланс при адекватном потреблении соли. Некоторые больные нуждаются в более высоких дозах для коррекции гиперкалиемии.

Клиническое применение глюкокортикоидов

Глюкокортикоиды — фармакологические препараты, применяемые при различных заболеваниях. Заместительная терапия показана больным с болезнью Аддисона (гидрокортизон 15-37,5 мг/сут). Стероиды применяют также при ревма-тологических (РА, СКВ, васкулиты, височный артериит), гематологических (гемолитическая анемия, лейкозы), неврологических (отек мозга) и пульмональ-ных заболеваниях (саркоидоз, ХОЗЛ) и эндокринной патологии (гиперкальцие-мия). Даже столь небольшое количество, как 10 мг преднизона в день в течение 3 нед, может вызвать супрессию надпочечников длительностью до 1 года. Стресс усиливает надпочечниковый криз у таких больных, даже спустя месяцы после применения глюкокортикоидов, такие больные должны иметь при себе соответствующую информацию для экстремальных случаев. «Стрессовые дозы» глюкокортикоидов эквивалентны 80-160 мг гидрокортизона в день. Длительная терапия глю-кокортикоидами в фармакологических дозах ведет к увеличению массы тела, артериальной гипертензии, «кушингоидному» изменению лица, сахарному диабету, остеопорозу, миопатии, повышению внутриглазного давления, ишемическому некрозу костей, инфекции, гиперхолестеринемии, гиперлипопротеидемии IV типа и другим эффектам. Дозы .наиболее распространенных глюкокортикоидов представлены в табл. 149-4.

Таблица 149-4 Препараты глюкокортикоидов

Название | Относительная активность |  |
 | Глюко-кортикоидная | Минералокортикоидная | Эквивалентная доза
Препараты короткого |  |  |
действия |  |  |
Гидрокортизон (кортизол) | 1,0 | 1,0 | 20,0
Кортизон | 0,8 | 0,8 | 25,0
Препараты средней |  |  |
продолжительности действия |  |  |
Преднизон | 4,0 | 0,8 | 5,0
Метилпреднизолон | 5,0 | 0,5 | 4,0
Триамсинолон | 5,0 | 0 | 4,0
Препараты длительного |  |  |
действия |  |  |
Дексаметазон | 25,0 | 0 | 0,75
Бетаметазон | 25,0 | 0 | 0,6

Феохромоцитома (см. Гл. 76)


150.htm

Глава 150
Сахарный диабет

Сахарный диабет является наиболее распространенным эндокринным заболеванием. Для диагноза необходимо обнаружить концентрацию глюкозы (дважды натощак) в плазме крови > 7,8 ммоль/л. Затем больному дают внутрь 75 г глюкозы и через 2 ч определяют концентрацию глюкозы в плазме венозной крови; полученные при этом показатели > 11,1 ммоль/л, так же как и в любой другой порции крови в течение 2 ч, свидетельствуют о диагнозе сахарного диабета. У больных инсулинза-висимым сахарным диабетом (ИЗСД), не получающих инсулин, развивается кето-ацидоз. У больных инсулиннезависимым сахарным диабетом (ИНСД) кетоацидоз не развивается и могут быть эффективны диета, оральные гипогликемические средства или инсулин. Вторичные формы диабета развиваются при хроническом панкреатите, феохромоцитоме, акромегалии, синдроме Кушинга и длительном применении глюкокортикоидов. Гипергликемия обычно сопровождается полиурией, полидипсией, полифагией и похуданием, но первым проявлением может быть кетоацидоз или гиперосмоляльная некетонемическая кома.

Когда диагноз установлен, назначают диету, калорийность которой рассчитывают с учетом идеальной массы тела, адекватного потребления белков и углеводов, что дает около 40-60 % общей энергетической ценности пищи. При ИЗСД также очень важно соответствующее распределение приемов пищи для предупреждения гипогликемии. Когда диета не снижает гипергликемию при ИНСД, назначают сульфа-ниламидные препараты (табл. 150-1). В инсулине нуждаются больные ИЗСД и многие больные ИНСД (табл. 150-2).

Стандартная терапия включает назначение инсулина средней продолжительности действия (СПД) 1-2 раза в день с небольшим количеством простого инсулина или без него. У взрослых больных ИНСД лечение начинают с инсулина СПД 20 ЕД в день, который дают до полудня. Больные с выраженным ожирением могут начинать лечение с 25-30 ЕД инсулина СПД в день. Изменение лечения обычно проводят, добавляя по 5-10 ЕД. Две инъекции в день используют, когда общая доза достигает 50-60 ЕД в день. Критерии контроля уровня глюкозы в крови представлены в табл. 150-3.

Таблица 150-1 Сульфаниламидные препараты

Препарат | Дневная доза, мг | Количество приемов в день | Продолжительность гипогликемизирующего действия, ч
Ацетогексамид Хлорпропамид Толазамид Толбутамид Глибурид Глипизид Глиборнурид | 250-1500 100-500 100-1000 500-1000 1,25-20 2,5-40 12,5-100 | 1-2 1 1-2 2-3 1-2 1-2 1-2 | 12-18 60 12-14 6-12 До 24 До 24 До 24

Таблица 150-2 Виды препаратов инсулина

Препараты | Начало действия, ч | Пик эффекта, ч | Продолжительность действия, ч
Препараты короткого действия |  |  |
Простой инсулин | 0,25-1 | 2-6 | 4-12
Семиленте | 0,25-1 | 3-6 | 8-16
Препараты средней продолжительности действия: |  |  |
СПД | 1,5-4 | 6-16 | 12-24
Ленте | 1-4 | 6-16 | 12-28
Препараты длительного действия: |  |  |
Ультраленте | 3-8 | 14-24 | 24-28
Протамин цинк | 3-8 | 14-24 | 24-28

Рекомендации по применению простого инсулина в комбинации с СПД инсулином, когда сахар крови находится в приемлемом интервале на одном СПД, представлены в табл. 150-4.

Осложнения при длительном течении сахарного диабета

Серьезно ухудшают течение болезни и повышают летальность. Периферический атеросклероз ведет к перемежающейся хромоте, гангрене, ИБС и инсульту. Кардио-миопатия может быть причиной ЗСН, несмотря на ангиографически нормальные коронарные артерии. Диабетическую ретинопатию разделяют на простую (фоновую) и пролиферативную формы.

Таблица 150-3 Критерии регуляции уровня глюкозы в крови при диабете*

Критерий | Приемлемый |  | Идеальный
 | ммоль/л | мг/дл | ммоль/л | мг/дл
Натощак | 3,3-7,2 | 60-130 | 3,9-5,6 | 70-100
Перед приемом пищи | 3,3-7,2 | 60-130 | 3,9-5,6 | 70-100
После приема пищи ( 1 г) | <11,1 | <200 | <8,9 | >160
3 ч ночи | >3,6 | >65 | >3,6 | >65

* Значения для здоровых лиц моложе 65 лет. Критерии могут быть изменены в верхнюю сторону у пожилых больных.

Источник: Foster D. W.: HPIM-13, p.1988.

Таблица 150-4 Подбор дозы инсулина при стандартной инсулиновой терапии*

Уровень глюкозы в крови ммоль/л мг/дл |  | Простой инсулин, ЕД
 |  | Завтрак (в сочетании | Ужин сСПД)
2,8-5,5 | 51-100 | 8 | 4
5,6-8,3 | 101-150 | 10 | 5
8,4-11,1 | 151-200 | 12 | 6
11,2-13,9 | 201-250 | 14 | 7
14,0-16,6 | 251-300 | 16 | 8
Более 16,6 | 300 | 20 | 10

* Если у больного содержание сахара крови находится в приемлемом интервале, ему можно назначить варьирующие дозы простого инсулина, как представлено выше. В данном случае было рекомендовано 25 ЕД инсулина СПД плюс 10 ЕД простого инсулина перед завтраком и 10 ЕД инсулина СПД плюс 5 ЕД простого инсулина перед ужином. Изменение метаболизма может потребовать подбора как инсулина средней продолжительности действия, так и скользящей шкалы простого инсулина. Источник: Foster D. W.: HPIM-13, р. 1986.

Новообразование сосудов и рубцевание могут вызвать кровоизлияние в стекловидное тело и отслойку сетчатки, что является ведущей причиной слепоты в США. Поражение почек — главная причина потери трудоспособности и смерти. В начальной стадии заболевания почки увеличены. Затем развивается микроальбуминурия с экскрецией альбумина от 20 до 200 мг/сут. Когда начинается макроальбуминурия (более 200 мг/сут), скорость клубочковой фильтрации снижается на 1 мл/мин за месяц. Азотемия обычно возникает через 10-12 лет после начала диабета и ей может предшествовать нефротическпй синдром. Специфического лечения нет, но скорость прогрессирования можно уменьшить, применяя ингибиторы АПФ, которые рекомендуют назначать больным с артериальной гипертензией или микроальбуминурией. Следует строго регулировать артериальное давление. Полезна диета с низким содержанием белков. Хронический гемодиализ и трансплантация почки — рутинные методы лечения у этих больных. Гипоальдос-теронизм с гипоренинемией, сочетающейся с почечным канальцевым ацидозом, может потребовать назначения подщелачивающих растворов (Шоля) и ограничения нагрузки калием.

Периферическая сенсорная невропатия сопровождается онемением, парестези-ями, выраженной гипестезией и интенсивной глубокой болью, часто усиливающейся ночью. Отсутствие рефлексов на растяжение и снижение восприятия вибрации служат ранними признаками. Язвы стоп представляют специальную проблему. Больных диабетом следует инструктировать о правильном уходе за ногами, чтобы предотвратить образование язв. Автономная невропатия может вызвать осложнения со стороны ЖКТ, включающие дисфункцию пищевода, замедление опорожнения желудка, запор или диарею. Также характерны ортостатическая гипотензия, дисфункция мочевого пузыря, недержание мочи или кала и эректильная импотенция (у мужчин).


151.htm

Глава 151
Гипогликемия

Диагноз гипогликемии устанавливают при концентрации глюкозы в плазме крови менее 2,5-2,8 ммоль/л у мужчин и менее 1,9-2,2 ммоль/л у женщин, симптомы соответствуют основному заболеванию, симптоматика снижается при повышении содержания глюкозы в плазме крови (триада Уипла). Когда диагноз гипогликемии весьма вероятен, после взятия крови на диагностические исследования больному следует ввести глюкозу.

Секреция катехоламинов вызывает потливость, тремор, тахикардию, чувство тревоги и голода. Нарушение функции ЦНС проявляется головокружением, расстройствами зрения, снижением четкости мышления, судорогами и обмороками. У больных диабетом симптомы гипогликемии бывают стертыми при невропатии или лечении (3-блокаторами.

Постпрандиальная (реактивная) гипогликемия

Проявляется у больных, подвергнутых гастрэктомии, гастроеюностомии, пило-ропластике или ваготомии при быстром опорожнении желудка, когда быстрое поступление глюкозы в кровь вызывает избыточное выделение инсулина. Уровень глюкозы в плазме снижается быстрее, чем концентрация инсулина, в результате возникает гипогликемия. Способствующие факторы включают плохую переносимость фруктозы, галактоземию и чувствительность к лейцину.

Гипогликемия натощак

Возникает в результате нарушения баланса между продукцией глюкозы в печени и ее периферической утилизацией. Повышение утилизации (потребность в глюкозе более 200 г в день) обычно является результатом гиперинсулинизма (инсули-нома, экзогенный инсулин, прием препаратов сульфонилмочевины или аутоиммунная реакция на инсулин). Повышение утилизации глюкозы при низком уровне инсулина в плазме может быть обусловлено опухолями, локализованными вне поджелудочной железы (фибромы, саркомы, гепатомы, карциномы ЖКТ и опухоли надпочечников). Такие опухоли вырабатывают инсулиноподобные факторы либо непосредственно утилизируют глюкозу. Гипогликемия с низкой концентрацией инсулина в плазме также может развиться при неспособности свободных жирных кислот к окислению в результате дефицита карнитина и недостаточности карнитин-пальмитоилтрансферазы. Снижение продукции глюкозы в печени может быть обусловлено алкоголизмом, недостаточностью надпочечников или поражением печени при ЗСН (табл. 151-1).

Гипогликемию натощак диагностируют, определяя одномоментно концентрацию глюкозы, инсулина и С-пептида в сыворотке крови и метаболитов сульфонилмочевины в моче во время приступа гипогликемии. Если при подозрении на диагноз уровень глюкозы в плазме крови натощак нормален, показана госпитализация больного на 72 ч для проведения серийных определений глюкозы и инсулина, пока не разовьются симптомы гипогликемии.

Таблица 151-1 Основные причины гипогликемии натощак

Недостаточная продукция глюкозы
А. Дефицит гормонов
1. Гипопитуитаризм
2. Недостаточность надпочечников
3. Дефицит катехоламинов
4. Дефицит глюкагона
Б. Дефекты ферментов
1. Глюкозо-6-фосфатаза
2. Печеночная фосфорилаза
3. Пируваткарбоксилаза
4. Фосфоэнолпируват карбоксикиназа
5. Фруктозе-1,6-дифосфатаза
6. Гликогенсинтетаза
В. Дефицит субстрата
1. Кетотическая гипогликемия грудных детей
2. Тяжелое нарушение питания, мышечное истощение
3. Поздняя беременность
Г. Приобретенные заболевания печени
1. Застойная печень
2. Тяжелый гепатит
3. Цирроз
4. Уремия (возможно, сложного механизма)
5. Гипотермия
Д. Медикаменты и наркотики
1. Алкоголь
2. Пропранолол
3. Салицилаты
Повышенная утилизация глюкозы
А. Гиперинсулинизм
1. Инсулинома
2. Экзогенный инсулин
3. Сульфонилмочевина
4. Иммунное заболевание с антителами к инсулиновым рецепторам
5. Медикаменты: хинин при malaria falciparum, дизопирамид, пентамидин
6. Эндотоксический шок
Б. Адекватные уровни инсулина
1. Внепанкреатические опухоли
2. Системный дефицит карнитина
3. Недостаточность ферментов, окисляющих жиры
4. Недостаточность 3-гидрокси-З-метилглютарил-КоА-лиазы
5. Кахексия с истощением жировых запасов

Источник: Foster D. W., Rubenstein A. H.: HPIM-13, р. 2002.

Таблица 151-2 Дифференциальный диагноз инсулиномы и искусственного гиперинсулинизма

Тест | Инсулинома | Экзогенный инсулин | Сульфонилмочевина
Уровень инсулина в плазме крови | Высокий | Очень высокий* | Высокий
Отношение инсулин/глюкоза | Высокое | Очень высокое | Высокое
Проинсулин | Повышен | Нормальный или низкий | Нормальный
С-пептид | Повышен | Нормальный или низкий** | Повышен
Антитела к инсулину | Отсутствуют | Имеются*** | Отсутствуют
Сульфонилмочевина в плазме крови или в моче | Отсутствует | Отсутствует | Имеется

* Уровень общего инсулина в плазме крови у больных с инсулиномой редко превышает 1435 пмоль/л в базальных условиях и часто намного меньше. Значения выше, чем 7175 пмоль/л дают основание заподозрить инъекцию экзогенного инсулина.
** Абсолютное содержание С-пептида может быть нормальным, но низким по отношению к повышенному содержанию инсулина.
*** Антитела к инсулину могут отсутствовать, если сделаны лишь несколько инъекций,особенно очищенными инсулинами.

Источник: Foster S. W., Rubenstein a. H.: HPIM-13, р. 2005.

Диагноз инсулиномы должен быть основан на низком уровне глюкозы и несоответственно высокой концентрации инсулина в плазме крови. Экзогенный инсулин исключают с помощью определения С-пептида, а контроль выделения сульфонилмочевины исключает применение оральных гипог-ликемических препаратов. Наличие внепанкреатической опухоли предполагают при низком содержании глюкозы и инсулина в крови (табл. 151-2).

Терапия

Применяют быстрое внутривенное введение 50 мл 50 % водного раствора глюкозы с последующей инфузией 10 % глюкозы для сохранения уровня глюкозы в плазме крови 5,6 ммоль/л в случае значительной гипогликемии. Больные с повышенной утилизацией глюкозы могут нуждаться в инфузии глюкозы 10 г/ч (или в диете, содержащей 300 г углеводов в день, если они могут принимать пищу). Глюкагон (1 мг) менее желателен, так как его нестабильные эффекты очень резки при истощении запасов гликогена в печени. Гипогликемия, вызванная препаратами сульфонилмоче-вины, может быть продолжительной, и больные нуждаются в тщательном наблюдении. Хирургическое вмешательство является лечением выбора при инсулиноме. Ее локализацию определяют с помощью сканирующей КТ, абдоминальной ультрасонографии или артериографии. Медикаментозное лечение показано только в период приготовления к операции или после неудачи в выявлении опухоли во время операции. Применяют диазоксид внутривенно или внутрь в дозе 300-1200 мг в день, а также диуретики или октреотид подкожно в 150-450 мкг/сут в нескольких инъекциях.

Другие формы гипогликемии лечат диетой. Больные должны избегать голодания и принимать пищу часто, небольшими порциями.


152.htm

Глава 152
Заболевания мужских половых желез

Неадекватная продукция спермы может быть изолированным дефектом, тогда как неадекватное образование тестостерона в интерстициальных клетках (Лейдига) ведет к вторичному нарушению сперматогенеза. Классификация нарушений тести-кулярной функции у взрослых представлена в табл. 152-1.

Определение андрогенного статуса

Должно включать информацию о времени и выраженности полового созревания в пубертатном периоде, сроков оволосения лица, размерах яичек, libido, сексуальной функции, а также общей силе и энергии. Если дисфункция клеток Лейдига имеется до начала пубертатного периода, половое созревание не происходит (евну-хоидизм); характерны небольшое количество волос и скудное их распределение на теле, слабое развитие скелетной мускулатуры, позднее закрытие эпифизов длинных трубчатых костей, в результате размах рук на 5 см больше, чем рост, а нижняя часть тела на 5 см длиннее верхней (от лобка до темени).

К завершению пубертатного периода уровень тестостерона в плазме крови достигает уровня взрослого: 10-35 нмоль/л на протяжении дня и уровни ЛГ и ФСГ в плазме крови равны 5-20 МЕ/л каждый. У взрослых тестикулярная недостаточность бывает первичной (первичный гипогонадизм) либо обусловлена гипоталамо-гипофизарным поражением (вторичный гипогонадизм). Определение недостаточности клеток Лейдига, формирующейся после пубертатного периода, требует высокой настороженности у врачей и обычно проявляется гинекомастией или снижением вирилизации и libido.

Синдром Каллмена (пшогонадотропный гипогонадизм) — наиболее частая причина вторичного гипогонадизма, характеризуется наследственной передачей, низким содержанием ФСГ и ЛГ и (иногда) аносмией, дефектами скелета, отставанием в умственном развитии и крипторхизмом. По-видимому, это дефект синтеза или выделения рилизинг-гормона лютеинизирующего гормона (ЛГ-РГ), в результате содержание гонадотропина колеблется от отсутствия пульсирующей секреции ЛГ до дефектов в амплитуде и частоте его секреции. При отсутствии лечения у больных не происходит половое развитие. Повреждение гипофиза опухолью, инфекциями, травмой или метастазами обычно ведет к гипогонадизму как компоненту пангипо-питуитаризма. У больных с синдромом Кушинга, врожденной гиперплазией надпочечников, гемохроматозом и гиперпролактинемией, вызванной либо аденомой гипофиза, либо фенотиазинами, содержание ЛГ понижено, в результате чего содержание тестостерона также снижено.

У мужчин с первичным гипогонадизмом содержание тестостерона низкое, а гонадотропина — высокое.

Синдром Клайнфелтера - наиболее частая причина первичной тестикулярной недостаточности; обусловлен наличием одной или нескольких лишних X хромосом,обычно 47,XXY кариотип. Характерны маленькие тестикулы со склерозированными канальцами, типична азооспермия. Типична гинекомастия, а различные проявления включают евнухоидный облик, задержку умственного развития и сахарный диабет.

Таблица 152-1 Классификация нарушений тестикулярной функции у взрослых

Бесплодие с уменьшением андрогенизации | Бесплодие с нормальной вирилизацией
ГИПОТАЛАМО-ГИПОФИЗАРНЫЕ НАРУШЕНИЯ
Пангипопитуитаризм Гипогонадотропный гипогонадизм Синдром Кушинга Гиперпролактинемия Гемохроматоз | Изолированная недостаточность ФСГ Врожденная гиперплазия надпочечников Гиперпролактинемия Применение андрогенов
ТЕСТИКУЛЯРНЫЕ НАРУШЕНИЯ
Дефекты развития и строения: синдром Клайнфелтера ХХ-мужчины | Аплазия эмбриональных клеток Крипторхизм Варикоцеле Синдром неподвижных ресничек
ПРИОБРЕТЕННЫЕ ДЕФЕКТЫ
Вирусный орхит* Травма Облучение Медикаменты (спиронолактон, алкоголь, кетоконазол, циклофосфамид) | Микоплазменная инфекция Облучение Медикаменты (циклофосфамид) Токсины из окружающей среды Аутоиммунная реакция
Аутоиммунная реакция Гранулематоз Связанные с ДБСТ: поражение печени почечная недостаточность серповидно-клеточная анемия неврологические заболевания (миотоническая дистрофия и параплегия) Андрогенная резистентность | Лихорадочные заболевания Целиакия Неврологические заболевания (параплегия) Андрогенная резистентность
НАРУШЕНИЯ ТРАНСПОРТА СПЕРМЫ
 | Обструкция придатка или vas deferens (муковисцидоз, прием диэтилстильбэстрола, врожденное отсутствие)

* Типичные тестикулярные причины снижения андрогенизации и бесплодия у взрослых (синдром Клайнфелтера и вирусный орхит) сочетаются с уменьшением величины тестикул.

Источник: Griffin J. E., Wilson J. D.: HPIM-13, р. 2012.

Приобретенная первичная тестикулярная недостаточность возникает обычно вследствие перенесенного вирусного орхита, чаще — эпидемического паротита, но может быть вызвана травмой, радиационным поражением или системными заболеваниями (амилоидоз, болезнь Ходжкина, серповидно-клеточная анемия). Другими причинами тестикулярной недостаточности служат нарушение питания, почечная недостаточность, поражение печени и токсины (свинец, алкоголь, марихуана, героин, метадон и антинеопластические и химиотерапевтические средства). Спиронолактон и кетоконазол блокируют синтез тестостерона, а спиронолактон и цимети-дин действуют как антиандрогены путем конкурентного связывания андрогенового рецептора. Тестикулярная недостаточность может быть частью генерализованной аутоиммунной реакции, при которой сосуществуют многочисленные формы первичной эндокринной недостаточности (плюригландулярная аутоиммунная недостаточность). Гранулематозные заболевания (проказа) также могут повреждать яички.

Цель андрогенной терапии у мужчин с гипогонадизмом заключается в восстановлении нормальных мужских вторичных половых признаков (борода, волосы на теле, наружные половые органы), мужского сексуального поведения и соматического развития (гемоглобин, мышечная масса). Парентеральное введение эфира тестостерона длительного действия (тестостерон энантат 100-200 мг с интервалом в 1-3 нед) нормализует содержание тестостерона.

Мужское бесплодие

Нормальная продукция спермы зависит как от ФСГ, так и от тестостерона. Когда поражение семявыносящего канальца развивается до пубертатного периода, яички маленькие и плотные, тогда как при поражении в постпубертатном периоде яички обычно мягкие (увеличенная капсула не сокращается до прежнего размера). Объем эякулята в норме превышает 2 мл, в 1 мл содержится 20-100 млн сперматозоидов, 60 % из них должны быть подвижными. Содержание ФСГ в плазме крови имеет обратную корреляцию со сперматогенезом.

Помимо вторичного нарушения сперматогенеза вследствие андрогенной недостаточности, возможна изолированная дисфункция сперматогенных канальцев и поражение сперматогенеза в результате повышения температуры яичек (варикоце-ле), крипторхизма, муковисцидоза или синдрома неподвижных ворсинок. Синдром Картагенера — сочетание последнего с situs inversus. Варикоцеле служит причиной УЗ всех случаев мужского бесплодия.

Дефекты андрогеновых рецепторов вызывают резистентность к действию андрогенов, обычно сочетающуюся с нарушением формирования мужского фенотипа, а также с бесплодием и снижением андрогенизации. Нарушение транспорта спермы также может быть причиной бесплодия примерно у 6 % бесплодных мужчин с нормальной вирилизацией. Эякуляторная обструкция может быть врожденной (идио-патическая, муковисцидоз) или приобретенной (туберкулез, проказа, гонорея).

Импотенция

Это недостаточность эрекции, эякуляции или обоих этих процессов. Мужчины с сексуальной дисфункцией могут жаловаться на потерю либидо, невозможность эрекции или ее сохранения, недостаточность эякуляции, преждевременную эякуляцию или неспособность достичь оргазма. Сексуальная дисфункция может быть вторичной при системном заболевании, специфических урогенитальных или эндокринных расстройствах или психологических нарушениях. Некоторые органические причины эректильной импотенции у мужчин представлены в табл. 152-2.

Диагностика включает как детальное изучение анамнеза, так и физикальное обследование половых органов. Врач должен обращать внимание на изменения полового члена (болезнь Пейрони), величину яичек и гинекомастию. Существенной является пальпация пульса над всеми артериями и аускультация шумов. Неврологическое обследование включает определение тонуса анального сфинктера, чувствительности промежности и бульбокавернозного рефлекса. Применяют арте-риографию артерий полового члена, электромиографию или У ЗИ по Допплеру. Определяют пулы тестостерона, ЛГ и пролактина в сыворотке крови.

Лечение включает устранение (если возможно) причины заболевания, инъекции вазоактивных веществ в кавернозные тела (папаверин с фентоламином или без него), вакуумные методы или протезирование полового члена.

Карцинома тестикул

Некогда фатальная опухоль сейчас обычно излечима с помощью эксцизии и (или) химиотерапии с применением схем, основанных на цис-платине. Проявления варьируют от бессимптомного узелка или припухлости, определяемых больным во время самостоятельного обследования яичек, до выявления симптомов, вызываемых метастазами. Тестикулярные образования требуют быстрой диагностики для исключения карциномы. Биопсию яичка выполняют через паховый подход.

а-Фетопротеин и человеческий (3-хорионический гонадотропин являются маркерами несеминомных тестикулярных опухолей.

Гиперплазия предстательной железы

Заболевание развивается примерно у 40 % или более мужчин старше 50 лет. Симптомы могут быть минимальными, пока компенсаторная гипертрофия детрузо-ра мочевого пузыря компенсирует сопротивление потоку мочи. С увеличением обструкции уменьшается калибр и сила струи мочи, наблюдаются ее колебания в начале акта мочеиспускания и выделение мочи по каплям по его окончании. Больные предъявляют жалобы на чувство неполного опорожнения мочевого пузыря и периодическую задержку мочи. Эти обструктивные симптомы следует отличать от симптомов раздражения, таких как дизурия, частое мочеиспускание, и от неотложных состояний, возникающих в результате воспаления, инфекции или неопластических процессов. Из-за увеличения остаточной мочи возможны никтурия, инфекции, неспособность удерживать мочу.

Таблица 152-2 Некоторые органические причины эректильной импотенции у мужчин

Эндокринные причины
А Тестикулярная недостаточность (первичная или вторичная)
Б. Гиперпролактинемия
Медикаменты или наркотики
А. Антиандрогены
1. Спиронолактон
2. Кетоконазол
3. Н2-блокаторы (циметидин)
Б. Гипотензивные средства
1. Симпатолитические препараты центрального действия (клонидин и метил-допа)
2. Симпатолитические препараты периферического действия (гуанадрил)
3. р-Блокаторы
4. Тиазидовые диуретики
В. Антихолинергические средства
Г. Антидепрессанты
1. Ингибиторы МАО
2. Трициклические антидепрессанты
Д. Антипсихотические средства
Е. Депрессанты ЦНС
1. Седативные препараты (барбитураты)
2. Препараты бензодиазепинового ряда (диазепам)
Ж. Средства, вызывающие зависимость или пристрастие
1. Алкоголь
2. Метадон
3. Героин
Заболевания полового члена
А. Болезнь Пейрони
Б. Предшествующий приапизм
В. Травма полового члена
Неврологические заболевания
А. Повреждения передней височной доли
Б. Заболевания спинного мозга
В. Потеря сенсорного входа
1. Tabes dorsalis
2. Поражение спинных корешковых ганглиев
Г. Заболевание эригентных нервов
1. Радикальная простатэктомия и цистэктомия
2. Диабетическая автономная невропатия и различные полиневропатии
Сосудистые поражения
А. Окклюзия аорты (синдром Лериша)
Б. Атеросклеротическая окклюзия или стеноз половых и (или) пещеристой артерий
В. Нарушение венозного тонуса
Г. Заболевание синусоидных пространств

Источник: Me Connell J. D., Wilson J. D.: HPIM-13, p.263.

Предстательную железу пальпируют при пальцевом ректальном обследовании. Гиперплазия вызывает гладкое плотное эластичное увеличение железы. Обструкцию шейки мочевого пузыря оценивают при цистоуретроскопии. Обструкцию оттока определяют посредством измерения скорости мочевого потока и (или) остаточного объема мочи. Лечение может быть медикаментозным (финастерид, теразо-зин) или хирургическим (трансуретральная простатэктомия).

Карцинома предстательной железы

По распространенности занимает второе место среди злокачественных опухолей у мужчин, может протекать бессимптомно, но у большинства больных заболевание значительно выражено ко времени установления диагноза. Типичные жалобы включают дизурию, затрудненное мочеиспускание, учащение актов мочеиспускания, полную задержку мочи, боли в пояснице или бедре и гематурию.

Важность ректального обследования не нуждается в комментариях, так как пальпируются задние поверхности боковых долей, где обычно и начинает развиваться карцинома. Опухоль представляет собой твердое, узловатое и неровное образование.

Биопсия показана, когда при пальпации железы определяют изменения или когда симптомы поражения нижнего отдела мочевыводящей системы развиваются у мужчин с обструкцией неизвестной причины. Биопсию иглой из центральной части железы выполняют трансперитонеально или трансректально. Повышение уровня КФ в сыворотке крови находят при некоторых локализованных формах болезни, но оно более характерно для обширного поражения. Отмечают также характерное увеличение специфического антигена предстательной железы, что является более специфичным тестом.

Определение стадии заболевания во время хирургического вмешательства — обычный прием выявления включения в процесс лимфатического узла и определения терапии. Лучевая терапия и подавление андрогенов (орхиэктомия, диэтил-стильбэстрол или лейпролид) показаны для паллиативного лечения метастазов.


153.htm

Глава 153
Заболевания яичников и женской половой сферы

Нарушения менструального цикла

Патологическое маточное кровотечение. При подозрении на маточное кровотечение необходимо исключить его другие источники — прямую кишку, мочевой пузырь, шейку матки и влагалище. В предменструальный период патологическое маточное кровотечение может быть результатом травмы, инфекции или ранний пу-бертат. Кровотечение из влагалища в период менопаузы часто обусловлено злокачественной опухолью.

В отсутствие беременности патологическое маточное кровотечение у женщин репродуктивного возраста может быть связано с овуляторными или ановуляторны-ми циклами. Менструальное кровотечение при овуляторных циклах характеризуется спонтанностью, регулярностью наступления, предсказуемостью по продолжительности и величине кровопотери и, часто, болезненностью. Измененные, но регулярные циклы обусловлены органической обструкцией матки лейкомиомами, аденомиомами, полипами эндометрия или, реже, спайками и рубцами матки. Кровотечение между циклическими овуляторными маточными кровотечениями может быть вызвано повреждением влагалища или эндометрия.

Менструальное кровотечение, не совпадающее с овуляцией (дисфункциональное маточное кровотечение), обычно безболезненно, нерегулярно по времени наступления и непредсказуемо как по величине кропотери, так и по ее продолжительности. Преходящее нарушение гипоталамо-гипофизарно-овариального цикла — общая причина недостаточности овуляции в период становления менструального цикла. Персистирующее дисфункциональное маточное кровотечение в репродуктивном возрасте обычно вызвано постоянной эстрогенизацией матки, не прерываемой циклическими выбросами прогестерона, что чаще всего встречается при поли-кистозе яичников.

Аменорея у женщин детородного возраста обусловлена беременностью, если не доказано ее отсутствие. Даже когда анамнез и физикальное обследование не выявляют беременности, она должна быть исключена с помощью подходящего скринин-гового теста.

Первичную аменорею определяют как отсутствие менархе в возрасте 16 лет независимо от наличия или отсутствия вторичных половых признаков, а вторичную аменорею ~ как отсутствие менструаций в течение 6 мес у женщин с предшествующими регулярными менструациями. Причины первичной и вторичной аменореи частично совпадают, и обычно применяют этиологическую классификацию нарушении (рис. 153-1). Начальная диагностика включает тщательное физикальное обследование, определение уровня пролактина в сыворотке крови и оценку эстрогенного статуса.

Рис. 153-1. Алгоритм диагностики аменореи у женщин. Наиболее типичный диагноз

для каждой категории указан в скобках. Пунктирные линии показывают, что в некоторых случаях правильный диагноз может быть установлен на основе анамнеза и физикалъного обследования (Воспроизведеноиз CarrB. R., WilsonJ.D.-.HPIM-13).

Анатомические нарушения репродуктивной системы. Дефекты, препятствующие кровотечению из влагалища, включают отсутствие влагалища, заращение девственной плевы, разделение влагалища поперечной перегородкой. Эти дефекты определяют при физикальном обследовании. Когда признаки заболевания сомнительны, диагноз может быть установлен после приема медроксипрогестерока ацетата внутрь в дозе 10-20 мг в день в течение 5 дней или введения 100 мг прогестерона в масле внутримышечно. Если уровни эстрогенов нормальны (и выделительный тракт половой системы не нарушен), должно появиться менструальное кровотечение в пределах 1 нед после окончания лечения прогестогеном. В этом случае диагноз определяют как хроническую ановуляцию с наличием эстрогенов, обычно поликистоз яичников. Если кровотечение не возникает и уровень пролактина в сыворотке крови нормален, у женщины с ановуляцией и отсутствием эстрогенов исследуют гона-дотропины в плазме крови. Когда содержание гонадотропинов в плазме крови увеличено, устанавливают диагноз недостаточности яичников (дисгенезия гонад, синдром резистентности яичников или преждевременная недостаточность яичников). При подозрении на дисгенезию гонад необходимо провести хромосомное кариоти-пирование.

Если содержание гонадотропинов нормально или понижено, диагноз определяют либо как гипоталамо-гипофизарное нарушение, либо как анатомический дефект полового тракта (см. выше). Когда физикальные данные не проясняют диагноз, назначают циклический эстроген плюс прогестоген (1,25 мг конъюгарованных эстрогенов внутрь ежедневно в течение 3 нед, а в последние 5-7 дней лечения добавляют 10 мг медроксипрогестерона ацетата) с последующим 10-дневным наблюдением. При отсутствии кровотечения диагноз синдрома Ашермана или других анатомических дефектов половых путей подтверждают с помощью гистероскопии или гистеросаль-пингографии. Если кровотечение появляется после эстроген-прогестероновой комбинации, диагноз определяют как хроническую ановуляцию с отсутствием эстрогенов (функциональная гипоталамическая аменорея); ее причины: гипогонадо-тропный гипогонадизм, экстремальный эмоциональный стресс, нервная анорексия, хроническое истощающее заболевание, аденома гипофиза, краниофарингиома и пангипопитуитаризм. В таких случаях показано рентгенологическое исследование гипофизарно-гипоталамической области.

Боль в области таза встречается как при нормальных, так при нарушенных менструациях. Многие женщины испытывают абдоминальный дискомфорт во время овуляции («mittel-schmerz») — тупую ноющую боль в середине цикла, длящуюся от нескольких минут до часов. Кроме того, у женщин могут возникать соматические проявления за несколько дней до менструации, включающие отеки, набухание молочных желез, абдоминальный дискомфорт, а также раздражительность, депрессию и сонливость, что известно как предменструальный синдром.

Сильные спастические боли, нарушающие в этот период трудоспособность женщин с овуляторными менструациями, при отсутствии патологии тазовых органов определяют как первичную дисменорею и лечат с помощью НПВС или оральных контрацептивов. Боль в области таза, вызванная органическими причинами, может быть определена как маточная (лейомиомы, аденомиомы, цервикальный стеноз, инфекции, рак); связанная с придатками (салышнгоофорит, кисты, неоплазмы, перекрут, эндометриоз); вагинальная (Monilia, Trichomonas, Gardnerella, herpes; condyloma acuminatum, кисты или абсцессы бартолиновых желез) и связанная с беременностью (угрожающий или неполный выкидыш, эктопическая беременность). Диагностика основана на анамнезе, физикальном исследовании тазовых органов, определении хорионального гонадотропина, УЗИ тазовых органов и в ряде случаев лапаро-скопии или лапаротомии.

Менопауза

Период, следующий за репродуктивным возрастом и начинающийся вслед за последним менструальным периодом. В этот период прогрессирующая потеря ова-риальной функции сочетается с эндокринными, соматическими и психологическими изменениями. Менопауза может быть результатом хирургического удаления яичников. Симптомы включают вазомоторную нестабильность («приливы»), атрофию урогенитального эпителия и кожи, уменьшение молочных желез и остеопороз. Могут развиться нервозность, раздражительность и депрессия. Концентрация гона-дотропинов в плазме крови повышена.

Терапия эстрогенами в период менопаузы облегчает проявления вазомоторной нестабильности («приливы»), предотвращает атрофию урогенитального эпителия и кожи, препятствует остеопорозу. Риск развития аденокарциномы эндометрия, венозной тромбоэмболии и артериальной гипертензии можно свести к минимуму, применяя циклически эстрогены в низкой дозе (конъюгированный эстроген 0,625 мг/сут в течение 25 дней в месяц, с ежедневным приемом прогестогена в последние 10 дней) и обеспечив тщательное клиническое наблюдение. У больных, перенесших гистерэктомию, могут быть применены конъюгированный эстроген (0,625 мг в день) или эстрадермальные пластыри.

Оральные контрацептивы

Широко применяют для предохранения от беременности, лечения дисменореи и ановуляторного кровотечения. Идеальные контрацептивы содержат очень низкое количество стероида, сводящее к минимуму побочные эффекты, но достаточное для предотвращения беременности или ановуляторного кровотечения. Комбинация оральных контрацептивных препаратов содержит синтетический прогестоген (мес-транол или этинил эстрадиол) и синтетический прогестоген (норэтиндрон, норэтин-дрон ацетат, норэтинодрел, норгэстрел или этинодиол диацетат). Двухфазные или трехфазные компоненты контрацептива предназначены для различных периодов цикла.

Несмотря на полную безопасность, женщины, применяющие вышеуказанные средства, составляют группу риска в отношении развития тромбоза глубоких вен, ТЭЛА, тромбоэмболического инсульта, АГ, снижения толерантности к глюкозе и холелитиаза. Риск повышается при курении и увеличении возраста. У женщин, предъявляющих жалобы на расстройство зрения или головные боли, препараты должны быть отменены. Другие побочные эффекты включают незначительную диспепсию, чувство напряжения в молочных железах, прирост массы тела, пигментацию лица (хлоазмы) и психологические эффекты (депрессия и нарушение либидо). Оральные контрацептивы не повышают риск развития рака матки, шейки матки или молочной железы.

Абсолютные противопоказания к использованию оральных контрацептивов включают предшествующие тромбоэмболические нарушения, заболевание мозговых сосудов или ИБС, установленную или подозреваемую карциному молочной железы или другое эстрогензависимое новообразование, недиагностируемое гени-талъное кровотечение, а также определенную или подозреваемую беременность. Относительные противопоказания включают артериальную гипертензию, мигрень, сахарный диабет, лейомиомы матки, серповидно-клеточную анемию, гиперлипидемию.


154.htm

Глава 154
Заболевания молочной железы

Молочные железы являются местом опасного, но предотвратимого заболевания у женщин и часто служат ключом к выявлению системных заболеваний как у женщин, так и мужчин. Поэтому исследование молочных желез является существенной частью физикального обследования.

Галантерея

В то время как небольшие количества жидкости обычно могут быть выжаты из молочных желез рожавших женщин, секреция из молочных желез нерожавших женщин всегда носит патологический характер и требует обследования. Самопроизвольное подтекание молока должно привлекать особенное внимание. Когда секрет молочный или белый, предполагают молочные компоненты в ее составе; коричневый или зеленый секрет редко содержит нормальные компоненты молока. Кровянистые выделения из молочных желез подозрительны на малигнизацию. Несмотря на то, что повышенная секреция пролактина необходима для инициации продукции молока, при длительной галакторее его содержание может вернуться к норме.

Галакторея является результатом снижения нормального ингибирующего действия гипоталамуса на выделение пролактина (саркоидоз, краниофарингиома, пи-неалома, энцефалит, менингит, опухоли гипоталамуса) или автономной секреции пролактина (аденомы гипофиза, гипотиреоз). Лекарственные средства (психотроп-ные препараты, метоклопрамид, метилдопа, резерпин, противорвотные средства) также могут повышать выделение пролактина (см. гл. 146).

Когда медикаментозные причины и гипотиреоз исключены, повышение гипер-пролактинемии обусловлено опухолью гипофиза. Лечение направлено на удаление причины повышения пролактина путем резекции или подавления опухоли гипофиза, отмены медикаментов, вызвавших гиперпролактинемию или коррекцию гипоти-реоза. Бромокриптин может подавить галакторею даже при нормальном уровне пролактина в плазме крови.

Нормальная лактация может быть угнетена назначением эстрогенов или диэтил-стильбэстрола, которые тормозят продукцию молока на уровне молочной железы, или бромокриптина, тормозящего секрецию пролактина через гипофиз.

Гинекомастия

Рост грудных желез у мужчин и молочных желез у женщин опосредуется эстрогенами, а увеличение грудной железы у мужчин может быть результатом нарушения нормального соотношения активных андрогенов к эстрогенам или повышенного образования эстрогенов. Более чем у 1/2 мужчин с гинекомастией ее причину не находят при обследовании. Вероятно, у этих больных повышение уровня эстрогенов носит преходящий характер или остается неидентифицированным, но в таких случаях гинекомастия не имеет серьезного значения для здоровья. В других случаях гинеко-мастия развивается в результате эндокринных нарушений, включающих недостаточность продукции тестостерона или его действия, увеличения продукции эстрогенов или влияния лекарственных средств (табл. 154-1).

Таблица 154-1 Дифференциальный диагноз гинекомастии

ФИЗИОЛОГИЧЕСКАЯ ГИНЕКОМАСТИЯ
Новорожденность
Пубертатный период
Старение
ПАТОЛОГИЧЕСКАЯ ГИНЕКОМАСТИЯ
Недостаточность продукции или действия тестостерона
Врожденные дефекты:
Врожденная анорхия
Синдром Клайнфелтера
Резистентность к андрогенам (тестикулярная феминизация и синдром Рейфенштейна)
Дефекты синтеза тестостерона
Вторичная тестикулярная недостаточность
Вирусный орхит
Травма
Кастрация
Неврологические и гранулематозные заболевания
Почечная недостаточность
Увеличенная продукция эстрогенов
Секреция эстрогена:
Истинный гермафродитизм
Тестикулярные опухоли
Карцинома легкого и другие опухоли, продуцирующие ЧХГ*
Увеличение субстрата для ароматазы вне ткани железы
Заболевание надпочечников
Поражение печени
Голодание
Тиреотоксикоз
Повышение активности ароматазы вне ткани железы
Лекарственные средства
Эстрогены (диэтилстильбэстрол, дигиталис, косметика, содержащая эстрогены; пищевые продукты, содержащие эстрогены)
Препараты, повышающие секрецию эндогенных эстрогенов (гонадотропины, кломифен)
Ингибиторы синтеза тестостерона и (или) его действия (кетоконазол, метронидазол, алкилирующие средства, цисплатин, спиронолактон, циметидин)
Неизвестные механизмы (бусульфан, изониазид, метилдопа, трициклические антидепрессанты, пеницилламин, диазепам, марихуана, героин)
Идиопатическая

Человеческий хорионический гонадотропин. Источник: Wilson J. D.: HPIM-13, р. 2038.

Диагностика: 1) тщательно собранный анамнез в отношении приема больным медикаментов или наркотиков; 2) измерение и обследование яичек (если оба они уменьшены, необходимо определить хромосомный кариотип; если асимметричны, следует предположить опухоль яичка); 3) исследование функции печени и 4) определение в плазме концентрации андростендиона или суточной экскреции с мочой 17-кетостероидов, концентрации эстрадиола, Л Г и тестостерона в плазме крови. Повышение ЛГ и снижение тестостерона характерно для тестикулярной недостаточности; если снижено содержание и ЛГ, и тестостерона, заболевание вызвано повышением продукции эстрогенов; при одновременном повышении ЛГ и тестостерона дигностируют резистентность к андрогенам либо гонадотропин-секретирующую опухоль.

Когда первичная причина гиперэстрогенизации определена и устранена, увеличение молочных желез обычно быстро исчезает.

Показания к хирургическому лечению включают серьезные психологические и (или) косметические проблемы, продолжающийся рост желез или подозрение на малигнизацию.

Ран молочной железы

Широко распространенное заболевание. Особую группу риска составляют женщины, у матерей которых рак молочной железы возник до наступления менопаузы; женщины, имеющие родственников 1-й степени, заболевших в постменопаузе раком молочной железы; нерожавшие женщины старше 50 лет; женщины, впервые родившие после 30 лет, а также страдавшие хроническим заболеванием молочной железы; женщины, подвергшиеся воздействию ионизирующей радиации и больные ожирением. Повышен риск развития карциномы грудной железы у мужчин при феминизирующих состояниях (синдром Клайнфелтера) и при атрофии яичек в результате вирусного орхита или повреждения.

Рак молочной железы часто мультицентричен (у 13% больных находят микроскопические очаги в другой молочной железе). Размер первичной опухоли устанавливают с помощью пальпации и маммографии. Опухоли размером менее 2 см имеют наиболее благоприятный прогноз. Другой прогностический фактор — уровень эстрогеновых (ER) и прогестероновых (PR) рецепторов, степень позитивности пропорциональна степени дифференциации клеток и реакции опухоли на отмену гормонов.

Большинство новообразований в молочных железах больные обнаруживают либо случайно, либо во время самостоятельного обследования. Рекомендуется ежегодно проводить маммографию у всех женщин старше 50 лет и для групп женщин с высокой степенью риска в возрасте 40-49 лет. Заболевание обычно проявляется в яйле плотного контурированного образования в молочной железе.

Значительная часть опухолей имеет доброкачественный характер, но, если опу-оль спаяна с кожей или мышцей, имеется отек кожи или втяжение соска, диагноз рака молочной железы весьма вероятен. При обнаружении опухоли производят биопсию и начинают поиск метастатического поражения.

Современные направления врачебной тактики сводятся к цели минимального обезображивания при хирургическом или лучевом лечении и подавлению метастазов с помощью адъювантной системной химиотерапии.

Метастазы в кости сопровождаются болью и переломами, включая компрессию позвонков. Облучение ограниченных зон метастазов и наркотики помогают устранить боль. Гиперкальциемия также характерна для метастазов (см. гл. 155).


155.htm

Глава 155
Гипер- и гипокальциемические нарушения

Гиперкальциемия

Причины гиперкальциемии представлены в табл. 155-1. Гиперпаратиреоз и злокачественные процессы являются причиной около 90% всех случаев.

Гиперкальциемия, вызванная паратиреоидным гормоном

Первичный гиперпаратиреоз — генерализованное нарушение метаболизма костей, развивающееся в результате повышения секреции паратиреоидного гормона (ПТГ, паратгормон), обусловленного либо аденомой (81 %), либо карциномой (4 %) в одной железе, либо гиперплазией всех четырех желез (15 %). Семейный гиперпаратиреоз может быть частью множественной эндокринной неоплазии 1-го типа (МЭН-1), которая также включает образования гипофиза, островково-клеточные опухоли поджелудочной железы и гипергастринемию с рецидивирующей пептичес-кой язвой (синдром Золлингера — Эллисона), или МЭН-2, когда гиперпаратиреоз

Таблица 155-1 Классификация причин гиперкальциемии

Обусловленные паратиреоидным гормоном
1. Первичный гиперпаратиреоз
а. Одиночные аденомы
б. Множественная эндокринная неоплазия
2. Терапия литием
3. Семейная гипокальциурическая
Гиперкальциемия
Обусловленные малигнизацией
1. Солидная опухоль с гуморально опосредованной гиперкальциемией (легкие, почки)
2. Солидная опухоль с метастазами (молочная железа)
3. Гематологические новообразования (множественная миелома, лимфома, лейкоз)
Обусловленные витамином D
1. Интоксикация витамином D
2. Повышение 1,25(OH)2D; саркоидоз и другие гранулематозные заболевания
3. Идиопатическая Гиперкальциемия грудного возраста
Высокая скорость обмена кальция в костях
1. Тиреотоксиоз
2. Иммобилизация
3. Тиазиды
4. Интоксикация витамином А
Обусловленные почечной недостаточностью
1. Тяжелый вторичный гиперпаратиреоз
2. Интоксикация алюминием

Источник: Petts J. Т. Jr.: HPIM-13, р. 2151.

развивается при наличии феохромоцитомы и медуллярной карциномы щитовидной железы.

У половины или более больных гиперпаратиреозом заболевание протекает бессимптомно. В патологический процесс вовлечены главным образом почки (нефро-литиаз и нефрокальциноз) и скелет (нарушение остеогенеза и, реже, генерализован-ная фиброзная остеодистрофия, при которых нормальные клеточные и костномозговые элементы замещены фиброзной тканью). Характерны резорбция дистальных фаланг, субпериостальная резорбция костей пальцев, а также мелкие, «выбитые пробойником», повреждения в черепе. Другие проявления включают дисфункцию ЦНС (нейропсихические расстройства), периферическое нервно-мышечное поражение (слабость в проксимальных мышцах, утомляемость, атрофия), проявления со стороны ЖКТ (абдоминальный дискомфорт, пептические язвы, панкреатит), хондро-кальциноз и псевдоподагру. Симптомы выражены при уровне кальция выше 2,9 ммоль/л; нефрокальциноз и почечная недостаточность — выше 3,2 ммоль/л.

Диагноз устанавливают на основе клинических проявлений и подтверждают определением неадекватного повышения ПТГ для данной гиперкальциемии.

Наилучшим способом для определения ПТГ является иммунорадиометриче-ский метод (ИРММ). Гиперкальциемия имеет интермиттирующий или стабильный характер. Содержание фосфата в сыворотке крови обычно низкое, но может быть нормальным, калия — нормально или снижено. Содержание С1 в сыворотке крови часто повышено, а гидрокарбонатов — снижено. Высокий уровень сывороточного С1 и низкий К, отражающие ацидоз и потерю фосфата почками, могут быть ключами к диагнозу. Гиперкальциурия помогает отличить это нарушение от семейной гипо-кальциурической гиперкальциемии. На ЭКГ укорочение интервала QTu аритмии. Лечение аденом околощитовидных желез требует устранения изначальной гиперкальциемии, если она протекает тяжело. Основные рекомендации для врачебной тактики при острой гиперкальциемии могут быть найдены в табл. 155-2.

Радикальное лечение включает хирургическую паратиреоидэктомию, хотя на этот счет нет единых рекомендаций. У больных моложе 50 лет обычно выполняют трансплантацию одной здоровой железы на предплечье. У старых больных без симптомов заболевания проводят консервативное наблюдение. Если осмотр области шеи не выявляет изменений железы, применяют ультразвуковое исследование, КТ, радиологические методы с применением таллия и технеция или внутриартериальную ангиографию; инструментальные способы диагностики помогают определить локализацию поврежденной ткани.

Ведение в послеоперационном периоде требует контроля содержания кальция и фосфатов. Препараты кальция назначают больным с симптомами гипокальциемии (кальция глюконат или хлорид 1 мг/мл в 5% водном растворе декстрозы, в дозе 0,5-2 мг/кг/ч или 30-100 мл/ч). Проводят коррекцию гипомагниемии (недостаточность магния повреждает выделение паратгормона).

Литий вызывает гиперкальциемию у 10 % больных в результате повышения Функции околощитовидных желез (не аденома). Увеличение содержания кальция зависит от продолжительности введения лития, лечение продолжают и при бессимптомной гиперкальциемии. Если Гиперкальциемия и повышение уровня ПТГ сохраняются, литий отменяют и показана паратиреоидэктомия.

Таблица 155-2 Схемы лечения при тяжелой гиперкальциемии (продолжение)

Лечение | Начало действия | Длительность действия | Преимущества | Недостатки
НАИБОЛЕЕ ЭФФЕКТИВНЫЕ ВИДЫ ЛЕЧЕНИЯ
Гидратация изотоническим раствором | Часы | В период инфузии | Постоянная потребность в регидратации |
Форсированный диурез; физиологический раствор + петлевой диуретик | Часы | В период лечения | Быстрое действие | Сердечная декомпенсация, интенсивное мониторирование электролитного дисбаланса, гипокалиемия, гипомагниемия
Бисфосфонаты Первого поколения: этидронат Второго поколения: памидронат | 1-2 дня 1-2 дня | 5-7 дней 10-14дней, после высокой дозы | Средние сроки начала действия Высокая эффективность; средние сроки начала, длительное действие. | Гиперфосфатемия; 3-дневная инфузия Лихорадка у 20%; гипофосфатемия, гипокальциемия, гипомагниемия.
Кальцитонин | Часы | 2-3 дня | Быстрое начало действия; вспомогательное средство при тяжелой гиперкальциемии | Часто ограничивает гипокальциемию, быстрая тахифилаксия

Таблица 155-2 Схемы лечения при тяжелой гиперкальциемии (продолжение)

Лечение | Начало действия | Длительность действия | Преимущества | Недостатки
ДРУГИЕ ВИДЫ ЛЕЧЕНИЯ
Галлий-нитрат | После 5-дневного введения | 7- 10 дней | Высокая эффективность | Длительное внутривенное введение; не может быть применен при почечной недостаточности
Пликамицин | 3-4 дня | Дни | Активный антирезорбтивный эффект | Токсическое действие на печень, почки и костный мозг; кровотечение
Фосфат: оральный внутривенный | 24ч Часы | В период применения В период применения и затем в течение 24-48ч | Низкая токсичность, если Р менее 40 мг/л Быстрое действие, высокая эффективность | Ограниченное применение, кроме адъювантной или хронической терапии Эктопическая кальцификация; тяжелая гипокальциемия
Глюкокортикоиды | Дни | Дни, недели | Оральная терапия, противоопухолевое действие | Активны лишь при некоторых видах опухолей, побочное действие глюкокортикоидов
Диализ | Часы | В период применения и в течение 24-48 ч | Применяют при почечной недостаточности; начало эффекта - часы; может вызвать немедленный эффект при тяжелой гиперкальциемии | Комплексная процедура, резервируемая для экстремальных или специальных обстоятельств

Таблица 155-3 Дифференциальный диагноз гиперкальциемии: лабораторные критерии

* В скобках указаны редко встречающиеся значения.

** Фн — неорганический фосфат.

*** иПТГ — иммунореактивный паратиреоидный гормон. Источник: Potts J. Т. Jr.: HPIM-13.

Семейная гипокалыщурическая гиперкальциемия — наследственная патология, передающаяся по аутосомно-доминантному типу, при которой у большинства больных резорбция кальция в почках превышает 99 %, тогда как у большинства больных гиперпаратиреозом резорбция менее 99 %. Гиперкальциемия может выявляться у членов пораженной семьи еще до 10 лет (редко, при гиперпаратиреоидных синдромах или МЭН). Содержание иммунореактивного ПТГ обычно нормально. В большинстве случаев течение бессимптомное, диагноз определяют при скрининге. Хирургическое лечение не устраняет гиперкальциемию, пока не будет удалена вся па-ратиреоидная ткань. Хирургическое или медикаментозное вмешательство не рекомендуется.

Гиперкальциемия при злокачественных процессах

Встречается часто (в 10-15 % карцином легкого); протекает тяжело, с трудом поддается лечению. Малигнизация ведет к гиперкальциемии вследствие костной деструкции (миелома, карцинома молочной железы), выделения пептида, высвобождающего паратиреоидный гормон (ПТГРП) (легкие, почки, плоскоклеточная карцинома) или повышая синтез 1,25 (OH)2D (лимфома), (табл. 155-3).

Гиперкальциемия, связанная с витамином D

Саркоидоз и другие гранулематозные заболевания (туберкулез, гистоплазмоз) вызывают гиперкальциемию, увеличивая синтез 1,25 (OH)2D, что повышает абсорбцию кальция и фосфора в ЖКТ. Интоксикация витамином D может быть результатом длительного употребления больших доз витамина D, в 50-100 раз превышающих физиологическую потребность, т. е. 50 000-100 000 ЕД в день. Диагноз устанавливают, определяя повышенное содержание 25 (OH)D. Лечение заключается в гидратации, ограничении приема витамина D и, в некоторых случаях, в приеме глюкокортикоидов (гидрокортизон 100 мг в день).

Высокая скорость обмена кальция в копях

Тиреотоксикоз обычно вызывает умеренное повышение уровня кальция в сыворотке крови с гиперкальциурией. Иммобилизация у взрослых редко сопровождается гиперкальциемией при отсутствии других заболеваний. Тиазиды повышают гиперкальциемию при первичном гиперпаратиреозе и состояниях, сопровождающихся высокой скоростью обмена кальция костей, посредством повышения чувствительности клеток-мишеней костей и почечных канальцев к паратгормону. Интоксикация витамином А редко служит причиной гиперкальциемии. Лечебные мероприятия — как при интоксикации витамином D.

Почечная недостаточность

Тяжелый вторичный гиперпаратиреоз может осложнить терминальную стадию болезни почек. У больных развивается гиперкальциемия, гиперфосфатемия, боли в костях, зуд, сопутствующая остеомаляция (недостаточность витамина D и кальция), отмечается генерализованная фиброзная остеодистрофия (чрезмерное действие ПТГ на кость). Интоксикация алюминием встречается у некоторых больных, находящихся на хроническом гемодиализе. Гиперкальциемия развивается при лечении витамином D или кальцитриолом. Несвоевременное распознавание этого синдрома может быть фатальным. Щелочной синдром характеризуется гиперкальциемией, алкалозом и почечной недостаточностью. Лечение включает диализ и прекращение приема препаратов.

Гипокальциемия

Ее симптомы включают мышечный спазм, карпопедальный спазм, гримасы, ла-рингоспазм, эпилептические припадки и остановку дыхания. При длительной гипо-кальциемии могут развиться повышение внутричерепного давления и отек соска зрительного нерва. Другие проявления включают раздражительность, депрессию, психоз, кишечные спазмы и мальабсорбцию. Симптомы Хвостека и Труссо часто положительны; на ЭКГ наблюдают удлинение интервала QT.

Дифференциальный диагноз представлен в табл. 155-4, а другие случаи включают больных с критическими состояниями, которые перенесли преходящую гипо-кальциемию (сепсис, ожоги, острая почечная недостаточность и трансфузии крови с цитратным антикоагулянтом), гипоальбуминемические состояния (с понижением уровня общего кальция), некоторые медикаментозные воздействия (протамин, ге-парин, глюкагон) и панкреатит.

Отсутствие ПТГ

Недостаточность паратгормона (ПТГ) может быть наследственной (изолированный дефицит, синдром Ди Георге), приобретенной (операции, лучевая терапия, гемохроматоз) или частью аутоиммунного синдрома (надпочечниковая, овариаль-

Таблица 155-4 Функциональная классификация гипокальциемии (исключая неонатальные состояния)

Отсутствие ПТГ
А. Наследственный гипопаратиреоз
Б. Приобретенный гипопаратиреоз
В. Гипомагниемия
Неэффективный ПТГ
А. Хроническая почечная недостаточность
Б. Недостаточность активного витамина D
1. Низкое поступление с пищей или дефицит солнечного света
2. Неполноценный метаболизм: противосудорожная терапия витамин-В-зависимый рахит, тип I
В. Неполноценность активного витамина D
1. Кишечная мальабсорбция
2. Витамин-В-зависимый рахит, тип II Г. Псевдогипопаратиреоз
Подавление ПТГ
А. Тяжелая, острая гиперфосфатемия
1. Распад опухоли
2. Острая почечная недостаточность
3. Рабдомиолиз
Б. Генерализованная фиброзная остеодистрофия после паратиреоидэктомии

Примечание. ПТГ — паратгормон. Источник: Potts J. Т. Jr.: HPIM-13, р.2165.

нал и паратиреоидная недостаточность, слизисто-кожный кандидоз, алопеция, ви-тилиго, пернициозная анемия). Лечение заключается в возмещении кальция (кальция цитрат 950 мг, 2 таблетки 3 раза в день) и витамина D или кальцитриола (0,5 мкг/сут), дозы регулируют с учетом уровня кальция в сыворотке крови и величины экскреции кальция с мочой. Для предотвращения нефролитиаза следует избегать гиперкальциурии. (Тиазиды снижают экскрецию кальция с мочой, если применяют диету с низким содержанием натрия). Тяжелая гипомагниемия (менее 0,4 ммоль/л) может вызвать гипокальциемию, обусловленную нарушением секреции ПТГ и уменьшением периферической чувствительности к нему. Восстановление общих запасов магния в организме ведет к быстрому обратному развитию гипокальциемии.

Неэффективный ПТГ

Таблица 155-5 Классификация псевдогипопаратиреоза (ПГП) и псездопсевдогипопаратиреоза (ППГП)

Источник: Модифицировано, из Potts J. Т. Jr.: HPIM-13, p.2169.

Хроническая почечная недостаточность ведет к задержке фосфата и снижению продукции и действия 1,25 (OH)2D, вызывающих гипокальциемию и вторичный гиперпаратиреоз. Связывание фосфата (гидроксид алюминия), добавление кальция (1-2 г/сут) и кальцитриола (0,25-1,0 мкг/сут) являются основой правильного лечения. Недостаточность витамина D иногда выявляют у пожилых людей. Концентрации 25(OH)D низки или приближаются к нижней границе нормы. Биопсия кости выявляет остеомаляцию. Лечение включает применение витамина D 1000-2000 ЕД/сут и кальция 1-1,5/сут. Нарушение метаболизма витамина D может быть результатом противосудорожной терапии (фенитоин) и поддается лечению с применением витамина D (50 000 ЕД в неделю) и кальция (1 г/сут). Витамин D-зависи-мыйрахит I типа — аутосомно-рецессивное нарушение, вызванное дефектом в превращении 25(OH)D в 1,25(OH)2D. Радикальная терапия — кальцитриол в физиологических дозах. Кишечная мальабсорбция ведет к гипокальциемии, вторичному гиперпаратиреозу и тяжелой гипофосфатемии. Витамин D-зависимыйрахит II типа обусловлен нечувствительностью тканей к 1,25(OH)2D. Уровни 1,25(OH)2D в плазме крови повышены, по крайней мере, в 3 раза по сравнению с нормой. Лечение требует применения высоких доз витамина D. Псевдогипопаратиреоз обусловлен отсутствием чувствительности эффекторного органа к действию ПТГ. Рабочая классификация представлена в табл. 155-5. Лечение такое же, как при гипопаратиреозе.

Таблица 155-6 Содержание элементарного кальция в различных препаратах, содержащих кальций

Препарат кальция | Содержание элементарного кальция, мг
Кальция цитрат Кальция карбонат Кальция лактат Кальция глюконат Кальция карбонат + 5 мкг витамина D2 | 40/300 400/1000 80/600 40/500 250 мг в таблетке

Источник: Potts J. T. Jr.: HPIM-13, p.1926.

Подавление ПТГ

Иногда потеря кальция из внеклеточной жидкости столь выражена, что ее не может компенсировать ПТГ (рабдомиолиз, гипотермия, обширная печеночная недостаточность, злокачественные гематологические процессы с острым распадом опухоли и ОПН). Кистозно-фиброзная остеодистрофия является сейчас редким проявлением гиперпаратиреоза. После паратиреоидэктомии у больных с фиброзной остеодистрофией может развиться гипокальциемия, требующая парентерального введения кальция и кальцитриола.

Врачебная тактика при гипокальциемии

Лечение симптоматической гипокальциемии всех типов, включая внутривенное введение кальция хлорида или кальция глюконата. Лечение хронической гипокальциемии, обычно, требует использования препарата витамина D, кальцитриола и приема орального препарата кальция (табл. 155-6).


156.htm

Глава 156
Эндокринные проявления новообразований

Как доброкачественные, так и злокачественные опухоли неэндокринной ткани могут секретировать различные гормоны главным образом пептидные гормоны, многие опухоли продуцируют несколько гормонов (табл. 156-1).

Полагают, что причина заключается в активации экспрессии селективного гена онкогенами. На клиническом уровне эктопическая продукция гормона важна по двум причинам.

Во-первых, эндокринные синдромы либо служат первым проявлением опухоли, либо появляются лишь в поздней стадии болезни. Эндокринные проявления иногда имеют большее значение, чем сама опухоль, например, у больных с доброкачественными или медленно растущими злокачественными опухолями, которые сек-ретируют кортикотропин-рилизинг гормон и вызывают молниеносный синдром Кушинга. Наибольшее клиническое значение имеют синдромы, сопровождающиеся гиперсекрецией АКТГ, гиперкальциемией и гипогликемией. Эктопическая секреция АКТГ служит причиной синдрома Кушинга у 15-20 % этих больных, а пер-систирующая гиперкальциемия примерно в половине случаев вызвана опухолью, а не гиперпаратиреозом. В некоторых быстро растущих опухолях повышается гормональная секреция, диагностика требует высокой бдительности, так как содержание гормонов растет не параллельно клиническим проявлениям заболевания.

Лечение эктопических гормонально-секретирующих опухолей должно предусматривать, по возможности, удаление опухоли. Если опухоль не может быть удалена, специфическая терапия должна быть направлена на торможение гормональной секреции (октреотид при эктопической акромегалии или митотан, ингибируюший сте-роидогенез в надпочечниках при эктопическом АКТГ-синдроме) или блокаду гормона на тканевом уровне (демеклоцилин при синдроме несоответствующей секреции вазопрессина).

Во-вторых, эктопические гормоны служат важными периферическими маркерами новообразований. Ввиду широкого спектра эктопической гормональной секреции скрининг уровня гормонов в плазме крови в диагностических целях недостаточно эффективен. У больных злокачественными новообразованиями, сопровождающимися секрецией гормонов, серийные определения уровня циркулирующих гормонов могут служить маркерами при оценке эффективности удаления опухоли и определении эффективности лучевой или химиотерапии. О рецидиве опухоли свидетельствует повторное повышение содержания гормонов в плазме, еще до появления клинических симптомов заболевания. Однако некоторые опухоли при рецидиве не секретируют гормоны, и поэтому нельзя опираться на определение содержания гормонов как на решающий критерий активности опухоли.

Таблица 156-1 Спектр продукции гормонов опухолями неэндокринного происхождения

Гормон | Типы тканей
АКТГ и липотропиновые гормоны | Мелкоклеточная карцинома легкого, тимомы, островково-клеточные опухоли поджелудочной железы, карциноиды, медуллярная карцинома щитовидной железы
Вазопрессин, окситоцин, нейофизин | Все карциномы легкого, карциноиды.
Кортикотропин-рилизинг гормон | Мелкоклеточная карцинома легкого, карциноид
Соматотропин-рилизинг гормон | Карциноид, островково-клеточная опухоль поджелудочной железы, мелкоклеточная карцинома легкого
Хорионический гонадотропин (и его субъединицы) | Мелкоклеточная карцинома легкого, карцинома желудка и островково-клеточная карцинома поджелудочной железы, тестикулярная и овариальная карцинома
Плацентарный лактоген | Мелкоклеточная карцинома легкого
Инсулиноподобный фактор роста II | Мезенхимальные опухоли, гепатома, карцинома надпочечника
Эритропоэтин | Гемангиобластома мозжечка, фиброма матки, карцинома почки
Белок наратиреоидного гормона | Карцинома почки, плоскоклеточная карцинома легкого, гепатома, островково-клеточная опухоль
1,25-дигидроксивитамин D | Лимфома
Соматостатин | Мелкоклеточная карцинома легкого, карциноид, феохромоцитома
Кальцитонин | Медуллярная карцинома щитовидной железы, мелкоклеточная карцинома легкого, карциноид
Гастрин | Мелкоклеточная карцинома легкого
Вазоактивный интестинальный пептид | Мелкоклеточная карцинома легкого, островково-клеточная опухоль поджелудочной железы
Пептид, стимулирующий выделение гастрина | Карцинома легкого, карциноид

Источник: Модифицировано, из Frohman L. A.: HPIM-13, Chap.327, p. 1876.


157.htm

Глава 157
Нарушение метаболизма костей

Остеопороз

Это уменьшение плотности кости ниже уровня, требуемого для выполнения опорной функции. Ремоделирование костной ткани (остеогенез и резорбция) — непрерывный процесс, и плотность кости уменьшается всякий раз, как только скорость резорбции превышает скорость остеогенеза. Позвонки, запястье, тазобедренный сустав, плечевая и большеберцовая кости особенно подвержены перелому.

При!типе остеопороза с повышенной гибелью трабекул связывают переломы позвонков и дистального отдела предплечья у женщин в постклимактерическом периоде. II тип остеопороза развивается у мужчин и женщин старше 75 лет, он осложняется переломом шейки бедра, проксимальных отделов плечевой и болынеберцо-вой костей, а также костей таза.

Компрессионное сдавление позвонков обычно возникает в нижнегрудном и верхнепоясничном отделах позвоночника, после движений, связанных с внезапным наклоном, выпрямлением или прыжком. Боль, как правило, стихает спустя несколько дней, и больные могут лечиться амбулаторно в течение 4-6 нед. Сдавление, не сопровождающееся болью, может привести к дорсальному кифозу и прогрессирова-нию шейного лордоза («горб вдовы»).

Содержание кальция, фосфора и активность ЩФ в крови нормальны. Имеется умеренная гиперкальциурия. При отсутствии переломов уменьшение костной массы на 30 % может быть не определено на стандартных рентгенограммах. Более чувствительные исследования, такие как простая и двойная фотонная костная ден-ситометрия, количественная КТ, позволяют определить риск перелома.

Дифференциальный диагноз представлен в табл. 149-1. Другие нарушения, сопровождающиеся уменьшением костной массы, включают акромегалию, гиперпара-тиреоз и малигнизацию (множественная миелома, лимфома, лейкоз, карциномы). Курение сигарет и терапия глюкокортикоидами способствуют потере костной ткани.

Лечение направлено на предотвращение дальнейшей потери костной массы или повышение плотности костей. Женщины в постклимактерическом периоде, относящиеся к белой расе, небольшого роста, курящие, ведущие сидячий образ жизни, имеют высокий риск развития остеопороза. Назначение им эстрогенов снижает скорость костной резорбции, но костная масса не увеличивается и даже уменьшается. Минимальная эффективная доза конъюгированного эстрогена составляет 0,625 мг/сут, ее назначают с прогестогенами или без них, по различным схемам. Терапия остеопороза андрогенами также эффективна у мужчин с гипогонадизмом. Для снижения костной резорбции назначают прием кальция внутрь (1-1,5 г элементарного кальция в день). Рекомендуют регулярную физическую зарядку. Тиазидовые диуретики используют при остеопорозе, вызванном высокой скоростью обмена кальция костей, сопровождаемом гиперкальциурией и вторичным гиперпаратиреозом, назначают тиазиды. Флюорид усиливает формирование новой костной ткани, но его применяют лишь для лечения остеопороза позвонков с травматическими переломами, так как в ряде исследований было отмечено увеличение случаев переломов бедра. Вышеуказанные виды лечения не только замедляют остеопороз, но и снижают частоту переломов в группе риска. Бифосфонаты, не тормозящие минерализацию костей, могут применяться в лечении остеопороза.

Остеомаляция

Неполноценность минерализации органического матрикса костей; может быть обусловлена неадекватным приемом или снижением всасывания витамина D (хроническая панкреатическая недостаточность, стеаторея другого происхождения и га-стрэктомия), приобретенными или наследственными нарушениями метаболизма витамина D (противосудорожная терапия или ХПН), хроническим ацидозом (почечный канальцевый ацидоз; прием ацетазоламида), нарушениями в канальцевой системе почки, сопровождающимися гипофосфатемией (синдром Фанкони) и длительным применением антацидов, содержащих алюминий.

Клинические проявления у взрослых могут быть незначительными. Деформации скелета обычно не обращают на себя внимания до возникновения переломов после минимальной травмы. Симптомы включают диффузные боли в костях и их хрупкость. Боль в костях таза ведет к изменению походки. Слабость в проксималь-ных отделах мускулатуры имитирует первичные мышечные нарушения. Уменьшение плотности костей обычно связано с потерей трабекул и истончением наружного слоя. На рентгенограммах выявляют рентгенопрозрачные полосы (зоны Лоозера, или ложные переломы) длиной от нескольких миллиметров до сантиметров, расположенные перпендикулярно к поверхности бедра, таза, лопатки, верхней части малоберцовой кости или метатарзальной поверхности. Изменения в содержании кальция, фосфора, 25(OH)D и 1,25(OH)2D в сыворотке крови различны в зависимости от причин патологии.

Лечение. При остеомаляции, вызванной недостаточностью витамина D, назначают витамин Е>2 (эргокальциферол) в дозе 2000-40 000 ME в день или D3 (холе-кальциферол) внутрь в течение 6-12 нед с последующей ежедневной дозой 200-400 ME. Заживление ложных переломов может наступить в период от 3 до 4 нед. Лечение остеомаляции, вызванной мальабсорбцией, требует больших доз витамина D (до 100 000 ME в день) и кальция (кальция карбонат 4 г/сут). Больные, получающие антисудорожные препараты, продолжают их прием, получая одновременно достаточные дозы витамина D, чтобы нормализовать содержание кальция и 25(OH)D в сыворотке крови. Дигидротахистерол (0,2-1,0 мг/сут) или кальцитриол (0,25 мкг/сут) эффективны в лечении гипокальциемии и остеодистрофии, характерных для ХПН.


158.htm

Глава 158
Нарушения метаболизма липидов

Регуляция липидов в плазме крови

Транспорт липидов

Экзогенный путь. В стенке кишечника триглицериды и холестерин, находящиеся в составе пищи, включаются в большие липопротеиды (хиломикроны), которые попадают через лимфу в кровоток. Хиломикроны содержат апопротеин СП, активирующий липопротеидлипазу в капиллярах, высвобождая таким образом жирные кислоты и моноглицериды из хшюмикрона. Жирные кислоты проходят через клетки эндотелия в жировые или мышечные клетки. Остатки хиломикрона захватываются из крови печенью. В результате триглицериды доставляются в жировую ткань, а холестерин — в печень.

Эндогенный путь. Печень синтезирует триглицериды и выделяет их в кровь вместе с холестерином в форме липопротеидов очень низкой плотности (ЛПОНП). ЛПОНП — крупные частицы, они переносят в 5-10 раз больше триглицеридов, чем сложных эфиров холестерина; связанные с апопротеинами ЛПОНП переносят их в ткани, где липопротеидлипаза гидролизует триглицериды. Остатки ЛПОНП либо возвращаются в печень для повторного использования, либо преобразуются в липопротеиды низкой плотности (ЛПНП). ЛПНП доставляют холестерин в клетки, расположенные вне печени (клетки кортикального слоя надпочечников, лимфоциты, а также миоциты и клетки почки). ЛПНП связываются специфическими рецепторами, локализованными на поверхности клеток, а затем подвергаются эндоцито-зу и перевариванию в лизосомах. Освобожденный холестерин участвует в синтезе мембран и метаболизме. Кроме того, некоторое количество ЛПНП разрушается фагоцитами-«мусорщиками» в ретикулоэндотелиальной системе. В то время как в клеточных мембранах происходит обмен веществ, неэстерифицированный холестерин высвобождается в плазму, где связывается с липопротеидами высокой плотности (ЛПВП) и эстерифицируется жирными кислотами с помощью лецитин-холес-терин-ацетилтрансферазы (ЛХ AT). Сложные эфиры холестерина ЛПВП превращаются в ЛПОНП и, в итоге, в ЛПНП. Посредством этого цикла ЛПНП доставляет холестерин в клетки, а холестерин возвращается из внепеченочных зон с помощью ЛПВП.

Гиперлипопротеидения (табл 158-1)

У взрослых гиперлипопротеидемию определяют, когда содержание холестерина в плазме крови превышает 5,2 ммоль/л или содержание триглицеридов выше 2,2 ммоль/л. Изолированное повышение в плазме крови концентрации триглицеридов свидетельствует о повышении количества хиломикронов, ЛПОНП и (или) их остатков. Изолированная гиперхолестеринемия указывает на повышение ЛПНП. Повышение содержания как триглицеридов, так и холестерина вызвано увеличением хиломикронов или ЛПОНП, при этом отношение триглицериды/холестерин выше 5:1. С другой стороны, одновременное увеличение ЛПОНП и ЛПНП сопровождается отношением триглицериды/холестерин ниже 5:1 (табл. 158-2).

Таблица 158-1 Характеристика первичных гиперлипопротеидемий, вызванных мутацией одного гена
 |  |  |  |  | Лекарственная терапия
Генетические нарушения | Первичный биохимический дефект | Повышение концентрации липопротеидов в плазме | Типичные клинические проявления | Структура липопротеида у пораженных родственников | Основная | Другая
Семейный дефицит ЛПЛ | Дефицит ЛПЛ | Хиломикроны ( 1 ) | Ксантоматоз панкреатит | 1 | Нет | Нет
Семейный дефицит апопротеина СИ | Дефицит апопротеина СП | Хиломикроны иЛПОНП(1или5) | Панкреатит | 1 или 5 | Нет | Нет
Семейная ГЛП 3 типа | Патология апопротеина Е в ЛПОНП | Остатки хиломикрона и ЛПНП (3) | Узловатые ксантомы ладоней; ранний атеросклероз | 3, 2а, 2Ь или 4 | Гемфиброзил, клофибрат | Никотиновая кислота
Семейная гипер-холестеринемия | Дефицит рецептора ЛПНП | ЛПНП | Ксантомы сухожилий, ранний атеросклероз | 2а (редко, 2Ь) | Смолы, связывающая желчные кислс + ловастатин | Никотиновая [ кислота + пы ловастатин
Семейная гипер-триглицеридемия | Не известен | ЛПОНП (редко Хиломикроны) |  | (4, редко 5) | Гемфиброзил; никотиновая кислота | Клофибрат
Множественная ГЛП, липопротеинового типа (семейная комбинированная ГЛП) | Не известен | ЛПНП и ЛПОНП (2а, 2Ь или 4, редко 5) | Ксантоматоз, ранний атеросклероз | 2а, 2Ь или 4 (редко, 5) | Гемфиброзил; никотиновая кислота | Ловастатин

Примечание. ЛПЛ - липопротеидлипаза; ГЛП - гиперлипопротеидемия. Источник: Brown M.S., Goldstein J.L.: HPIM-13, p.2061.

Семейный дефицит липопротеидлипазы

Редкое нарушение, передающееся по аутосомно-рецессивному типу, возникающее при отсутствии или дефиците липопротеидлипазы, что замедляет метаболизм хиломикронов. Накопление хиломикронов в плазме крови вызывает рецидивирующие приступы панкреатита обычно еще в детстве. Ксантоматозные высыпания появляются на ягодицах, туловище и конечностях. Плазма крови имеет молочный вид (липемическая). Проявления исчезают, когда больной получает диету, с резким ограничением жиров (20 г в день). Ускорение атеросклероза не происходит.

Семейный дефицит апопротеина СП

Редкое нарушение, передающееся по аутосомно-рецессивному типу, вызвано отсутствием апопротеина СП, эссенциального кофактора липопротеидлипазы. В результате накапливаются хиломикроны и триглицериды, вызывающие такие же нарушения, как и дефицит липопротеидлипазы. Диагностика требует установления отсутствия апопротеина СП с помощью электрофореза белков. Лечение требует диеты, свободной от жиров.

Семейная дисбеталипопротеидемия

Передается как мутация одного гена, но экспрессия требует дополнительного воздействия генетических и (или) факторов внешней среды. Повышение содержания холестерина и триглицеридов в плазме крови обусловлено накоплением частиц, подобных остаткам ЛПОНП. В выраженный атеросклеротический процесс вовлечены коронарные, внутренние сонные артерии и абдоминальный отдел аорты; рано возникают ИМ, перемежающаяся хромота и гангрена. Выражены ксантомы кожи, полосатые ксантомы ладоней, а также узловатые или узловатоэруптивные ксантомы. Содержание триглицеридов и холестерина повышено в одинаковой степени. Диагноз устанавливают, выявляя широкую бета-полосу при электрофорезе. Лечение включает клофибрат либо гемфиброзил. При сопутствующих гипотиреозе или сахарном диабете проводят их лечение.

Таблица 158-2 Виды гиперлипопротеидемий

 | Значительное повышение в плазме крови
Тип ГЛП* | Липопротеиды | Липиды
Тип! | Хиломикроны | Триглицериды
Тип2а | ЛПНП | Холестерин
Тип 26 | ЛПНП и ЛПОНП | Холестерин и триглицериды
ТипЗ | Остатки хиломикронов и ЛПНП | Триглицериды и холестерин
Тип 4 | ЛПОНП | Триглицериды
ТипЗ | ЛПОНП и хиломикроны | Триглицериды и холестерин

* ГЛП - гиперлипопротеидемия.

Источник: Brown M. S., Goldstein J. L: HPIM-13, р.2060.

Семейная гиперхолестеринемия

Передается по аутосомно-доминантному типу, встречается с частотой 1:500. У гетерозиготных находят 2- и 3-кратное повышение содержания холестерина и ЛПНП в плазме крови. Ускоренное течение атеросклероза ведет к ранним ИМ, особенно у мужчин. Часты ксантомы сухожилий и ксантелазмы роговицы. Диагноз предполагают при изолированной гиперхолестеринемии и нормальном содержании триглицеридов. Необходимо сделать все для нормализации содержания холестерина в плазме крови. Лечение заключается в назначении гипохолестериновой диеты, а также смол, связывающих желчные кислоты (холестирамин или колестипол), и ингибиторов ГМГ-КоА-редуктазы (ловастатин, провастатин, симвастатин).

Семейная гипертриглицеридемия

Передается по аутосомно-доминантному типу, при этом увеличение ЛПОНП в плазме крови повышает содержание триглицеридов от 2,2 до 5,5 ммоль/л. Характерны ожирение, гипергликемия и гиперинсулинемия. Сахарный диабет, употребление алкоголя, оральных контрацептивов, а также гипотиреоз ухудшают состояние. Ввиду ускорения атеросклеротического процесса следует предпринять энергичное устранение всех способствующих факторов, в том числе, резко снизить потребление насыщенных жиров. При неэффективности диетических мероприятий назначают клофибрат или гемфиброзил.

Множественная гиперлипидемия липопротеидного типа

Наследственное нарушение, сопровождающееся различными изменениями ли-попротеидов у пораженных лиц, включая гиперхолестеринемию (ГЛП типа 2а), ги-пертриглицеридемию (тип 4) или одновременно гиперхолестеринемию и гиперт-риглицеридемию (тип 26). Атеросклеретический процесс ускорен. Терапия направлена на коррекцию ведущего нарушения липидов. В диете ограничивают продукты, содержащие жиры и холестерин, запрещают прием алкоголя и оральных контрацептивов. Клофибрат или гемфиброзил снижают содержание триглицеридов; ионообменные смолы, связывающие желчные кислоты, могут быть назначены вместе с ло-вастатином при повышении концентрации холестерина.

Вторичные гиперлипопротеидемии (ГЛП)

Сахарный диабет, алкоголь, оральные контрацептивы и гипотиреоз могут вызвать либо вторичную ГЛП, либо ухудшение предшествовавшей ГЛП. В любом случае устранение причины или состояния, способствующего обострению, является важным элементом лечения.

Лечение

Возможности медикаментозного лечения представлены в табл. 158-3.

Таблица 158-3 Гиполипидемические средства

Препарат | Механизм действия | Дозировка | Клиническое использование | Побочное действие
Препараты, повышающие экскрецию желчных кислот (колестипол, холестирамин) | Связывание желчных кислот в просвете кишечника, прерывание кишечно-печеночной циркуляции желчных кислот | 20 г в день 16 г в день | Первичная гиперхолестеринемия; только при увеличении холестерина ЛПНП (более эффективны при гетерозиготной семейной гиперхолестеринемии) | Запор, метеоризм, чувство тяжести в эпигастрии, тошнота, вздутие живота, гиперхлоремический ацидоз; связывание тироксина, кумадина и тиазидов; увеличение триглицеридов
Никотиновая кислота (ниацин) | Снижение уровней ЛПНП и ЛПОНП; уменьшение синтеза ЛПОНП в печени; может вызвать 15-40% снижение ЛПНП, с конкурентным повышением на 10-12% ЛПВП | Начинают с 100-250 мг 3 раза в день после еды; повышая каждую неделю до 3 г в день | Первичная гиперхолестеринемия (терапия первой линии); семейная комбинированная гиперлипидемия | Гиперемия кожи ( предотвращают предварительным приемом 325 мг аспирина), тошнота, диарея, абдоминальный дискомфорт; противопоказана при заболеваниях печени, гиперурикемии; периодически проверяют функцию печени и уровень мочевой кислоты
Пробукол | Снижает уровни ЛПНП (15-20%) и ЛПВП (8-10%), механизм действия не полностью изучен | 500мг 2 раза в день, во время еды | Терапия второй линии при первичной гиперхолестеринемии; не эффективна при триглицеридемии | Диарея, метеоризм, боль в животе, тошнота, зловонный пот, гипергидроз, сосудистый отек; противопоказан при удлинении интервала QT

Препарат | Механизм действия | Дозировка | Клиническое использование | Побочное действие
Ингибиторы ГМГ-КоА-редуктазы (ловастатин, симвастатин, провастатин) | Снижение уровня ЛПНП холестерина, посредством ингибирования ГМГ-КоА-редуктазы и увеличения катаболизма ЛПНП | 20-40 мг 2 раза в день, 5-40 мг ежедневно, 10-20 мг ежедневно | Первичная (семейная) гиперхолестеринемия; семейная комбинированная гиперлипидемия, нефротический синдром; потенцирование действия при применении со смолами, связывающими желчные к-ты | Нарушения функции кишечника, головная боль, тошнота, утомляемость, сонливость, кожная сыпь, повышение показателей функциональных печеночных проб, миозит с повышением КФК
Гемфиброзил | Снижение синтеза ЛПОНП триглицеридов и апопротеина В с конкурентным повышением скорости богатого триглицеридами липопротеидного клиренса плазмы; снижение ЛПОНП на 50-75%; менее постоянное снижение ЛПНП на 25-45%; повышение концентрации ЛПВП на 10-15% | 600мг 2 раза в день | Тяжелая гипертриглицеридемия (тип 4); также применяют для типов 2Ь и 3 | Боль в животе, диарея, тошнота, слабость в мышцах, сыпь, повышение показателей функциональных проб печени; потенцирует эффект кумадина; повышает риск образования желчных камней
Клофибрат | Механизм действия не ясен; повышает скорость метаболизма липопротеидов, богатых триглицеридами, повышая дефицит липопротеидлипазы; снижает уровни холестерина ЛПОНП и триглицеридов в плазме крови до 75% | 1 г, 2 раза вдень | Препарат выбора для типа 3; терапия второй линии для тяжелой гипертриглицеридемии, когда больные не могут принимать гемфиброзил или никотиновую кислоту; не играет роли в лечении первичной гиперхолестеринемии | Тошнота, абдоминальный дискомфорт, снижение libido, болезненность молочных желез, миозит; редко аритмия или СКВ-синдром, транзиторное повышение показателей функциональных проб печени, риск образования желчных камней, потенцирует эффект кумадина; противопоказан больным с ХПН или нефротическим синдромом


159.htm

Глава 159
Наследственные нарушения метаболизма

Гемохроматоз

Гемохроматоз развивается, когда увеличивается всасывание железа в кишечнике, вызывающее его отложение, фиброз и недостаточность печени, сердца, поджелудочной железы и гипофиза. Причины: мутации гена, нарушение гемопоэза (как при сидеробластической анемии и талассемии) или чрезмерное потребление Fe. Заболевание печени, обусловленное алкоголизмом, также может быть связано с умеренным повышением содержания железа в печени и запасов Fe в организме (табл. 159-1).

Таблица 159-1 Содержание железа у здоровых лиц, больных гемохроматозом и алкогольным поражением печени

Показатель | Норма | Симптоматический Гемохроматоз | Гомозиготы с ранним бессимптомным гемохроматозом | Алкогольное поражение печени
Концентрация железа в плазме крови, мкмоль/л | 9-27 | 32-54 | Обычно увеличена | Часто увеличена
Общая железо-связывающая способность, мкмоль/л | 46-66 | 36-54 | 36-54 | 45-66
Насыщение трансферрина, % | 22-46 | 50-100 | 50-100 | 27-60
Ферритин в сыворотке крови, мкг/л | 10-200 | 900-6000 | 200-500 | 10-500
Суточная экскреция железа с мочой*, мг/24 ч | 0-2 | 9-23 | 2,5 | Обычно < 5
Содержание железа в печени, мкг/г сухой массы | 300-1400 | 6000-18000 | 2000-4000 | 300-2000

* После внутримышечного введения 0,5 г дефероксамина. Источник: Powell L.W., Iselbacher К.: НРШ-13, р. 2071.

Симптомы

Включают слабость, утомляемость, потерю массы тела, бронзовую пигментацию или потемнение кожи, боль в животе и потерю libido. Гепатомегалия развивается у 95% больных иногда при нормальных показателях функциональных проб печени. Другие признаки: паукообразные ангиомы, спленомегалия, артропатия, асцит, сердечные аритмии, ЗСН, алопеция, ладонная эритема, гинекомастия и атрофия яичек. Последняя обусловлена поражением гипофиза и дефицитом гонадотропинов, а также печеночной недостаточностью и избытком эстрогенов. Сахарный диабет развивается примерно у 65 % больных обычно с отягощенной наследственностью по диабету. Недостаточность надпочечников, гипотиреоз и гипопаратиреоз встречаются редко.

Концентрация Fe в сыворотке крови, процент насыщения трансферрина и содержание ферритина в сыворотке крови повышены. Экскреция Fe с мочой увеличивается после внутримышечной инъекции дефероксамина. Биопсия печени служит определяющим тестом и должна быть проведена в подозрительных случаях. Если диагноз установлен, члены семьи, составляющие группу риска, должны быть подвергнуты скрининговому обследованию, включающему процент насыщения трансферрина и уровень ферритина в сыворотке крови. Если любая из проб изменена, необходима биопсия печени.

Лечение

Заключается в удалении избытка Fe из организма, обычно путем периодического кровопускания. Поскольку 1 единица крови содержит около 250 мг Fe и, так как 25 г Fe или более должны быть удалены, кровопускание проводят еженедельно в течение 2-3 лет. Затем проводят менее частые флеботомии для поддержания уровня Fe в сыворотке крови менее 27 мкмоль/л.

Причины смерти больных, не получавших лечения, включают сердечную недостаточность (30 %), цирроз печени (25 %) и гепатоцеллюлярную карциному (30 %), которая может развиться, несмотря на адекватное удаление Fe.

Болезнь Вильсона

Болезнь Вильсона — нарушение, передающееся по аутосомно-рецессивному типу и вызванное накоплением меди в печени и других органах. Находящийся в основе заболевания дефект заключается в неспособности экскретировать медь в желчь. Избыточное количество меди тормозит образование церулоплазмина из апо-церулоплазмина и меди, и при накоплении избытка меди в печени начинается ее поступление в кровь и отложение за пределами печени. Патологические последствия включают некроз, воспаление, фиброз и цирроз печени. Отмечаются случаи, когда причиной смерти является поражение ЦНС при минимальной дисфункции печени.

Болезнь может проявляться в виде острого гепатита, цирроза печени или бессимптомной гепатомегалии. Зеленые или золотистые отложения в роговице (кольца Кайзера — Флейшера) выявляют при обследовании щелевой лампой. Неврологические проявления включают тремор в покое и при напряжении, мышечную спа-

стичность, ригидность, хорею, слюнотечение, дисфагию и дизартрию. Могут развиться шизофрения, маниакально-депрессивный психоз и неврозы.

Диагноз

Заболевание следует заподозрить у любого больного в возрасте старше 40 лет с поражением ЦНС, хроническим активным гепатитом или циррозом печени неизвестной этиологии. Диагноз подтверждают путем определения: 1) концентрации церулоплазмина в сыворотке крови выше 200 мг/л и наличия колец Кайзера — Флейшера или 2) концентрации церулоплазмина выше 200 мг/л и меди в биоптате печени более 250 мкг/г сухой массы.

Лечение

Продолжается всю жизнь; пеницилламин назначают в исходной дозе 1 г внутрь перед едой и перед сном. В течение первого месяца лечения несколько раз в неделю определяют общее содержание лейкоцитов, лейкоцитарную формулу и количество тромбоцитов, общий анализ мочи, измеряют температуру тела. Часто развивается аллергия к пеницилламину, для ее устранения назначают преднизон. Содержание свободной меди в сыворотке крови должно быть ниже 2 мкмоль/л.

Порфирии

Порфирии — наследственные или приобретенные нарушения биосинтеза тема, каждая из которых вызывает уникальное сочетание избыточной продукции, накопления и выделения промежуточных продуктов синтеза тема. Проявления включают перемежающуюся дисфункцию нервной системы и (или) гиперчувствительность кожи к солнечному свету.

Интермиттирующая острая порфирия

Аутосомно-доминантное нарушение с различной экспрессивностью. Проявления включают колики в животе, лихорадку, лейкоцитоз, рвоту, запор, мочу цвета портвейна, а также неврологические и психические расстройства. Острые приступы редко развиваются до пубертатного периода, их продолжительность варьирует от нескольких дней до нескольких месяцев. Фоточувствительность отсутствует. Клинические и биохимические проявления ускоряются приемом барбитуратов, противосудорожных средств, эстрогенов, оральных контрацептивов и алкоголя. Диагноз устанавливают с помощью пробы Ватсона — Шварца. Свежая моча темнеет при стоянии, так как порфобилиногены спонтанно полимеризуются в уропорфи-рин и порфобилин. Лечение включает внутривенное введение глюкозы со скоростью до 20 г/ч. Если симптомы не купируются в течение 48 ч, проводят инфузии ге-матина (4 мг/кг) каждые 12 ч на протяжении 3-6 дней.

Porphyria cutanea tarda

Наиболее типичная форма порфирии, характеризующаяся хроническим поражением кожи и обычно заболеванием печени, она обусловлена наследственным или

приобретенным дефицитом уропорфириногендекарбоксилазы. Фоточувствительность ведет к пигментации лица, повышенной ранимости кожи, эритеме, везикулярным и язвенным поражениям области лица, лба и предплечий. Поражение печени и печеночный сидероз могут быть связаны с алкоголизмом. Могут сопутствовать сахарный диабет, СКВ и другие аутоиммунные заболевания. В моче повышено содержание уропорфирина и копропорфирина. Воздержание от алкоголя ведет к улучшению состояния, а снижение содержания железа в печени может благоприятно сказываться на поражении кожи. Хлорохин назначают больным, которых нельзя подвергать флеботомии.

Врожденная эритропоэтичесная порфирия

Редкий аутосомно-рецессивный дефект, ведущий к хронической фоточувствительности, поражению кожи и гемолитической анемии. Летальный исход может наступить еще в детстве. Больные должны избегать солнечного света.


160.htm

Раздел 11 Неврология

Глава 160
Неврологическое обследование

Исследование психического состояния

Тесты предназначены для оценки внимания больного, его ориентировки во времени и пространстве, памяти, адекватной самооценки, суждений и способности к восприятию информации общего характера. Больному могут быть предложены числовые ряды с просьбой отмечать определенное число (проверка внимания). Просят назвать свое имя, место нахождения, день недели и число. Фиксационную память и немедленное воспроизведение оценивают, определяя способность к повторению ряда чисел с сохранением их последовательности. Кратковременную (оперативную) память оценивают по способности воспроизвести ряд понятий через определенные промежутки времени (например, 5 мин и 15 мин). Память на более отдаленные события оценивают по способности представить убедительную хронологическую историю собственного заболевания или биографии. Воспроизведение обследуемым основных исторических событий и дат или основных текущих событий может помочь в оценке запаса общих знаний. Исследование речевой функции включает оценку спонтанной речи, способности называть предметы, повторять, читать, писать и понимать. Важны также дополнительные тесты — оценка способности к рисованию и копированию, способности производить арифметические действия, интерпретировать пословицы или логические задачи, определять правую и левую стороны, называть и определять части тела.

Исследование черепных нервов
I черепной нерв

Поочередно закройте ноздри больного и примените слабые раздражители (мыло, зубная паста, кофе, лимонный экстракт), чтобы выяснить, может ли он различать запахи и правильно их идентифицировать.

II черепной нерв

Проверьте остроту зрения с коррекцией и без нее, используя таблицу для определения остроты зрения Snellen (на расстоянии) и оптотип Jaeger (перед глазами). Составьте карту полей зрения путем ориентировочного определения границ полей зрения в каждом квадранте для каждого глаза. Лучший способ для этого: сесть лицом к пациенту на расстоянии 60-90 см, попросить его закрыть глаз ладонью, не нажимая при этом на глазное яблоко. Другой глаз должен быть открыт и фиксирован на переносице обследующего. Небольшой предмет белого цвета (например, аппликатор, обернутый ватой) перемещают от периферии к центру поля зрения до тех пор, пока пациент не увидит его. Карту полей зрения пациента сравнивают с эталоном. Ориентировочная периметрия и кампиметрия позволяют установить границы небольших дефектов полей зрения. Глазное дно исследуют офтальмоскопом, при этом следует описать цвет, размер, а также степень отека (набухания) и возвышен ния соска зрительного нерва. Следует проверить размеры и соответствие норме сосудов сетчатки, наличие «феномена перекреста», возникающего за счет вдавления артерии в месте ее перекреста с расширенной веной, наличие кровоизлияний, экссудатов, аневризм и т.д. Определяют наличие патологической пигментации и других поражений на сетчатке, включая желтое пятно.

Ill, IV и VI черепные нервы

Опишите размер, соответствие норме и форму зрачков, их реакцию на свет (прямую и содружественную), а также конвергенцию глаз. Обратите внимание на наличие или отсутствие птоза верхнего века с одной или с обеих сторон, запаздывание века при движении или ретракцию века. Попросите обследуемого следить за вашим пальцем, перемещаемым в горизонтальной, а затем в вертикальной плоскостях вправо и влево, когда глаз сперва находится в состоянии полного приведения, а затем — полного отведения. Проверьте, нет ли ограничений движения глазных яблок в каких-либо направлениях, а также наличия регулярных ритмических непроизвольных подергиваний глаз (нистагм). Можно провести тест на быстрые произвольные ние-тагмоидные движения глазных яблок (saccades), а также на слежение (например, эйпальцем исследователя).

V черепной нерв

Пропальпируйте жевательные и височные мышцы (пациент при этом должен стиснуть зубы), проведите тесты на открывание челюсти, выдвижение ее вперед, боковое движение с преодолением сопротивления. Проверьте чувствительность кожи лица, а также корнеальные рефлексы путем легкого прикосновения к роговице кусочком ваты.

VII черепной нерв

Обратите внимание на асимметрию лица в покое и при движениях (спонтанные движения; эмоционально обусловленные движения, например, при смехе). Обследуемому предлагают поднять брови, наморщить лоб, зажмурить глаза, улыбнуться,

нахмуриться, надуть щеки, посвистеть, поджать губы, проверяют сокращение мышц подбородка. Особое внимание обратите на различие в силе сокращения верхних и нижних лицевых мышц. Вкусовые ощущения на передних двух третях языка могут быть изменены в связи с поражением отрезка VII черепного нерва, расположенного проксимальнее барабанной струны. Исследование вкуса на сладкое (сахар), соль, кислое (лимон) и горькое (хинин) проводят аппликатором, обернутым ватт';, смоченной соответствующим раствором. Аппликатором прикасаются к латеральному краю высунутого языка пациента примерно посередине.

VIII черепной нерв

Проверьте способность пациента слышать звучащий камертон, щелчок пальцами, тиканье часов, шепотную речь. Остроту слуха оценивают на определенном расстоянии и для каждого уха в отдельности. Проверьте воздушное и костное проведение звука (прием Ринне) и латерализацию звука камертона, приложенного к середине лба пациента (прием Вебера). Точное количественное исследование остроты слуха требует проведения аудиометрии. Не забудьте осмотреть барабанные перепонки.

IX и X черепные нервы

Осмотрите небо и язычок. Для этого больному предлагают произнести звук «э». Определите, нет ли свисания мягкого неба, симметрично ли расположен язычок. Определите позицию язычка и небных дуг в покое. У некоторых лиц определяют чувствительность в области миндалин, задней стенки глотки и языка. Глоточный рвотный рефлекс проверяют, касаясь задней стенки глотки с обеих сторон тупым предметом (например, шпателем). В некоторых случаях бывает необходим осмотр голосовых связок при помощи ларингоскопа.

XI черепной нерв

Проверьте способность поднимать плечи (трапециевидная мышца) и поворачивать голову в каждую сторону (грудиноключично-сосцевидная мышца) с преодолением сопротивления (обследующий препятствует выполнению этих движений).

XII черепной нерв

Проверьте размер и тонус языка. Необходимо отметить, нет ли атрофии, не отклоняется ли язык при высовывании от средней линии, нет ли тремора, дрожания или подергиваний языка.

Исследование двигательной активности

Мышечную силу последовательно определяют при основных движениях в каждом суставе (табл. 160-1). Результаты проверки активных движений следует записывать, используя оценочную шкалу (например, 0 — нет движения; 1 — подергивание или слабое сокращение, при котором отсутствует движение в суставе; 2 — движение в суставе есть, но невозможно преодоление тяжести конечности; 3 — есть

Рис, 160-1. Распределение кожной чувствительности (слева) и кожные зоны, иннервируемые отдельными нервами (справа). Задняя поверхность (названия

сверху вниз).

Рис. 160-2. Распределение кожной чувствительности (слева) и кожные зоны, иннервируемые отдельными нервами (справа).

Таблица 160-1 Мышцы, осуществляющие движения в суставах

Таблица 160-1 Мышцы, осуществляющие движения в суставах

движение с преодолением тяжести конечности, но оно невозможно при оказании сопротивления; 4 — движение в суставе осуществляется при некотором сопротивлении обследующего; 5 — движение осуществляется в полную силу; можно ввести дополнительные градации внутри шкалы добавляя к результату знак (+) или (-). Кроме того, обращают внимание на скорость движения, способность к быстрой смене сокращения мышцы ее расслаблением, наступление усталости при повторении движений. Следует проверить, нет ли потери объема и массы мышц (атрофия), а также непроизвольных патологических сокращений отдельных групп мышечных волокон (фасцикуляция). Непроизвольные мышечные сокращения определяют в состоянии покоя, при сохранении определенной позы тела и активном произвольном движении. Ритмические непроизвольные мышечные сокращения определяются термином «тремор», тогда как менее регулярные мышечные сокращения подпадают под понятия хореоатетоз, крупноразмашистый гиперкинез конечностей, мио-клонус и тик.

Рефлексы

Ниже перечислены обычно исследуемые важные рефлексы растяжения мышц, а также сегменты спинного мозга, в которых представлены их рефлекторные дуги: рефлекс с сухожилия двуглавой мышцы плеча С56; рефлекс с сухожилия трехглавой мышцы плеча С67 8; карпорадиальный рефлекс С5 6; коленный (пателлярный, рефлекс с четырехглавой мышцы бедра, рефлекс Вестфаля, рефлекс Эрба) L234; ахиллов (пяточный) рефлекс L5, Sr Применяется следующая градационная шкала: 0 — отсутствие рефлекса, 1 — ослабленный рефлекс, 2 — норма, 3 — усиленный рефлекс (гиперактивный), 4 — усиленный рефлекс + клонус (повторные ритмические сокращения мышц при их повышенном растяжении). Подошвенный (плантарный) рефлекс вызывают с помощью тупого конца любого предмета, например, ручки неврологического молотка, ключа. Рефлекс исследуют, нанося штриховое раздражение на кожу наружного края подошвы (от пятки к основанию большого пальца стопы). Патологический рефлекс Бабинского — разгибание большого пальца стопы. В некоторых случаях это сопровождается разведением остальных пальцев стопы и сгибанием в голеностопном, коленном и бедренном суставах различной степени выраженности. (В норме — небольшое подошвенное сгибание большого пальца стопы.) Иногда важно проверить брюшные (абдоминальные) и анальный рефлексы, а также дополнительные рефлексы растяжения мышц.

Исследование чувствительности

В большинстве случаев достаточно исследовать болевую, тактильную, мышеч-но-суставную и вибрационную чувствительности каждой из четырех конечностей (рис. 160-1 и 160-2). Однако в ряде случаев требуется более детальное изучение. У больных с поражениями мозга может наблюдаться изменение «дискриминационной чувствительности», например, нарушается способность различать два раздражителя при одновременном их воздействии, точно определять место воздействия раздражителя, различать уколы, наносимые одновременно на близком расстоянии (дискриминация двух точек), определять предметы при помощи осязания (стереогноз), оценивать тяжесть предмета, его текстуру, узнавать написанные на коже знаки и буквы (графестезия).

Координация и походка

Тесты на координацию движений: способность дотронуться кончиком указательного пальца до пальца обследующего (пальце-пальцевая проба), способность пяткой одной ноги провести по голени другой ноги от коленного сустава вниз (пяточ-но-коленная проба). У некоторых больных полезны дополнительные тесты: рисование предметов в воздухе пальцем, точное сопоставление указательного пальца с большим (или с любым другим) пальцем руки. Во всех случаях нужно проверить способность пациента стоять, сдвинув носки и пятки, с закрытыми глазами (поза Ромберга), пройти по прямой линии, ставя одну ногу впереди другой (тандем-походка), повернуться.


161.htm

Глава 161
Диагностические методы в неврологии

Клинические нейрофизиологические методики обеспечивают объективный количественный анализ функций центральной и периферической и (или) вегетативной нервной системы (ВНС). Так как эти методы довольно трудоемки и дорогостоящи, их следует применять только при невозможности получения необходимых данных другими способами, а также для прослеживания прогрессирования и (или) регрессирования патологического процесса при некоторых неврологических расстройствах.

Электромиография (ЭМГ)

Как продолжение клинического неврологического обследования полезна для дифференциальной диагностики заболеваний нервно-мышечного синапса и первичных миопатий или вторичных миопатий, возникающих вследствие демиелиниза-ции и (или) денервации (см. гл. 178). Расстройства ЦНС можно также исследовать с помощью ЭМГ, например, для определения типа тремора, при мозжечковой и сенсорной атаксии, при «порхающем» треморе, для определения типа миоклонуса. Методика ЭМГ включает измерение латентного времени волны F, рефлекса Н, мигательных рефлексов для определения времени проведения нервного импульса от периферии (лица или конечностей) к ЦНС и обратно.

Волна F - время, необходимое для передачи импульса антидромно по а-мото-нейрону в спинной мозг и его возвращения обратно ортодромно в тот же аксон.

Рефлекс Н — время, необходимое для ортодромного проведения импульса по чувствительным волокнам группы IА через моносинаптическое соединение со спинным мозгом и затем ортодромно в ct-моторный аксон. Методика позволяет диагностировать нарушение скорости проведения импульса при периферической невропатии в 80-90 % случаев. Кроме того, методика может выявить блокаду проведения на участках проксимальных нервов при воспалительных и (или) демиелинизирую-щих невропатиях (например, при синдроме Гийена — Барре).

Мигательные рефлексы — промежутки времени, необходимые для проведения импульса по веточкам тройничного и лицевого нервов, определяемые путем раздражения супраорбитальных ветвей V черепного нерва с последующим измерением латентного периода мигательного рефлекса.

Макро-ЭМГ и ЭМГ отдельного мышечного волокна. Методика ЭМГ отдельного мышечного волокна регистрирует так называемый «jitter» (временной интервал между двумя потенциалами, возникающий в результате неодинаковой задержки в двух нервно-мышечных соединениях) в отдельных мышечных волокнах, принадлежащих одной и той же моторной единице. Кроме того, эта методика позволяет количественно анализировать функцию отдельных нервно-мышечных синапсов. Характерные патологические изменения обнаруживают при миастении, синдроме

Ламбера — Итона и других нарушениях нейромышечной передачи. Методика мак-ро-ЭМГ определяет суммарную электрическую активность всех волокон моторной единицы. Амплитуда и протяженность потенциала возрастает при реиннервации (задействовано большее количество волокон) и снижается при первичных мышечных заболеваниях (на каждую моторную единицу приходится уменьшенное количество волокон).

Исследование нервной проводимости

Измерение реакции мышцы на стимуляцию ее моторного нерва (в двух или более точках по ходу нерва) для определения максимальной скорости проведения импульса двигательными волокнами между точками стимуляции. Исследование чувствительной проводимости устанавливает скорость проведения импульса и амплитуду потенциала действия в чувствительных волокнах при стимуляции в одной точке и регистрации в другой точке по ходу нерва. У взрослых людей в норме скорость нервной проводимости составляет: для верхних конечностей 50-70 м/с, для нижних конечностей — 40-60 м/с. Если показатели оказываются ниже данных уровней, следует заподозрить демиелинизацию.

Исследование вегетативной нервной системы

Симпатическая кожная реакция (СКР). Регистрируют изменения вольтажа на коже при воздействии различных раздражителей (электростимуляция, громкий шум, глубокий вдох). Патологические симпатические кожные реакции встречаются чаще при аксональной невропатии, чем при демиелинизации. Отсутствие СКР свидетельствует о том, что демиелинизированных волокон нет.

Электроэнцефалография (ЭЭГ)

Применяется в основном для диагностики эпилептических (судорожных) состояний, но может также применяться для подтверждения поражения коры головного мозга и определения влияния различных соматических заболеваний на ЦНС.

Ритмы ЭЭГ у взрослых в норме: а-ритмы — синусоидные колебания 8-12 Гц, 50 мкВ, регистрируемые в затылочной и теменной областях; р-ритмы — колебания более 13 Гц, 10-12 мкВ, выраженные преимущественно в передних отделах мозга (в лобном и височном), (3-ритмы ослабляются, когда глаза пациента открыты; во сне регистрируется симметричное замедление с сохранением характера колебаний, например, вертекс-потенциалы и «сонные веретена».

Патологические ритмы ЭЭГ у взрослых: в состоянии бодрствования регистрируются волны q — менее 4 Гц, 50-350 мкВ (чем выше вольтаж, тем более выражена патология q- и d-медленных волн); пики, комплексы спайк-волн или острые волны — более быстрые, более высокого вольтажа волны, пароксизмальная активность которых наводит на мысль об эпилепсии; характерными эпилептиформными признаками являются, например, 3 Гц комплексы пик-волна (комплексы спайк-волн) при малых эпилептических припадках. Наиболее неблагопритным признаком при развитии бессознательного состояния служит исчезновение волн на ЭЭГ, которое, при отсутствии гипотермии (ниже 21 С) или острой интоксикации организма лекарственными препаратами, скорее всего свидетельствует о необратимой коме или гибели мозга.

Вызванные потенциалы (ВП)

Их амплитуда составляет 0,5-20 мкВ, поэтому регистрация кратковременных вызванных потенциалов требует суммирования, чтобы отличить волны от фоновых колебаний путем усреднения сигнала. Патологические вызванные потенциалы не являются специфическим признаком рассеянного склероза, они могут регистрироваться также при СПИДе, болезни Лайма, СКВ, нейросифилисе или дефиците витаминов Е и В12.

Зрительные вызванные потенциалы (ЗВП). Различные изменения характеристик биоэлектрической активности вызывают появление характерных колебаний, регистрируемых с задней поверхности волосистой части кожи головы, с положительным пиком на 95-115 мс (РЮО-реакция). Измеряют латентный период, продолжительность и амплитуду реакции. Эта методика может быть использована для диагностики глаукомы, сдавления зрительного нерва, хиазмы или зрительного тракта, дегенеративных заболеваний глаз или, наиболее часто, неврита зрительного нерва. При тяжелых невритах зрительного нерва РЮО-реакция исчезает или значительно ослабляется и появляется вновь только с клиническим выздоровлением, хотя пролонгированный латентный период обычно сохраняется и после исчезновения симптомов заболевания. У '/2 больных рассеянным склерозом при отсутствии симптомов поражения зрительного нерва в анамнезе отмечен патологический сдвиг характеристики биоэлектрической активности, таким образом, метод может служить диагностическим подтверждением рассеянного склероза при первом его эпизоде.

Слуховые вызванные потенциалы ствола головного мозга (СВПСГМ). При использовании наушников, щелчки, передаваемые на одно ухо, образуют семь типов колебаний I-VII, регистрируемых с кожи волосистой части головы. Эти колебания отражают нормальную активацию слухового нерва (I) и слуховых путей ствола головного мозга (ядра улитки, II; комплекса верхних олив, III; латеральной петли, IV; нижнего бугра четверохолмия, V; вышерасположенных слуховых центров, VI,VII). Поражения на одном из этих уровней или между ними вызывают замедление потенциалов или их исчезновение. Этот метод служит наиболее чувствительным скри-нинг-тестом при невриноме слухового нерва. Другие виды применения: для локализации уровня поражения при коме (нормальные показатели при токсической и (или) метаболической коме и при поражении, обоих полушарий), при подозрении на стволовую патологию, а также при исследовании слуха у маленьких детей.

Соматосенсорные вызванные потенциалы (ССВП). Небольшие, безболезненные электрические раздражения крупных чувствительных волокон руки и ноги ведут к образованию афферентных нервных импульсов, регистрируемых на многих уровнях по ходу соматосенсорного пути и отражают нормальную активность в периферических нервных стволах, нервных путях спинного мозга, тонком и клиновидном ядрах, структурах варолиева моста и (или) мозжечка, таламокортикальных структурах и первичных чувствительных зонах коры головного мозга. Диагностическое использование этой методики аналогично использованию слуховых вызванных потенциалов ствола головного мозга.

Познавательные вызванные потенциалы. Существуют компоненты вызванных потенциалов, зависящие от внимания человека, также известные как событийноза-висимые или эндогенные потенциалы. Внимание исследующего направлено на РЗ-компонент РЗОО с латентным периодом примерно 300-400 мс после начала применения слухового раздражителя. РЗ-компонент удлинен при деменции, но обычно нормален при депрессии или психических заболеваниях, симулирующих слабоумие.

Люмбальная пункция

Показания: 1) измерение давления ликвора и получение проб спинномозговой жидкости для цитологического, химического и бактериологического исследования; 2) введение в субарахноидальное пространство лекарственных препаратов — анес-тетиков, антибиотиков, противоотечных и 3) введение контрастных веществ при миелографии.

Осложнения: 1) вклинение миндалин мозжечка или транстенториальное вклинение, если пункцию проводят при значительном повышении внутричерепного давления или значительном повреждении функционально важных участков. Если существует вероятность повышенного внутричерепного давления, следует до проведения пункции исключить наличие обширного очага поражения с помощью компьютерной томографии. Пункцию следует проводить хорошо отточенной иглой (№ 22 или 24), и, если давление при проколе выше 400 мм рт. ст., для исследования берут минимальный объем спинномозговой жидкости, затем иглу вынимают и вводят маннитол; 2) инфицирование ЦНС.


162.htm

Глава 162
Эпилепсия

Этиология

Тип судорожных приступов и возраст больных могут играть ключевую роль в установлении этиологии заболевания. Важные этиологические факторы для больных различных возрастных групп представлены в табл. 162-1.

Клинические проявления

Припадки связаны с поражением ограниченных участков коры головного мозга («парциальные» или «фокальные» припадки) или носят диффузный, «генерализованный» характер.

Таблица 162-1 Причины судорог

Младенцы (0-2 года) | Внутричерепная родовая травма Перинатальная гипоксия и ишемия Острая инфекция Метаболические расстройства (гипогликемия, гипокальциемия, гипомагниемия, недостаточность пиридоксина) Пороки развития Генетические нарушения
Дети (2- 12 лет) | Идиопатические Острая инфекция Травма Фебрильные судороги
Подростки (12-18лет) | Идиопатические Травма Лекарственная, алкогольная абстиненция Артериовенозные аневризмы (пороки развития)
Молодые люди (18-35 лет) | Травма Алкоголизм Опухоли мозга
Люди старше 35 лет | Опухоли мозга Заболевания сосудов мозга Метаболические нарушения (уремия, печеночная недостаточность, патология электролитного обмена, гипогликемия) Алкоголизм

Парциальные припадки сопровождаются потерей или нарушением сознания (сложные) или протекают без нарушения сознания (простые). Простые парциальные эпилептические припадки могут быть двигательными, сенсорными, вегетативными или психопатологическими. При сложных парциальных эпилептических припадках нарушение сознания сочетается с автоматизмами (например, причмокивание губами, жевание, бесцельное хождение и другие сложные двигательные проявления). Генерализованные эпилептические припадки возникают в результате вторичной генерализации парциальных эпилептических припадков или первично. Тонико-клонические судорожные припадки (большие судорожные припадки) проявляются потерей сознания, утратой контроля за положением тела, тоническими мышечными сокращениями, приводящими к стискиванию зубов и ригидности мышц-разгибателей (тоническая фаза), затем следуют ритмические мышечные подергивания (клоническая фаза). Возвращение сознания обычно происходит постепенно с промежуточным этапом в форме спутанности сознания и дезориентации во времени и месте. Обычно после припадка появляются головная боль и сонливость. Во время припадка может наблюдаться прикусывание языка и недержание мочи. При малых эпилептических припадках происходит внезапное, без предвестников, нарушение текущей психической деятельности, которое редко длится более 30 с. Обычно наблюдаются небольшие двигательные нарушения, но отсутствуют сложные автоматизмы и клонические судороги. Возвращение сознания резкое, не бывает спутанности сознания и сонливости. Существуют и другие типы генерализованных эпилептических припадков: атипические малые эпилептические припадки, судороги у младенцев, тонические, атонические и миоклонические эпилептические припадки.

Физикальное обследование

Исследование жизненно важных функций может дать основание к постановке диагноза злокачественной гипертензии или инфекции. Гиперплазия десен возникает в результате длительного лечения фенитоином. Поражения кожи встречаются при болезни Стерджа — Вебера (вишнево-красные невусы на лице), туберозном склерозе (сальная аденома, шагреневые пятна) и нейрофиброматозе (пятна цвета кофе с молоком, нейрофиброма). При общем осмотре выявляют злоупотребление алкоголем и лекарственными средствами, травмы, почечную и печеночную недостаточность, острые инфекции ЦНС. Асимметрии при неврологическом исследовании могут быть результатом опухоли мозга, инсульта или иных очаговых поражений. Во время генерализованного эпилептического припадка зрачки не реагируют на свет, могут отсутствовать корнеальные рефлексы, может временно наблюдаться гиперрефлексия и рефлекс Бабинского.

Лабораторные исследования

Следует незамедлительно получить данные о содержании электролитов, кальция и глюкозы в сыворотке крови. У некоторых больных необходимо провести дополнительные исследования: печеночные функциональные тесты, определение азота мочевины крови, клинический анализ крови, скрининг токсинов, определение уровня алкоголя в крови. Если больной принимает противосудорожные препараты, необходимо определить их уровень в крови. Больным с первым судорожным приступом невыясненной этиологии необходимо провести КТ и МРТ (эти исследования желательно повторить через 3-6 мес). Люмбальная пункция показана при подозрении на инфекцию. ЭЭГ с дополнительной нагрузкой (гипервентиляция, световая стимуляция, сон) часто помогает в диагностике и классификации эпилептических припадков.

Таблица 162-2 Наиболее часто применяемые противоэпилептические препараты

Общее название | Фенитоин (ФТН) | Карбамазепии (КБЗ) | i Фенобарбита (ФБ) | я Примидон (ПРИМ)
Фирменное название | Дилантин | Тегретол Атретол | Много | Мизолин
Показания | Клонико-тонические (grand mal) Очаговые Сложные парциальные | Клонико-тонические Очаговые Сложные парциальные | Клонико-тонические Очаговые | Клонико-тонические Очаговые
Дозировка | 300-400 мг/сут (3-5 мг/кг взрослым; 4-7 мг/кг детям) | 600-1200 мг/сут (20-30 мг/кг — детям) | 60- 120 мг/сут (1-5 мг/кг взрослым; 3-6 мг/кг детям) | 750-1000 мг/сут (10-25 мг/кг)
Период полувыведенш Терапевтический диапазон % связывания белками | 24 ч (широкие i колебания) 10-20 мкг/мл 90 | 13-17ч 4-12 мкг/мл 80 | 90 ч (у детей короче) 10-50 мкг/мл 40-60 | 8 ч; 24-48 ч 90ч(ФБ) 2-10 мкг/мл Небольшой
ТОКСИЧЕСКИE ЭФФЕКТЫ
Неврологические | Атаксия. Нарушение координации. Спутанность сознания. Кожная сыпь | Атаксия. Головокружение. Диплопия. Вертиго | Седативный эффект. Атаксия. Спутанность сознания. Головокружение Снижение либидо. Депрессия | Те же, что уФБ
Системные | Гиперплазия десен. Лимф-аденопатия. Гирсутизм. Остеомаляция. Огрубение лица | Угнетение костного мозга. Раздражение ЖКТ. Гепатотоксич-ность | Кожная сыпь | См. ФБ
Лекарственное взаимодействие | Повышают уровень: изониазид, дикумарол, сульфонамиды. Понижают уровень: КБЗ, ФБ | Понижают уровень: ФБ, ФТН | Повышают уровень: ВПК, ФТН. Усиливает метаболизм других препаратов в печени | См. ФБ

Таблица 162-2 Наиболее часто применяемые противоэпилептические

Общее название | Натрия вальпроат (ВПК) | Этосук- симид | Метсуксимид | Клоназепам | Триметадион
Фирменное название Показания | Депакан. Депакот Абсансы. Атипичные абсансы. Мио- клонические. Клонико-тонические | Заронтин Абсансы (petit mal) | Целонтин Абсансы (сложные парциальные) | Клонопин Абсансы. Атипичные абсансы. Миокло- нические | Тридион Абсансы. Атипичные абсансы (только трудно поддающиеся лечению)
Дозировка | 750-1250 мг/сут (30-60 мг/кг) | 750-1250 мг/сут (20-40 мг/кг) | 600-1200 мг/сут | 1-12 мг/сут (0,1-0,2 мг/кг) | 900-2100 мг/сут (20-60 мг/кг)
Период полувыведения | 15ч | 60ч (взрослые), 30 ч (дети) | 38-50ч | 24-48ч | 6-13 дней (для три-метадиона)
Терапевтический диапазон | 50-100 мкг/мл | 40-100 мкг/мл | 10-30 мкг/мл (М-десметил -метсуксимид) | 5-70 нг/мл | 700 мкг/мл (дляди -метадиона)
% связывания белками | 80-94 | Небольшой | Небольшой | 50 | Небольшой
ТОКСИЧЕСКИЕ ЭФФЕКТЫ
Неврологические | Атаксия. Седативный. Тремор | Атаксия. Сонливость | Атаксия. Сонливость | Атаксия. Седативный. Сонливость | Седативный. Диплопия
Системные | Гепатотоксич-ность. Угнетение костного мозга. Раздражение ЖКТ. Гипер-аммониемия | Раздражение ЖКТ. Кожная сыпь. Угнетение костного мозга | Те же, что у этосуксимида | Анорексия | Кожная сыпь. Угнетение костного мозга. Неф-ротический синдром. Гепатит
Лекарствен ное взаимодействие | Не давать совместно с кло-назепамом. Повышает метаболизм КБЗ. Повышает свободный ФТН. Понижает ФБ | - Повышает уровень ФТН. Повышает ФБ из ПРИМ | Может вызывать абсансы, если давать вместе с ВПК |  |

Лечение

Больному следует немедленно придать промежуточное положение между позой лежа на животе и на боку головой вниз, чтобы избежать аспирации слюны, мокроты, рвотных масс. Дать кислород через маску. Нельзя насильственно удерживать пациента, не нужно пытаться вставить ему между зубами шпатель или другой предмет. Обратимые метаболические нарушения (гипогликемия, гипонатриемия, гипер-тензия, избыток лекарственных препаратов или алкоголя в организме) должны быть незамедлительно устранены. Основным принципом лекарственной терапии (табл. 162-2) служит назначение одного лекарственного препарата — монотерапия эпилепсии (дозу регулируют по содержанию препарата в крови). Второй лекарственный препарат назначают только в том случае, если первый в терапевтических дозах не дает эффекта. Если от второго препарата получен эффект, первый постепенно отменяют. Фелбамат показан при парциальных эпилептических припадках с вторичной генерализацией или без нее и для лечения детей с разными типами эпилептических припадков, связанных с синдромом Леннокса — Гасто. Могут возникать побочные явления: желудочно-кишечные расстройства, анорексия, бессонница, но в целом препарат легко переносится. Следует учитывать взаимодействие фелбамата с другими противоэпилептическими препаратами. Рекомендации к применению двух других препаратов (ламотригин и габапентин) при парциальных эпилептических припадках см. табл. 162-2.

Таблица 162-3 Новые противоэпилептические средства

Общее название | Фелбамат | Ламотригин | Габапентин
Фирменное название | Фелбатол | Ламиктал | Нейронтин
Показания | Парциальные Вторично генерализованные. Синдром Леннокса— Гасто | Парциальные. | Парциальные
Дозировка | 3600 мг/день | 300-500 мг/сут (зависит от сопутствующих противо-эпилептических препаратов) | 900-1200 мг/сут (увеличить до 2400 мг/день при толерантности)
Период полувыведения | 20-23ч | 25 ч; 13 ч с ФТН, КБЗ, ФБ, ПРИМ;60-70 ч с ВПК | 5-7 ч
Терапевтический диапазон | Не известен | Не известен | Не известен
% связывания белками | 25 | 55 | Нет
ТОКСИЧЕСКИЕ ЭФФЕКТЫ
Неврологические | Бессонница. Головная боль. Головокружение | Головная боль. Атаксия. Головокружение. Диплопия | Головокружение. Сонливость. Атаксия
Системные | Раздражение ЖКТ. Тошнота. Анорексия | Кожная сыпь. Тошнота. | Раздражение ЖКТ
Лекарственные взаимодействия | Повышают уровень ФТН, ВПК, КБЗ. Понижают уровень фелбамата | ФТН, КБЗ, барбитураты укорачивают период полураспада, ВПК удлиняет период полураспада, снижают уровень ВПК | Нет

Аббревиатуры: ФТН — фенитоин, ВПК — вальпроевая кислота, КБЗ — карбамазепин, ФБ — фенобарбитал, ПРИМ — примидон.


163.htm

Глава 163
Сосудистые заболевания головного и спинного мозга

Патогенез

Патологический процесс: 1) может быть связан с состоянием сосудов (атеросклероз, липогиалиноз, воспаление, отложение амилоида, расслоение артерий, аномалии развития, аневризма, венозный тромбоз); 2) может быть удален от локализации патологического процесса (эмболия из сердца или внечерепного кровотока в сосуды мозга); 3) возникает при сочетании пониженного перфузионного давления или повышенной вязкости крови с недостаточным кровотоком; 4) результат разрыва сосуда в субарахноидальном пространстве или внутричерепной ткани.

Церебральный инсульт. Острое неврологическое поражение, возникающее в результате названных патологических процессов. Зона ишемии окружает очаг инфаркта мозга, а вторичные повреждающие факторы (цитотоксины, высвобождающиеся из поврежденных нейронов, отек мозга, местное нарушение мозгового кровообращения) способствуют увеличению выраженности неврологического дефицита. Лечение преследует три цели: 1) уменьшить факторы риска (ослабить патологический процесс); 2) предотвратить рецидив инсульта за счет устранения его причины; 3) свести к минимуму вторичное повреждение мозга путем обеспечения достаточного кровоснабжения участков мозга, пограничных с зоной ишемии, а также уменьшения отека мозга.

Клинические проявления

Внезапное, драматическое начало заболевания с развитием очаговых неврологических симптомов (табл. 163-1). Временные характеристики клинических проявлений являются индикаторами патологического процесса.

Завершенный инсульт. Состояние, при котором в течение нескольких дней у больного не отмечается нарастание неврологических симптомов.

Транзиторная ишемическая атака (ТИА). Проявляется очаговой неврологической недостаточностью, которая полностью исчезает в течение 24 ч. Могут быть выделены три этиологические категории: 1) ТИА, связанная с замедленным кровотоком в крупных сосудах; 2) эмболическая ТИА и 3) лакунарная, или ТИА, вызванная нарушением кровотока в пенетрирующих сосудах. ТИА, связанные с замедлением кровотока, обычно кратковременны (от минут до часов), склонны к рецидивам и стереотипны. Любой обструктивный процесс во вне- или внутричерепных артериях может вызвать ТИА, обусловленную замедлением кровотока, еслЯ коллатеральный кровоток в зоне ишемии также нарушен. Эмболические ТИА характеризуются большей продолжительностью очаговых неврологических рас-

стройств (часы). Лакунарные ТИА возникают из-за временной ишемии мозга в результате стеноза внутримозговых пенетрирующих сосудов, обычно при вторичном липогиалинозе на фоне гипертензии или при атеросклеротическом стенозе. Полагают, что рецидивирующие или стереотипные ТИА являются лакунарными или ТИА, связанными с нарушением кровотока в мелких сосудах. Иные причины преходящей неврологической недостаточности (судорожные проявления или мигрень) должны быть исключены на основании данных анамнеза заболевания и соответствующего обследования.

Ишемический инсульт. Неврологическая недостаточность, вызванная нарушением кровоснабжения участка мозга из-за внутрисосудистой окклюзии или замедления кровотока. Страдает участок мозга, получающий кровоснабжение из пораженного сосуда. Ишемический инсульт может быть вызван: 1) тромбозом крупного сосуда, вызванным замедленным кровотоком; 2) эмболией артерио-артериальной, кардиогенной или неизвестного происхождения; 3) образованием лакун из-за окклюзии мелких внутримозговых пенетрирующих сосудов (табл. 163-2).

Внутричерепное кровоизлияние. Наиболее распространенные формы: гипертензивные и долевые внутричерепные кровоизлияния (50%), разрыв мешотчатых аневризм, разрыв артериовенозных аневризм. Рвота наблюдается в большинстве случаев, головная боль — примерно в половине случаев. Проявления обычно не ограничиваются одной сосудистой областью. Гипертензивное кровоизлияние обычно происходит в 1) путамен, прилегающую внутреннюю капсулу и центральное белое вещество; 2) таламус; 3) варолиев мост и 4) мозжечок. Неврологическая недостаточность, неотвратимо развивающаяся за 5-30 мин, позволяет с большой вероятностью заподозрить внутричерепное кровотечение. Глазные симптомы очень важны для определения локализации кровоизлияний: 1) путаменальное (в скорлупу) — девиация глаз в сторону, противоположную параличу (в сторону поражения); 2) таламическое — девиация глаз вниз, иногда отсутствуют зрачковые реакции; 3) в варолиев мост — рефлекторные боковые движения глаз нарушены и ослаблены (1-2 мм), реакция зрачков сохранена; 4) мозжечковое — девиация глаз в сторону, противоположную поражению (возникает еще до паралича).

Факторы риска

1) Системное атеротромботическое заболевание — Ишемический инсульт или ТИА; 2) источник эмболов (в том числе, фибрилляция предсердий, поражение клапанов сердца, ИМ, инфекционный миокардит и т. д.) — эмболический инсульт или ТИА; 3) тяжелая гипертензия — лакунарный инсульт с липогиалинозом мелких сосудов, атеротромботические повреждения крупных и средних сосудов, глубинное внутричерепное кровоизлияние; 4) курение и наследственная гиперлипидемия — атеротромботический ишемический инсульт или ТИА.

Осложнения

1. Атеротромботическая окклюзионная болезнь: повышенный риск эмболизации из дистальной культи сосуда до формирования эндотелия; продолжающееся распространение тромбов, которые могут нарушить коллатеральный кровоток. 2. Эмболический инсульт: повторная эмболия.

Таблица 163-1 Анатомическая локализация мозговых повреждений при инсульте

Признаки и симптомы | Вовлеченные анатомические структуры
ПОЛУШАРИЕ ГОЛОВНОГО МОЗГА, латеральная поверхность (средняя мозговая артерия)
Гемипарез | Контралатеральная теменная и лобная двигательные области коры
Гемигипестезия | Контралатеральная соматосенсорная область коры
Моторная афазия (Брока) — запинающаяся речь с трудностью подбора слов, но сохраненным пониманием | Моторная речевая область, лобная доля доминантного полушария
Центральная (сенсорная) афазия (Вернике) — затрудненное понимание речи, непонятная речь больного | Центральная речевая область, находящаяся около сильвиевой борозды, доминантное полушарие
Одностороннее затруднение целенаправленных движений, апраксия | Недоминантная теменная доля
Гомонимная или квадрантная гемианопсия | Зрительные пути в белом веществе нижней части теменной доли или височной доли
Характерная фиксация взора с девиацией глаз в сторону поражения | Корковый центр произвольного взора в противоположную сторону (лобная доля)
ПОЛУШАРИЕ ГОЛОВНОГО МОЗГА, медиальная поверхность (передняя мозговая артерия)
Паралич мышц стопы и голени с парезом мышц руки или без пареза | Зона стопы и голени с зоной руки или без зоны руки контралатеральной моторной области коры
Корковая гипестезия ноги (преимущественно стопы и голени) | Зона стопы и голени контралатеральной чувствительной области коры
Хватательный и сосательный рефлексы | Заднемедиальная часть лобной доли
Недержание мочи | Сенсомоторная зона, парацентральная долька
Апраксия ходьбы | Лобная кора

Таблица 163-1 Анатомическая локализация мозговых повреждений при инсульте (продолжение)

Признаки и симптомы | Вовлеченные анатомические структуры
ПОЛУШАРИЕ ГОЛОВНОГО МОЗГА, нижняя поверхность (задняя мозговая артерия)
Гомонимная гемианопсия Корковая слепота Нарушение памяти Потеря тактильной чувствительности, спонтанные болевые дизестезии, хореоатетоз | Затылочная кора, область шпорной борозды Затылочные доли, билатерально Гиппокамп, билатерально или доминантного полушария Таламус + субталамус
СТВОЛ ГОЛОВНОГО МОЗГА, СРЕДНИЙ МОЗГ (задняя мозговая артерия)
Поражение III нерва и контрлатеральная гемиплегия Паралич и (или) парез движения глаз по вертикали Конвергентный нистагм, дезориентация | III нерв и ножка мозга (синдром Вебера) Супрануклеарные волокна к III нерву Крыша среднего мозга, область вокруг сильвиева водопровода
СТВОЛ ГОЛОВНОГО МОЗГА, ПОНТО-МЕДУЛЛЯРНЫЙ ОТДЕЛ (базилярная артерия)
Паралич лицевых мышц Парез мышцы, отводящей глазное яблоко Парез взора в сторону Одностороннее нарушение чувствительности лица Синдром Бернара— Горнера Пониженная болевая и температурная чувствительность половины тела, в ряде случаев включает лицо Атаксия | VII нерв, на той же стороне VI нерв, на той же стороне Мостовой центр взора, на той же стороне Ядро и тракт V нерва, на той же стороне Нисходящие симпатические пути Спиноталамический тракт, контралатерально Средняя ножка мозжечка и мозжечок
СТВОЛ ГОЛОВНОГО МОЗГА, ЛАТЕРАЛЬНАЯ ЧАСТЬ ПРОДОЛГОВАТОГО МОЗГА (позвоночная артерия)
Головокружение, нистагм Синдром Бернара— Горнера (миоз, птоз, пониженное потоотделение) Атаксия, падение на сторону поражения Нарушение болевой и температурной чувствительности половины тела, в ряде случаев включает лицо. | Вестибулярные ядра Нисходящие симпатические пути, ипсилатерально Полушарие мозжечка или волокна Контралатеральный спиноталамический тракт

3. Ишемический инсульт: внутримозговое кровоизлияние, особенно при обширных инсультах, так как ткани в зоне ишемии не-кротизируются; судорожные припадки в 5-10 % случаев. 4. Обширные инсульты коры и мозжечка: отек мозга — особенно опасен при инфарктах мозжечка, так как распространение отека на заднюю ямку может быстро вызвать сдавление ствола мозга и потребовать экстренной церебеллэктомии по жизненным показаниям; период максимального риска составляет 12-72 ч после инфаркта. 5) Внутримозговые кровоизлияния: помимо отека мозга, гематома вызывает сдавление; судорожные припадки (менее чем в 10 % случаев — наиболее вероятны при распространении кровоизлияния на границу коры и белого вещества мозга).

Инструментальные исследования

КТ. Без применения контрастирующего вещества немедленно исключает кровоизлияние как причину очагового нарушения мозгового кровообращения, может выявить отек окружающих тканей и, менее надежно, геморрагический инфаркт. Позволяет определить наличие, протяженность и локализацию супратенториальных инфарктов, даже размером 0,5-1см. Этот метод не может определить большинство инфарктов в течение первых 48 ч и часто не может обнаружить повреждения коры или ствола головного мозга.

МРТ. Более информативный метод для диагностики негеморрагических инсультов. Инфаркт может быть обнаружен уже через несколько часов после возникновения, в том числе при локализации в коре и задней черепной ямке. Кроме того, можно обнаружить лакуны размером менее 0,5 см. Определяется геморрагический компонент при инфаркте мозга, можно получить представление о кровотоке во многих внутричерепных артериях.

МР-ангиография. Информативна для характеристики кровотока в сонных и вертебробазилярных артериях.

Неинвазивное исследование сонных артерий. Офтальмодинамометрия, окуло-плетизмография, направленная супраорбитальная допплерография, транскраниальная допплерография, ультразвуковое исследование сонных артерий.

Церебральная ангиография. С ее помощью можно: 1) обнаружить язвенно измененные атеросклеротические бляшки, тяжелые формы стеноза сосудов, формирование пристеночного тромба; 2) визуализировать атеросклероз, расслоение каро-тидного сифона или внутричерепных сосудов; 3) визуализировать коллатеральное кровообращение, обеспечиваемое сосудами виллизиева круга (артериальный круг большого мозга); 4) выявить окклюзию мозговых сосудов эмболом. Метод остается лучшим для выявления атеросклеротического поражения базилярной артерии; однако в связи с высоким риском осложнений (2-12 %) и провокацией нового инсульта вертебральную ангиографию следует применять лишь в том случае, когда с помощью МР-ангиографии нельзя подтвердить клинический диагноз поражения базилярной артерии. Подтверждение этого диагноза существенно влияет на лечение больного.

Таблица 163-2 Причины ишемического инсульта

Тромбоз
А. Атеросклероз
Б.* Артериит: височный артериит, гранулематозный артериит, полиартериит, гранулематоз Вегенера, гранулематозный артериит крупных сосудов (артериит Такаясу, сифилис)
В.* Расслоение: сонных, вертебральных или внутричерепных артерий на основании мозга (спонтанное или травматическое)
Г.* Гематологические нарушения: полицитемия 1-й или 2-й степени, серповидно-клеточная анемия, тромботическая тромбоцитопеническая пурпура и т.д.
Д.* Сдавление внутричерепных артерий при объемных процессах: тенториальное вклинение — сдавление задней мозговой артерии; гигантская аневризма — сдавление средней мозговой артерии
Е.* Другие причины: болезнь мойя-мойя, фиброзно-мышечная дисплазия, болезнь
Бинсвангера Вазоконстрикция (сосудистый спазм)
А.* Спазм мозговых сосудов после субарахноидального кровоизлияния
Б.* Обратимый спазм сосудов головного мозга: неизвестной этиологии, возникающий при мигрени, травме, эклампсии беременных
Эмболия
А. Атеротромботический артериальный источник: бифуркация общей сонной артерии, каротидный сифон, дистальные отделы позвоночной артерии, дуга аорты
Б.* Сердечные источники:
1. Заболевания структур сердца:
а. Врожденные: пролапс митрального клапана, незаращение овального отверстия и др.
б. Приобретенные: после инфаркта миокарда, марантические тромботические наложения на эндокарде
2. Аритмия, фибрилляция предсердий, синдром слабости синусового узла и т.д.
3. Инфекция: острый бактериальный эндокардит
В.* Источник не известен
1. Здоровые дети или взрослые
2. Сопутствующие заболевания: вторичная гиперкоагуляция при системных заболеваниях, карцинома (особенно поджелудочной железы), эклампсия беременных, прием оральных контрацептивов, волчанка, антикоагулянты, дефицит фактора С, дефицит фактора S и т.д.

* Может встречаться у больных моложе 30 лет.

Источник: Kistler JR, Ropper АН, Martin JB, HPIM-13, с. 2234.

ЭЭГ, ультразвуковое исследование сердца, 24-часовое холтеровское монито-рирование. Для подтверждения диагноза при подозрении на эмболический инсульт илиТИА.

Исследование свертываемости крови. Включает определение ПВ и ЧТВ, особенно у больных, получающих антикоагулянты, а также в случаях мозгового инсульта.

Лечение

Ишемический инсульт или ТИА. 1) антикоагулянты — при отсутствии объективных клинических данных их применение является эмпирическим. Гепарин вводят внутривенно при подозрении на атеротромботическую окклюзию сосудов, особенно при ишемическом инсульте с нарастанием симптомов, или последующих цир-куляторных нарушениях. Варфарин применяют при атеротромботическом заболевании, когда хирургическое вмешательство необязательно, или в случаях кар-диогенной эмболии (передний инфаркт миокарда, фибрилляция предсердий, поражение сердечных клапанов); 2) антитромбоцитарные препараты могут снизить риск последующих ТИА и инсультов и являются альтернативными по отношению к антикоагулянтам; 3) Хирургическое лечение — эндартерэктомия — при каротид-ном стенозе, особенно при остаточном просвете меньшем или равном 1 мм, производится ниже сифона.

Лакунарный инсульт. Интенсивное лечение гипертензии.

Внутримозговые кровоизлияния: 1) активная коррекция любой коагулопатии; 2) нейрохирургическое исследование возможности срочного удаления гематомы, особенно при кровоизлиянии в мозжечок; 3) профилактическая противосудорож-ная терапия при супратенториальном кровоизлиянии, особенно в случаях его распространения на поверхность коры.

Инфузионная терапия при остром инсульте. Определяется риском развития отека мозга или усиления тромботической окклюзии (или ее распространения) за счет снижения ОЦП. В целом, следует ограничить прием жидкости, вводить внутривенно изотонический раствор (с гиперосмотическими средствами или без них) при обширных супратенториальных или мозжечковых кровоизлияниях (поддержание осмоляльности сыворотки на уровне 290-310 мосмоль/л); при подозрении на тромбоз базилярной артерии вводят внутривенно только изотонические растворы; в случае инфаркта мозжечка рекомендуется некоторое ограничение в приеме жидкости, но следует избегать уменьшения ОЦП.

Коррекция артериального давления при остром инсульте

Церебральное перфузионное давление должно поддерживаться в случае критического стеноза, вазоспазма или отека мозга с повышением внутричерепного давления; однако следует избегать гипотензии (и, по-видимому, снижения систолического АД ниже 140 мм рт. ст.); из-за риска нового или продолжения развившегося внутримозгового кровоизлияния стабильное систолическое АД выше 210 мм рт. ст. должно быть осторожно снижено (обычно бывает достаточно легких диуретиков).

Субарахноидальное кровоизлияние (САК)

Этиология

Наиболее частыми причинами являются: 1) разрыв внутричерепной аневризмы; 2) артериовенозные аневризмы. Микотические аневризмы встречаются у больных инфекционным эндокардитом, системными заболеваниями или при иммунодефи-цитных состояниях.

Клинические проявления

В 45 % случаев начало с быстрой потери сознания. В других 45 % первым симптомов является мучительная головная боль, часто описываемая пациентом как «самая страшная боль» в его жизни. Сочетание сильной головной боли с таким характерным симптомом, как рвота, позволяют заподозрить САК. Прогрессирующее поражение III или VI черепных нервов также является признаком САК. Иногда разрыв аневризмы ведет к проникновению крови в субдуральное пространство или базальные цистерны с образованием сгустка, достаточно большого, чтобы вызвать очаговые неврологические симптомы за счет масс-эффекта.

Осложнения

1) сообщающаяся гидроцефалия; 2) повторный разрыв аневризмы (10-30 % случаев), особенно в первые 3 недели после САК; 3) церебральная ишемия и инфаркт вследствие вазоспазма (30 % случаев), обычно на 4-14-й день после САК, что является основной причиной поздних осложнений и летальности; 4) отек мозга; 5) судорожные припадки; 6) прочие осложнения: тромбофлебит с ТЭЛА, перфора-тивная стрессиндуцированная дуоденальная язва, изменения на ЭКГ, заставляющие предположить инфаркт миокарда или ишемию, сердечная аритмия; гипонатриемия, вызванная избыточной секрецией АДГ.

Инструментальные исследования КГ

Сначала без применения контрастирующего вещества для выявления наличия крови в субарахноидальном пространстве; затем с контрастирующим веществом, чтобы визуализировать аневризму или артериовенозные аномалии развития. Более 75 % случаев САК могут быть распознаны с помощью КТ при обследовании в первые 72 ч.

Люмбальная пункция выполняется для обнаружения крови в субарахноидальном пространстве; должна проводиться только в том случае, если КТ не позволяет поставить диагноз, но указывает на отсутствие очаговых изменений или обструктив-ную гидроцефалии; при исследовании спинномозговой жидкости следует обратить внимание на ксантохромию.

Церебральная ангиография. Применяется для подтверждения диагноза, определения локализации и анатомической характеристики аневризмы или артериове-нозных аномалий, а также чтобы выявить вазоспазм до хирургического вмешательства.

ЭКГ. Изменение ST, расширенные комплексы QRS, увеличенные интервалы QT, увеличенные или инвертированные зубцы Т. Все эти изменения ЭКГ — скорее вторичны по отношению к САК, нежели к ишемии миокарда.

Сывороточные электролиты и осмоляльность. Эти исследования следует провести из-за вторичной гипонатриемии, возникающей в результате избыточной секреции АДГ.

Лечение

1) строгий постельный режим, тишина, слабительные для предотвращения запоров, анальгетики для профилактики повторного кровоизлияния перед хирургическим вмешательством; 2) хирургическое клипирование аневризмы. Из-за частого развития повторных кровоизлияний (10-30 %) и высокой летальности при этом осложнении (60 %) рекомендуется раннее (на 1-3-и сутки) хирургическое клипирование аневризмы для предотвращения повторного разрыва и интенсивного лечения мозгового вазоспазма; 3) неотложное хирургическое вмешательство для удаления внутримозговой или субдуральной гематомы или внутрижелудочкового дренирования при развитии обструктивной или сообщающейся гидроцефалии; 4) вспомогательная вентиляция легких для больных, находящихся в состоянии ступора или комы, для снижения повышенного внутричерепного давления и адекватной оксигенации; 5) измерение и регуляция АД для поддержания оптимального церебрального перфузионного давления и предупреждения чрезмерного его повышения; 6) Аминокапроновая кислота (норлейцин) — антифибринолитическая терапия для профилактики повторного разрыва; эффективность пока не установлена; некоторые авторы считают, что это повышает риск возникновения ишемических осложнений после САК; 7) симптоматическая терапия мозгового вазоспазма: повышение церебрального перфузионного давления за счет повышения среднего артериального давления путем увеличения ОЦП и вазоактивных средств; блокаторы Са каналов (нимодипин) могут предотвратить вазоспазм или свести его к минимуму; 8) хирургическое клипирование аневризмы. Хирургическое вмешательство обычно откладывают на 10-14 дней после САК для стабилизации состояния больного и уменьшения риска симптоматического вазоспазма в послеоперационном периоде; однако хирургическое вмешательство может быть предпринято в первые 48 ч, если больной неврологически интактен и имеется легкий оперативный доступ к аневризме.


164.htm

Глава 164
Опухоли ЦНС

При лечении больных с первичными и метастатическими опухолями ЦНС необходимы: 1) точная диагностика опухоли и исключение других причин симптоматики (абсцесс, демиелинизирующие и сосудистые заболевания); 2) применение КТ-сканирования, МРТ, миелографии, ангиографии, хирургической биопсии; 3) устранение отека и судорожных припадов; 4) исключение системных злокачественных новообразований до направления больного на интракраниальную биопсию и 5) диагностика опухолевых осложнений и их лечение.

Признаки опухолей ЦНС

Внутричерепные опухоли

У больных с внутричерепными опухолями наблюдаются общие симптомы, связанные с повышением внутричерепного давления (ВЧД) (см. гл. 31), и очаговые симптомы, зависящие от локализации патологического процесса (см. гл. 171 и 182). Постоянная головная боль — обычное явление у больных с опухолями ЦНС, особенно если она усиливается в положении лежа, при кашле, чихании или опыте Валь-сальвы (глотательные движения при закрытом рте и сжатых пальцами ноздрях). Отек соска зрительного нерва и поражение VI пары черепных нервов также часто встречаются при повышении ВЧД. Внезапное появление симптомов может быть результатом кровоизлияния в опухоль. Медленно растущие опухоли в относительно «немой» области мозга (унилатеральная префронтальная опухоль) могут достигать больших размеров с минимальными клиническими проявлениями. В некоторых случаях диэнцефальные опухоли и опухоли лобной и височной долей протекают с выраженными психическими расстройствами. Впервые выявленная эпилепсия у взрослых часто свидетельствует об опухолях головного мозга. У больных старше 35 лет повторные МРТ или КТ с контрастным усилением, выполненные с интервалом 2-6 мес, дают возможность установить наличие или отсутствие опухоли.

Опухоли, локализующиеся в области III желудочка, включают: аденомы гипофиза, краниофарингиомы (опухоль кармана Ратке), новообразования половых клеток, опухоли шишковидного тела, астроцитомы. Они вызывают патологические изменения в нейроэндокринной системе, сдавление зрительного нерва или хиазмы, обструктивную гидроцефалию, синдром Парино (сочетание пареза или паралича взора вверх, нарушений аккомодации и зрачковых реакций). Специфические синдромы связаны также со шванномами слухового нерва (потеря слуха, шум в ушах, преходящее головокружение, сопровождающееся парезом лицевых мышц и снижением чувствительности кожи лица) и гемангиобластомами мозжечка (головная боль, вынужденное наклонное положение головы, повторная рвота и атаксия, иногда сочетающиеся с полицитемией и опухолями почек).

Опухоли спинного мозга

Опухоли спинного мозга или позвоночного канала могут вызвать неврологическую дисфункцию, сопровождающуюся инфильтрацией, сдавлением (компрессией) или нарушением кровоснабжения спинного мозга. Экстрамедуллярные опухоли, такие как шваннома, метастатические опухоли, менингиома, сдавливают нервные корешки, вызывают боли в спине и корешковые боли, спастический парез с потерей чувствительности ниже уровня поражения. Развивается дисфункция прямой кишки и мочевого пузыря с потерей тонуса анального сфинктера и чувствительности в области промежности. Метастазы рака в спинальное эпидуральное пространство следует заподозрить у больных с болями в спине и доказанной системной ма-лигнизацией. Интрамедуллярные опухоли встречаются реже и обычно распространяются по длиннику спинного мозга на несколько сегментов; их проявления более разнообразны, обычно постепенно нарастают; симптомы интрамедуллярных опухолей напоминают симптомы сирингомиелии.

На клиническом уровне трудно дифференцировать опухоли спинного мозга от идиопатической сирингомиелии, поражений спинного мозга при недостаточности витамина В12, паранеопластических синдромов, поперечного миелита, арахноидита, спинальных артериовенозных аномалий и карциноматоза оболочек спинного мозга. Больным с медленно растущими опухолями спинного мозга, у которых со временем накапливаются разнообразные спинальные нарушения, часто неправильно ставят диагноз рассеянного склероза. Во многих случаях для правильной диагностики необходимо провести МРТ, миелографию и исследование спинномозговой жидкости.

При меланоме, карциноме, лейкемии и аденокарциномах молочной железы, ЖКТ и легких обычно происходит вовлечение в патологический процесс мозговых оболочек. Распространение опухоли на мягкую и паутинную оболочки мозга вызывает головную боль и поражения корешков черепных и спинномозговых нервов. При анализе СМЖ выявляются повышенное содержание белка, низкое содержание глюкозы и плеоцитоз. Для уточнения цитологических данных может потребоваться повторное исследование СМЖ.

Общее и рентгенологическое исследование

При обследовании больных с подозрением на опухоль мозга в первую очередь необходимо найти первичную опухоль; для этого проводят исследование на наличие меланом, увеличенных лимфатических узлов, новообразований в грудной клетке, патологических переломов костей, новообразований в брюшной полости или прямой кишке, увеличения органов. Выполняют анализ мочи и кала на скрытую кровь. Рентгенограммы грудной клетки часто выявляют локализацию первичной или вторичной опухоли. МРТ — наиболее чувствительный метод выявления опухоли мозга. КТ с применением контраста определяет новообразования в мозговой ткани более 0,5 см в диаметре и является методом выбора при планировании лучевой терапии. Большинство опухолей лучше выявляются после применения рентгенологического или парамагнитного контрастирующего вещества. Разрежение вокруг новообразования на КТ-изображении или значительное изменение Т2 сигнала на МРТ-изображении свидетельствуют о наличии отека; разрежение в центре — образование полости. У больных с опухолями, вызывающими смещение мозговых структур от средней линии в противоположную от опухоли сторону или их сдав-ление, существует опасность возникновения острых неврологических нарушений. МРТ может выявить опухоли ствола головного мозга и опухоли спинного мозга, которые плохо определяются при помощи КТ-сканирования. Ангиография выявляет патологическое расширение сосудов с вновь сформированными дренирующими венами, что характерно для некоторых опухолей. Данные ангиографии также дают важную информацию нейрохирургу, планирующему резекцию или биопсию. МРТ, миелография и КТ после инъекции метризамида в субарахноидальное пространство — необходимые рентгенологические процедуры при диагностике опухолей спинного мозга; эти исследования могут выявить распространение опухоли на нервные корешки или на собственно спинной мозг у больных с метастазами в мягкую и паутинную оболочки мозга.

Лечение опухолей ЦНС

Первичное лечение

Дексаметазон, 32-48 мг/сут в 4-6 приемов, уменьшает отек мозга, вызванный опухолью. Ограничение приема жидкости может быть целесообразно для профилактики возникновения отека. Инфузия маннитола (1 г/кг) необходима больным с неврологическими нарушениями, вызванными повышением ВЧД (см. гл. 31). Про-тивосудорожные препараты иногда назначают с профилактической целью. Хирургическая биопсия дает возможность точной диагностики опухоли с предоставлением прогностически важных патологических характеристик. Частичная резекция обширных хирургически инкурабельных опухолей все же обоснованна, так как с ее помощью осуществляется декомпрессия внутричерепных структур, а также облегчается терапевтический контроль судорожных припадков.

Опухоли, затрудняющие отток СМЖ, могут вызвать тяжелую гидроцефалию. В этих случаях неотложное вентрикулоатриальное или вентрикулоперитонеальное шунтирование может спасти жизнь. Шунты, помещенные в расширенные полости опухоли, также могут уменьшить воздействие новообразования на внутримозговые структуры.

Метастазы в мозг

Из всех одиночных опухолей наиболее часто метастазы в ЦНС дает меланома. Также высокий процент метастазов в мозг дают рак легких и молочной железы. Больным раком легкого до проведения лечебной легочной лобэктомии следует выполнить КТ-сканирование мозга. Хирургическое удаление одиночных метастазов в мозг у пациентов с заболеванием раком может облегчить жизнь больного (в зависимости от природы опухоли и стадии развития системного заболевания). Лучевая терапия часто служит паллиативным средством и может уменьшить неврологическую симптоматику. К сожалению, меланома, а также рак легких и ЖКТ относительно устойчивы к дозам облучения, которые способна переносить ЦНС. Лечение ме-нингеальных метастазов требует сочетания радиационной и подоболочечной химиотерапии.

Первичные опухоли мозга

Малигнизированные астроцитомы или глиобластомы составляют до 75 % гли-альных опухолей у взрослых. Биопсия с резекцией доступных опухолей в сочетании с облучением обеспечивает более длительное выживание пациента, но улучшение бывает кратковременным. Напротив, у большинства больных с олигодендроглиомами хороший эффект дает химиотерапия. Менингиомы — обычные доброкачественные опухоли, развивающиеся из клеток сосудистой и паутинной оболочек мозга. Шванномы обычно развиваются из черепных нервов вблизи соответствующих отверстий. Резекция этих доброкачественных опухолей, а также эпен-димом, олигодендроглиом, гемангиобластом и астроцитом на ранней стадии развития может оказаться терапевтически эффективной. Лучевую терапию проводят в периоды ухудшения. Значительно выросла заболеваемость первичной лимфомой ЦНС. Первичная лимфома ЦНС бывает мультифокальной, сходной по клиническим проявлениям с метастазами или участками демиелинизации. Наиболее часто встречается у больных СПИДом, при дефиците IgM и IgA или других состояниях, сопровождающихся иммунодепрессией. Значительное уменьшение лимфомы ЦНС может наступить после коротких курсов лечения глюкокортикоидами. Лучевая терапия также дает эффект сокращения размеров опухоли. К несчастью, нередко возникает рецидив опухоли, которая становится терапевтически резистентной.

Опухоли спинного мозга

Быстрая рентгенологическая диагностика и лечение компрессии спинного мозга необходимы для предотвращения устойчивых неврологических расстройств. Глюкокортикоиды, лучевая терапия и хирургическая декомпрессия могут предотвратить развитие патологического процесса. Радиационная терапия является в некоторых случаях паллиативной. Резекция врожденных опухолей спинного мозга у детей может быть успешной, даже если опухоль распространилась на несколько сегментов спинного мозга.


165.htm

Глава 165
Бактериальные инфекции ЦНС

Острый бактериальный менингит

Этиология

• Streptococcus pneumoniae (см. гл. 50): 30-50 % случаев у взрослых, 10-20 % у детей, до 5 % у детей до 2 лет; факторы риска: острый средний отит, пневмония, травма головы с истечением спинномозговой жидкости, серповидно-клеточная анемия, болезнь Ходжкина, множественная миелома, алкоголизм.

• Neisseria meningitidis (см. гл. 53): наиболее часто дети и подростки (25-40 % случаев), кроме того, 10-35 % случаев у взрослых, редко у детей до 2 лет; дает эпидемии.

• Haemophilus influenzae, тип В (см. гл. 54): наиболее часто встречающаяся инфекция у детей в возрасте от 2 мес до 3 лет (40-60 % случаев у детей); редко—у взрослых, кроме лиц с анатомическими дефектами (дермальный синусный свищ, перелом черепа), иммунодефицитом, диабетом, алкоголизмом.

• Staphylococcus aureus: после нейрохирургического вмешательства или при проникающем ранении головы.

• Staphylococcus epidermidis: 75 % — инфицирование при извлечении спинномозговой жидкости.

• Грамотрицательные бактерии: инфицирование, связанное с абсцессом головного мозга, эпидуральным абсцессом, нейрохирургическим вмешательством, краниальным тромбофлебитом.

• Listeria monocytogenes: предрасположенность у людей пожилого возраста, ослабленных (истощенных), с угнетенным иммунитетом, больных диабетом и алкоголизмом.

Клинические проявления

• Лихорадка, головная боль, судорожные припадки, рвота, спутанность сознания, ригидность шеи и спины; в 25 % случаев внезапное начало в течение 24 ч; в 50 % — через 1-7 дней после респираторного заболевания.

• Дети: часто неспецифическое начало с лихорадкой и рвотой, судорогами.

• Дети до 2 лет: лихорадка, психомоторное возбуждение, сонливость, анорек-сия.

• Ригидность шеи и положительные симптомы Кернига и Брудзинского могут отсутствовать у очень маленьких больных, очень старых или сильно заторможенных пациентов.

• У 50 % больных менингококковым менингитом имеются кожные высыпания, которые также могут встречаться при инфицировании Н. influenzae, S. pneumoniae, ЕСНО-вирусом типа 9,5. aureus.

Лабораторные исследования

• Количественное определение лейкоцитов в спинномозговой жидкости: 1000-100 000 (в среднем 5000-20 000); более 50 000 - подозрение на пер-форативный абсцесс головного мозга; раннее повышение количества полиморфноядерных нейтрофилов с увеличением числа мононуклеаров по мере развития инфекционного процесса.

• Давление ликвора: стойко превышает 180 мм вод. ст.

• Белок ликвора: в среднем 1,5-5,0 г/л.

• Глюкоза ликвора: обычно менее 40 % от показателей глюкозы крови.

• Окраска осадка ликвора по Граму: три четверти микрофлоры грамположи-тельны, если не проводилось лечение.

• Посев ликвора: положителен в 70-80 %; в случае частично леченного менингита латексагглютинация с Н. influenzae тип В, S. pneumoniae, N. meningitidis группы А, В, С, Y.

• Гемокультура: положительна в 40-60 % Я. influenzae, meningococcus, pneumococcus.

Лечение

• Пневмококковый или менингококковый менингит: пенициллин G, 18 000 000-24 000 000 ЕД/сут на 4-6 доз внутривенно 10 дней; цефотаксим 2 г каждые 4 ч внутривенно; цефтриаксон 2 г/сут внутривенно или хлорам-феникол 4-6 г/сут внутривенно больным с аллергическими реакциями на пенициллин.

• Н. influenzae: детям — цефотаксим 200 мг/(кг х сут) в 4-6 дозах внутривенно или цефтриаксон 100 мгДкг х сут) (максимально 2 г/сут) внутривенно; при ампициллин-чувствительных бактериях — ампициллин 300-400 мг/(кг х сут) в 4-6 дозах внутривенно; дексаметазон 0,15 мг/кг каждые 6 ч внутривенно в течение первых 4 дней у детей может снизить частоту глухоты, связанной с поражением слухового нерва. Взрослым — цефотаксим или цефтриаксон, как при пневмококковом менингите, или ампициллин 18-20 г/сут в 4-6 дозах. Альтернативно можно начать лечение ампициллином и хлорамфениколом 100-200 мгДкг х сут) для детей или 4-6 г/сут для взрослых, пока сохраняется чувствительность микроорганизмов к препарату.

• Нозокомиальная грамотрицательная флора: цефотаксим 2 г каждые 4 ч внутривенно; в больнице после травмы головы или нейрохирургического вмешательства возрастает риск инфицирования Pseudomonas aeruginosa или Acinetobacter, дополнительно назначают тобрамицин 5 мгДкг х сут) внутривенно и 8-10 мг подоболочечно.

• S. aureus: нафциллин или оксациллин 2,0 г каждые 4 ч внутривенно.

• Неустановленной этиологии: взрослым — ампициллин 12-18 г/сут внутривенно или пенициллин G18 000 000-24 000 000 ЕД/сут внутривенно + цефотаксим или цефтриаксон; детям — цефотаксим или цефтриаксон как при Я. influenzae; заменить хлорамфениколом пенициллин или ампициллин (при аллергической реакции на пенициллин); новорожденным — ампициллин 1 GO-200 мгДкг х сут) внутривенно + гентамицин 5 мгДкг х сут) внутривенно.

Осложнения. Повышенное внутричерепное давление, судорожные припадки, обструктивная гидроцефалия, субдуральный выпот (особенно у детей до 2 лет с Я. influenzae}, потеря слуха при менингите у детей.

Субдуральная эмпиема

Этиология

• Первичная при распространении из синусов, остеомиелите, абсцессе мозга.

• Вторичная после нейрохирургического дренирования субдуральной гематомы.

• Обычно смешанная инфекция: аэробные стрептококки > стафилококки >микроаэрофильные и анаэробные стрептококки > грамотрицательные аэробы > другие анаэробы.

Симптомы. Хронический синусит или отит с недавним обострением, далее головная боль, лихорадка, рвота, нарушения чувствительности, парциальные моторные эпилептические припадки, гемиплегия, афазия в течение нескольких дней; 50 % — отек соска зрительного нерва.

Диагностика

• Лабораторная: увеличение количества лейкоцитов и СОЭ.

• Спинномозговая пункция противопоказана (риск вклинения), но если она выполнена, то определяется повышенное давление, лейкоцитоз 50-1000, повышение содержания белка (0,75-3,0 г/л) содержание сахара в норме.

• КТ-сканирование является процедурой выбора.

Лечение

• Раннее хирургическое дренирование.

• Эмпирическое назначение антибиотиков: пенициллин 20 000 000 ЕД/сут внутривенно + метронидазол 500 мг каждые 6 ч внутривенно (или хлорам-феникол 4 г/сут 3-6 нед). Антибиотики меняют, ориентируясь на результаты посевов и определения чувствительности к препарату.

Абсцесс мозга

Этиология

• В большинстве случаев из очагов хронической инфекции (уши, пазухи, легкие).

• Streptococci > Bacteroides > Enterobacteriaceae (инфекции уха) > 5. aureus (проникающее ранение головы или бактериемия). Анаэробные микроорга-

низмы присутствуют примерно в 50 % случаев в виде моно- или смешанной инфекции.

Клинические проявления

• Обострение хронического заболевания уха, пазухи или легких и далее головная боль, рвота, повышение давления СМЖ менее 2 нед; лихорадка — в 50 % случаев.

• Лобная доля: головная боль, сонливость, расстройство внимания, гемипарез, унилатеральные судорожные припадки.

• Височная доля: унилатеральная головная боль, афазия, амнестическая афазия, если абсцесс локализуется в доминантном полушарии; гомонимная верхнеквадрантная гемианопсия.

• Мозжечок: постаурикулярная или субокципитальная головная боль, нистагм, парез взора, слабость верхней и нижней конечностей на той же стороне.

Диагностика

• Выявление очага инфекции в ушах, пазухах, легких или сердечного шунта «справа налево», повышение внутричерепного давления, очаговые мозговые или мозжечковые симптомы.

• Люмбальная пункция представляет опасность; при подозрении на абсцесс головного мозга следует провести КТ-сканирование (если КТ-сканирование невозможно, — радионуклидное сканирование). КТ-сканирование может обнаружить очаг поражения. МРТ чаще выявляет множественные очаги поражения, чем КТ.

• Стереотаксическая, под контролем КТ, аспирация содержимого абсцесса иглой для посева и окраски по Граму.

Лечение

• При очаговом энцефалите применяют только антибиотики — пенициллин 20 000 000-30 000 000 ЕД/сут внутривенно + метронидазол 500 мг каждые 6 ч внутривенно 6-8 нед. Можно добавить цефотаксим или цефриаксон в таких же дозах, как при менингите, эмпирически; хлорамфеникол 4-6 г/сут для взрослых при аллергии на пенициллин.

• Хирургическое дренирование, при большом и инкапсулированном абсцессе, при множественных, глубинных абцессах, сопровождающихся менингитом, у ослабленных больных — только антибиотики.

• Коррекция внутричерепного давления с помощью маннитола или дексаметазона.

• Профилактически — противосудорожные препараты, если абсцесс распространяется на кору мозга.


166.htm

Глава 166
Вирусные инфекции ЦНС, включая медленные инфекции

Асептический менингит

• Эпидемиология: 90 % — у лиц моложе 30 лет; пик заболеваемости — конец лета; большинство вызывается вирусами Коксаки и ECHO (табл. 166-1 и 166-2).

• Клиническая картина: продромальное «гриппоподобное» заболевание; затем головная боль, недомогание, тошнота, рвота, светобоязнь, редко — сопорозное состояние; температура 38...40 "С; ригидность затылочных мышц; воспаление околоушных желез — при эпидемическом паротите; кожная сыпь — при Коксаки- и ЕСНО-вирусной инфекции; герпетическая ангина (болезненные везикулы в задней трети ротоглотки) — при инфекции вирусами Коксаки.

• Диагностика: СМЖ — 100-1000 лейкоцитов в 1мкл, более 3/4 из них — лимфоциты (при исследовании в ранней стадии болезни — полиморфно-ядерные лейкоциты), белок и сахар в норме (сахар изредка снижен при эпидемическом паротите, Herpes simplex)', посев ликвора (табл. 166-3); этиологический диагноз ставят на основании серологических исследований или полимеразной цепной реакции, если ее проведение возможно.

Таблица 166-1 Вирусы, вызывающие асептический менингит

Часто | Реже | Редко
Энтеровирусы Арбовирусы ВИЧ Вирус простого герпеса 2-го типа | Вирус простого герпеса 1-го типа Вирус лимфоцитарного хориоменингита Вирус эпидемического паротита | Аденовирусы Цитомегаловирус Вирус Эпштейна— Барр Вирусы гриппа А, В; кори, парагриппа, краснухи, варицелла-зостер
Таблица 166-2 Сезонное преобладание вирусов — наиболее частых возбудителей менингита
Лето - ранняя осень | Осень и зима | Зима и весна | Нет сезонной зависимости
Арбовирусы | Вирус лимфоцитарного хориоменингита | Вирус эпидемического паротита | ВИЧ
Энтеровирусы |  |  | Вирус простого герпеса

Таблица 166- 3 Возможность культивирования специфических вирусов, обнаруживаемых в спинномозговой жидкости*

Прекрасно культивируются | Хорошо культивируются | Плохо культивируются или не культивируются
Коксаки, ECHO, LCMV, вирус эпидемического паротита | ВИЧ, аденовирусы, арбовирусы (большей частью), HSV-2, VZV, вирус бешенства | Полиовирусы, HSV-1, EBV, CMV

*CMV — цитомегаловирус; EBV — вирус Эпштейна—Барр; HSV — вирус простого герпеса; LCMV — вирус лимфоцитарного хориоменингита; VZV — вирус варицелла-зостер.

• Лечение симптоматическое; температура тела обычно снижается через 3-5 дней; количество лейкоцитов в СМЖ может оставаться повышенным в течение нескольких недель. Ацикловир эффективен при лечении больных менингитом, вызванным Herpes simplex, а также в тяжелых случаях менингита, вызванного вирусом Эпштейна—Барр или вирусом ветряной оспы. Зи-довудин (азидотимидин) потенциально эффективен при менингите, вызванном ВИЧ.

Вирусный энцефалит. Миелит (см. гл. 69)

• Инфекция, локализующаяся в паренхиме спинного мозга.

• Паралитическое заболевание спинного мозга: полно-, Коксаки и ЕСНО-вирусы (см. гл. 68).

• Вирусы герпеса: вирус простого герпеса 2-го типа (генитального герпеса) — паралич сфинктера мочевого пузыря; вирус варицелла-зостер — нижний парапарез с нарушениями функции сфинктера мочевого пузыря (см. гл. 64).

Подострый склерозирующий панэнцефалит

• Эпидемиология: 85 % случаев у детей до 15 лет; вероятность развития у мальчиков в 3-10 выше; развитие болезни спустя годы после клинических проявлений кори.

• Клиническая картина: появление на фоне благополучия постепенной психической деградации, затем нарушение координации, эпилептические припадки, миоклонус, атаксия, в конечном итоге — смерть.

• Диагностика: характерная ЭЭГ с периодическими изменениями, повышение титра антител к вирусу кори в сыворотке и СМЖ; недостаток антител к протеину М вируса кори. КТ и МРТ выявляют многоочаговые поражения белого вещества мозга, атрофию, увеличение желудочков.

• Лечение малоэффективно, применение изопринозина спорно.

Прогрессирующая мультифокальная лейкоэнцефалопатия (ПМЛ)

• Эпидемиология: факторы риска — иммунодефицит, миелопролифератив-ные заболевания, хронические инфекции, особенно СПИД.

• Клиническая картина: постепенное начало, деменция, спутанность сознания, изменение личности, гемианопсия или другие изменения полей зрения, слабость; смерть в течение 1-6 мес.

• Диагностика: СМЖ в норме; КТ и МРТ выявляют изменения белого вещества мозга; в биоптатах мозговой ткани обнаруживают вирусные частицы (электронная микроскопия), антиген (иммуноцитохимия), вирусный геном (полимеразная цепная реакция и др.).

Неврологические синдромы при СПИДе

• Оппортунистические инфекции ЦНС (ПМЛ, токсоплазмоз, криптококкоз) и лимфома ЦНС.

• ВИЧ может поражать практически любой отдел нервной системы (рис. 166-1). Острый асептический менингит, воспалительные невропатии, мио-патия — все эти заболевания возможны при недавней сероконверсии. С развитием инфекции заметными становятся нарушения поведения, в том числе ВИЧ-деменция. Деменция характеризуется трудностью концентрации внимания, нарушением памяти, снижением способности решать трудные задачи, неустойчивостью походки, мышечной слабостью; МРТ выявляет церебральную атрофию и точечные усиления сигнала в белом веществе; исключение составляют: криптококковый менингит, токсоплазмозный абсцесс мозга, ПМЛ. Зидовудин (азидотимидин) может быть эффективен в лечении некоторых больных.

Болезнь Крейтцфельда-Якоба

• Этиология: пик приходится на возраст 50-75 лет; заболевание может быть спорадическим (90 %), семейным (10 %) и ятрогенным (редко). Ятрогенное распространение происходит при трансплантации роговицы, применении глубинных ЭЭГ-электродов, пересадке твердой мозговой оболочки или использовании гормона роста и гонадотропных гормонов, полученных из гипофиза трупа.

• Клиническая картина: быстро прогрессирующая психическая деградация, нарушения походки, равновесия, миоклонические судороги, корковая слепота, спутанность сознания (дезориентация во времени и пространстве); большинство пациентов умирает в течение 6 мес.

• Диагностика: характерные периодические изменения ЭЭГ; СМЖ без особенностей. КТ и МРТ могут выявить атрофические изменения. При исследовании мозговой ткани обнаруживаются типичные патоморфологические признаки: губкообразное изменение вещества мозга, гибель нейронов, аст-роглиоз. Иммуноблоттинг или обнаружение патологического протеазорези-стентного прионного белка в специально приготовленных и окрашенных срезах. Мозговой тканью могут быть заражены лабораторные животные. Анализ последовательности оснований в прион-гене обнаруживает мутации в случаях семейного заболевания (но не при спорадических или ятрогенных заболеваниях).

Рис. 166-1. Относительная частота и распределение по времени основных неврологических осложнений при прямом ВИЧ-инфицировании. Высота рамок — относительный показатель частоты каждого заболевания. (Адаптированный вариант рис. 375-2, HPIM-13, с. 2316).


167.htm

Глава 167
Рассеянный склероз (PC)

Патология

Морфологически характеризуется образованием очагов демиелинизации («бляшек») различной величины и «возраста», рассеянных в белом веществе ЦНС, со склонностью к расположению в перивентрикулярном и субпиальном белом веществе мозга, зрительных нервах, стволе головного мозга, мозжечке и спинном мозгу.

Клинические проявления

Заболевание начинается на 3-4-м десятилетии жизни рецидивирующими очаговыми неврологическими симптомами, проявляющимися с различными интервалами, длящимися неделями, с последующим возможным регрессом. Реже имеет место медленно прогрессирующее течение. Обострение заболевания может быть вызвано утомлением, стрессом, физической нагрузкой или жарой. Клинические проявления PC изменчивы (табл. 167-1), обычно имеется слабость и (или) нарушение чувствительности конечностей, снижение зрения, нарушения походки и координации, частые и императивные позывы к мочеиспусканию. Изменения мотори-ки могут выражаться в ощущении тяжести конечности, ее слабости, ригидности или неловкости. Обычные субъективные расстройства — парестезии (ощущение покалывания, онемения в какой-либо зоне). Неврит зрительного нерва ведет к неясному или затуманенному зрению, особенно в центральной части поля зрения, часто с сопутствующими болями в ретроорбитальной области, усиливающимися при движении глаз. Поражение ствола головного мозга сопровождается диплопией, нистагмом, головокружением, болями в области лицевой части черепа (включая невралгию тройничного нерва), онемением лица, слабостью мимических мышц или гемис-пазмом лица. Нарушения координации, атаксия, тремор и дизартрия свидетельствуют о поражении мозжечка. Диагностические критерии PC перечислены в табл. 167-2 и должны помочь клинической оценке, но не заменить ее.

Физикальное исследование

Могут быть выявлены изменения полей и снижение остроты зрения, нарушение цветового восприятия, бледность соска или неврит зрительного нерва, патологические зрачковые рефлексы, нистагм, внутриядерная офтальмоплегия (нарушение приведения и нистагм одного глаза при взгляде в сторону), онемение лица или слабость лицевых мышц, дизартрия, нарушение координации движений, атаксия, слабость или спастичность мышц, гиперрефлексия, утрата брюшных рефлексов, клонус стопы, симптом Бабинского, нарушения чувствительности.

Таблица 167-1 Начальные симптомы рассеянного склероза

Симптом | Процент | Симптом | Процент
Мышечная слабость | 35 | Симптом Лермитта* | 3
Потеря чувствительности | 37 | Боли | 3
Парестезии | 24 | Деменция | 2
Неврит зрительного нерва | 36 | Потеря зрения | 2
Диплопия | 15 | Паралич мышц лица | 1
Атаксия | 11 | Импотенция | 1
Головокружение | 6 | Миокимия | 1
Пароксизмальные состояния | 4 | Эпилепсия | 1
Расстройства мочеиспускания | 4 | Падения | 1

* Симптом Лермитта — внезапная кратковременная боль, возникающая при наклоне головы и распространяющаяся сверху вниз по позвоночнику. Источник: After Matthews et al: HPIM-13, p. 2288.

Инструментальные исследования

МРТ — наиболее чувствительный метод выявления демиелинизирующих поражений. МР-сканирование выявляет патологию у более чем 90 % больных с определенным PC. Внутривенное введение производных гадолиниума (магневист, ом-нитскан) может повысить эффективность обнаружения очагов поражения. КТ-ска-нирование, особенно с высокими дозами контраста и задержкой изображения, также может обнаружить бляшки. Исследование зрительных, слуховых и соматосенсор-ных вызванных потенциалов имеет диагностическую ценность при клинически «немых» поражениях. Один или более видов вызванных потенциалов бывает патологическим более чем у 80 % больных с достоверным диагнозом PC. Изменения СМЖ включают: обнаружение моноспецифических аутоантител (75-90 %), повышение уровня IgG (80%) и основного белка миелина, умеренного лимфоцитарного плео-цитоза (5-75 клеток в 25%), небольшого повышения общего белка. Исследование уродинамики необходимо для диагностики и терапии нарушений функции мочевого пузыря. КТ-сканирование, МРТ-исследование и миелографию применяют для исключения других патологических процессов, имитирующих PC.

Лечение

PC находится в состоянии непрерывного усовершенствования и развития. Варианты выбора схем лечения представлены на рис. 167-1. Глюкокортикоиды весьма эффективны для уменьшении тяжести острых приступов, хотя не доказана их эффективность в повышении степени излеченности больных или предотвращении последующего нарастания неврологической дисфункции. Терапевтические схемы приведены в табл. 167-3. Некоторые авторы полагают, что иммуносупрессоры (цик-лофосфамид) снижают частоту обострений и прекращают прогрессирование заболевания, но пока нет единого мнения по поводу этого вида лечения. В недавних исследованиях высказано предположение, что р-интерферон может быть эффективен для отдельных больных с заболеванием, развивающимся по схеме «рецидив-ремиссия».

Таблица 167-2 Диагностические критерии рассеянного склероза

1. Объективные признаки органического поражения ЦНС.
2. Патологические проявления должны отражать, главным образом, поражение длинных проводящих путей белого вещества мозга, обычно:
а) пирамидных путей; б) мозжечковых путей; в) медиального продольного пучка; г) зрительного нерва и д) задних столбов спинного мозга.
3. Неврологическое исследование или анамнез указывают на поражение двух или более областей ЦНС.
а. МРТ может быть использовано для обследования больных моложе 40 лет для выявления второго очага поражения, если при осмотре был выявлен только один очаг. МРТ подтверждает диагноз, если выявлены четыре очага поражения белого вещества, либо три очага, один из которых расположен в перивентрикулярной области. Выявленные очаги должны быть не менее 3 мм в диаметре.
б. Метод вызванных потенциалов применяют для подтверждения наличия второго очага поражения.
4. Клиническая картина может быть представлена:
а) двумя или более эпизодами ухудшения состояния больного с поражением разных участков ЦНС при длительности каждого из эпизодов не менее 24 ч, при этом интервал между эпизодами должен быть не менее одного месяца или б) постепенным или ступенчатым прогрессировани-ем болезни свыше 6 мес в сочетании с синтезом IgG или выявлением двух или более зон олигоклональных иммуноглобулинов.
5. Начало заболевания в возрасте 15-60 лет.
6. Поражение нервной системы не может быть объяснено другим заболеванием. Дополнительные исследования, которые могут быть рекомендованы в специфических случаях, включают: а) анализ СМЖ; б) МРТ головы или позвоночника; в) определение содержания витамина В12 в сыворотке; г) выявление титров к ВИЧ-1*; д) СОЭ; е) выявление РФ, антинуклеарных, анти-ДНК-антител (СКВ); ж) исследования сыворотки на сифилис; з) определение ангиотензин-превращающего фермента (саркоидоз); и) серологическое выявление боррелиоза (болезни Лайма); к) выявление жирных кислот с очень длинными цепями (адренолейкодистрофия); л) определение содержания молочной кислоты в сыворотке или СМЖ, биопсию мышц, анализ митохондриальной ДНК (патология митохондрий).

ДИАГНОСТИЧЕСКИЕ КАТЕГОРИИ

1. Достоверный PC: полное соответствие всем 6 диагностическим критериям.
2. Вероятный PC: имеются все 6 диагностических критериев, однако а) симптомы лишь одного очага поражения ЦНС, несмотря на два эпизода неврологических расстройств в анамнезе, или б) в анамнезе лишь один эпизод неврологических расстройств и не связанные с ним неврологические расстройства выявлены при обследовании.
3. Подозрение на PC: все 6 диагностических критериев имеются, кроме эпизода неврологических расстройств и неврологических нарушений, выявленных при обследовании.

* ВИЧ-1 (HTLV-1) - вирус иммунодефицита человека тип 1. Источник: From Houser SL: HPIM-13, с. 2290.
Рис. 167-1. Лечебная тактика при рассеянном склерозе (ИзНошег8Ь;НР1М~13)-

Табл. 167-3 Лечебные схемы при рассеянном склерозе

АКТГ
1. Водный раствор АКТГ (20 ЕД/мл), 80 ЕД внутривенно в 500 мл 5% раствора декстрозы в течение 6-8 ч 3 дня.
2. АКТГ гель (40 ЕД/мл) внутримышечно по 40 ЕД каждые 12 ч в течение 7 дней. Затем доза уменьшается каждые 3 дня по схеме: 35 ЕД 2 раза в сутки х 3 дня 30 ЕД 2 раза в сутки х 3 дня 50 ЕД/сут х 3 дня 40 ЕД/сут х 3 дня 30 ЕД/сут х 3 дня 20 ЕД/сут х 3 дня 20 ЕД через день до 3 доз

МЕТИЛПРЕДНИЗОЛОН

Метилпреднизолон разводят в 500 мл 5% раствора декстрозы и вводят медленно в течение 4-6 ч, лучше с утра:

1000мг/сутхЗдня
500 мг/сут х 3 дня
250 мг/сут х 3 дня

МЕТИЛПРЕДНИЗОЛОН ИЛИ ПРЕДНИЗОН

Метилпреднизолон, 1000 мг/сут внутривенно 3 дня, параллельно преднизон внутрь 1 мг/кг/сут х 14 дней

Источник: Hauser SL: НРШ-13, с. 2293.

Ряд других терапевтических схем, включающих применение антител против специфических субпопуляций лимфоцитов, плазмаферез, циклоспорин А, 4-амино-пиридин и гипербарическую оксигенацию, находятся в стадии изучения. Поддерживающая терапия может включать антихолинергические препараты, легкие мышечные релаксанты, постоянный катетер для устранения симптомов дисфункции мочевого пузыря; диазепам, баклофен и дантролен для устранения спазма мышц-сгибателей; фенитоин и карбамазепин для устранения дизестезии. Клоназепам полезен больным с интенционным тремором.


168.htm

Глава 168
Болезнь Альцгеймера и другие деменции

Этиология

Около 70 % случаев прогрессирующей деменции взрослых приходится на болезнь Альцгеймера (БА). Другие причины (по убыванию): мультиинфарктная демен-ция (МИД), деменция, связанная с нарушением питания, метаболизма или эндокринная (включая синдром Вернике — Корсакова), опухоли мозга, хроническая инфекция ЦНС и гидроцефалия с нормальным давлением (ГНД). Менее частыми причинами деменции служат болезнь Хантингтона (БХ), болезнь Крейтцфельда — Якоба (см. гл. 166) и болезнь Пика. Энцефалопатия при СПИДе также является важной причиной деменции в группах риска.

Клинические проявления

Деменция определяется как отклонение когнитивной функции от исходного уровня в сторону деградации. Хотя обычно на передний план выступают нарушения памяти (особенно кратковременной), могут быть затронуты все аспекты кортикальных функций, что ведет к дезориентации во времени и пространстве, нарушениям оценки окружающей действительности и концентрации внимания (способности сосредоточиться), афазии, апраксии и алексин. Уровень сознания обычно нормален; наличие галлюцинаций или спутанного сознания (ажитации) должно наводить на мысль о других причинах деменции (токсической, метаболической, лекарственной или инфекционной).

Болезнь Альцгеймера

Первоначально проявляется потерей памяти, но вскоре затрагивает и другие когнитивные функции с проявлениями афазии, апраксии или трудностью оценки окружающей действительности. Личность пациента сохранена, и поверхностное обследование может не выявить признаков развития деменции. Симптомы заболевания обычно первыми замечают члены семьи; больной часто не подозревает о серьезной степени потери памяти. Заболевание характеризуется невропатологическими нарушениями — нейрофибриллярными отложениями в нейронах и образованием сенильных бляшек, наиболее часто в гиппокампе и ассоциативной зоне коры головного мозга. Сходные невропатологические нарушения имеются и при болезни Дауна. Семейную болезнь Альцгеймера (10 %) связывают с генами, локализованными в 14-й и, реже, в 21-й хромосоме. Сенильная бляшка имеет внеклеточное амилоидное ядро, образованное из белка-предшественника амилоида (БПА), который закодирован геном 21-й хромосомы. БПА — гликопротеин мембраны; при Б А он синтезируется в избытке, что сопровождается его патологическим отложением. Изменения БПА служат причиной раннего начала СБА. Факторы риска развития БА: старческий возраст, отягощенная наследственность, наличие изоформы Е4 аполи-попротеида. Аполипопротеид Е2 оказывает защитное действие.

Мультиинфарктная деменция (МИД)

Наибольший риск заболевания — у больных с гипертензией, сахарным диабетом и гиперхолестеринемией. Ключом к диагнозу является наличие в анамнезе инсультов, асимметричных неврологических расстройств и псевдобульбарного паралича. КТ и МРТ выявляют множественные очаги поражения.

Деменция токсическая, метаболическая или алиментарная. Пациенты должны быть обследованы на наличие системных проявлений витаминной недостаточности (витамин В12, тиамин), эндокринных нарушений (гипотиреоз, гиперкальциемия), в анамнезе сведения о приеме лекарственных средств. У больных энцефалопатией Вернике (дефицит витамина В,) наблюдается потеря памяти и спутанность сознания, глазодвигательные нарушения (поражение VI нерва, нистагм), атаксия. Преходящие нарушения памяти получили название синдрома Корсакова. У больных с этим синдромом нарушена способность к заучиванию или запоминанию новых сведений, отмечается конфабуляция, но остальные высшие функции коры (речь, счет и др.) близки к норме.

Опухоли мозга и субдуральные гематомы (см. гл. 164). Данные КТ или МРТ позволяют уточнить диагноз.

Инфекции ЦНС. При обследовании ЦНС обнаруживают криптококкоз (тору-лез), нейросифилис и другие хронические инфекции. Начальным проявлением СПИДа может быть асептический менингит с последующей прогрессирующей де-менцией. Имеются изменения СМЖ (лейкоцитарный плеоцитоз). Из СМЖ или мозга выявляют антиген ВИЧ.

Гидроцефалия с нормальным давлением (ГНД). Ее следует заподозрить у пожилых пациентов с сочетанием нарушений походки, деменции и недержания мочи. Диагностика затруднена у пожилых больных с корковой атрофией и гидроцефалией ex vacuo. Для диагностики требуется госпитализация больного.

Болезнь Хантингтона

Аутосомно-доминантное заболевание (ген в 4р16 хромосоме), встречается в возрасте 20-50 лет и проявляется симптомами депрессии, хореиформными движениями и подкорковой деменцией — абулия, расстройство внимания, нарушение концентрации внимания. Симптомы потери памяти менее выражены. КТ- и МР-сканиро-вание выявляет атрофию хвостатого ядра. Сейчас доступно генетическое тестирование с выявлением более 37 повторений триплетов CAG (при норме 15-35).

Лимбический энцефалит (см. гл. 182). Болезнь Крейтцфельда—Якоба (см. гл. 166).

Обследование больного

Схема лабораторного обследования больного с диагнозом деменции должна включать: 1) клинический анализ крови; СОЭ; 2) кальций сыворотки, электролиты, В12, фолаты, функциональные тесты печени, почек и щитовидной железы; 3) КТ или МРТ; 4) анализ СМЖ — цитоз, содержание белка, цитология и 5) серологическую диагностику для исключения сифилиса. При показаниях необходимо провести тест на определение антител к ВИЧ.

Дифференциальная диагностика

Отдифференцировать депрессивную псевдодеменцию от истинной деменции трудно. Больные старше 60 лет, как правило, жалуются на снижение памяти, возникающее обычно из-за старческой забывчивости. И в том, и в другом случаях клинические функциональные исследования памяти не выявляют серьезных нарушений. Полезна диагностическая шкала для мини-исследования ментального статуса (см. табл. 168-1). Деменция может развиться и при болезни Паркинсона (см. гл. 169).

Лечение

Курабельных больных (10 %) выявляют в результате лабораторных исследований. Гидроцефалия с нормальным давлением (ГНД) может быть излечена в 2/3 случаев путем шунтирования. Инкурабельные случаи деменции включают болезни Аль-цгеймера, Хантингтона, Крейтцфельда — Якоба.

Таблица 148-1 Мини-исследование ментального статуса

Исследование_________________

Больной_____________________
Обследующий___________________
Дата__________________
Максимальное число баллов | Баллы |
5 5 | () () | Ориентировка Какой сейчас (год), (время года), (день), (месяц)? Где мы находимся? (государство), (страна), (город), (больница), (этаж)?
3 | () | Регистрация Назовите 3 предмета: дается 1 с на каждое название. Потом попросите больного назвать все три предмета после того, как это сделали вы. Поставьте 1 балл за каждый правильный ответ. Повторяйте задание до тех пор, пока больной не запомнит все 3. Сосчитайте попытки и запишите. Попытки
5 | () | Внимание и счет Серия 7 с 1 балл за каждый правильный ответ. Остановитесь после пяти ответов. Альтернатива: произнесите по буквам в обратном порядке слово «...»
3 | () | Воспроизведение Спросите о трех предметах, названия которых повторялись ранее. 1 балл за каждый правильный ответ.
9 | () | Речь Назовите предметы, например карандаш и наручные часы (2 балла). Повторите фразу: «...» (1 балл). Выполните команду, состоящую из трех этапов: «Возьмите лист бумаги в правую руку, сложите его пополам и положите на пол» (3 балла). Прочитайте и выполните задание: «Закройте глаза» (1 балл). Напишите предложение (1 балл). Скопируйте рисунок (1 балл). Общее количество баллов Оцените уровень сознания по следующим градациям:
 |  | Ясное Вялость Сопор Кома

ИНСТРУКЦИИ ПО ПРИМЕНЕНИЮ ШКАЛЫ:

Ориентировка

Спросите пациента о дате. Затем задайте специальные вопросы на пропущенные части ответа, например: «Не могли бы вы назвать также время года?» 1 балл за каждый правильный ответ. Далее спросите: «Можете ли вы назвать больницу, в которой находитесь?» (город, страну и т.д.), 1 балл за каждый правильный ответ.

Память

Спросите больного, можно ли проверить его память. Затем назовите три не связанных друг с другом предмета, четко и медленно (примерно 1 с на каждое название). После того, как вы назвали все три предмета, попросите повторить их названия. Это первое повторение определяет количество баллов (0-3), но продолжайте называть их, пока больной не сможет повторить все три названия, вплоть до 6 попыток. Если больной так и не смог запомнить все 3 названия, его способность к воспроизведению не может быть оценена положительно.

Внимание и счет

Попросите больного вычитать последовательно из 100 по 7. Остановитесь после пяти вычитаний (93, 86, 79, 72, 65). Подсчитайте общее количество правильных ответов. Если больной не сможет выполнить или не выполнит это задание, попросите его произнести слово по буквам в обратном порядке, например, слово «город». Количество баллов соответствует количеству букв, поставленных в правильном порядке, например: дорог = 5, догор = 3.

Воспроизведение

Спросите больного, может ли он назвать те три предмета, которые вы просили его запомнить ранее. Количество баллов 0-3.

Речь

Называние: покажите больному свои часы и спросите у него, что это. Повторите то же с карандашом. Количество баллов 0-2. Повторение: попросите больного повторить за вами предложение. Разрешается только одна попытка. Количество баллов 0-1. Трехэтапная команда: дайте больному простой чистый лист бумаги и повторите команду. 1 балл за каждый правильно выполненный этап команды. Чтение: на чистом листе бумаги напишите предложение «Закройте глаза» (буквы должны быть достаточно крупными, чтобы больной мог видеть их ясно). Попросите больного прочитать и выполнить то, что там написано. 1 балл только в том случае, если пациент действительно закрыл глаза. Письмо: дайте больному чистый лист бумаги и попросите его написать предложение для вас. Не диктуйте предложение; оно должно быть написано самостоятельно. Оно должно содержать подлежащее и сказуемое и быть разумным. Не обязательно исправлять грамматические ошибки и пунктуацию. Копирование: на чистом листе бумаги нарисуйте два перекрещенных пятиугольника (сторона каждого пятиугольника размером 2,5 см) и попросите пациента в точности их скопировать. На его рисунке должны присутствовать все 10 углов и два угла должны пересекаться (за все это - 1 балл). Тремор и поворот рисунка не учитывается.

Установите уровень сознания больного в соответствии с градациями от «ясное» до «кома».

Источник: Воспроизведение разрешено из Folstein et al. Psychiatr Res 12; 189, 1975.


169.htm

Глава 169
Болезнь Паркинсона

Этиология

Дегенерация нейронов в дофаминергической стриатонигральной системе. Симптомы паркинсонизма могут развиваться вследствие приема больших транквилизаторов и других лекарственных препаратов, которые нарушают дофаминергичес-кую функцию (фенотиазины, резерпин, альфа-метилдопа), отравления СО, интоксикации марганцем и другими тяжелыми металлами. В редких случаях заболевание возникает после вирусного энцефалита или связано с очаговыми поражениями черной субстанции и полосатого тела. Паркинсонизм также развивается при других дегенеративных неврологических заболеваниях (стриатонигральная дегенерация, оли-вопонтоцеребеллярная атрофия, прогрессирующий супрануклеарный паралич).

Клинические проявления

Заболевание начинается в возрасте 40-70 лет с последующим хроническим про-грессированием. Клинические симптомы включают тремор, ригидность, замедленность и скованность движений, нарушение почерка, трудности при вставании со стула или поворачивании в постели, а также нарушения позы и походки. Кроме того, больные жалуются на повышенную потливость и саливацию, постуральную гипотен-зию, легкую деменцию (до '/4 пациентов) и депрессию.

Физикальное обследование

Тремор в покое (4-5 Гц) сперва заметен в кистях и пальцах («катание пилюль»), но позднее могут вовлекаться ноги, лицо и язык. Могут наблюдаться более быстрые (7-8 Гц) движения — «тремор действия». Медлительность и ограниченность движений (брадикинезия) можно определить, проверив быстрые движения (например, «хлопните по моей руке!») и движения с быстрым чередованием; наложение тремо-ра на пассивные движения вызывает ощущение «зубчатого колеса», что легче всего демонстрируется при движениях в лучезапястном суставе. Ригидностью вызвано сопротивление пассивным движениям конечностей. Постуральные расстройства ведут к сгибанию (наклону вперед) головы и туловища, флексии в коленных и локтевых суставах, позиционным деформациям кистей рук. У больных наблюдается редкое мигание, застывшее невыразительное («маскообразное») лицо, уменьшение количества спонтанных и ассоциированных движений (размахивание руками при ходьбе). Нарушения походки выражаются в мелких шаркающих шагах больных, им трудно начать движение и повернуться, они передвигаются семенящими шажками и часто падают. Кроме того, могут наблюдаться такие симптомы, как микрография, гипофония, гипометрические саккадные движения глаз, избыточные слюнотечение и себоррея. В далеко зашедших случаях обычно имеется некоторая степень интеллектуальной деградации. Параличи, изменения сухожильных рефлексов и нарушения чувствительности не отмечаются.

Осложнения

Аспирационная пневмония, пролежни и другие осложнения, возникающие в результате истощения и общего ослабления организма, часто встречаются в запущенных случаях болезни Паркинсона.

Исследования

Диагноз базируется на данных анамнеза и клинических показателях. Результаты КТ-сканирования, МРТ, ЭЭГ и исследования СМЖ обычно нормальны. Нейро-физиологическое исследование позволяет определить нарушения интеллекта. В некоторых случаях полезно определение и запись частоты тремора, ритма и амплитуды.

Лечение

Паркинсонизм, вызванный приемом лекарственных препаратов, лечат снижением дозы препарата или назначения антихолинергических средств. Антихолинергичес-кие препараты [тригексифенидил (Артан) 1-5 мг 3 раза в день или бензтропин (Ко-гентин) 0,5-2 мг 3 раза в день] применяют в лечении легких случаев идиопатической болезни Паркинсона для подавления тремора покоя (табл. 169-1). р-Блокаторы (про-пранолол 40-80 мг 3 раза в день, метопролол) эффективны при треморе действия. Примидон также эффективен. Синемет (карбидопа/леводопа) — основной препарат для лечения большинства случаев заболевания. Препараты, обладающие сродством к дофаминовым рецепторам (бромкриптин), и амантадин служат вспомогательными средствами. При тяжелом треморе применяют стереотаксическое хирургическое вмешательство с локальной деструкцией вентролатерального ядра таламуса. Попытки трансплантации медуллярной и зародышевой тканей надпочечников в полосатое тело остаются на уровне экспериментальных разработок, и их эффективность оценивается.

Таблица 169-1 Дозировка лекарственных препаратов, применяемых в лечении болезни Паркинсона

Препарат | Фирменное название | Доза | Побочное действие
Тригексифенидил | Артан | 1-5мг 3 раза в день | Сухость во рту, затуманенность зрения, спутанность сознания
Бензтропин | Когентин | 0,5-2 мг 3 раза в день | Сухость во рту, спутанность сознания
Процеклидин | Кемадрин | 2,5-5 мг 3 раза в день | Сухость во рту, затуманенность зрения, жалобы со стороны ЖКТ
Карбидопа/ леводопа | Синемет | 10/100-25/ 250 мг; медленное повышение дозы до 3-4 раз в день | Ортостатическая гипотензия, жалобы со стороны ЖКТ, галлюцинации, спутанность сознания
Амантадин | Симметрел, Мидантан | 100мг 2 раза в день | Депрессия, постуральная гипотензия, психоз, задержка мочи
Бромокриптин | Парлодел | 10-100 мг/сут в дробных дозах | Постуральная гипотензия, тошнота и рвота, психоз, галлюцинации, дискинезии.
Перголид | Пермакс | 0,05-5 мг/сут в дробных дозах | Тошнота, головокружение, галлюцинации, спутанность сознания, постуральная гипотензия, дискинезии
L-Депренил | Элдеприл | 5мг 2 раза в день | Тошнота, головокружение, спутанность сознания, галлюцинации


170.htm

Глава 170
Заболевания двигательных нейронов, включая боковой амиотрофический склероз (БАС)

Этиология

Поражения, вызываемые дегенерацией мотонейронов на всех уровнях ЦНС, включая передние рога спинного мозга, двигательные ядра ствола мозга и двигательную зону коры. Семейный боковой амиотрофический склероз (СБАС) составляет 5-10 % от общего числа случаев и наследуется по аутосомно-доминантному типу. Синдромы, клинически не отличимые от классического БАС, могут возникать в результате интоксикации ртутью, свинцом или алюминием, а также при гиперпарати-реозе, тиреотоксикозе, иметь иммунологический или паранеопластический патогенез, возникать вследствие наследственных биохимических нарушений. Опухоли, расположенные вблизи foramen magnum, опухоли верхних отделов спинного мозга, цервикальный спондилез, хронические полирадикулопатии, полимиозит, спиналь-ные мышечные атрофии; диабет, сифилис, поздние постполиомиелитические амио-трофии — все эти состояния могут вызывать появление симптомов, встречающихся при БАС, и их следует учитывать при дифференциальной диагностике (табл. 170-1).

Анамнез

Начало заболевания приходится на средний возраст, причем в большинстве случаев больные погибают в течение 3-5 лет. Наиболее частые начальные симптомы: слабость, мышечная атрофия, ригидность и судороги, подергивания мышц кисти и плеча. Ноги страдают меньше, чем руки, больные жалуются на ригидность, судороги в ногах и общую слабость. Признаки вовлечения в патологический процесс ствола мозга включают дизартрию и дисфагию.

Физикальное исследование

Поражение периферических двигательных нейронов ведет к слабости и атрофии, охватывающим сперва мелкие мышцы кисти, а позднее генерализованные. В пораженных мышцах наблюдаются фасцикуляции, могут быть фибрилляции языка. Гиперрефлексия, спастичность и разгибательное положение пальца стопы слабой, атрофичной конечности подтверждают заболевание верхних моторных нейронов. Поражение ствола мозга проявляется атрофией языка, нарушением артикуляции, фонации, глотания и псевдобульбарным параличом (насильственный смех, плач). Важными дополнительными признаками БАС являются сохранение интеллекта, отсутствие нарушений чувствительной сферы и отсутствие дисфункции прямой кишки и мочевого пузыря.

Таблица 170-1 Этиология и обследование при вторичных нарушениях моторных нейронов

Диагностические категории | Исследования
Структурные поражения Парасагиттальные опухоли или опухоли большого затылочного отверстия Спондилез шейного отдела Синдром Арнольда— Киари, или гидромиелия Артериовенозная аномалия спинного мозга | МРТ головы (включая большое затылочное отверстие), шейного отдела позвоночника.
Инфекции Бактериальные — столбняк, болезнь Лайма Вирусные — полиомиелит, опоясывающий лишай Ретровирусная миелопатия | Исследование СМЖ, посев Титр Lyme-антител в сыворотке Титр антивирусных антител HTLV-1
Интоксикации, физические агенты Токсины — свинец, алюминий, другие металлы. Медикаменты — стрихнин, фенитоин Электрошок Рентгеновское излучение | Суточная моча на тяжелые металлы; сыворотка и моча на свинец и алюминий
Иммунологические механизмы Дискразия плазмоцитов Аутоиммунная полирадикулоневропатия | Клинический анализ крови, СОЭ, иммунный электрофорез, aHTH-GM1-Ig
Паранеопластические Паракарциноматозные Паралимфоматозные | Анти-Ни-антитела, биопсия костного мозга
Метаболические Гипогликемия Гиперпаратиреоз Тиреотоксикоз Дефицит фолиевой кислоты, витаминов В12,Е Мальабсорбция | Скрининг-тест на сахар, рутинные биохимические анализы, включая кальций; функции щитовидной железы Уровень витаминов В12, фолиевой кислоты Жиры в кале, каротин, ПВ
Наследственные биохимические нарушения Дефект андроген-рецепторов (болезнь Кеннеди) Недостаточность гексозаминидазы Недостаточность а-глюкозидазы (болезнь Помпе) Гиперлипидемия Гиперглицинурия Метилкротонилглицинурия | Аномальная вставка CAG-повтора Лизосомальный энзим-скрининг Липидный электрофорез Аминокислоты в моче и сыворотке Аминокислоты в СМЖ

Инструментальное обследование

ЭМГ дает объективное подтверждение мышечной денервации, так же как и вовлечения мышц, иннервируемых различными периферическими нервами и нервными корешками. Миелография, КТ и МРТ позволяют исключить компрессионные синдромы. СМЖ в норме. Содержание мышечных ферментов (в том числе креатин-киназы) может быть повышено. Имеются сообщения о выявлении сывороточных антител к ганглиозидам GMt и GD,b в ряде случаев заболевания (процентное соотношение вариабельно). Исследование функции легких может выявить показания к проведению ИВЛ. Для исключения других заболеваний проводят следующие тесты: скрининг мочи и сыворотки на тяжелые металлы, исследование функции щитовидной железы, иммуноэлектрофорез сыворотки, скрининг лизосомальных ферментов, содержание витамина В12, серологические исследования на сифилис, клинический анализ крови, СОЭ, биохимия сыворотки крови. При одной из разновидностей семейного бокового амиотрофического склероза имеются мутации в ферменте супероксиддисмутаза.

Осложнения

Слабость дыхательной мускулатуры ведет к дыхательной недостаточности; дис-фагия может вызвать аспирационную пневмонию и снижение энергетического баланса.

Лечение

Не существует эффективного лечения БАС; хотя некоторые типы вторичных нарушений двигательных нейронов, напоминающие БАС, излечимы (см. табл. 171-1). Все больные должны быть подвергнуты тщательному обследованию на выявление этих расстройств. У некоторых больных БАС внутривенное или интрате-кальное введение тиреотропин-рилизинг-гормона (ТРГ) может вызвать временное улучшение двигательной функции, но эта мера не дает длительного терапевтического эффекта. В последнее время были выделены и биологически охарактеризованы несколько тропных мотонейронных факторов. Применение двух из них, цили-арного нейротропного фактора (ЦНФ) и инсулиноподобного фактора роста (ИФР), для лечения БАС находится в стадии клинического изучения. Поддерживающая терапия включает обеспечение достаточной вентиляции помещения, компенсацию дыхательной недостаточности, невербальные, электронные или механические коммуникационные устройства для пациентов с анартрией, коррекцию диеты для обеспечения энергетических потребностей. Необходимо обеспечить больного реабилитационными устройствами и механизмами (ортопедические аппараты, лонгеты, трости, ходунки, механизированные кресла-каталки).


171.htm

Глава 171
Очаговые поражения мозга

У больных с очаговыми поражениями мозга часто наблюдается целая группа симптомов, что дает возможность проницательному врачу 1) распознать наличие нарушения функций мозга; 2) связать это расстройство с конкретной зоной мозга и 3) с учетом этого и анамнеза провести дифференциальную диагностику. Поражение вызывает очаговые симптомы за счет разрушения функциональных центров или нервных путей, их соединяющих.

Таблица 171-1 Поражения лобной доли

Локализация поражения | Признаки
Двигательная зона коры, первичная или дополнительная | Контралатеральный спастический парез
Премоторная зона коры | Хватательный рефлекс; идеомоторная диспраксия
Лобные корковые центры поворота головы и глаз в противоположную сторону | Парез взора в противоположную очагу сторону; глаза, а иногда голова повернуты в сторону поражения
Передние отделы, префронтальная кора | Поражения могут быть относительно бессимптомными, но обширные или билатеральные поражения могут вызывать потерю инициативности, беспричинную веселость, импульсивность, персеверацию, апраксию при ходьбе
Зоны, располагающиеся кпереди от роландовой борозды | Поражения на доминантной стороне вызывают мутизм, экспрессивную афазию, часто с билатеральной апраксией

Таблица 171-2 Поражения височной доли

Локализация поражения | Признаки
Верхняя извилина и прилежащая нижняя теменная извилина доминантного полушария | Рецептивная афазия Вернике с неразборчивой речью, неспособностью к пониманию устной и письменной речи, часто с ажитацией
Слуховая зона коры билатерально | Корковая глухота
Медио-базальная кора | Эмоциональные нарушения, психотическое поведение; при билатеральном повреждении -синдром Клювера — Бьюси
Гиппокамп | Потеря кратковременной памяти при билатеральном повреждении или повреждении доминантного полушария

Таблица 171-3 Поражения теменной доли

Локализация поражения | Признаки
Постцентральная чувствительная зона коры | Дефект в сенсорной дискриминации: снижение способности различать два одновременно наносимых раздражения, астереогнозия и т.д.
Ангулярная извилина доминантного полушария | Аграфия, акалькулия, нарушение способности различать правое и левое, пальцевая агнозия, алексия
Теменная извилина субдоминантного полушария | Контралатеральная зрительная невнимательность, игнорирование контралатеральной стороны, конструктивная апраксия, утрата осознания двигательного дефицита

ЛОБНАЯЯ ДОЛЯ (табл. 171-1)

Обширная патология передней лобной доли может вызвать лишь легкие изменения личности, заметные для членов семьи больного и ложно диагностируемые как депрессия или нарушение мышления.

ВИСОЧНАЯ ДОЛЯ (табл. 171-2)

Центры, расположенные в височной доле, играют важную роль в речи, памяти, эмоциях. Левое полушарие координирует речь у почти всех правшей и у 60 % левшей.

Теменная доля (табл. 171-3)

Поражения теменной доли вызывают нарушения корковой чувствительности, например, дискриминационной, способности тактильного распознавания предметов (астереогнозия), а также более затрудненного чувства положения тела в пространстве.

Затылочная доля

Затылочные доли связаны, в основном, с функцией зрения. Поражение коры затылочной доли ниже шпорной борозды (или поражение височной доли с повреждением зрительных путей к этим участкам коры) вызывает контралатеральную верхнеквадрантную гемианопсию (квадрантанопию). Повреждение коры затылочной доли выше шпорной борозды или зрительных путей в теменной доле вызывает контралатеральную нижнеквадрантную гемианопсию (квадрантанопию). Билатеральные повреждения вызывают затылочную (корковую) слепоту. Иногда больной не подозревает о дефекте зрения.

Таламус

Все поступающие соматосенсорные сигналы обрабатываются в таламусе на пути к корковым центрам. Односторонние поражения таламуса вызывают контралате-

Таблица 171-4 Поражения ствола мозга

Локализация поражения | Признаки
Верхние отделы среднего мозга | Паралич взора вверх и конвергенции, миоз, абулия, дезориентация, поражение III нерва
Граница моста и продолговатого мозга | Контралатеральная гемиплегия, поражение VI и VII нервов, ипсилатеральная потеря болевой чувствительности лица, Контралатеральная потеря чувствительности тела и конечностей
Латеральная часть продолговатого мозга | Головокружение, нистагм, ипсилатеральная атаксия, потеря болевой чувствительности половины лица, миоз, птоз, ангидроз, Контралатеральная потеря болевой чувствительности тела и конечностей

ральную общую гемианестезию. Может развиться болевой синдром, ведущий к нетрудоспособности больного. Многие нейронные цепи включают петли, проходящие через таламус, в связи с чем у больных с поражением таламуса могут развиваться такие симптомы, как афазия, «порхающий тремор», хореоатетоз. Зрачки могут быть сужены.

СТВОЛ МОЗГА (табл. 171-4)

Все восходящие и нисходящие нервные импульсы должны пройти через стволовую часть мозга. Сравнительно небольшие поражения можно точно диагностировать с помощью нейроанатомических критериев.


172.htm

Глава 172
Афазия

Определение

Афазии — это расстройства восприятия и продукции устной или письменной речи. Афазии могут быть классифицированы на основании их клинических проявлений, анатомической локализации поражений, вызвавших афазию, этиологических факторов и сопутствующих клинических симптомов.

Глобальная (тотальная) афазия

Этиология. Окклюзия внутренней сонной артерии или средней мозговой артерии, снабжающей доминантное полушарие (реже кровоизлияние, травма или опухоль), приводящая к обширному поражению лобной, теменной и верхней части височной долей.

Клинические проявления. Нарушаются все стороны понимания и продукции речи. Больной не может читать, писать и повторять слова, наблюдается ухудшение слухового восприятия. Речь сведена к минимуму и замедлена. Обычно наблюдаются гемиплегия, потеря чувствительности на половине тела и гомонимная гемианоп-сия.

Афазия Брока (моторная или замедленная афазия)

Этиология. Поражение коры затрагивает нижнюю фронтальную извилину (зону Брока) доминантного полушария, хотя кортикальные и субкортикальные зоны вдоль и вверх от латеральной (сильвиевой) борозды и островка также могут быть изменены. Моторная афазия обычно возникает в результате нарушений кровообращения в бассейне верхней фронтальной ветви средней мозговой артерии, реже из-за опухоли, абсцесса, метастазов, субдуральной гематомы, энцефалита.

Клинические проявления. Речь редкая, медленная, с усилием, амелодичная, бедно артикулированная и в телеграфном стиле. У большинства больных имеются серьезные нарушения письменной речи. Понимание письменной и устной речи относительно сохранено. Больной осознает свой недостаток и явно фрустрирован. В случае обширных поражений могут развиваться спастический гемипарез и девиация глаз в сторону поражения. Чаще наблюдаются менее выраженные контралате-ральные проявления слабости мышц лица и рук. Редко обнаруживается потеря чувствительности, зрительные поля остаются интактными. Обычным явлением бывает щечно-язычная апраксия, в связи с чем у больных возникают трудности в имитационных движениях языка и губ, а также в выполнении этих движений по команде. Апраксия, затрагивающая ипсилатеральную кисть, может возникать из-за вовлечения в процесс волокон мозолистого тела.

Афазия Вернике (сенсорная или беглая афазия)

Этиология. Эмболическая окклюзия нижних ветвей средней мозговой артерии доминантного полушария (реже кровоизлияние, опухоль, энцефалит, абсцесс) с поражением коры, располагающейся у задней части латеральной (сильвиевой) борозды.

Клинические проявления. Несмотря на то, что речь больного звучит грамматически правильно, мелодично и без усилия («бегло»), ее трудно понять из-за путаницы в использовании слов, нарушения структуры предложения и применения временных форм, наличия неологизмов и парафазии. Особенно сильно нарушается понимание письменной и устной речи (чтение, письмо и повторение). Создается впечатление, что больной не осознает своих речевых недостатков. Сопутствующие клинические симптомы могут включать нарушения чувствительности, связанные с поражением теменной доли, и гомонимную гемианопсию. Двигательные расстройства редки.

Проводниковая афазия

Понимание речи и письменная речь в основном сохранены, речь больного беглая, хотя обычным явлением является парафазия. Серьезно нарушена функция повторения. Большинство случаев возникает из-за поражения супрамаргинальной извилины теменной доли доминантного полушария, верхней части височной доли доминантного полушария или дугообразного пучка. Поражения обычно возникают из-за эмболии либо восходящей теменной, либо задней височной ветвей средней мозговой артерии. Сопутствующими симптомами являются контралатеральная потеря чувствительности и гемианопсия.

Словесная глухота

Почти полная потеря слухового восприятия с неспособностью к повторению или написанию слов под диктовку с относительным сохранением речи и спонтанного письма. Восприятие (понимание) визуального или написанного языкового материала преобладает над слуховым восприятием информации. Поражения обычно локализуются непосредственно в первичной слуховой зоне коры (извилина Гешля) в верхней височной извилине или около нее. Причиной может быть инфаркт мозга, кровоизлияние или опухоль.

Словесная слепота

Отсутствие способности читать и, часто, различать цвета при сохранении беглости речи, понимания речи, повторения, письма под диктовку (алексия без аграфии). Поражение обычно затрагивает левую окципитостриарную зону коры и зрительные ассоциативные зоны, а также волокна валика мозолистого тела, соединяющие правую и левую ассоциативные зрительные зоны. У большинства больных наблюдаются сопутствующая правосторонняя гомонимная гемианопсия, расстройства чувствительности по гемитипу, нарушения памяти из-за сосудистых изменений, затрагивающих область васкуляризации левой задней мозговой артерии. В редких случаях причиной может быть опухоль или кровоизлияние.

Изоляция речевой зоны

Гипотензия, ишемия или гипоксия могут вести к инфарктам в пограничной зоне васкуляризации трех главных мозговых артерий с сохранностью области латеральной борозды (часть зоны васкуляризации средней мозговой артерии). У больных отмечаются выраженные очаговые симптомы, «попугайные» повторения произносимых слов (эхолалия) с незначительной или полностью отсутствующей спонтанной речью и пониманием сказанного.

Инструментальные исследования при афазии

КТ-сканирование или МРТ обычно определяют локализацию и природу поражения головного мозга. Ангиография помогает в точном определении специфических сосудистых синдромов.

Лечение афазии

Занятия с логопедом могут быть полезными в лечении определенных типов афазии.


173.htm

Глава 173
Поражения черепных нервов

Обонятельный нерв (I)

Обоняние может быть нарушено за счет: 1) нарушения доступа одоранта к обонятельному нейроэпителию (транспортная утрата обоняния), например, в связи с отеком слизистой оболочки носа при острых респираторных заболеваниях, аллергических ринитах или из-за структурных изменений полости носа (искривление носовой перегородки, полипы, опухоль); 2) повреждения рецепторной зоны (сенсорная утрата обоняния), например, разрушение обонятельного эпителия при вирусных инфекциях, опухолевых процессах, вдыхании токсичных химикатов, облучении головы; 3) повреждения обонятельных путей (невральная утрата обоняния), например, в результате травмы с переломом решетчатой пластинки или без него, новообразований передней черепной ямки, нейрофизиологических процедур, нейротоксичных лекарств или врожденных расстройств, таких как синдром Каллмрна.

Зрительный нерв (II)

Зрительные расстройства могут быть объяснены поражением определенной части зрительного пути при обследовании глазного яблока, сетчатки или соска зрительного нерва или при тщательной, до мельчайших нюансов, проверке полей зрения. Поражения сетчатки вызывают появление дугообразных, центральных или цен-троцекальных скотом. Поражения хиазмы приводят к битемпоральным гемианопсиям. Гомонимные гемианопсии возникают в поражениях, локализующихся позади хиазмы, полные поражения локализовать не имеет смысла. Частичная неконгруэнтная гомонимная гемианопсия предполагает поражение зрительного тракта или проводящих путей (поражение зрительного тракта подозревают при сочетании атрофии зрительного нерва и афферентного пупиллярного дефекта, тогда как при поражении области за коленчатым телом зрачки остаются в норме). Конгруэнтная (идентичная) гомонимная гемианопсия означает поражение коры.

Внутриглазная жидкость и глаукома

Глаукома — состояние, при котором повышенное внутриглазное давление (более 22 мм рт. ст.), передаваясь через внутриглазную жидкость, повреждает зрительный нерв. Глаукома является основной причиной слепоты в США.

Открытоугольная глаукома. Редко вызывает боль в глазах или отек роговицы. Потеря зрения отмечается сначала на периферии поля зрения, острота зрения сохраняется в норме до поздней стадии заболевания. Лечение: местно — холинергичес-кие препараты (пилокарпин или карбахол) и р-блокаторы (тимолол) с ингибиторами карбоангидразы (ацетазоламид или метазоламид) или без них.

Закрытоугольная глаукома. Может быть вызвана (ускорена) приемом препаратов, расширяющих зрачки. Симптомы: потеря зрения, расширение зрачков, боль и (при остром процессе) — эритема. Является неотложным состоянием и требует лечения внутривенным введением маннитола, парентерально ацетазоламидом и местно — пилокарпином или тимололом.

Врожденная глаукома. Редко.

Вторичная глаукома. Может быть связана с лейкемией, серповидно-клеточной анемией, макроглобулинемией Вальденстрема, анкилозирующим спондилитом, рев-матоидным артритом, саркоидозом, врожденной краснухой, онхоцеркозом, амилои-дозом, несовершенным остеогенезом, метастазами опухолей, нейрофиброматозом, синдромом Стерджа—Вебера, постоянным приемом глюкокортикоидов, амфетаминов, гексаметония, резерпина, антихолинергиков, травмой глаз, смещением хрусталика (гомоцистинурия и синдром Марфана).

Сетчатка

Заболевания сетчатки включают вазопатии, сопутствующие наиболее распространенным болезням (гипертензия, сахарный диабет); окклюзию центральной артерии сетчатки (с сегментарным разделением кровотока в ретинальных венах, молочно-белой сетчаткой и вишнево-красным пятном из-за сохранившейся васкуляриза-ции собственно сосудистой оболочки глаза), в связи с эмболией, височным артериитом, атеросклерозом, васкулитом, повышенной вязкостью крови; преходящую монокулярную слепоту (amaurosis fugax), возникающую из-за приступов ишемии сетчатки, обычно связанных с ипсилатеральным стенозом сонной артерии или эмболией ретинальных артерий. Обычно приступ слепоты развивается быстро (от 10 до 15 с) и описывается больным как тень, плавно и безболезненно затемняющая поле зрения, падая сверху вниз. В других случаях дефект зрения может быть описан как сужение поля зрения снизу. Слепота длится секунды или минуты, а затем зрение медленно и равномерно проясняется в обратной последовательности. Это состояние можно отличить от преходящей слепоты при классической мигрени, так как последняя часто начинается с бесформенных световых вспышек (фотопсия) или зигзагообразных линий (темное пятно с зигзагообразным контуром, или тейхоп-сия), двигающихся через поле зрения в течение нескольких минут, покидая гемиа-нопсическую скотому (хотя больные могут указывать на монокулярные симптомы). Заболевания сетчатки также могут быть обусловлены дегенеративным процессом, возникающим при пигментном ретините, при сопутствующих мультисистемных заболеваниях и токсическом воздействии лекарственных препаратов, в том числе фенотиазинов или хлорохина.

Зрительный нерв

Ретробульбарная зрительная невропатия, или неврит зрительного нерва. Характеризуется быстрым (часы или дни) развитием нарушения зрения одного или обоих глаз, обычно в связи с острой демиелинизацией зрительного нерва. Заболевание чаще возникает у детей, подростков или молодых людей. Полная слепота бывает редко. При осмотре: диск зрительного нерва и сетчатка в норме или может иметься воспаление соска зрительного нерва; движения глазами или давление на глазные яблоки вызывают боль; центральное зрение нарушается в большей степени, чем периферическое, рефлекс зрачка на свет нарушен (тест на вспышки света). СМЖ нормальна или имеется плеоцитоз (10-20/мкл) с доминированием каких-либо клеток или без него. В 50 % случаев в последующие 15 лет развиваются признаки рассеянного склероза. Другие причины заболевания: постинфекционный или диссеминированный энцефаломиелит, задний увеит, сосудистые поражения зрительного нерва, опухоли (глиома зрительного нерва, нейрофиброматоз, менингио-ма, метастазы) и грибковые инфекции.

Передняя ишемическая невропатия зрительного нерва. Возникает в результате атеросклеротического или воспалительного заболевания глазной артерии или ее ветвей. Проявляется как острая безболезненная монокулярная потеря зрения с дефектом верхнего поля. Сосок зрительного нерва бледный и отечный с точечными перипапиллярными кровоизлияниями, желтое пятно и сетчатка в норме. При обследовании необходимо исключить височный артериит. Иногда причиной передней ишемической зрительной невропатии может быть микроэмболия (например, после хирургического вмешательства на сердце).

Токсическая или трофическая зрительная невропатия. Проявляется как одновременное нарушение зрения обоих глаз с центральными или центроцекальными скотомами, развивающееся в течение дней или недель. Токсичные вещества: метанол, хлорамфеникол, этамбутол, изониазид, сульфаниламиды, стрептомицин, дигиталис, спорынья, тяжелые металлы.

Битемпоральная гемианопсия обусловлена распространением на супраселляр-ную зону опухоли гипофиза или мешковидной аневризмы виллизиева круга, или менингиомой бугорка турецкого седла, или, реже, развивается в связи с саркоидозом, метастазами и болезнью Хенда—Крисчена—Шюллера.

Глазодвигательный, блоковый и отводящий нервы (III, IV, VI)

Изолированный паралич III или VI черепных нервов. Могут быть вызваны такими заболеваниями, как сахарный диабет, новообразования, повышенное внутричерепное давление (VI нерв), глиома варолиева моста у детей или метастатическая назофарингеальная опухоль у взрослых (VI нерв), опухоль основания мозга (III нерв), ишемический инфаркт нерва, аневризма виллизиева круга. При компрессионных поражениях III нерва зрачок обычно расширен, тогда как при инфаркте нерва зрачки не изменены.

Поражения III, IV и VI нервов. Могут происходить на уровне их ядер, на их протяжении от ствола мозга через субарахноидальное пространство, кавернозный синус или верхнюю глазничную щель (табл. 173-1).

Таблица 173-1 Синдромы поражения черепных нервов

Локализация | Пораженные черепные нервы | Типичные причины
Верхняя глазничная щель | III, IV, первая ветвь V, VI | Инвазивная опухоль клиновидной кости, аневризма
Латеральная стенка кавернозного синуса | III, IV, первая ветвь V, VI, часто с проптозом | Аневризма или тромбоз кавернозного синуса, инвазивные опухоли синусов и турецкого седла
Ретросфеноидальное пространство | II, III, IV, V, VI | Обширные опухоли средней черепной ямки
Верхушка каменистой кости | V.VI | Петрозит, опухоли височной кости
Внутренний слуховой проход | VII, VIII | Опухоли височной кости (дермоиды и др.), инфекционные процессы, неврома слухового нерва
Мостомозжечковый угол | V, VII, VIII и иногда IX | Неврома слухового нерва, менингиома
Яремное отверстие | IX, X, XI | Опухоли и аневризмы
Заднее латерокондилярное пространство | IX, X, XI, XII | Опухоли околоушной железы, каротидного гломуса, метастатические опухоли
Заднее ретропаротидное пространство | IX, X, XI, XII и синдром Горнера | Опухоли околоушной железы, каротидного гломуса, метастатические опухоли, опухоли лимфатических узлов, туберкулезный аденит

Источник: с изменениями Victor M, Martin JB: НРШ-13, р.2351

Синдром Толосы—Ханта. Болезненные комбинированные односторонние пора* жения, возникающие вследствие параселлярной гранулемы.

Гипофизарная апоплексия. Острая одно- или двусторонняя офтальмоплегия и дефект поля зрения, сопровождающиеся головной болью и (или) сонливостью.

Офтальмоплегия при мигрени. Преходящая офтальмоплегия при типичной мигрени.

Тройничный нерв (V)

Невралгия тройничного нерва (tic douloureux). Часто повторяющийся, мучительный приступ боли в губах, деснах, щеках или подбородке (редко — в зоне иннервации первой ветви тройничного нерва), продолжающийся от нескольких секунд до нескольких минут. Возникает у людей среднего возраста или пожилых. Боль часто провоцируется раздражением тригтерных зон. Нарушение чувствительности не выявляется. Следует дифференцировать от других форм лицевых болей, возникающих в результате заболеваний челюсти, зубов или придаточных пазух носа. Три-геминальная невралгия изредка бывает вызвана вирусом herpes zoster или опухолью. Лечение: карбамазепин (1-1,5 г/сут в дробных дозах) эффективен в 75 % случаев; в период лечения следует выполнять клинический анализ крови для выявления редкого осложнения лечения — апластической анемии. Если медикаментозное лечение не дает эффекта, терапией выбора может быть хирургическое разрушение ганглия или субокципитальная краниоэктомия для декомпрессии тройничного нерва.

Тригеминальная невропатия. Может быть вызвана рядом редких состояний, обычно проявляется потерей чувствительности лица или слабостью челюстных мышц. Такими состояниями могут быть: опухоли средней черепной ямки, тройничного нерва, метастазы опухолей в основание черепа, поражения кавернозного синуса (с повреждением первой и второй ветвей V нерва) или верхней глазной щели (с повреждением первой ветви V нерва).

Лицевой нерв (VII)

Поражения VII черепного нерва или его ядра ведут к слабости мышц половины лица, которая распространяется на мышцы лба и круговую мышцу глаза; если поражение нерва происходит в фаллопиевом канале, наблюдается утрата вкусовой чувствительности на передних 2/3 языка и может иметь место гиперакузия; если поражение нерва происходит во внутреннем слуховом проходе, в процесс вовлекаются слуховой и вестибулярный нервы, тогда как поражения на уровне варолиева моста затрагивают отводящий нерв и очень часто пирамидный путь. Поражения периферического нерва при неполном восстановлении могут вести к диффузной продолжительной контрактуре пораженных лицевых мышц, иногда сочетающейся с синки-незиями других групп лицевых мышц и мышечными спазмами.

Паралич Белла. Наиболее частая форма идиопатического паралича лицевых мышц, обнаруживаемая ежегодно у 23 человек из 100 000. Мышечная слабость развивается за 12-48 ч, иногда ей предшествует боль за ушами. Полное выздоровление наступает у 80 % больных в течение нескольких недель или месяцев. Лечение включает защиту глаз во время сна; преднизон (60-80 мг/сут 5 дней, со снижением дозы в последующие 5 дней) может оказаться эффективным, но эффективность этого препарата окончательно не выяснена.

Синдром Ханта. Вызывается вирусом herpes zoster при поражении им коленчатого ганглия; отличается от паралича Белла наличием везикулярных высыпаний в глотке, наружном слуховом проходе и других частях наружного покрова черепа.

Неврома слухового нерва. Часто сдавливает VII нерв.

Опухоль или инфаркт варолиева моста. Могут вызвать слабость мышц лица за счет поражения мотонейронов ядра лицевого нерва.

Билатеральная лицевая диплегия. Может развиться при синдроме Гийена— Барре, саркоидозе, болезни Лайма и лепре.

Лицевой гемиспазм. Может возникать или в результате паралича Белла, при процессах, раздражающих лицевой нерв (невринома слухового нерва, аневризма основной артерии или аберрантная сосудистая компрессия нерва), или как идиопа-тическое заболевание.

Блефароспазм. Непроизвольный рецидивирующий спазм век обоих глаз, встречающийся у пожилых людей, иногда в сочетании со спазмом других мышц лица. Может проходить самостоятельно. Лечение: в тяжелых случаях декомпрессия лицевого нерва или его участка. По последним данным, оказалась эффективной местная инъекция ботулотоксина в круговую мышцу глаза, даже при повторном лечении.

Преддверно-улитковый нерв (VIII)

Головокружение, вызванное поражением вестибулярной части VIII черепного нерва, описано в гл. 10. Поражения слухового нерва вызывают нарушение слуха, которое может быть проводниковым, возникающим при поражении звукопроводящего аппарата в результате структурной аномалии наружного слухового прохода или среднего уха из-за опухоли, инфекции, травмы и т.д., или сенсорно-невральным, возникающим при поражении звуковоспринимающего аппарата из-за повреждения волосковых сенсорных клеток Кортиева органа в результате воздействия чрезмерного шума, вирусных инфекций, ототоксичных лекарственных препаратов, перелома височной кости, менингита, кохлеарного отосклероза, болезни Меньера, или в результате повреждения слухового нерва, возникающего главным образом из-за опухолей мостомозжечкового угла, или сосудистых, демиелинизирующих или дегенеративных заболеваний, поражающих центральные слуховые пути. Стволовые слуховые вызванные потенциалы — чувствительный и точный метод тестирования для дифференциации сенсорной потери слуха от невральной. Аудиометрия позволяет отличить проводниковую утрату слуха от сенсорно-невральной. Большинству больных с проводниковой и асимметричной сенсорно-невральной потерей слуха необходимо провести КТ-сканирование височной кости. При сенсорно-невральной потере слуха следует провести электронистагмографию и калорическую пробу.

Языкоглоточный нерв (IX)

Невралгия языкоглоточного нерва. Пароксизмальная, сильная боль в области миндалины, усиливающаяся при глотании. Выраженных чувствительных или двигательных нарушений нет. Лечение карбамазепином или фенитоином часто эффективно, но иногда необходимо хирургическое пересечение IX нерва около продолговатого мозга. Другие заболевания, повреждающие этот нерв, включают: опоясывающий герпес, компрессионную невропатию, когда она сочетается с параличом блуждающего или добавочного нервов и обусловлена опухолью или аневризмой в области яремного отверстия.

Блуждающий нерв (X)

Поражение блуждающего нерва вызывает дисфагию и дисфонию. Односторонние поражения вызывают свисание мягкого неба, утрату рвотного рефлекса и колебание латеральной стенки глотки по типу «занавески», голос пациента становится хриплым, носовым. Заболевания, при которых поражается блуждающий нерв, включают дифтерию (токсин), неопластические и инфекционные процессы в оболочках, опухоли и сосудистые повреждения продолговатого мозга, сдавление возвратного гортанного нерва в связи с интраторакальным процессом.

Подъязычный нерв (XII)

XII черепной нерв иннервирует ипсилатеральные мышцы языка. Поражения, нарушающие функцию нерва, могут локализоваться в стволе мозга (поражение двигательного ядра при опухоли, полиомиелите, заболеваниях двигательных нейронов), по ходу нерва в задней черепной ямке (платибазия, болезнь Педжета) или в подъязычном канале.


174.htm

Глава 174
Метаболическая энцефалопатия

Тотальное нарушение функций мозга встречается у больных с тяжелым течением различных заболеваний. Метаболические энцефалопатии обычно начинаются с нарушения активности (сонливость), затем следуют ажитация, спутанность сознания, делирий или психоз и, наконец, развитие ступора или комы. Эти состояния описаны в гл. 13. Необходимо тщательное физикальное обследование на наличие структурных поражений мозга, инфекций ЦНС и наиболее распространенных заболеваний. Затем берут кровь на анализ, назначают глюкозу и налоксон, определяют содержание электролитов в сыворотке, выполняют скрининг токсинов, клинический анализ крови, функциональные исследования почек, печени и щитовидной железы. КТ-сканирование мозга иногда необходимо для исключения объемных новообразований, исследование СМЖ следует провести для исключения менингита и энцефалита. Наиболее вероятные причины метаболической энцефалопатии с их характерными признаками перечислены ниже.

Нарушения электролитного обмена

Гипонатриемии часто сопутствуют судороги, когда уровень Na+ в сыворотке ниже 120 ммоль/л. Слишком быстрая коррекция сывороточного Na+ или смещение баланса в другую сторону может вызвать центральный понтинный миелинолиз. Высокая гиперосмолярность, связанная с гипернатриемией или гипергликемией, вызывает подергивания мышц, судороги и кому. Гипокалиемия сопровождается выраженной мышечной слабостью и спутанностью сознания; гиперкальциемия — утратой внимания, сонливостью и депрессией. Ацидоз также ведет к ступору или коме; D-лактатацидоз вызывает энцефалопатию у больных с еюноилеальным анастомозом.

Эндокринные нарушения

Состояния спутанности сознания, аффективные расстройства и психозы обычно наблюдаются при болезни Кушинга или у больных, длительно принимавших глю-кокортикоиды. Тиреотоксикоз вызывает беспокойство, бессонницу, тремор и делирий, сопровождающийся ажитацией. Синдром заторможенности и депрессии, названный «апатичным тиреотоксикозом», возникает у пожилых больных. Замедленное мышление, депрессия, деменция и кома наблюдаются при гипотирео-зе или болезни Аддисона. Немотивированную дурашливость и атаксию можно наблюдать при гипотиреозе, иногда с симптомами паранойи и психоза. Гипогликемия вызывает судороги и даже очаговые неврологические нарушения, когда уровень глюкозы падает ниже 1,4-1,7 ммоль/л. Из-за разнообразия клинических проявлений и риска возникновения поражения мозга гипогликемию следует иметь в виду при всех энцефалопатиях неясной этиологии. Необходимо определить содержание са-жара и назначить внутривенное введение декстрозы. Преходящая гипогликемия при опухоли островкового аппарата поджелудочной железы может проявляться как приступообразная энцефалопатия.

Смешанные энцефалопатии

Гиперкапническая энцефалопатия. Часто сочетается с головной болью, «порхающим» тремором, судорожными мышечными подергиваниями и, иногда, с отеком соска зрительного нерва.

Печеночная энцефалопатия. Также вызывает «порхающий» тремор, иногда перемежающийся с ригидностью, рефлекс Бабинского и судороги. На ЭЭГ обнаруживаются пароксизмальные трехфазные медленные волны. Стандартная терапевтическая схема включает ограничение приема белков с пищей, антибиотики внутрь, аци-дификапию содержимого толстой кишки лактулозой и лечение инфекции. Хроническая или рецидивирующая печеночная энцефалопатия может привести к renaii церебральной дегенерации. Синдром Репе — специфическая форма печеночной энцефалопатии у детей, характеризующаяся отеком головного мозга.

Гипоксически-ишемическая энцефалопатия. Возникает после инсультов, сопровождающихся потерей сознания; обычно наблюдается после сердечно-дыхательной недостаточности или остановки дыхания или сердечной деятельности, отравления СО, утопления и асфиксии (удушения). Каждое из указанных состояний при его продолжительности может вести к остаточным повреждениям головного мозга. Если сохраняется функция ствола мозга и возвращается самостоятельное дыхание, может наступить полное выздоровление. Неполное выздоровление ведет к возникновению постгипоксических синдромов, в их числе: вегетативная дистония, деменция, паркинсонизм, мозжечковая атаксия, интенционный миоклонус, амнезия Корсакова. Иногда спустя недели после первичного выздоровления от гипоксического инсульта, особенно в случаях отравления СО, возникает поздняя церебральная дегенерация.

Поражение почек. Уремия ведет к апатии, нарушению внимания, раздражительности, прогрессирующих до состояния делирия и ступора. Обычно возникает миоклонус или судороги. Приступообразная энцефалопатия с эпилептическими припадками, мышечными судорогами и головной болью иногда возникает как осложнение гемодиализа. Деменция после гемодиализа с возникновением дизартрии, миоклонуса, психоза и моторной афазии может быть связана с содержанием в диализате алюминия, поступающего в кровь больного.

Гипертензивная энцефалопатия. Проявляется головной болью, ретинопатией и уремией, может возникать как осложнение при беременности, почечной недостаточности, феохромоцитоме или первичной гипертензии.

Нутрициональная энцефалопатия. Возникает у больных с недостаточностью витамина В12, тиамина, ниацина, никотиновой кислоты или пиридоксина. Сопутствующими симптомами часто являются периферическая невропатия, дисфункция спинного мозга и изменения кожи и слизистых оболочек. Энцефалопатия Вернике характеризуется диплопией, нистагмом и атаксией. Раннее лечение тиамином может предотвратить наступление перманентного амнестического синдрома Корсакова. Энцефалопатия, вызванная дефицитом витамина В12, иногда ошибочно диагностируется как деменция Альцгеймера.

Токсические энцефалопатии. Встречаются часто. При таких состояниях следует провести скрининг крови и мочи на наличие наркотиков, салицилатов, снотворных, антидепрессантов, фенотиазинов, лития, антиконвульсантов, амфетаминов, алкоголя, мышьяка, свинца, висмута и монооксида углерода (СО).

Прочие. Заболевания, при которых также может наблюдаться энцефалопатия, включают бактериальный эндокардит, тромботическую тромбоцитопеническую пурпуру, множественную жировую эмболию, брюшной тиф, СПИД, множественные интрацеребральные метастазы, печеночную порфирию, сосудистые заболевания, ДБСТ и гиперпролиферативные гематологические расстройства.


175.htm

Глава 175
Заболевания вегетативной нервной системы

Вегетативная (автономная) нервная система (ВНС) иннервирует гладкую мускулатуру сосудов и внутренних органов, экзо- и эндокринные железы и отдельные паренхиматозные клетки. ВНС регулирует артериальное давление, кровоток и тканевую перфузию, метаболические процессы, объем и состав внеклеточной жидкости, функцию потовых желез и тонус гладкой мускулатуры внутренних органов. Центральные представительства ВНС в гипоталамусе регулируют прием пищи (чувство голода и насыщения), температуру тела, жажду, циркадные ритмы (см. гл. 146).

Анатомия

ВНС делят анатомически и функционально на два отдела — симпатический и парасимпатический. Преганглионарные нейроны симпатической нервной системы расположены в промежуточных рогах от 8 шейного до 1 поясничного сегментов спинного мозга. Нейроны парасимпатической нервной системы расположены в стволе мозга и крестцовом отделе спинного мозга и покидают ЦНС в составе III, VII, IX и X черепных нервов и 2,3 и 4 крестцовых нервов. Ответная реакция на раздражение симпатической и парасимпатической систем часто бывает диаметрально противоположной, например, на скорость сердечных сокращений и кишечную перистальтику. Эти антагонистические функции отражают высоко координированные взаимодействия в пределах ЦНС.

Медиаторы

Ацетилхолин (АХ) — медиатор преганглионарных нейронов обоих отделов ВНС, а также медиатор постганглионарных парасимпатических нейронов и симпатических нейронов, иннервирующих потовые железы. Норадреналин (НА) — медиатор симпатических постганглионарных нейронов. Мозговой слой надпочечников выделяет в кровоток адреналин (А) под влиянием холинергической регуляции симпатической нервной системы.

Синтез и метаболизм катехоламинов

Катехоламины синтезируются из тирозина 1) гидроксилированного до леводо-пы, 2) декарбоксилированного до дофамина, 3) гидроксилированного до НА (см. рис. 68-1, HPIM-13, с. 412). Гидроксилирование тирозина является этапом биосинтеза, ограничивающим его скорость. Адреналин образуется в результате N-метили-рования НА в мозговом слое надпочечников. Основными метаболитами катехоламинов являются З-метокси-4-гидрокси-ванилилминдальная кислота (из НА и А) и гомованилиновая кислота (ГВК) из дофамина. Катехоламины депонируются в секреторных пузырьках мозгового слоя надпочечников и окончаниях симпатических нервов и высвобождаются при деполяризации клеток. Выделенный медиатор частично инактивируется за счет обратного проникновения в нервные окончания. Ингибиторы этого процесса (трициклические антидепрессанты) способствуют функции катехоламинов путем усиления уровней нейротрансмиссии в синапсе.

Синтез и метаболизм ацетилхолина

Парасимпатические нейроны и преганглионарные симпатические нейроны синтезируют АХ из холина и ацетата. АХ депонируется в синаптических пузырьках и высвобождается при деполяризации. В основном, метаболизм АХ происходит в синап-тической щели, и механизмы обратного поглощения не имеют большого значения.

Рецепторы

Катехоламины воздействуют на два типа рецепторов, а и р. Существует два субтипа — а1 и а2 а1-рецептор служит промежуточным звеном в процессе вазоконст-рикции (фенилэфрин и метоксамин являются избирательными агонистами; празозин — избирательным антагонистом). A2-рецептор — промежуточное звено в процессе пресинаптического торможения высвобождения НА из адренергических нервов, он тормозит высвобождение АХ из холинергических нервов, липолиз в липоцитах, секрецию инсулина и стимулирует аггрегацию тромбоцитов. Специфические агонисты а2-рецепторов — клонидин и а-метилнорэпинефрин, йохимбин — специфический антагонист, р-рецепторы подразделяются на два типа. р,-рецептор чувствителен к воздействию и НА, и А и опосредует кардиостимуляцию и липолиз. а2-рецептор более чувствителен к А, чем к НА и опосредует расширения сосудов и бронхов. Изопротеренол стимулирует оба типа рецепторов, а пропранолол блокирует оба типа. Избирательные антагонисты Pj-рецепторов — метопролол и атенолол. В дальнейшем были выделены несколько подтипов как at, так и а2-рецепторов и у каждого была обнаружена типичная семикомпонентная трансмембранная структура (см. рис. 68-4, НРШ-13, с. 417). АХ воздействует на холиномиметические (нейромы-шечные и ганглионарные) и мускариновые рецепторы, каждый из которых имеет несколько молекулярных подтипов. Фармакологическое применение агонистов и антагонистов катехоламинов сведено в табл. 175-1. Более полный перечень см. в НРШ-13, с. 432-433.

Поражения ВНС (табл. 175-2)

Гипоталамические нарушения. Расстройства терморегуляции, питания (anorexia nervosa, ожирение), циркадного ритма и половой функции могут возникать в результате заболеваний, поражающих гипоталамус (врожденных или наследственных, опухолей, травмы, субарахноидального кровоизлияния). У детей такие состояния включают синдром Прадера — Вилли (ожирение, гипогонадизм, мышечная гипотония, нерезкая умственная отсталость), синдром Клейне — Левина (сонливость гиперсексуальность и булимия у подростков) и краниофарингиому. У взрослых травмы, аневризмы с субарахноидальным кровоизлиянием (аневризма передней соединительной артерии), глиомы гипоталамуса могут вызвать центральные расстройства ВНС.

Таблица 175-1 Препараты, наиболее часто используемые в лечении заболеваний ВНС <а,б,в>

Препарат | Показания | Дозы и схема лечения
АНДРЕНЕРГИЕСКИЕ АГОНИСТЫ
Адреналин | Анафилаксия | 100-500 мкг подкожно или внутримышечно (0,1-0,5 мл раствора 1:1000 на растворе хлорида Na); 25-50 мкг внутривенно медленно каждые 5-15 мин
Норадреналин | Шок, гипотензия | 2-4 мкг/мин НА внутривенно в разведенном виде
Изопротеренол | Кардиогенный шок, брадиаритмии, АВ-блокада Астма | 0,5-5,0 мкг/мин внутривенно; в развернутом виде Ингаляция
Тербуталин | Астма | 2,5-5,0 мг внутрь 3 раза/сут; 0,25-0,5 мг подкожно; ингаляции каждые 4-5 ч
Албутерол | Астма | 2,0-4,0 мг per os 3—4 раза/сут; ингаляции каждые 4-6 ч
ДОФАМИНЕРГИЧЕСКИЕ АГОНИСТЫ
Допамин | Шок | 2-5 мкг/кг/мин внутривенно (дофаминергический диапазон) 5-10 мкг/кг/мин внутривенно (дофаминергический и р- диапазон) 10-20 мкг/кг/мин внутривенно (р-диапазон) 20-50 мкг/кг/мин внутривенно (а-диапазон)
Бромокриптин | Аменорея- галакторея Акромегалия Болезнь Паркинсона | 2,5 мг внутрь 2-3 раза/сут 5-15 мг per os 3-4 раза/сут 1 5-75 мг ежедневно
ЦЕНТРАЛЬНЫЕ СИМПАТИЧЕСКИЕ ИНГИБИТОРЫ
Клонидин | Гипертензия | 0,1-0,6 мг внутрь 2 раза/сут
ПРЕПАРАТЫ, БЛОКИРУЮЩИЕ АДРЕНЕРГИЧЕСКИЕ НЕЙРОНЫ
Гуанетидин* | Гипертензия | 1 0- 1 00 мг per os ежедневно

Таблица 175-1 Продолжение

Препарат | Показания | Дозы и схема лечения
БЕТА-БЛОКАТОРЫ
Пропанолол | Гипертензия Стенокардия Инфаркт миокарда Аритмии Гипертрофическая кардиомиопатия Феохромоцитома Эссенциальный тремор Мигрень Тиреотоксикоз | 40-160 мг внутрь 2 раза/сут (или больше) 10-40 мг внутрь 3-4 раза/сут 60-80 мг внутрь 3 раза/сут 10-30 мг внутрь 3-4 раза/сут; 1-3 мг внутривенно 20-40 мг внутрь 3-4 раза/сут 10-20 мг внутрь 3-4 раза/сут; 0,5-2 мг внутривенно 20-80 мг внутрь 3 раза/сут 20-80 мг внутрь 2-3 раза/сут или больше 10-60 мг внутрь 3-4 раза/сут
Метопролол | Гипертензия Инфаркт миокарда | 50-200 мг per os 2 раза в день 100 мг per os 2 раза в день
Надолол | Гипертензия Стенокардия | 80-320 мг per os 4 раза в день 80-240 мг per os ежедневно
Тимолол | Гипертензия Инфаркт миокарда | 10-30 мг per os 2 раза в день 10 мг per os 2 раза в день
Атенолол | Гипертензия | 50- 1 00 мг per os ежедневно
АЛЬФА-БЛОКАТОРЫ
Феноксибензадин | Феохромоцитома | 10-60 мг per os 2 раза/сут; подбирать дозу по мере необходимости
Фентоламин | Феохромоцитома | 5 мг внутривенно (после пробной дозы 0,5 мг)
Празозин | Гипертензия Хроническая сердечная недостаточность | 1-5 мг per os 2-3 раза/сут 2-7 мг per os 4 раза/сут "'
ГАНГЛИОБЛОКАТОРЫ
Триметафан | Гипертонический криз (расслаивающая аневризма аорты) | 1-3 мг/мин внутривенно
ХОЛИНЕРГИЧЕСКИЕ АГОНИСТЫ
Бетанекол | Задержка мочи (необструктивная) | 10-100 мг per os 3-4 раза/сут; 5 мг подкожно

Таблица 175-1 Продолжение

Препарат | Показания | Дозы и схема лечения
АНТИХОЛИНЭСТЕРАЗНЫЕ ПРЕПАРАТЫ
физостигмин | Центральная холинергическая блокада | 1-2 мг внутривенно (медленно)
Пиридостигмина бромид | Myasthenia gravis | 60-120 мг 2-3 раза/сут
ХОЛИНЕРГИЧСКИЕ БЛОКАТОРЫ
Атропин | Брадикардия и гипотензия | 0,4-1,0 мг внутривенно каждые 1-2 ч

Примечания: а) Следует ознакомиться с полной информацией о назначении препарата, б) Дозы для детей не представлены, в) Даны лишь общие показания и терапевтические схемы, г) Дофамин в высоких дозах также — адренергический аго-нист. д) Клиническая эффективность большинства р-блокаторов аналогична. Перед завершением лечения следует постепенно снижать дозу препарата, е) Многие синтетические производные атропина пригодны для: 1) снижения перистальтики и секреции ЖКТ и 2) увеличения объема мочевого пузыря. Терапевтическое действие ограничено антихолинергическими побочными эффектами. Некоторые препараты применяют как вспомогательное средство при пептической язве.

Постуральная гипотензия. Первичные нарушения, вызывающие постуральную гипотензию, воздействуют либо на уровне ЦНС, либо на уровне периферической нервной системы. Синдром Шая—Дрейджера возникает в результате дегенеративного процесса в ЦНС (мультисистемное заболевание), включающего утрату нейронов в базальных ганглиях, стволе мозга и интермедиолатеральном клеточном тяже спинного мозга. Постуральная гипотензия иногда развивается при фиксированной частоте сердечных сокращений и признаках дисфункции ЦНС (тремор, паркинсонизм и мозжечковая атаксия). На поздних стадиях заболевания часто встречается недержание мочи. Лечение включает умеренное увеличение объема потребляемой жидкости и назначение флудрокортизона 0,05-0,1 мг ежедневно. Периферическая Дегенерация нейронов ВНС также может вести к постуральной гипотензии. Посту-Ральная гипотензия может возникать как острое состояние при синдроме Гийена— Барре, при дегенерации постганглионарных вегетативных нейронов (неизвестной этиологии) или как хроническое состояние при невропатии с преимущественным поражением тонких волокон (сахарный диабет, амилоидная невропатия). Опухоли мозгового слоя надпочечников (феохромоцитомы) приводят к приступообразной гипертензии и тахикардии.

Прочие заболевания ВНС. Часто встречаются нарушения функции мочевого пузыря. Они могут быть вызваны поражением спинного мозга выше крестцовых сегментов; при этом состоянии мочевой пузырь может опорожняться рефлекторно, но утрачен произвольный контроль мочеиспускания. Поражения, разрушающие спинной мозг ниже уровня Т12 (менингомиелоцеле, некротическая миелопатия), ведут к тому, что мочевой пузырь становится атоничным, рефлекторно-нечувствительным, неспособным к опорожнению. Нарушения моторной иннервации (крестцовые нейроны, нервные корешки или периферические нервы) в форме поражений периферических мотонейронов сопровождаются затрудненным мочеиспусканием при нормальном восприятии наполненности мочевого пузыря. Чувствительная денервация ведет к потере ощущения наполненности мочевого пузыря и его атонии (сахарный диабет, сухотка спинного мозга).

Таблица 175-2 Классификация расстройств ВНС

ГЕНЕРАЛИЗОВАННЫЕ РАССТРОЙСТВА ВНС
А. С признаками поражения ЦНС:
1. Множественная системная атрофия (гл. 372)
2. Синдром Шая — Дрейджера (гл. 372)
3. Оливопонтоцеребеллярная дегенерация (гл. 372)
4. Стриатонигральная дегенерация (гл. 371)
5. Болезнь Паркинсона (гл. 337)
6. Болезнь Хантингтона (гл. 370)
7. Нарушения функций гипоталамуса (гл. 331)
Б. Без признаков поражения ЦНС:
1. Недостаточность ВНС (Бредбери—Эгглстона)
2. Синдром Гийена — Барре (иногда сопровождается признаками поражения ЦНС)
3. Хронический идиопатический ангидроз
4. Синдром постуральной ортостатической тахикардии (СПОТ)
5. Синдром Рейно (гл. 211)
6. Семейная дисавтономия — синдром Райли — Дэя

СЕГМЕНТАРНЫЕ РАССТРОЙСТВА ВНС
А. Нарушения афферентной иннервации:

1. Спинная сухотка (гл. 381)
2. Сахарный диабет (гл. 337)
3. Заболевания спинного мозга и корешков (гл. 381)
4. Синдром Гийена — Барре (гл. 383)
В. Нарушения эфферентной иннервации:
1. Сахарный диабет (гл. 337)
2. Периферические невропатии (амилоидоз, порфирия, алкоголизм)
3. Синдром Ламберта — Итона (гл. 386)

ОЧАГОВЫЕ РАССТРОЙСТВА ВНС
А. Симпатическая рефлекторная дистрофия (гл. 299)

1. Синдром «плечо-кисть»
2. Каузалгия
В. Синдром Горнера (гл. 19)
1. Аномалии реиннервации
2. «Крокодиловы слезы»


176.htm

Глава 176
Нарушения сна и циркадных ритмов

Нарушенный сон — одна из наиболее частых жалоб, с которыми сталкивается врач. У3 взрослых людей испытывают временные или постоянные трудности, связанные с нарушением сна. Классификация основных нарушений сна представлена в табл. 176-1. Депривация (лишение) сна или нарушение циркадной временной системы ведут к тяжелым функциональным расстройствам в дневное время. Две системы регулируют цикл сон — бодрствование: одна генерирует сон и все, что с ним связано, другая регулирует (ограничивает) сон в течение 24 ч (водитель циркадно-го ритма). Продолжительный мониторинг ЭЭГ, ЭМГ и движений глаз во время сна (полисомнография) определяет две стадии сна: 1) сон с быстрыми движениями глаз (БДГ) и 2) сон с медленными движениями глаз (МДГ). Сон с МДГ делят на 4 стадии.

Нарушения сна

Инсомния (бессонница)

Это расстройство засыпания или поддержания сна; также встречаются больные с неадекватным сном, что проявляется в трудном засыпании, нарушении глубины и длительности сна или расстройстве соотношения фаз сна. Бессонница может быть первичной или вторичной в связи с психическими болезнями, тревогами и страхами, приемом лекарств или соматическими заболеваниями. Она может быть временной проблемой или отмечаться на протяжении всей жизни. Лечение затруднительно, когда условия, вызывавшие бессонницу, сохраняются и их нельзя устранить. Нужно избегать избыточного использования седативных средств, что дает временное улучшение, но через какое-то время проблема может стать еще более тяжелой.

Гиперсомния (сонливость)

Выделяют неадекватную сонливость, ведущую к засыпанию в момент умывания, одевания, после того, как больной уже пробудился от ночного сна. Больной жалуется на непреодолимую тягу ко сну в течение дня и снижение внимания. В клинической практике наиболее часто такое состояние оказывается связанным со следующими двумя формами.

Ночное апноэ. Расстройства дыхания в период сна, характеризующиеся храпом, остановками дыхания длительностью 10-120 с и часто обструкцией дыхательных путей. В тяжелых случаях в течение ночи может отмечаться до 500 остановок дыхания. В течение рабочего дня у таких больных наблюдаются приступы сонливости, снижение внимания, головная боль. У мужчин ночные апноэ встречаются в 20 раз чаще, чем у женщин, обычно в возрасте 40-65 лет. Около 2/3 больных страдают тучностью или ожирением. При обструктивных апноэ сужение дыхательных путей развивается в области носоглотки. Гораздо реже встречается центральное апноэ, вызванное центральным дефектом регуляции дыхания.

Таблица 176-1 Международная классификация нарушений сна *

ДИССОМНИИ
А. Внутренние нарушения сна:
1. Психофизиологическая инсомния
2. Идиопатическая инсомния
3. Нарколепсия
4. Синдром сонных апноэ (ночных апноэ)
5. Синдром подергивания конечностей (ночная миоклония)
6. Синдром беспокойных ног
Б. Внешние нарушения сна:
1. Неадекватная гигиена сна
2. Высотная инсомния
3. Нарушения сна, вызванные употреблением алкоголя и медикаментов
В. Расстройства циркадного ритма сна
1. Нарушение регулярности цикла сон — бодрствование
2. Нарушения сна при сменной работе
3. Синдром позднего засыпания
4. Синдром раннего засыпания

ПАРАСОМНИИ
А. Нарушения пробуждения:

1. Пробуждения со спутанным сознанием
2. Снохождение
3. Ночные страхи
Б. Нарушения перехода сон - бодрствование:
1. Говорение во сне
2. Ночные судороги ног
В. Парасомнии, обычно связанные с фазой быстрого сна:
1. Кошмарные сновидения
2. Сонный паралич
3. Нарушения эрекции полового члена, связанные со сном
4. Болезненные эрекции, связанные со сном
Г. Прочие парасомнии:
1. Сонный бруксизм (скрежетание зубами)
2. Сонный энурез
НАРУШЕНИЯ СНА ПРИ ПСИХИЧЕСКИХ, НЕВРОЛОГИЧЕСКИХ ИЛИ СОМАТИЧЕСКИХ ЗАБОЛЕВАНИЯХ

А. Связанные с психическими расстройствами
Б. Связанные с неврологическими расстройствами:

1. Дегенеративные заболевания головного мозга
2. Паркинсонизм
3. Эпилепсия, связанная со сном
4. Головные боли, связанные со сном
В. Связанные с соматическими заболеваниями:
1. Ночная стенокардия
2. Хронические обструктивные заболевания легких
3. Астма, связанная со сном
4. Гастроэзофагеальный рефлюкс, связанный со сном

* Модифицировано из International Classification of Sleep Disorders, подготовлено Diagnostic Classification Committee, Thorpy MJ, Chairman, American Sleep Disorders Association, 1990.

Лечение состоит в снижении массы тела, а в тяжелых случаях в использовании приспособлений, создающих положительное давление в дыхательных путях, иногда даже прибегают к трахеостомии. В некоторых случаях могут быть полезны три-циклические антидепрессанты и прогестерон (смотри также НРШ-13. Глава 229).

Нарколепсия - катаплексия. Характеризуется повторяющимися эпизодами непреодолимой сонливости в дневное время, обычно сочетающимися с расстройствами сна с быстрыми движениями глазных яблок. Одновременно отмечают симптомы катаплексии (короткие эпизоды мышечного паралича), которым часто предшествует эмоциональный стресс, гипнагогические галлюцинации и бессонница.

Это расстройство встречается не столь уж редко (40 на 100 000 населения) и одинаково часто наблюдается у мужчин и женщин; начинается обычно в подростковом возрасте или юности. Имеется наследственное предрасположение, почти у всех больных обнаруживается антиген HLA DR2. Характерным диагностическим критерием является быстрый переход к БДГ-стадии сна (укорочение БДГ-латен-ции).

Лечение сводится к комбинированному применению стимуляторов (для нарколепсии) и трициклических антидепрессантов (для катаплексии). При гиперсомнии могут встречаться метаболические и эндокринные расстройства: уремия, гипоти-реоз, гиперкальциемия и хронические заболевания легких с гиперкапнией.

Нарушения циркадного ритма

У некоторых больных с инсомнией или гиперсомнией нарушения распределения времени сна в течение суток выражены больше, нежели нарушения самого сна. Такие расстройства могут быть эндогенными и иметь органическую природу в связи с внутренним дефектом водителя циркадного ритма (супрахиазмальное ядро гипоталамуса) или-экзогенными (связанными с окружающей обстановкой) из-за дезинтеграции поступающих стимулов. При подобных расстройствах может потребоваться обследование больных в условиях цикла «день-ночь». Преходящие расстройства сна, которые могут отмечаться у многих больных, включают синдром долгого пробуждения (60 млн. человек/год) и нарушения сна, связанные со сменной работой (7 млн. рабочих в США). Синдром позднего засыпания характеризуется поздним наступлением сна и поздним пробуждением, но отсутствием расстройств самого сна. Возникает в связи с нарушением режима, при котором время, когда больной может заснуть, наступает примерно спустя 3 ч после того, как он хотел бы заснуть. При синдроме раннего засыпания, который обычно наблюдается у пожилых людей, больные описывают чрезмерную сонливость, обычно наступающую в вечерние часы. Пробуждение наступает от 3 до 5 ч утра. Терапия ярким светом может оказаться эффективной как для таких больных, так и больных с синдромом долгого пробуждения.

Лечение нарушений сна и циркадного ритма

Основной медицинской проблемой является тенденция врачей к не всегда обоснованному назначению на ночь седативных препаратов или малых транквилизаторов (бензодиазепины). Организация специализированных клиник для лечения расстройств сна сделала их лечение более доступным и рациональным. Очень важно правильно диагностировать и лечить основную причину расстройства специфическими терапевтическими средствами.


177.htm

Глава 177
Заболевания спинного мозга

Признаки и симптомы

Основными клиническими признаками заболеваний спинного мозга являются: потеря чувствительности ниже определенного уровня («уровень расстройств чувствительности»), сопровождающаяся мышечной слабостью и спастичностью конечностей.

Нарушения чувствительности. Часты парестезии; они могут развиться в одной или обеих стопах и распространяться вверх. Уровень расстройств болевой или вибрационной чувствительности часто совпадает с локализацией уровня поперечного поражения спинного мозга.

Двигательные нарушения. Разрыв кортикоспинальных путей вызывает квад-риплегию или параплегию с повышенным мышечным тонусом, повышенными глубокими сухожильными рефлексами и положительным симптомом Бабинского.

Сегментарные признаки. Существуют ориентировочные показатели уровня поражения, например, полоса гипералгезии или гиперпатии, снижение тонуса и атрофия отдельных мышц с утратой сухожильных рефлексов.

Вегетативные дисфункции. Сперва задержка мочи, что должно вызвать подозрение на заболевание спинного мозга при сочетании со спастичностью и (или) расстройствами чувствительности на определенном уровне.

Боль. Боль в спине по средней линии имеет диагностическую ценность для локализации уровня поражения; боль между лопатками может стать первым признаком сдавления спинного мозга на уровне средней части грудного отдела позвоночника; корешковые боли могут свидетельствовать о более латерально расположенном поражении; боль, возникающая при поражении нижнего отдела спинного мозга (медуллярного конуса), может иррадиировать в нижнюю часть спины.

Поражения на уровне или ниже уровня L4 позвонка. Поражение конского хвоста (cauda equina) вызывает развитие вялого асимметричного парапареза с отсутствием рефлексов, дисфункцией мочевого пузыря и прямой кишки, потерей чувствительности с уровня L,; обычно возникают боли, иррадиирующие в промежность или бедра. Поражение медуллярного конуса не вызывает боли, но влечет за собой более раннее проявление симптомов нарушения функции мочевого пузыря и прямой кишки. Компрессионные повреждения конуса и конского хвоста одновременно (cauda equina) могут вызвать сочетанное развитие признаков поражения периферических мотонейронов и гиперрефлексию или положительный рефлекс Бабинского. (Такое сочетание симптомов обычно наблюдается при поражении не только конского хвоста и конуса, но и спинного мозга на уровне поясничного утолщения. Прим. ред.).

Поражения на уровне foramen magnum. В типичных случаях мышечная слабость плеча и руки сопровождается ипсилатеральным, а затем контралатеральным поражением ноги и, наконец, контралатеральной руки; наличие синдрома Горнера предполагает поражение шейного отдела.

Экстрамедуллярные поражения. Сопровождаются корешковыми болями, синдромом Броуна—Секара, признаками асимметричного сегментарного поражения нижних мотонейронов, ранними кортикоспинальными признаками, крестцовой потерей чувствительности, ранними проявлениями патологии СМЖ.

Интрамедуллярные поражения. Сопровождаются жгучими болями, локализацию которых трудно определить, потерей болевой чувствительности с сохраненным чувством положения сустава, с сохранением перинеальных и сакральных ощущений, менее выраженными кортикоспинальными признаками; СМЖ в норме или с небольшими отклонениями.

Этиология

Компрессия спинного мозга

1. Опухоли спинного мозга: первичные или метастатические, экстра- или инт-радуральные; большинство из них — эпидуральные метастазы из прилежащих позвонков; наиболее частые малигнизированные опухоли поражают предстательную железу, грудную клетку, легкие, лимфомы, плазмоцитарные дискразии; первым симптомом обычно является боль в спине, которая усиливается в положении лежа, с болевыми точками, этот симптом предшествует другим симптомам за многие недели.

2. Эпидуралъный абсцесс: первоначально, лихорадка неизвестной этиологии с ноющей спинальной болью и болевыми точками, затем развиваются корешковые боли; вскоре после развития неврологической симптоматики быстро нарастает компрессия спинного мозга.

3. Спиналъное эпидуралъное кровоизлияние и гематомиелия: проявляется как острая поперечная миелопатия, развивающаяся в течение минут или часов на фоне сильной боли. Причины: незначительная травма, люмбальная пункция, антикоагулянтная терапия, гематологические расстройства, артерио-венозные аномалии, кровоизлияние в опухоль. Этиология большинства этих нарушений не ясна.

4. Острая протрузия межпозвоночного диска: образование грыжи межпозвоночного диска в шейном и грудном отделах встречается реже, чем в поясничном (см. гл. 5).

5. Острая травма со спинальным переломом или смешением: может не проявляться миелопатией до тех пор, пока механическое давление не вызовет дальнейшего смещения дестабилизированного позвоночника.

6. Хронические компрессионные миелопатии: а) шейный спондилез; б) сужение позвоночного канала на поясничном уровне: интермиттирующая и хроничеекая компрессия конского хвоста (cauda equina), связанная с врожденным сужением поясничного канала и спровоцированная протрузией диска или спондилитом.

Некомпрессионные неопластические миелопатии. Интрамедуллярные метастазы, паракарциноматозная миелопатия, осложнения после лучевой терапии.

Воспалительные миелопатии

1. Острый миелит, поперечный миелит, некротическая миелопатия: заболевание развивается в течение нескольких дней с проявлением чувствительных и двигательных симптомов, часто с вовлечением мочевого пузыря. Может быть первым признаком рассеянного склероза.

2. Инфекционная миелопатия: опоясывающий герпес с предшествующими корешковыми симптомами и сыпью, чаще всего вирусной природы; также встречается при инфицировании лимфотропным ретровирусом, ВИЧ, при полиомиелите.

Сосудистые миелопатии. Инфаркт спинного мозга, аномалии развития сосудов.

Хронические миелопатии. Спондилез, дегенеративные и наследственные миелопатии, подострая комбинированная дегенерация (дефицит витамина В12), сиринго-миелия, спинная сухотка.

Инструментальные исследования

Обычная рентгенография, КТ-сканирование позвоночника для выявления переломов и искривлений позвоночного столба, а также определения возможных метастазов в позвоночник. МРТ служит методом ускоренной оценки с высокой разрешающей способностью, особенно для диагностики интрамедуллярных поражений, и предпочтительнее, чем традиционная миелография. Анализ СМЖ на наличие инфекционного процесса, рассеянного склероза, карциномы. Соматосенсорные вызванные реакции могут быть патологическими.

Лечение

Компрессия, вызванная опухолью. При эпидуральных метастазах — большие дозы глкжокортикоидов (для уменьшения отека) и местное облучение метастазов, с химиотерапией или без нее; хирургическое вмешательство применяется, если опухоль нечувствительна к лучевой терапии или не поддается максимальным дозам облучения. Хирургическое удаление опухоли показано при нейрофибромах, менин-гиомах или других экстрамедуллярных опухолях.

Эпидуральный абсцесс. Обычно требует неотложного хирургического вмешательства для дренирования абсцесса и бактериологического исследования с последующим назначением курса антибиотиков внутривенно.

Эпидуральное кровоизлияние, или гематомиелия. При наличии доступа срочно удаляют сгусток. Причины дискразии, приведшей к кровоизлиянию, должны быть установлены и, по возможности, устранены или скорректированы. Диагностику артериовенозных аномалий развития можно провести с помощью МРТ, миело-графии или артериографии сегментарных спинальных артерий.

Острая протрузия диска, спинальный перелом или смещение. Требует хирургического вмешательства.

Осложнения

Повреждение мочевых путей, связанное с задержкой мочи из-за растяжения мочевого пузыря, и повреждение мышцы-детрузора мочевого пузыря; пароксиз-мальная гипертензия или гипотензия с нарушениями объема; илеус и гастрит; при высоких цервикальных повреждениях спинного мозга — механическая дыхательная недостаточность; тяжелая гипертензия и брадикардия в ответ на раздражение или растяжение мочевого пузыря и кишечника; инфекции мочевыводящих путей; пролежни; ТЭЛА.


178.htm

Глава 178

Периферические невропатии, включая синдром Гийена-Барре

Поражение периферических нервов может быть первично аксональным (дис-тальное нарушение метаболической функции нейрона) или демиелинизирующим (с утратой миелиновой оболочки). Эти поражения вызваны целым рядом патологических процессов.

Клинические признаки (больные с признаками только периферической невропатии)

Симметричная дистальная сенсорно-моторная невропатия. Типичны приобретенные токсические или метаболические невропатии. Сначала развиваются симптомы нарушения чувствительности: пощипывание, покалывание, жжение или сег-ментарные расстройства чувствительности, такие как дизестезии в дистальных отделах конечностей, сначала стоп, затем кистей. В начале заболевания обычны симметричные проявления. В легких случаях сенсорно-моторные признаки могут отсутствовать. Ухудшение развивается афферентно и ведет к атрофии мышц, потере всех видов чувствительности, арефлексии, двигательной слабости, больше проявляющейся в группах мышц-разгибателей, чем в соответствующих им мышцах-сгибателях. В тяжелых случаях развиваются респираторные осложнения или дисфункция сфинктера. Течение во времени, распространение и тяжесть заболевания вари-абельны и зависят, в основном, от этиологии.

Мононевропатия. Ограничивается одним периферическим нервом. Повышает опасность механического ущемления, что может потребовать хирургического вмешательства.

Многоуровневая мононевропатия. Одновременное или последовательное вовлечение в патологический процесс изолированных, не смежных нервных стволов. Повышает возможность возникновения многоочаговой аксонопатии (как при вас-кулите) или приобретенной многоочаговой формы демиелинизирующей невропатии.

Полиневропатия. Широко распространенный патологический процесс, обычно симметричный дистальный, и развивается постепенно, распределение часто по типу «носки и перчатки». Значительно вариабелен по скорости развития и тяжести заболевания, могут сочетаться различные сенсорно-моторные признаки. Демиелини-зирующие полиневропатии: острая при синдроме Гийена—Барре (см. ниже); хроническая — при хронической демиелинизирующей полирадикулопатии, диспротеине-мии или карциноме. Атональные полиневропатии: острая, предполагает невропатию при порфирии или тяжелую интоксикацию; подострая — токсическое воздействие, сопутствующее системное заболевание (миелома, карцинома, диабет и т.д.) или алкоголизм; хроническая (годы) — возможные генетические или семейные нарушения. Смешанная аксонально-демиелинизирующая клиническая картина часто встречается при сахарном диабете.

Лабораторные исследования

Сперва: клинический анализ крови, СОЭ, анализ мочи, рентгенограмма грудной клетки, сахар крови, содержание В12 и фолиевой кислоты, электрофорез сывороточных белков, в случае подозрения на невропатию при васкулите скрининг на ДБСТ. В последующем проводят ЭМГ и изучение нервной проводимости (см. рис. 178-1 и табл. 178-1,178-2). Невробиопсия информативна, например, при сложной мононевропатии невыясненной этиологии. Биопсия важна в диагностике васкулита, ами-лоидоза, лепры и саркоидоза, когда кожные нервы уплотнены и пальпируются, или при диагностике определенных генетических заболеваний.

Синдром Гийена-Барре (СГБ)

Острая, часто восходящая, преимущественно моторная невропатия, которая возникает после инфекции, травмы или хирургического вмешательства. Описаны случаи заболевания СГБ после вирусной инфекции Эпштейна—Барр, инфекционного гепатита, инфекции ЦМВ, микоплазмы, ВИЧ и гастроэнтерита, вызванного Campylobacterjejuni. Проявляется демиелинизацией проксимальных нервных волокон (корешков) и моноцитарной инфильтрацией; вероятно, заболевание возникает из-за аутоиммунной сенсибилизации периферических нервов к миелину.

Клинические проявления. Часты миалгия и жалобы на нарушения чувствительности (парестезия). Мышечная слабость быстро (в течение дней) прогрессирует, достигая максимума у большинства больных на 7-10-й день. Типичные проявления заболевания: симметричная мышечная слабость, утрата сухожильных рефлексов и относительно хорошо сохраненная чувствительность. Обычно развивается билатеральный лицевой паралич. При одном из вариантов заболевания (синдром Миллера—Фишера) наблюдается офтальмоплегия, билатеральная слабость мимических мышц и тяжелая атаксия.

Диагностика. В СМЖ повышено содержание белка, но либо не содержится клеток, либо их количество невелико (менее 10). Скорость нервной проводимости замедлена, F-волны замедлены (см. гл. 161).

Лечение и прогноз. 90% больных полностью выздоравливают. Лечение заключается в поддерживающей терапии, включающей частое измерение ФЖЕЛ с низким порогом для интубации и вспомогательного дыхания. Плазмаферез, если его проводить в первые 2 нед заболевания, уменьшит тяжесть и ускорит выздоровление. Такой же эффект дает и внутривенное введение IgG (2 г/кг 5 дней). Устойчивая мышечная слабость наблюдается примерно у 10% больных. Терапия глюкокор-тикоидами не дает эффекта.

Хронические воспалительные демиелинизирующие невропатии (ХВДН)

Диагностика основана на распознавании клинических признаков, повышении содержания белка в СМЖ и замедлении скорости нервной проводимости. ХВДН —медленно прогрессирующее или рецидивирующее заболевание, тогда как при синдроме Гийена—Барре отмечается острое и монофазное течение. Лечение заключается в разумном сочетании стероидных препаратов, плазмафереза, иммуносупрес-соров (азатиоприн или циклофосфамид) и внутривенного введения IgG в больших дозах.

Рис. 178-1. Схема диагностического подхода к периферическим невропатиям (After Asbury AK, Harrison 's Principles of Internal Medicine, Update IV, McGraw-Hitt, New York, 1983, pp. 211-239).

Таблица 178-1 Показатели электрической активности мышц

 | В покое | Легкое сокращение | Максимальное сокращение
Здоровая мышца | Кратковременная активизация после введения игольчатого электрода | Двух-, трехфазные потенциалы, амплитуда 2-5 мВ, длительность 2-10 мс | Продолжительная активизация многих моторных единиц («полная интерференция»)
Денервированная мышца | Пролонгированная активизация после введения иглы; потенциалы фибрилляции | Высокоамплитудные (5-15 мВ) полифазные потенциалы «гигантские моторные единицы») | Уменьшенная интерференция с пробелами активности
Мышца при миопатии | Пролонгированная активизация после введения иглы | Низкоамплитудные (0,2-0,5 мВ) полифазные потенциалы фибрилляции | Кривая с «полной» интерференцией, низкоамплитудная

Таблица 178-2 Исследование нервной проводимости

Показатели | Скорость проведения импульса | Латентное время в дистальной точке
Моторный нерв в норме | 42-74 м/с, в зависимости от нерва | 2-6 м/с, в зависимости от нерва
Аксонопатии отдельных волокон (диабетическая, алкогольная, уремическая, карциноматозная, связанная с питанием и т.д.) | Легкое снижение (35-40 м/с) | Удлинено
Аксонопатии с сегментарной демиелинизацией всех волокон (синдром Гиейна — Барре, дифтерия, метахроматическая лейкодистрофия, болезнь Краббе, Шарко — Мари — Тута и т.д.) | Значительно замедлена (10-15 м/с) | Удлинено
Очаговые компрессионные (ущемление) невропатии (например, срединный нерв при запястном синдроме сдавления) | Очаговое проведение замедлено в месте сдавления | Удлинено (более 4,5 м/с для срединного нерва)

Полиневропатии, связанные с системными заболеваниями

Сахарный диабет, уремия, порфирия (три типа), гипогликемия, недостаточность витаминов (В12, фолат, тиамин, пиридоксин, пантотеновая кислота), хронические заболевания печени, первичный билиарный цирроз, первичный системный амило-идоз, гипотиреоз, ХОБЛ, акромегалия, мальабсорбция (спру, глютеночувствительная целиакия), карцинома (сенсорная, сенсорно-моторная, аксональная или демие-линизирующая невропатии), лимфома, polycythemia vera, множественная миелома, доброкачественная моноклональная гаммапатия, макроглобулинемия, криоглобули-немия.

Полиневропатии, связанные с лекарственными препаратами и токсинами

Амиодарон, ауротиоглюкоза, цисплатин, дапсон, дисульфирам, гидралазин, изо-ниазид, метронидазол, мизонидазол, пергексилен, фенитоин, талидомид, винкрис-тин, акриламид, мышьяк (гербицид, инсектицид), крушина (ядовитая ягода), дисульфид углерода (промышленный), гамма-дикетон гексакарбоны (растворители), неорганический свинец, органические фосфаты, таллий (крысиный яд), пиридоксин (витамин).

Генетически обусловленные невропатии

Перонеальная мышечная атрофия (HMSN-I, HMSN-II), Дежерина—Сотта (HMSN-III), наследственные амилоидные невропатии, наследственная сенсорная невропатия (HSN-I, HSN-II), невропатия при порфирии, наследственная предрасположенность к параличу от сдавления нерва, болезнь Фабри, адреномиелоневро-патия, болезнь Рефсума, атаксия-телеангиэктазия, абеталипопротеидемия, гигантская аксональная невропатия, метахроматическая лейкодистрофия, шаровидно-клеточная лейкодистрофия, атаксия Фридрейха.

Причины мононевропатии

Установление причины мононевропатии основывается на определении места поражения путем обследования и регистрации ЭМГ (насколько дистально по отношению к нервному корешку впервые обнаруживаются электрофизиологические отклонения). Причинами могут быть: ущемление нерва (запястный синдром, болезнь Рота—Бернгардта и др.), прямая травма или смещение, сдавление опухолью (синдром Панкоста, при поражении плечевого сплетения; тазовый или ретроперитонеаль-ный, при поражении пояснично-крестцового сплетения), непосредственная инфильтрация нервной оболочки опухолью, сдавление ретроперитонеальной гематомой, плексит, сахарный диабет, опухоли периферических нервов, herpes zoster, паралич Белла, саркоидоз, лепрозный неврит.


179.htm

Глава 179
Полимиозит

Определение

Полимиозит — воспалительный процесс в скелетных мышцах, при котором мышечная ткань поражается преимущественно за счет лимфоцитарной инфильтрации. Часто поражается миокард. В случаях, когда полимиозит сопровождается характерной кожной сыпью, может быть использован термин «дерматомиозит». Примерно в '/3 случаев полимиозит связан с заболеваниями соединительной ткани, такими как РА, СКВ или склеродермия; 10 % случаев связаны с малигнизацией.

Этиология

Этиология в большинстве случаев не известна. Вероятно, существует целый ряд причин. Миозит может возникнуть после перенесения вирусной инфекции или паразитарного заболевания, может иметь место иммуноопосредованная реакция на вирусные антигены; могут быть задействованы аутоиммунные процессы.

Классификация

Одна из наиболее часто применяющихся классификаций.

Группа I. Первичный идиопатический полимиозит.

Группа II. Первичный идиопатический дерматомиозит.

Группа III. Дерматомиозит (или полимиозит) в сочетании с новообразованием.

Группа IV. Детский дерматомиозит (или полимиозит) в сочетании с васкули-том.

Группа V. Полимиозит (или дерматомиозит) в сочетании с болезнями соединительной ткани.

Клинические проявления

Группа I. Первичный идиопатический полимиозит.

• Составляет приблизительно 4/3 всех случаев полимиозита; заболевание начинается и прогрессирует обычно незаметно; женщины заболевают в 2 раза чаще мужчин.

• Сначала развивается слабость проксимальных мышц; затруднения при подъеме по лестнице, расчесывании волос, вставании из положения сидя на корточках; часто поражены задние мышцы шеи; глазные мышцы поражаются редко; поздним симптомом является мышечная атрофия.

• Некоторые больные отмечают болезненность или напряженность мышц.

• Дисфагия в 25% случаев, поражения сердца в 30 %, патология органов дыхания в 5% случаев.

Группа П. Первичный идиопатический дерматомиозит.

• Около 25 % всех случаев.

• Кожные проявления могут появляться до или после мышечных; встречаются следующие типы высыпаний: 1) локализованная или диффузная эритема; 2) розеолезно-папулезная эритема; 3) чешуйчатый экзематозный дерматит; 4) эксфолиативный дерматит или 5) классическая сиреневая гелиотропная сыпь на веках, носу, щеках, лбу, туловище, конечностях, ногтевых ложах и суставах пальцев. У 40 % больных миозитом наблюдается также и дерматомиозит.

Группа III. Полимиозит или дерматомиозит с неоплазией.

• Около 8% всех случаев миозита; кожные и мышечные проявления неотличимы от описанных в других группах.

• Малигнизация может предшествовать миозиту, а может следовать за ним с временным интервалом до 2 лет.

• Главным образом у пожилых больных.

• Наиболее часто встречаются новообразования легких, яичников, груди, ЖКТ и миелопролиферативные нарушения.

Группа IV. Детский полимиозит и дерматомиозит в сочетании с васкулитом.

• Около 7% всех случаев миозита.

• Обычно с подкожным кальцинозом.

• Васкулит может поражать кожу и внутренние органы.

Группа V. Полимиозит или дерматомиозит в сочетании с заболеваниями соединительной ткани.

• Около 20% случаев миозита.

• РА, склеродерма, СКВ, смешанные заболевания соединительной ткани встречаются наиболее часто; реже— узелковый полиартериит и ревматическая атака.

Диагностика

• Типичная клиническая картина — мышечная слабость (проксимальная больше дистальной), может сопровождаться сыпью.

• Лабораторные исследования — в сыворотке повышено содержание КФК, альдолазы, Ал AT, АсАТ ЛДГ; могут быть определены РФ и AHA; миоглобу-линурия (при остром и обширном разрушении мышечной ткани); повышена СОЭ.

• ЭМГ может показать возбудимость и миопатические изменения.

• Биопсия мышц обычно имеет диагностическую ценность, но в 10% случаев патологии не выявляет.

Дифференциальный диагноз

Паразитарный миозит, вирусный миозит, миозит при саркоидозе, ревматическая полимиалгия, синдром эозинофилии-миалгии, мышечные дистрофии, эндокринные миопатии, метаболические миопатии, пароксизмальная миоглобулинурия, диабетическая амиотрофия.

Лечение

• Преднизон 1-2 мг/кг/сут применяется, но эффективность не доказана. Улучшение состояния может наблюдаться в первые несколько недель, а может — лишь через значительное время (до 3 мес). Дозу преднизона следует снижать по мере улучшения состояния. Развитие стероидиндуцированной миопатии у больных с хроническим полимиозитом часто осложняет лечение.

• Показания к применению цитостатиков: 1) тяжесть заболевания; 2) неадекватная реакция на стероиды; 3) частые рецидивы; 4) непереносимость сте-роидных препаратов. Препаратами выбора являются: азатиоприн 2,5-3,5 мг/кг/сут; циклофосфамид 1-2 мг/кг/сут; метотрексат7,5-15 мг/нед.

• Активность сывороточной КФК — важный показатель эффективности лечения, хотя раннее снижение КФК может вести к переоценке первичной реакции организма на преднизон.

• Пожилых больных необходимо незамедлительно обследовать на наличие злокачественных новообразований.

• Необходимо исключить поражение сердца (частота 5-10 %); развиваются выраженные аритмии, требующие лечения.

• Физиотерапия и реабилитациия относятся к важным вспомогательным мерам.


180.htm

Глава 180
Миопатии и мышечные дистрофии

Этиология

Разнородная группа заболеваний. Все они являются наследственными прогрессирующими мышечными дегенеративными процессами, но различаются по своим клиническим и патологическим признакам и типу наследования. Генетический механизм многих из них в настоящее время прояснен (табл. 180-1).

Клинические проявления отдельных заболеваний (см. табл. 180-1)

Дистрофия Дюшенна. Х-сцепленная мышечная дистрофия, поражающая исключительно мальчиков. Начало заболевания в возрасте до 5 лет; симметричная и неуклонно прогрессирующая слабость в мышцах бедер и плечевого пояса, затрудняющая движения при подъеме, беге, прыжках. К 8-10 годам большинство детей нуждается в ортопедических аппаратах; к 12 годам большинство детей не могут ходить. Больные редко живут более 25 лет.

Сопутствующие нарушения. Сухожильные и мышечные контрактуры (в том числе ахилловых сухожилий), прогрессирующий кифосколиоз, нарушение функции легких, кардиомиопатия, интеллект снижен. Мышечная слабость сочетается с пальпаторно определяемым увеличением и плотностью некоторых мышц (например, икроножных), что вначале является результатом гипертрофии, а затем замещения мышц жировой и соединительной тканью.

Лабораторные исследования. Значительное повышение (в 20-100 раз) мышечных ферментов (КФК, альдолаза), миопатическая кривая на ЭМГ; в биоптатах — наличие некротизированных мышечных волокон с регенерацией, фагоцитозом и жировым перерождением мышечной ткани. Диагноз может быть поставлен точно при обнаружении дистрофика в мышечной ткани методом вестерн-блоттинга и (или) иммунохимической метки. Мутации в дистрофин-гене могут быть доказаны примерно у двух третей больных с помощью исследования кДНК. Изменения ЭКГ (увеличенный комплекс RS в отведении V,, глубокий Q в грудных отведениях) свидетельствуют о наличии кардиомиопатии.

Определение носителъства. Сывороточная КФК повышена у 50% женщин-носителей. Хотя ген и его производное (дистрофии) еще не идентифицированы, в практике можно использовать пробы на кДНК для определения носительства и пре-натальной диагностики.

Осложнения. Включают дыхательную недостаточность и инфекционные заболевания, аспирацию и острую гастрэктазию. ЗСН и сердечные аритмии также осложняют течение кардиомиопатии. Пассивное растяжение мышц, тенотомия, пш-нирование, физиотерапия, вспомогательные механические устройства и отказ от длительной иммобилизации — все эти меры симптоматической терапии могут быть полезны.

Таблица 180-1 Прогрессирующие мышечные дистрофии

Тип | Генетический механизм | Клинические признаки | Вовлечение других систем органов
Дюшенна | Х-хромосомная рецессивная мутация дистрофин-гена | Начало в возрасте до 5 лет; прогрессирующая слабость мышц тазового и плечевого пояса; неспособность ходить после 12 лет; кифосколиоз; дыхательная недостаточность в возрасте 20-30 лет | Кардиомиопатия; снижение интеллекта
Беккера | Х-хромосомная рецессивная мутация дистрофин-гена | Начало в раннем или позднем возрасте; медленно прогрессирующая слабость мышц тазового и плечевого пояса; сохранение способности ходить после 15 лет; дыхательная недостаточность после 40 лет | Кардиомиопатия
Миотоническая | Аутосомно- доминантный; расширение нестабильного участка ДНК хромосомы 19ql3,3 | Начало в любом возрасте; медленно прогрессирующая слабость мышц век, лица, шеи, дистальных мышц конечностей; миотония | Нарушение сердечной проводимости; психические нарушения; катаракты, лобная алопеция; атрофия гонад

Таблица 180-1 Продолжение

Тип | Генетический механизм | Клинические признаки | Вовлечение других систем органов
Плече-лопаточно-лицевая | Аутосомно-доминантный; часто мутации хромосомы 4q35 | Начало в возрасте до 20 лет; медленно прогрессирующая мышечная слабость лицевой области, плечевого пояса, тыльного сгибания стопы | Гипертензия; глухота
Плечевого и тазового пояса (возможны несколько заболеваний) | Аутосомно-рецессивный или доминантный | Начало с раннего детства до среднего возраста; медленно прогрессирующая слабость мышц плечевого и тазового пояса | Кардиомиопатия
Глазо-глоточная | Аутосомно-доминантный (Французская Канада или Испания) | Начало в 50-60 лет; медленно прогрессирующая слабость мышц: наружных глазных, век, лица и глотки; крикофарингеальная ахалазия. | Церебральные, глазные
Врожденная (включает несколько заболеваний, в том числе типы Фукуяма ицеребро-окулярная дисплазия) | Аутосомно-рецессивный | Начало при рождении; гипотония, контрактуры, задержка развития; в одних случаях — ранняя дыхательная недостаточность, в других — более благоприятное течение болезни |

Источник: Mendell JR, Griggs RC, НРШ-13, с. 2384.

Лечение. Пока не разработано. Преднизон, 0,75 мг/кг/сут может замедлить про-грессирование заболевания на период до 3 лет.

Дистрофия Беккера (доброкачественная псевдогипертрофическая). Менее тяжелая и реже встречающаяся, чем дистрофия Дюшенна, с более медленным течением и более поздним началом (5-15 лет), но со сходными клиническими и лабораторными признаками. Это заболевание также является результатом дефекта в ди-строфин-гене.

Миотоническая дистрофия. Аутосомно-доминантное заболевание, при котором мышечная слабость проявляется в возрасте 20-30 лет, с первоначальным вовлечением мышц лица, шеи и дистальных мышц конечностей. Это приводит к возникновению типичной внешности, характеризующейся птозом, гипотрофией височных областей, отвисшей нижней губой и опущенной нижней челюстью. Миотония проявляется в характерной неспособности больного быстро расслабить мышцы после сильного напряжения (например, после плотного сжатия кисти в кулак) и длительном сокращении мышц после постукивания (например, по языку или возвышению большого пальца кисти).

Сопутствующие нарушения: алопеция лобной части, задняя субкапсулярная катаракта, атрофия гонад, дыхательные и сердечные нарушения, эндокринная патология, интеллектуальные расстройства и гиперсомния.

Лабораторные исследования. Уровень КФК нормален или слегка повышен, характерные признаки миотонии и миопатии на ЭМГ, типичные признаки повреждения волокон в мышечных биоптатах. Осложнения со стороны сердца, включая полную сердечную блокаду, представляют серьезную угрозу жизни больного. Следует тщательно контролировать дыхательную функцию, так как хроническая гипоксия может вести к развитию легочного сердца.

Ранняя диагностика. У больных имеется нестабильный участок ДНК с повышенным количеством CTG-триплетных повторов в хромосомном локусе 19ql3.3. Молекулярно-генетические исследования способствуют раннему выявлению и пре-натальной диагностике.

Лечение. Фенитоин, прокаинамид, хинин применяются в лечении миотонии, но требуется осторожность у больных с заболеваниями сердца (опасность ухудшения сердечной проводимости). Имплантация водителя сердечного ритма необходима больным с синкопе или сердечной блокадой. Применение ортопедических аппаратов может укрепить «висячие» стопы, стабилизировать голеностопные суставы, уменьшить частоту падений.

Плечелопаточно-лицевая дистрофия. Обычно медленно прогрессирующее, умеренной тяжести заболевание, начало которого приходится на возраст 30-40 лет. Развивается мышечная слабость лица, плечевого пояса и проксимальных мышц рук, что сопровождается атрофией двуглавых и трехглавых мышц, появлением «крыловидных лопаток» и скошенных плеч. Слабость мимической мускулатуры выражается в неспособности свистеть и потере выразительности лица. Свисание стоп и слабость ног может вызывать падения больного и прогрессирующее затруднение движений.

Лабораторные исследования. Уровень КФК нормален или слегка повышен, смешанные признаки миопатии-невропатии на ЭМГ и в биоптатах мышц. У больных определяются мутации в хромосоме 4q35. Специфическое для этого локуса генетическое исследование проводят для выявления носительства и в пренатальной диагностике. Ортопедические средства и другие стабилизационные меры могут быть полезны для отдельных больных.

Реже встречающиеся дистрофии

Лопаточно-перонеальная дистрофия. Клиническая картина такая же, как при плечелопаточно-лицевой дистрофии, но нет мышечной слабости лица, возможны явления кардиомиопатии. В большинстве случаев заболевание начинается в среднем возрасте и наследуется по аутосомно-доминантному типу, но может встречаться и форма болезни с ранним началом, другим механизмом генетической передачи (связанный с Х-хромосомой, рецессивный), с клиническими проявлениями суставных контрактур и кардиомиопатией (тип Эмери—Дрейфуса).

Глазоглоточная дистрофия (прогрессирующая наружная офтальмоплегия). Начало заболевания в возрасте 50-60 лет с явлениями птоза, ограничения экстраокулярных движений, лицевой и крикофарингеальной мышечной слабости. Крикофа-рингеальная мышечная слабость ведет к ахалазии, дисфагии и аспирации. Так как нарушения движений глаз носят хронический характер, они редко ведут к дипло-пии. Большинство больных испанского или франко-канадского происхождения.

Дистрофия мышц поясов конечностей. Возможно, представляет собой группу заболеваний, ключевым симптомом которых является слабость проксимальных мышц верхних и нижних конечностей. В зависимости от конкретного подтипа наблюдаются различия в возрасте больных, на который приходится начало болезни, скорости прогрессирования, тяжести клинических проявлений и в сопутствующих осложнениях (сердечные, дыхательные). Лабораторные показатели включают: повышенный уровень КФК и признаки миопатии на ЭМГ и в биоптатах мышц.

Таблица 180-2 Токсические миопатии

Очаговые (фокальные) миопатии: пентазоцин, меперидин, героин.
Генерализованные миопатии:
А. Воспалительные: циметидин, D-пеницилламин, прокаинамид
Б. Мышечная слабость и миалгии: зидовудин, хлорохин, клофибрат, колхицин, глюкокортикоиды, эметин, аминокапроновая кислота, лабеталол, пергексилен, пропанолол, винкристин, ниацин, циклоспорин
В. Рабдомиолиз и миоглобинурия: алкоголь, героин, амфетамин, клофибрат, ловастатин, гемфиброзил, аминокапроновая кислота, фенциклидин, барбитураты, кокаин
Г. Злокачественная гипертермия: галотан, этилен, диэтилэфир, метоксилфлуран, этилхлорид, трихлорэтилен, галламин, суксинилхолин, лидокаин, мепивакаин

Источник: Mendell JR, Griggs RC, HPIM-13, p. 2392.

Дистальная дистрофия. Группа редко встречающихся заболеваний, среди которых выделяют несколько вариантов с началом в различном возрасте и разным типом наследования. Обычно проявляются мышечной слабостью кистей и стоп с медленным распространением на проксимальные мышечные группы. Повышен уровень КФК; признаки миопатии на ЭМГ и в биоптатах мышц.

Метаболические миопатии

Возникают в результате нарушения утилизации мышцами глюкозы и жирных кислот как источников энергии. У больных определяется либо острый синдром миалгии, миолиза и миоглобинурии, либо хронически прогрессирующая мышечная слабость. Для точной диагностики необходимо провести биохимическое и ферментативное исследование биоптатов мышц. Тем не менее мышечные ферменты, ЭМГ и биоптаты мышц, как правило, выявляют патологические изменения, и на их основании можно заподозрить конкретное заболевание.

При детских и младенческих формах гликогеновой болезни часто определяются сопутствующие расстройства с нарушением функции сердца, печени и эндокринной системы, симптомы которых могут затруднить диагностику мышечных нарушений. Формы, встречающиеся у детей и взрослых, могут имитировать мышечную дистрофию или полимиозит. При некоторых типах заболевания его проявлением может быть один из приступов мышечных судорог или мышечная усталость, спровоцированная нагрузкой. Лактат-тест ишемии предплечья имеет диагностическую ценность, так как отсутствует повышение уровня молочной кислоты в сыворотке после нагрузки (характерного для нормы). Нарушение метаболизма жирных кислот проявляется клиническими признаками, сходными с описанными выше. У некоторых больных определяются мышечные судороги, спровоцированные нагрузкой, мио-лиз и миоглобинурия; у других клиническая картина напоминает полимиозит или мышечную дистрофию. Иногда эффективны специальная диета (включающая жирные кислоты с цепочками средней длины, обогащенными триглицеридами), добавление карнитина внутрь или глюкокортикоиды.

Прочие миопатии

Миопатии могут быть связаны с эндокринными нарушениями, особенно с гипо-или гиперфункцией щитовидной железы, околощитовидных желез и надпочечников. Лекарственные препараты (особенно глюкокортикоиды) и определенные токсины (в том числе алкоголь) — частые причины миопатии (табл. 180-2); в большинстве случаев мышечная слабость бывает симметричной и поражает проксимальные мышцы поясов конечностей. Частые симптомы: мышечная слабость, миалгия, судороги. Диагностика часто зависит от трактовки признаков миопатии при лечении основного заболевания или устранении этиологического агента, так как лабораторные исследования мышечных ферментов, ЭМГ, и даже мышечных биоптатов, не дают специфических данных для диагноза.


181.htm

Глава 181
Миастения (myasthenia gravis)

Нервно-мышечное расстройство, ведущее к слабости и утомляемости скелетных мышц, возникающее в результате иммуноопосредованного уменьшения числа рецепторов ацетилхолина (АХр) в нервно-мышечных соединениях (НМС).

Патофизиология

Специфические анти-АХр-антитела снижают количество АХ-рецепторов в НМС. Кроме того, постсинаптические импульсы уплощаются и «упрощаются», что ведет к прекращению нейромышечной передачи. Повторная активация НМС вызывает нормальное высвобождение АХ, а так как количество АХр снижено, число АХ-рецепторов, которые могут активировать мышечные волокна, прогрессивно уменьшается, что ведет к миастенической утомляемости. Анти-АХр-антитела выявлены у 80 % больных миастенией (у 50 % — только с глазными симптомами). Поражение тимуса выявляется в 75 % (65 % — гиперплазия, 10 % — тимома). Другие аутоиммунные заболевания отмечают в 10 % случаев.

Клинические признаки

Заболевание может проявиться в любом возрасте. Симптомы отличаются лабильностью, изменчивостью в течение дня и провоцируются нагрузкой. Характерно вовлечение в патологический процесс следующих мышц: мышц черепа (веки, экстраокулярные, мимические мышцы, гнусавая или неразборчивая речь, дисфагия) и в 85 % случаев — мышц конечностей (часто проксималъные и асимметричные). Сухожильные рефлексы сохраняются при слабости мышц.

Лабораторные исследования

Антихолинэстеразный (эдрофониум)-тест — определение улучшения в состоянии мускулатуры; электродиагностика (декрементная реакция на повторную стимуляцию нерва, повышенный «jitter» — временной интервал между двумя потенциалами — при ЭМГ отдельного мышечного волокна); уровни анти-АХр-антител не соответствуют тяжести заболевания; КТ или МРТ грудной клетки на наличие тимомы; определение функции щитовидной железы (повышена у 3-8% больных миастенией, может обострять симптоматику); РФ и AHA (сопутствующие аутоиммунные заболевания).

Дифференциальная диагностика

1) Синдром Ламбера—Итона (ЛИС) — аутоантитела к кальциевым каналам в окончаниях двигательных нейронов, в результате — уменьшенное высвобождение АХ; повышение мышечной силы при нагрузке; сочетание с мелкоклеточной карцИ" номой легких; 2) ботулотоксин (Clostridium botulinum) — противодействует кальцию в высвобождении АХ; как и при ЛИС, повторная стимуляция дает возрастающую мышечную реакцию; 3) миастения, вызванная приемом лекарственных препаратов — в большинстве случаев выявляет скрытую миастению: пеницилламин (истинная миастения), полимиксин, тетрациклин, аминогликозиды, прокаинамид, про-пранолол, фенотиазины, препараты лития, антихолинэстеразные инсектициды; 4) неврастения; 5) тиреотоксикоз; 6) внутричерепные новообразования, затрагивающие экстраокулярные мышцы; 7) прогрессирующая наружная офтальмоплегия.

Лечение

Антихолинэстеразные препараты (пиридостигмин); тимэктомия у всех больных миастенией в период от начала пубертатного периода до 55 лет; иммуносупрессоры (через день — преднизон, азатиоприн, циклоспорин); плазмаферез.

Осложнения

Наиболее тяжелое осложнение — остановка дыхания в результате поражения грудных мышц и диафрагмы (миастенический криз); аспирационная пневмония при поражении бульбарных мышц; холинергический криз, вызванный воздействием антихолинэстеразы; острое начало интеркуррентных заболеваний, требующих лечения препаратами, повреждающими НМС (см. выше).


182.htm

Глава 182
Неврологические проявления системной неоплазии

У больных с системной неоплазией часто развиваются неврологические нарушения. Это может быть результатом локальной опухоли (в том числе метастазов, табл. 182-1), лептоменингеальной инфильтрации, сдавления и (или) инфильтрации черепных или периферических нервов. У больных с системной неоплазией есть риск развития паранеопластических синдромов (табл. 182-2), нарушений в структурах центральной или периферической нервной системы, удаленных от опухоли. Пара-неопластический синдром может быть первым признаком системной неоплазии.

Циркулирующие антитела, реагирующие с антигенами клеток Пуркинье (анти-Yo), обнаруживают в большинстве случаев церебеллярной дегенерации, вызванной раком молочной железы и яичников. Было обнаружено, что циркулирующие антитела, реагирующие с ядрами нейронов (анти-Hu), связаны с широким спектром паранеопластических нервных нарушений, особенно с овсяноклеточной карциномой. У некоторых больных с паранеопластическим синдромом Ламбера—Итона или оп-соклонусом неврологическая симптоматика исчезала после лечения глюкокорти-коидами и плазмаферезом.

Помимо локальных опухолей и паранеопластического синдрома, патологические изменения в нервной системе могут быть вызваны облучением и химиотерапией.

Таблица 182-1 Метастазы

Локализация | Клинические проявления | Рак | Исследования
Головной мозг | Головная боль, очаговые симптомы, головокружение, отек соска зрительного нерва, паралич VI нерва, судороги | Молочная железа, легкие, ЖКТ, меланома, яичники (после лечения) | КТ-сканирование
Задняя ямка | Атаксия, головная боль, паралич черепных нервов, наклон головы, рвота, обструктивная гидроцефалия | См. выше | КТ с контрас-тированием или МРТ-сканирование
Спинной мозг | Сенсорный уровень, дисфункция мочевого пузыря и кишечника, боль в спине, признаки поражения кортикоспинального тракта | См. выше; а также лимфома, рак предстательной железы | МРТ, КТ с метризамидом, миелография, рентгенограмма позвоночника
Мягкая и паутинная оболочки мозга | Поражения черепных и периферических нервов (часто болезненные), признаки поражения спинного мозга | Меланома, лимфома, глиобластома, аденокарцинома | Цитология СМЖ, миелография, МРТ

Таблица 182-2 Паранеопластические синдромы

Тип | Клинические проявления | Рак | Развитие
Лимбический энцефалит | Спутанность сознания, потеря памяти, деменция, беспокойство | Овсяноклеточный, легкие | Недели-месяцы
Дегенерация фоторецепторов Подострая дегенерация мозжечка | Потеря зрения Атаксия, дизартрия, головокружение | Овсяноклеточный, цервикальный канал Овсяноклеточный, яичники, молочная железа, лимфома Ходжкина | Недели-месяцы Недели-месяцы
Опсоклонус, миоклонус | Пляшущие глаза, атаксия (у детей) | Нейробластома, легкие, молочная железа | Недели
Стволовой энцефалит | Нистагм, вертиго, диплопия, дизартрия, атаксия, дисфагия | Опухоли легких | От дней до недель
Некротизирующая миелопатия Подострая моторная невропатия | Параплегия, сенсорный уровень Мышечная слабость, мышечная атрофия | Овсяноклеточный, лимфома Неходжкинская лимфома | От часов до недель Недели-месяцы
Подострая сенсорная невропатия Гийена-Барре | Значительная утрата чувствительности Мышечная слабость, арефлексия, минимальные нарушения чувствительности | Овсяноклеточный Лимфома Ходжкина | Недели-месяцы ^ От дней до недель
Сенсорно-моторная невропатия | Потеря дистальной двигательной и чувствительной функций, дистальная арефлексия | Овсяноклеточный, миелома | От недель до месяцев
Миастения | Мышечная слабость, утомляемость | Тимома | От недель до месяцев
Ламбера— Итона | Мышечная слабость, утомляемость | Овсяноклеточный, молочной железы, предстательной железы, желудка | От недель до месяцев
Полимиозит | Проксимальная мышечная слабость, ЗСН, болезненность мышц | Молочной железы, яичников, легких | От месяцев до лет


183.htm

Раздел 12 Психические заболевания и зависимости

Глава 183
Врачебный подход к больным с психическими заболеваниями

Большие аффективные расстройства и психозы

Считают, что первичные аффективные расстройства и нарушения мышления — это психобиологические проявления психических процессов, протекающих при аномалии мозга. У больных могут наблюдаться также депрессивные, маниакальные или психотические расстройства, они вторичны и обусловлены метаболическими нарушениями, лекарственными интоксикациями, очаговыми поражениями головного мозга, эпилепсией или дегенеративными заболеваниями мозга. Таким образом, больные с впервые диагностированными нарушениями эмоциональной сферы или мышления должны быть тщательно обследованы на наличие соматической или неврологической патологии, которая может быть причиной психических расстройств. У некоторых больных с первичными большими аффективными расстройствами в анамнезе имеются данные о смене депрессивных и маниакальных состояний (бипо-лярность), у других — только депрессия (униполярность). Шизофрению рассматривают как большое первичное психотическое заболевание.

Большая депрессия

Диагностика. Дисфория, или ангедония, всегда признак большой депрессии, но не обязательно самый выраженный. Имеются, по крайней мере, еще четыре симптома из перечисленных: 1) изменения аппетита с соответствующим изменением массы тела; 2) инсомния (особенно раннее пробуждение) или гиперсомния; 3) психомоторное торможение или, напротив, ажитация; 4) утрата интересов, удовольствий и сниженное сексуальное влечение; 5) отсутствие сил, энергии (усталость); 6) чувство собственной никчемности, недостойности, вины; 7) сниженная способность сосредоточиться и принять решение; 8) возобновляющиеся мысли о смерти или самоубийстве. Депрессия обычно проявляется в виде приступов продолжительностью 5-12 мес, с тенденцией к периодичности и рецидивам. Некоторые больные находятся в состоянии хронической депрессии. Больные с депрессией обычно ищут врачебной помощи из-за различных субъективных, неослабевающих соматических жалоб: постоянная головная боль, диффузные (разлитые) боли, утомляемость. У некоторых женщин симптомы депрессии отмечаются перед менструациями.

У больных с большой депрессией часто наблюдаются нарушения сна, патология нейротрансмиссии моноамина и нарушение нейроэндокринной регуляции.

Распространенность и риск суицида. Депрессия распространена как среди детей, так и среди взрослых. Среди взрослого населения она составляет 5-8 %. Риск возрастает после 55 лет. 80 % из 32 000 ежегодных эпизодов суицида в США совершается больными с большими аффективными расстройствами. Многие обращаются за медицинской помощью непосредственно перед тем, как совершить попытку самоубийства, поэтому очень важно, чтобы врачи прямо опрашивали больных с потенциальной депрессией, уменьшая тем самым риск суицидов. Повышен риск суицида у больных, сообщающих о детально продуманных способах самоубийства, у больных алкоголизмом, социально изолированных, пожилых мужчин или больных, страдающих тяжелыми соматическими заболеваниями.

Лечение. Больных со значительным риском суицида следует госпитализировать. Применение антидепрессантов значительно снижает симптоматику, обычно в течение недель. Сочетание психотерапии с фармакотерапией намного эффективнее их раздельного применения. Электрошоковую терапию применяют в лечении больных с депрессией, представляющей угрозу жизни и требующей оказания немедленной помощи, а также при неэффективности антидепрессантов. Хороший эффект в лечении атипичных депрессий с чрезмерной тревожностью, гиперсомнией, перееданием и ощущением собственной отверженности дает терапия ингибиторами моноами-ноксидазы.

Маниакальные расстройства

Диагностика. У больных с манией отмечается повышенное, экспансивное настроение, что, однако, часто сочетается с чрезмерной раздражительностью. Для них характерны: 1) повышение активности или беспокойство; 2) необычайная разговорчивость; 3) беспорядочность мыслей с ощущением скачки мыслей; 4) завышенная самооценка; 5) снижение потребности во сне; 6) патологически повышенная отвле-каемость и 7) больные легко вовлекаются в рискованные мероприятия, например, тратят деньги на бессмысленные дорогие покупки, вступают в беспорядочные сексуальные связи, совершают бестолковые капиталовложения.

Лечение. Больные в остром маниакальном состоянии нуждаются в госпитализации для уменьшения степени провоцирующего воздействия окружающей обстановки, а также для того, чтобы оградить их самих и других людей от последствий

безрассудного поведения. Основу лечения составляют препараты лития. Могут быть эффективны карбамазепин или вальпроевая кислота.

Шизофрения

Диагноз. Шизофрения обычно проявляется в позднем подростковом периоде или в возрасте 20-30 лет. Психотические проявления длятся 6 мес и более и включают: 1) бредовые состояния; 2) параноидный бред, бред ревности, соматический бред величия, религиозный, нигилистический бред и др.; 3) слуховые галлюцинации, при которых больной слышит голос или голоса, комментирующие его действия; 4) непоследовательность (бессвязность), утрату ассоциативных связей, заметное нарушение логики мышления, необоснованные аффекты, бред, галлюцинации, катато-нию или грубые нарушения поведения. У больных с первичными психозами отмечают нормальную память, сохранение способности к счету и речевой функции, но внедрение в сознание «странной» (ненормальной) мысли может затруднить или даже нарушить познавательную функцию.

Лечение. Больные в остром психотическом состоянии, особенно с выраженными «командными» галлюцинациями, могут быть опасны для себя и окружающих. Такие больные нуждаются в госпитализации в психиатрическую клинику. Антипсихотические препараты обычно достаточно эффективны в лечении галлюцинаций и ажитации, но менее эффективны в терапии социальной изоляции и ангедонии. При лечении больных шизофренией, не поддающейся терапии нейролептиками, может быть эффективным клозапин.

Тревожность и нарушения личности

Тревожность определяется как пароксизмальные или постоянные психологические ощущения (страх, раздражительность, навязчивые размышления) и соматические симптомы (одышка, потливость, бессонница, дрожь), нарушающие нормальную жизнь. Описан целый ряд относительно определенных состояний тревоги.

Тревожные состояния

Паническое состояние. Характеризуется внезапным, неожиданным и непреодолимым ощущением страха (ужаса) или мрачного предчувствия, сопровождающимся соматическими симптомами. Установлено, что такое состояние встречается у 1-2 % населения, причем соотношение женщин и мужчин 2:1. Имеется тенденция к семейному характеру заболевания с началом в возрасте 20-30 лет, частым сочетанием с аффективными расстройствами. В третьем, просмотренном и исправленном издании «Руководства по диагностике и статистике» (DSM-IIIR), разработанном Американской Психиатрической Ассоциацией, перечислены специфические критерии диагностики: 1) по крайней мере, четыре приступа панических состояний в течение 4 нед при отсутствии угрожающих или довлеющих обстоятельств, которые могли быть спровоцированы иными фобическими стимулами, и 2) приступы, проявляющиеся в виде отдельных эпизодов предчувствий или страхов, и, по крайней мере, четыре признака из нижеперечисленных: одышка, учащенное сердцебиение, боль или неприятные ощущения в груди, ощущение удушья, иногда — головокружения, чувство нереальности, парестезии, приступообразные ощущения жара или холода, потливость, обморочные состояния, дрожь, страх смерти, страх сойти с ума или сделать что-либо во время приступа, потеряв контроль над собой.

Лабораторные исследования. Внутривенное введение лактата провоцирует приступ панического состояния примерно у половины больных, страдающих этим недугом.

Дифференциальная диагностика. Ее задача — отдифференцировать панические расстройства от заболеваний сердечно-сосудистой системы со сходной симптоматикой. У больных с паническими расстройствами часто встречается пролапс митрального клапана (ПМК). Симптомы, связанные с тиреотоксикозом и гипотирео-зом, феохромоцитомой, сложными парциальными эпилептическими припадками, гипогликемией, приемом лекарственных препаратов (амфетамины, кокаин, кофеин, симпатомиметические противоотечные препараты для слизистой оболочки носовой полости) и абстиненцией (алкоголь, барбитураты, опиаты, малые транквилизаторы), могут имитировать приступы панических состояний.

Лечение. Трициклические антидепрессанты или ингибиторы моноаминоксида-зы на 80-90 % эффективны в лечении и профилактике спонтанных приступов. Кло-назепам или алпразолам (ксанакс) эффективны, когда действие антидепрессантов еще не наступило. (3-блокаторы могут уменьшить соматическую симптоматику, но не эффективны в предотвращении приступов патологических страхов или паники.

Генерализованная тревожность. Больные постоянно находятся в состоянии тревоги без специфических симптомов фобии, паники или навязчивости. Характерные признаки: двигательное напряжение (дрожь, вздрагивания, непоседливость, легкая возбудимость и др.), гиперактивность вегетативной нервной системы (ВНС), мрачные предчувствия (тревожность, страх, навязчивые размышления, ожидание несчастья и т.д.) и бессонница (рассеянность, неспособность сосредоточиться, инсомния, нетерпимость, раздражительность). Распространенность 1-2 %. Семейный или генетический характер заболевания не установлен. Купирование симптомов тревожного состояния бензодиазепинами вызвано близким сродством стереоспецифических рецепторов бензодиазепина и GABA-рецепторов. Это позволяет считать, что эндогенные компоненты тревожного состояния, возможно, находятся в головном мозге.

Дифференциальный диагноз. Близкие к тревожному состоянию признаки и симптомы встречаются при заболевании коронарных артерий, поражении щитовидной железы, лекарственной интоксикации или абстиненции. Тревога встречается при депрессии, шизофрении и органических психопатологических состояниях.

Лечение. Поддерживающая или интенсивная психотерапия или модификацион-ная терапия поведенческих реакций. Когда генерализованная тревожность протекает настолько тяжело, что требует медикаментозного лечения, малые транквилизаторы (анксиолитики) являются препаратами выбора Буспирон (анксиолитик, не содержащий бензодиазепина) также может стать препаратом выбора, так как его назначение позволяет избежать многих проблем, связанных с лечением бензодиазепамом.

Навязчивые состояния. Характеризуются повторным возникновением навязчивых состояний (постоянные навязчивые мысли) и компульсивных побуждений (навязчивые поведенческие реакции), когда больной чувствует себя безвольным, бесчувственным или противоречивым человеком. Обычно при навязчивых состояниях у больных появляются мысли о жестоких поступках (например, убийство близкого человека), заторможенность, страх болезнетворных микробов и заражения, подозрительность. Примерами компульсивных побуждений: больные по многу раз проверяют что-либо, чтобы удостовериться, что все сделано правильно, навязчивое мытье рук, чрезмерная аккуратность, ритуальный счет (например, счет шагов во время ходьбы).

Клинические признаки. Навязчивые состояния обычно возникают в юношеском возрасте, причем в 65 % случаев заболевание проявляется до 25 лет. Четкая идентификация провоцирующих факторов возможна в 60 % случаев. Имеются данные о повышенной частоте заболевания среди однояйцевых близнецов и представителей первой степени родства к пробанду. У большинства больных эпизоды заболевания перемежаются периодами ремиссии. Часто наблюдается депрессия, нарушение системы ценностей, нарушение социальной адаптации.

Лечение. Кломипрамин и флуоксетин — антидепрессанты, которые появились недавно и теперь являются препаратами выбора при лечении навязчивых состояний. Эффективны психотерапия с ориентацией на поведение, а также психофармакология.

Посттравматические стрессовые состояния. К ним относятся острые и хронические психические дистрессы, возникающие после травмы. Критерии DSM-IIIR включают: 1) наличие распознаваемого стрессового фактора, который мог бы вызвать выраженные симптомы дистресса практически у любого больного; 2) постоянное, повторяющееся переживание событий, связанных с травмой, в виде навязчивых воспоминаний, одних и тех же снов, внезапных действий и появления у больного ощущения возвращения события, в результате которого он получил травму; 3) снижение реакций на внешние события и безучастное отношение к окружающему, что иногда возникает после травмы; 4) наличие не менее двух из перечисленных ниже симптомов: повышенная настороженность или чрезмерная пугливость, нарушение сна, чувство вины за то, что выжил сам, а другие погибли, или за то, как вел себя, стремясь выжить; нарушение памяти или сосредоточенность на несчастье, стремление избежать действий, напоминающих ситуацию, в которой была получена травма, нарастание симптомов под воздействием факторов, символизирующих или напоминающих эту ситуацию.

Лечение. Представляет комбинацию психосоциальных поддерживающих методов, психотерапии, методик, направленных на коррекцию поведенческих и ситуативных реакций, лекарственные препараты (трициклические антидепрессанты и ингибиторы МАО).

Фобии

Общим признак заболеваний этой группы — повторный, иррациональный страх перед определенными предметами, действиями или ситуациями с вторичным изменением поведения больного, который старается избежать фобических раздражителей. Диагноз ставят, лишь когда изменения поведения становятся значимым источником дистресса для больного или мешают ему выполнять свои социальные и профессиональные функции.

Агорафобия — страх оставаться одному или в общественных местах. Это состояние встречается и в отсутствие панических расстройств, но в подавляющем большинстве случаев такие расстройства предшествуют агорафобии.

Социальные фобии. Постоянный необоснованный страх и желание избегать ситуаций, в которых существует риск пристального внимания окружающих, смущения (замешательства) или унижения. Наиболее часто встречаются случаи страха перед публичными выступлениями.

Простые фобии. Постоянный необоснованный страх перед конкретными предметами. Наиболее часто встречается патологический страх высоты (акрофобия), замкнутых пространств (клаустрофобия) или животных.

Лечение. Социальные и простые фобии: модификация поведенческих реакций и методики релаксации, систематическая десенсибилизация. Пропанолол и (или) алпразолам эффективны в лечении социальных фобий. Агорафобии: лечение, как при панических состояниях.

Изменения личности

Определяются как неуместное стереотипное неадаптированное использование определенного набора психологических характеристик; считают, что такие нарушения имеются у 5-23 % населения. У больных с соматической или хирургической патологией такие изменения могут возникать в результате неудачно сложившихся взаимоотношений с лечащим врачом. Соматические и неврологические заболевания могут вести к изменениям личности больного, сходным с перечисленными ниже нарушениями. Больные могут быть охарактеризованы как:

• Параноидные: подозрительные, с повышенной чувствительностью, часто враждебно настроенные.

• Шизоидные: замкнутые, холодные, индифферентные.

• Шизотипные: эксцентричные, со странными идеями, фантастическим мышлением, подозрительностью.

• Пограничные: импульсивные, с непредсказуемым и изменчивым настроением, с периодическим психозом.

• "Театральные": неестественные, озабоченные, эгоцентричные, ищущие внимания к себе.

• Нарциссичные: с гипертрофированным чувством собственной значимости.

• Антисоциальные: отличаются аномальным поведением с отсутствием угрызений совести.

• Зависимые: боящиеся изоляции (разобщения) и заставляющие других брать на себя ответственность.

• Навязчивые: со сформировавшимся типом поведения, непоколебимые, но часто нерешительные.


184.htm

Глава 184
Психотропные лекарственные препараты

Четыре основных класса психотропных препаратов — это 1) антидепрессанты; 2) анксиолитики; 3) антипсихотические препараты; 4) другие препараты, нормализующие настроение.

Основные принципы назначения лекарственных препаратов

1. Врачи-непсихиатры должны ознакомиться с одним лекарственным препаратом в каждом из четырех классов, чтобы хорошо знать показания к применению, эффективность и побочные эффекты.

2. Следует избегать избыточного применения препаратов или одновременного назначения нескольких средств.

3. Анамнестические данные об эффективности препарата обычно позволяют рассчитывать на его эффективность при повторном приеме.

4. Две основные ошибки при назначении психотропных препаратов — это недостаточная дозировка и нетерпение; эффект от оптимальной дозы препарата наступает через недели или месяцы.

5. Фармакокинетика психотропных препаратов у пожилых больных отличается пролонгированным биологическим периодом полувыведения из организма.

6. Отсутствие терапевтического эффекта от применения лекарственного препарата определенного класса не означает, что назначение другого препарата этого класса также будет неэффективным.

7. Врач никогда не должен внезапно отменять препарат; следует уменьшать дозу в течение 2-4 нед.

8. Врачи, редко назначающие психотропные средства, должны каждый раз при назначении препарата просматривать перечень побочных эффектов; больные и члены их семей должны быть информированы о возможных побочных действиях лекарства.

АНТИДЕПРЕССАНТЫ (табл. 184-1,184-2 и 184-3)
АНКСИОЛИТИКИ (Малые Транквилизаторы) (табл. 184-4)
Антипсихотические препараты (табл. 184-5)

Таблица 184-1 Обычно применяемые антидепрессанты I поколения

Антидепрессанты | Суточная доза для приема внутрь, мг
ТРИЦИКЛИЧЕСКИЕ ПРОИЗВОДНЫЕ
Амитрилтилин Нортриптилин Имипрамин Дезипрамин Доксепин Тримипрамин | 150-300 50-150 150-300 150-250 150-300 100-250
ИНГИБИТОРЫ МОНАМИНОКСИДАЗЫ
Фенелзин Транилципромин Изокарбоксазид | 15-60 20-30 10-30

Источник: HPIM-13, стр. 2406.

Таблица 184-2 Обычные побочные действия трициклических антидепрессантов

Антихолинергические (атропиноподобные) реакции:
Сухость во рту
Тошнота и рвота*
Запор
Задержка мочи
Ухудшение зрения (мидриаз и циклоплегия)
Сердечно-сосудистые нарушения:
Постуральная гипотензия*
Тахикардия
Нарушения сердечной проводимости
Обструктивная желтуха (встречается редко), обратима после отмены препарата
Сомнолентность, сонливость; следует избегать водить машину пока выраженность этих проявлений не уменьшится*
Мелкоразмашистый быстрый тремор*
Головокружение, атаксия
Гематологические нарушения:
Лейкопения
Эндокринные нарушения:
Синдром неадекватной секреции АДГ

* Побочные действия, встречающиеся особенно часто. Источник: HPIM-13, стр. 2407.

Таблица 184-3 Некоторые антидепрессанты N поколения

Антидепрессант | Суточная доза для приема внутрь, мг
Флуоксетин Бупропион Пароксетин Сертралин Кломипрамин Амоксапин Тразодон Мапротилин | 10-40 200-300 20-40 50-200 150-300 150-300 100-600 100-225

Источник: НРШ-13, стр. 2407.

Таблица 184-4. Обычно применяемые бензодиазепины

Бензодиазепин Суточная доза для Период полувыведения, ч* приема внутрь, мг
АНКСИОЛИТИКИ (малые транквилизаторы)
Хлордиазепоксид Клоназепам Диазепам Лоразепам Оксазепам Празепам Альпразолам | 20- 100** 1-20 5-40 ** 1-10 *** 30- 1 20 *** 20-60 ** 0,75- 1 0,0 *** | 7-28* 18-50 20-90* 10-12 3-20 40-70* 12-15
СЕДАТИВНО-ГИПНОТИЧЕСКИЕ
Флуразепам Темазепам Триазолам | 15-30 **** 30 **** 0,125-1,5 **** | 24-100* 8-10 2-5

Означает наличие активных метаболитов с длительным действием.

** Прием 1-2 раза в день.
* * * Прием 3-4 раза в день.
**** Прием 1 раз в день или на ночь. Источник: НРШ-13, стр. 2413.

Таблица 184-5 Некоторые наиболее часто применяемые антипсихотические препараты

Препарат | Среднесуточные дозы для приема внутрь, мг | Эффективность по сравнению со 100 мг хлорпромазина
Фенотиазины |  |
Алифатические: Хлорпромазин | 400-800 | 1:1
Пиперазины: |  |
Флуфеназин | 4-20 | 1:50
Флуфеназина энантат или деканоат | 25-100* |
Перфеназин | 8-32 | 1:10
Трифлуоперазин | 6-20 | 1:20
Пиперидины: |  |
Тиоридазин | 200-600 | 1:1
Бутирофеноны |  |
Галоперидол | 8-32 | 1:50
Тиоксантены |  |
Хлорпротиксен | 400-800 | 1:1 (приблизительно)
Тиотиксен | 15-30 | 1:25
Оксоиндолы |  |
Молиндон | 40-200 | 1:10
Дибензоксазепины |  |
Локсапин | 60-100 | 1:10
Дибензодиазепины |  |
Клозепин (клозарил) | 300-700 | 1:1

* Только для внутримышечных инъекций. Источник: НРШ-13, стр. 2418.

Прочие препараты

Препараты лития. Назначение препаратов лития должно сопровождаться контролем за содержанием лития в сыворотке: кровь лучше брать утром, примерно через 10ч после последнего приема препарата. При лечении мании в остром периоде терапевтический эффект достигается при содержании в сыворотке 0,8-1,5 ммоль/л. Необходимость лечения при уровне лития в сыворотке свыше 1,5 ммоль/л возникает редко. Дозировка при пероральном применении препарата, обеспечивающая терапевтический уровень лития в сыворотке, составляет от 600 мг до 3000 мг в день. К тяжелым почечным осложнениям относятся несахарный диабет и интерсти-циальный нефрит.


185.htm

Глава 185
Алкоголизм

Определение

Регулярное и неумеренное употребление алкоголя в сочетании с психологической зависимостью, что ведет к возникновению социальных и профессиональных проблем и нарушениям физического состояния.

Анамнез

У больных обычно имеются трудности в семье, проблемы с работой (включая абсентеизм — прогулы, невыход на работу без уважительной причины), проблемы с законом, возникающие при вождении машины в нетрезвом виде, нарушения общественного порядка и т.д. При изучении анамнеза заболевания следует обращать внимание на нарушения физического состояния, связанные с употреблением алкоголя; это могут быть неврологические симптомы (провалы памяти, судорожные припадки, алкогольный делирий, синдром Вернике—Корсакова, дегенерация мозжечка, нейропатия, миопатия); гастроэнтерологические симптомы (эзофагит, гастрит, панкреатит, гепатит, цирроз печени, кровотечения из ЖКТ); сердечно-сосудистые (гипертензия, кардиомиопатия); гематологические (макроцитоз, дефицит фо-лата, тромбоцитопения, лейкопения); эндокринные (атрофия тестикул, аменорея, бесплодие); скелетные (переломы, остеонекроз); инфекционные.

Клинические проявления

Изменение поведенческих реакций, нарушения внимания, а также психомоторные изменения могут появиться уже при содержании алкоголя в крови 4-7 ммоль/л. Интоксикация от легкой степени до умеренной имеет место при уровне алкоголя в крови 17-43 ммоль/л. При более высоких уровнях нарушается координация движений, возникают тремор, атаксия, спутанность сознания, ступор, кома и даже смерть. Признаки алкогольной абстиненции могут включать тремор, гиперактивность ВНС (потливость, гипертензия, тахикардия, тахипноэ, повышение температуры тела), бессонницу, кошмарные сновидения, тревожность и расстройства ЖКТ. Психотические симптомы включают зрительные, слуховые, тактильные и обонятельные галлюцинации. Могут иметь место судорожные припадки («странные приступы»). Алкогольный делирий (белая горячка) — тяжелый абстинентный синдром, характеризующийся спутанностью сознания, ажитацией, яркими галлюцинациями и бредом, гиперактивностью ВНС.

Лабораторные исследования

Критериями диагностики алкоголизма служат легкая анемия с макроцитозом, дефицит фолата, тромбоцитопения, гранулоцитопения, нарушения функциональных проб печени (в том числе повышение уровня у-глутамилтрансферазы), гиперурикемия, гипертриглицеридемия. Снижение содержания К, Mg, Zn и Р в сыворотке — также характерный признак. Для диагностики нарушения функций внутренних органов, связанных с алкоголизмом, применяют рентгенологическое или эндоскопическое исследование ЖКТ, абдоминальное УЗИ или КТ-сканирование печени и селезенки, биопсию печени, ЭКГ, эхокардиографию, КТ-сканирование черепа, исследование нервной проводимости.

Лечение

Лечение алкогольной абстиненции включает: тиамин (50-100 мг внутривенно ежедневно 5 дней), поливитамины, супрессоры ЦНС, в некоторых случаях проти-восудорожные препараты. Многие клиницисты предпочитают бензодиазегашы с более продолжительным периодом полувыведения (диазепам, хлордиазепоксид) в качестве супрессоров ЦНС, так как их уровень в крови более стабилен и их можно назначать реже, чем другие препараты. Однако при назначении этих бензодиазепи-нов следует учитывать риск передозировки, по сравнению с короткодействующими средствами (оксазепам, лоразепам). Необходим тщательный текущий контроль состояния водно-электролитного баланса и уровня сахара в крови. Мониторинг состояния сердечно-сосудистой системы и гемодинамики очень важен, так как описаны случаи смерти больных в результате гемодинамического коллапса и сердечной аритмии. Важно исключить наличие травматического повреждения или инфекционного заболевания, так как их симптомы могут быть завуалированы выступающими на первый план симптомами алкогольной абстиненции. Лечение хронического алкоголизма зависит от осознания этой проблемы самим больным. Создание реабилитационных программ и групп поддержки (например, Анонимные Алкоголики) может оказаться эффективным. В некоторых терапевтических центрах применяют дисульфирам (антабус) — лекарственный препарат, ингибирующий альдегиддегид-рогеназу и вызывающий симптомы интоксикации (тошнота, рвота, диарея, тремор), если больной употребляет алкоголь.


186.htm

Глава 186
Наркотическая зависимость

Привыкание к наркотикам создает серьезные медицинские и социальные проблемы. Можно выделить три группы лиц, страдающих от наркотической зависимости: 1) больные с хроническим болевым синдромом; 2) медицинские работники, имеющие доступ к наркотикам; 3) уличные наркоманы.

Привыкание к наркотикам и синдром опиатной абстиненции

Считают, что наркотическая толерантность, зависимость и абстиненция — это феномены, непосредственно связанные с общими причинными механизмами. Эйфо-рический, аналгезирующий или анксиолитический эффект наркотических средств изначально привлекает человека. Наличие в семейном анамнезе каких-либо зависимостей, а также ряд психологических факторов влияют на развитие привыкания к наркотикам. По мере убывания наркотического эффекта развивается острый абстинентный синдром. Последний включает диарею, кашель, слезотечение, ринорею, профузное потоотделение, судорожные мышечные сокращения, пилоэрекцию, лихорадку, тахипноэ, гипертензию, разлитую боль во всем теле, бессонницу, зевоту. Прием наркотического препарата устраняет все эти чрезвычайно неприятные для больного симптомы, что приводит к более частому его использованию. Со временем наступает хроническое привыкание, и тогда все усилия и устремления больного направлены на поиск наркотического препарата.

Лечение абстинентного синдрома

Больных с любыми проявлениями наркотической зависимости необходимо обследовать на наличие осложнений, представляющих угрозу для жизни. Для эффективного лечения больного помещают в больницу или специализированный центр, где ему первоначально назначают наркотические препараты с последующим снижением дозы в течение 5-10 дней. Наиболее удобно пероральное назначение метадона (препарата длительного действия): 1 мг метадона соответствует 3 мг морфина, 1 мг героина или 20 мг меперидина. В большинстве случаев больные получают 10-25 мг метадона 2 раза в день, дозу повышают, если на этом фоне развиваются симптомы абстиненции. Клонидин эффективно снижает симптоматику гиперактивности ВНС. Синдром абстиненции, возникающий у новорожденных детей уличных наркоманов, ведет к смерти в 3-30 % случаев.

Воздействие на организм

Наркотическое воздействие на ЦНС сопровождается седативным действием, эйфорией, снижением болевого восприятия, угнетением дыхания и рвотой. Примеси, добавляемые в наркотики (хинин, фенацетин, стрихнин, антипирин, кофеин, сухое молоко), могут вызвать более стойкие неврологические повреждения, включая периферическую невропатию, амблиопию и миелопатию. Совместное применение одних и тех же загрязненных игл служит основной причиной абсцессов мозга, а также острого эндокардита, гепатита В, СПИДа, септического артрита, инфекции мягких тканей. По крайней мере, 25 % уличных наркоманов умирают после 10-20 лет наркотической зависимости.

Лечение

Передозировка, Большие дозы наркотических препаратов, принятых с целью самоубийства или случайно при недооценке последствий, часто приводят к смерти. Токсический синдром возникает немедленно после внутривенного введения и через различные промежутки времени после приема внутрь. Наблюдаются миоз, поверхностное дыхание, брадикардия, гипотермия и ступор или кома; реже возникает отек легких. Необходима поддерживающая терапия сердечной и дыхательной деятельности, а также назначение антагониста наркотиков — налоксона (0,4 мг внутривенно, с повторением через 3 мин при отсутствии или недостаточности эффекта). В связи с тем, что действие налоксона длится 2-3 ч, а наркотические препараты действуют более длительно (героин — до 24 ч; метадон — до 72 ч), необходим контроль за состоянием больного, для предупреждения повторного проявления интоксикации.

Больные с хронической болью. Врач должен сделать все возможное, чтобы не допустить развития наркотического привыкания у больных с хроническими болевыми синдромами. При развитии физической зависимости от наркотического препарата синдром абстиненции усиливает боль и усугубляет и без того тяжелую медицинскую проблему. Наркотики следует применять, чтобы свести к минимуму воздействие боли на организм, а не для того, чтобы полностью устранить боль. Следует назначать внутрь те наркотические препараты, которые в наименьшей степени вызывают привыкание, но могут ослабить болевые ощущения. В лечении больных с болевым синдромом применяют и немедикаментозные средства.

Медицинский персонал. Врачам не рекомендуется назначать наркотики себе или членам своей семьи. Медицинским организациям следует выявлять и лечить врачей, страдающих наркотической зависимостью, до того, как это приведет к лишению врачебной лицензии.

Уличные наркоманы. Выявление хронической зависимости у любого наркомана возможно путем скрининга крови или мочи или провокационного теста с антагонистами наркотических средств (0,4 мг налоксона внутривенно медленно в течение 5 мин, после чего наблюдают за развитием признаков абстиненции в течение 1-2 ч). Для реальной надежды на излечение необходимо, чтобы больной был настроен на длительный и трудный путь к жизни без наркотиков. Часто бывают полезны специальные программы досуга, консультаций и взаимопомощи бывших наркоманов. Постоянный прием антагонистов-наркотиков (налтрексон, 50-100 мг/сут) блокирует «высоту действия» умеренных доз наркотических препаратов, что иногда дает положительный эффект. Наркоманы, лечение которых было неэффективно, если они еще хотят наладить отношения в семье, обществе и т.д., могут сделать это путем постоянного приема метадона. Прием относительно малой дозы препарата (30-40 мг/сут) может облегчить симптомы абстиненции и помочь контролировать поведение больного, направленное на поиск наркотиков. Препарат назначают внутрь в специализированных программных центрах.


187.htm

Раздел 13 Дерматология

Глава 187
Клиническое исследование кожи

Клиническое исследование обычно дает значительно больше полезной информации, чем анамнез заболевания. Обследование кожи с детальным описанием поражения позволит сформулировать дифференциальный диагноз независимо от анамнеза. Фактически, детали анамнеза заболевания лишь способствуют уточнению диагноза. Осмотр кожи следует проводить в хорошо освещенном помещении у пациента, полностью раздетого. Дополнительную помощь оказывает применение лупы и карманного фонарика для создания бокового освещения обследуемой поверхности кожи.

Общий осмотр

Анамнез. Начало, продолжительность, темпы прогрессирования поражений, проводимое лечение, наличие аллергических реакций, индивидуальный или семейный анамнез атонических заболеваний, профессия, предрасположенность или усиливающие факторы (включая основные заболевания, применение косметических средств или попадание на кожу раздражающих химических веществ и т.п.).

Клиническое исследование

Распределение. Вызванные воздействием солнечных лучей (СКВ, фотоаллергические, фототоксические, полиморфные высыпания, поздняя кожная порфирия); дерматомные (herpes zoster); генерализованные (системные заболевания); на разги-бательных поверхностях (локти и колени при псориазе); на сгибательных поверхностях (локтевые и подколенные ямки при атоническом дерматите). Как показано на рис. 187-1, расположение кожных поражений может оказаться ценным ключом для идентификации заболевания.

Форма. Линейная — контактный дерматит, как при воздействии плюща, или очаги, возникающие на стороне местного поражения кожи (феномен Кебнера), как при псориазе, плоском лишае, нитевидном лишае; аннулярная — «кольцевидный» очаг, с активной границей и очищающийся в центре (хроническая мигрирующая эритема, кольцевая центробежная эритема, распространенный дерматомикоз); циркулярная — округлые поражения (крапивница, пятна-предшественники при розовом лишае); монетовидная — «склеенные столбиком монеты» (монетовидная экзема); каплевидная (каплевидный псориаз); кореподобная с мелкими сливающимися папулами необычной формы (корь, лекарственная сыпь); ретикулярная [мраморная кожа (livedo reticularis)]; герпетиформная — сгруппированные везикулы, папулы или эрозии (herpes simplex); мишенеподобные поражения — два-три концентрических круга различных оттенков (мультиформная эритема).

Первичные поражения

Изменения кожи, непосредственно вызываемые заболевванием.

Макула — плоское, округлой формы поражение, отличающееся по цвету от окружающей кожи; пятно (patch) — макула более 1 см в диаметре; папула — приподнятое, округлое поражение любого цвета менее 1 см в диаметре, основная часть его выступает над окружающей кожей; узел — пальпируемое поражение, напоминающее папулу, но более 1 см в диаметре; бляшка — приподнятое над уровнем кожи поражение более 2 см в диаметре; везикула — резко отграниченное, выступающее над уровнем кожи поражение менее 1 см в диаметре, наполненное прозрачной жидкостью; булла — везикулярное образование более 1 см в диаметре; пустула (гнойничок) — четко отграниченное местное образование из воспалительных клеток в коже; волдырь - преходящее, приподнятое над уровнем кожи поражение, связанное с накоплением жидкости в верхнем слое кожи; киста — образование, состоящее из жидкого или полужидкого вещества, ограниченного стенками кисты (истинная киста).

Вторичные поражения

Изменения в области первичного поражения часто обусловлены вторичными явлениями, например: расчесыванием, присоединением вторичной инфекции, кровотечений.

Чешуйки — слоистое скопление избыточного количества кератина, частично спаянного с кожей; струп — округлой формы скопление воспалительных клеток и сухой сыворотки на кожной поверхности; эрозия (изъязвление) - округлой формы, обычно вдавленное поражение, в большинстве случаев является результатом разрушения верхнего слоя эпидермиса; язва - глубокая эрозия, захватывающая не только эпидермис, но и подлежащую папиллярную часть дермы, оставляющая после излечения рубец; атрофия: 1) эпидермальная - утончение кожи с потерей вида нормальной кожной поверхности; 2) дермальное - спадение (вдавление) кожной поверхности, связанное с разрушением подлежащего коллагена или основного веще-ства дермы; лихенификация — утолщение кожи с усилением рисунка нормальной кожной поверхности, наиболее часто встречается при хроническом расчесывании, трении; рубец — скопление фиброзной ткани, замещающей компоненты нормальной кожи.

Рис. 187- 1А. Расположение наиболее часто встречающихся кожных заболеваний и очаговых поражений.

Другие описательные термины

Веррукозный — «бородавчатый», пойкилодерма — сочетание атрофии, гипо- и гиперпигментации и телеангиэктазии; пупкообразный, содержащий центральное вдавление; разноцветный, т.е. фиолетовый, эритематозный; педункулезный —• на ножке; экзематозный — покрытое струпом, мокнущее, эритематозное, чешуйчатое пятно с пузырьками или эрозиями.

Рутинные диагностические исследования

Проба с калия гидроксидом. Применяется для выявления дерматофитов или дрожжей. Легким соскабливанием на предметное стекло с выступающего края оча-

Рис. 187-1 Б.

га поражения собирают чешуйки для проведения микроскопии. При заболевании ногтей образец следует брать из ногтевого ложа. Ноготь слегка отгибают и из под-ногтевого ложа соскабливанием производится забор содержимого. Затем к препарату добавляют каплю 10-15% раствора калия гидроксида. Препарат слегка согревают и исследуют под микроскопом. Положительная проба выявляет наличие полупрозрачных, разделенных перегородками, ветвящихся гиф в окружении кератиноцитов.

Рис.187-1В и187-1Г.

Проба Цанка. Применяется для выявления вирусов герпеса. Оптимальный участок для забора пробы — свежий пузырек. Пузырек осторожно вскрывают скальпелем и основание пузырька аккуратно выскабливают брюшком скальпеля (его следует держать перпендикулярно поверхности кожи во избежание разрыва). Соскоб переносят" на предметное стекло, после чего окрашивают методом Райта или Гим-зы. Положительная проба выявляет наличие гигантских многоядерных клеток.

Биопсия кожи. Малая хирургическая операция. Крайне важен правильный выбор места исследования.

Диаскопия. Следует определить, бледнеет ли очаг поражения при надавливании. Давление производят лупой или предметным стеклом, оценивая изменение кровенаполнения подлежащих сосудов кожи. Гемангиома обычно бледнеет, пятно при пурпуре — нет.

Исследование в ультрафиолетовом свете (лампа Вуда). Применяется для выявления бактериальной или грибковой инфекции или специфических признаков некоторых поражений кожи.

Кожные аллергические пробы. Для выявления кожной чувствительности к специфическим аллергенам.


188.htm

Глава 188
Поражения кожи, имеющие общеклиническое значение

Папуло-сквамозные поражения

Проявляются в виде папул и шелушащихся пятен.

Псориаз

Хроническое рецидивирующее заболевание. Классический вид очага поражения — четко отграниченная эритематозная бляшка с серебристо-белой поверхностью. Преимущественное расположение — разгибательные поверхности (колени, локти, ягодицы), в процесс могут вовлекаться ладони и волосистая часть головы (особенно передний край лба). Часто сопутствуют псориатический артрит и изменения ногтей (онихолиз, исчерченность или утолщение ногтевой пластинки с накоплением избытка кератина в подногтевом пространстве).

Лечение. Поддержание нормальной влажности кожи, местное применение глю-кокортикоидов, дегтярной мази, псоралена в сочетании с УФ-облучением, мето-трексат — в тяжелых прогрессирующих случаях.

Розовый лишай (Pityriasls rosea)

Самоограничивающееся заболевание длительностью 4-8 нед. Сперва возникает одиночное круглое или овальное пятно, эритематозное или цвета «красной рыбы» (пятно-предвестник) с периферическим чешуйчатым ободком. В течение 5-7 дней генерализованная сыпь распространяется по телу и проксимальным отделам конечностей. Очаги поражения идентичны, но меньших размеров, чем пятно-предвестник, и расположены симметрично. Напоминает расположение очагов при вторичном сифилисе.

Лечение направлено на коррекцию симптомов; при прурите дают внутрь анти-гистаминные средства, местно — глюкокортикоиды, ультрафиолетовое облучение в некоторых случаях.

Плоский лишай (Lichen planus)

Хроническое заболевание неизвестной этиологии, может развиваться при приеме некоторых лекарств и хроническом течении заболевания «трансплантат против хозяина». Очаги поражения плоские, полигональной формы, фиолетового цвета, зудящие.

Лечение. Местное применение глюкокортикоидов.

Экзематозные поражения

Атопический дерматит

Один из компонентов атонической триады: сенная лихорадка, астма и экзема. Течение заболевания, как правило, хроническое, интермиттирующее, сопровождается сильным зудом. Клиническая картина характеризуется образованием чешуйчатых эритематозных пятен, пузырьков, струпов, трещин кожи. Чаще всего поражения кожи располагаются на сгибательной поверхности с прогрессирующим вовлечением локтевых и подколенных ямок; в тяжелых случаях развивается генерализованная эритродермия. Большинство больных атоническим дерматитом — хронические носители Staphylococcus aureus в полости носа и на коже.

Лечение. Следует избегать применения раздражающих кожу веществ. Гидратация кожи. Местное — глюкокортикоиды. Лечение очагов инфекции. Системное назначение глюкокортикоидов только при выраженных обострениях.

Rhus-дерматит (поражения кожи после контакта с растениями)

Вульгарный везикулярный мокнущий, с образованием струпов дерматит, развивающийся вторично как следствие реакции гиперчувствительности замедленного типа после контакта с соком или смолой растений рода Rhus (ива, дуб и др.). Поражение развивается в местах контакта. Характерно линейное расположение везикул.

Лечение. Избегать сенсибилизирующих агентов; местное (в выраженных случаях системное) применение глюкокортикоидов.

Себорейный дерматит

Хронический неинфекционный процесс с характерными эритематозными пятнами, покрытыми сальными, желтоватыми чешуйками. Поражения расположены на волосистой части головы, бровях, в носогубных складках, подмышечных впадинах, на груди и за ушами.

Лечение. Местно применяют глюкокортикоиды, не содержащие фтора; дегтярный шампунь, салициловую кислоту или сульфид селена.

Кожные инфекции и инвазии

Импетиго

Поверхностное инфекционное поражение кожи, вызываемое 5. aureus или чаще р-гемолитическим стрептококком группы А. Отличительной чертой является сыпь, начинающаяся с мелких везикул, превращающихся в эрозии, покрытые «медовыми» корками. Появление булл в большинстве случаев связано с инфекцией 5. aureus. Очаги импетиго могут располагаться повсюду, но чаще всего на лице.

Лечение. Соблюдение личной гигиены; выбор перорального антибиотика определяется чувствительностью возбудителя (см. гл. 41).

Рожа

Поверхностный целлюлит. Чаще располагается на лице. Клиническая картина: теплые на ощупь ярко-красные бляшки, резко отграниченные от окружающей здоровой кожи. Из-за поверхностной локализации инфекционного поражения кожи и связанного с этим отека поверхность напоминает кожуру апельсина. В большинстве случаев инфицирование грамположительными кокками (часто это р-гемолитиче-ский стрептококк) возникает на месте травмы или другого рода нарушения целостности кожи.

Лечение. Адекватная антибактериальная терапия с учетом чувствительности возбудителя (см. гл. 41).

Чесотка

Частая инвазия у детей и взрослых, вызываемая клещом Sarcoptes scabiei. Часто возникает зуд, резко усиливающийся ночью. Типичные поражения кожи включают чесоточные ходы (штрихообразные линии на межпальцевых перепонках) и мелкие везикулопапулезные высыпания в интертригинозных областях. Во многих случаях экскориации сопровождаются кровоточивостью в местах сильного поражения.

Лечение. Местно применяют линден (Kwell).

Простой герпес

Рецидивирующее заболевание, характеризующееся появлением высыпаний групп пузырьков на эритематозном основании с развитием эрозий. Часто присоединяется вторичное инфицирование стафилококками или стрептококками. С помощью пробы Цанка (соскоб с основания свежего пузырька после надреза его купола) выявляют гигантские многоядерные клетки.

Лечение. Прием внутрь или местное применение ацикловира; адекватная (с учетом чувствительности микроорганизмов) антибактериальная терапия в случае присоединения вторичной инфекции (см. гл. 41).

Опоясывающий герпес

Групповые высыпания пузырьков на эритематозном основании, обычно ограниченные зоной одного дерматома; иногда встречается распространенное поражение, особенно у больных с иммунодефицитом. При пробе Цанка обнаруживают гигантские многоядерные клетки, неотличимые от клеток при простом герпесе. Для верификации диагноза необходима культура возбудителя. Заболевание осложняется постгерпетической невралгией, длящейся месяцы и годы, особенно у пожилых.

Лечение. Нет антивирусных препаратов для местной терапии; применение глю-кокортикоидов помогает предотвратить развитие посттерпетической невралгии.

Дерматофитная инфекция

Может поражать любую часть тела, в том числе роговицу, ногтевые пластинки, волосы попаданием грибов с кожи. Клиническая картина может варьировать от легкого шелушения до цветущего воспалительного дерматита. Классическое поражение дерматомикозом — узелковые чешуйчатые пятна, часто с центральным просветлением и чешуйчатым краем в зоне периферийного роста. Соскоб кожи с калия гид-роксидом позволяет обнаружить гифы при микроскопии.

Лечение антимикотическое: местно, толнафтат или ундециловая кислота, системно — гризеофульвин 500 мг в сутки.

Сосудистые поражения

Узловатая эритема

Характеризуется появлением эритематозных теплых на ощупь болезненных подкожных узлов чаще на передней поверхности голени. Узелки обычно расположены на одном уровне с кожей, плотные, от эритематозной до фиолетовой окраски. Часто наблюдаются при саркоидозе, лепре, туберкулезе, стрептококковой инфекции, при приеме некоторых лекарств (особенно пероральных контрацептивов, сульфа-ниламидов, эстрогенов); могут быть идиопатическими.

Многоформная эритема

Клиническая картина поражения кожи многообразна, но в большинстве случаев представлена эритематозными узелками и пузырями. Характерно появление «ми-шенеобразных» очагов, состоящих из концентрических кругов эритемы и кожи нормального цвета, часто с центральным пузырьком или пузырем. Классическое расположение поражений на конечностях, особенно ладонной поверхности рук и подошвах. Три основные причины развития заболевания: аллергическая реакция на лекарства (в частности, на пенициллины и сульфаниламиды), герпетическая или микоплазменная инфекция. Применяют системные глюкокортикоиды, но их эффективность не доказана.

Крапивница

Часто встречается, протекает в острой или хронической форме. Характеризуется появлением быстропреходящих (единичные высыпания исчезают в течение суток), зудящих, отечных, от розового до красного цвета бляшек с беловатым ореолом. Их размер варьирует от узелка (несколько миллиметров в диаметре) до гигантских сливающихся очагов (10-20 см в диаметре). Частой причиной возникновения являются: медикаменты, инфекция, пищевые продукты. Кроме того, это расстройство могут вызвать пищевые добавки, такие как: краситель тартразин бензоат, салицилаты. Если высыпания на теле сохраняются более 24 ч, ставят диагноз урти-карного васкулита (см. гл. 121, лечение).

Заскулит

Клиническая картина: пальпируемая пурпура (не бледнеющая, приподнятая над уровнем кожи) отличительный признак васкулита. Другие очаги поражения кожи проявляются в виде петехий (особенно на ранних стадиях васкулита), некроза с изъязвлением, пузырей, уртикарной сыпи (уртикарный васкулит). Обычно сыпь наиболее заметна на нижних конечностях. Патогенетические факторы: бактериальные инфекции, ДБСТ или злокачественные новообразования, гепатит В, медикаменты (особенно тиазиды), воспалительные заболевания ЖКТ. Лечение: см. гл. 125.

Угри (Acne)

Угри обыкновенные

Обычно это самостоятельно прекращающееся заболевание, встречающееся у подростков и молодых людей. Основной клинический признак — комедон (маленькая киста, образованная в стенках волосяного фолликула), который, как правило, воспаляется и в запущенных случаях может оставлять после себя рубец.

Лечение. Тщательная очистка кожи и удаление кожного жира; прием тетрациклина или эритромицина внутрь 250-1000 мг/сут; местно антибактериальные средства (например, перекись бензола) местно или системно препараты витамина А.

Розовые угри (Acne rosacea)

Воспалительное заболевание, преимущественно поражающее центральную часть лица. Клиническая картина заболевания характеризуется яркой гиперемией кожи с развитием на ее фоне узелков, гнойничков, телеангиэктазий. В некоторых случаях заболевание приводит к образованию ринофомы и осложнений со стороны глаз.

Лечение. Прием внутрь тетрациклина 250-1500 мг/сут; местно применяют мет-ронидазол и не содержащие фтор глюкокортикоиды.


189.htm

Глава 189
Рак кожи

Базально-клеточная карцинома

Самая распространенная форма рака кожи; чаще локализуется на подвергаемой облучению солнечным светом поверхности кожи, особенно на лице.

Предрасполагающие факторы. Хроническое воздействие ультрафиолетового облучения, ионизирующей радиации, неорганических соединений мышьяка (фов-леров раствор, парижская зелень) на людей со светлой кожей, веснушками, блондинов.

Типы. Описаны пять основных типов: 1) узловато-язвенный (наиболее часто встречающийся); 2) поверхностный (напоминает экзему); 3) пигментированный (ошибочно принимают за меланому); 4) склеродермоподобный (напоминает бляшку с телеангиэктазией; наиболее агрессивная форма характеризуется кератозом); 5) ороговевший (базально-клеточный рак).

Клинические проявления. Классически это «жемчужный», полупрозрачный, гладкий узелок с надвигающимся на окружающую кожу краем и поверхностной телеангиэктазией.

Лечение. Хирургическое удаление опухоли; метастазы возникают редко и располагаются в непосредственной близости.

Плоскоклеточная карцинома

Встречается значительно реже, чем базально-клеточный рак, но вероятность ме-тастазирования выше.

Предрасполагающие факторы. Конституциональный тип: блондины со светлой кожей; хроническое воздействие ультрафиолетовых лучей, неорганических соединений мышьяка или ионизирующего излучения; предшествующий ожог или другие рубцовые изменения кожи (рубцовая карцинома).

Основные типы:

1. Болезнь Боуэна: эритематозное пятно или бляшка, часто с чешуйками, без инвазивного роста, процесс ограничивается вовлечением эпидермиса и его придатков.

2. Рубцовая карцинома: подозрение возникает при внезапном изменении предшествующего стабильного течения рубца, особенно, если возникает изъязвление или образуются узлы.

3. Бородавчатая карцинома: наиболее часто располагается на подошвенной части стоп; низкая степень озлокачествления, но может быть ошибочно принята за обычную бородавку.

Клинические проявления: гиперкератозные папулы или узлы, могут изъязвляться. Лечение: хирургическое иссечение, рентгенотерапия в особых случаях.

Прогноз благоприятный, когда причиной является воздействие ультрафиолетовых лучей; менее благоприятный, если рак развивается в защищенных от света областях или связан с ионизирующим излучением.

Злокачественная меланома

Наиболее опасная злокачественная опухоль кожи. Обладает высокой способностью к метастазированию; в случае распространения метастазов — прогноз неблагоприятный.

Предрасполагающие факторы. Конституциональный тип: люди со светлой кожей и веснушками; длительная инсоляция; случаи меланомы в семье; диспластиче-ский невус-синдром (аутосомно-доминантное нарушение с множественный невуса-ми характерного вида и меланомой кожи); наследственный невус (особенно, если он больше 10 см в диаметре).

Типы. 1. Поверхностная распространенная меланома — наиболее частый тип, начинается с фазы первоначального радиального роста, предшествующего инвазии.

2. Ограниченный предраковый меланоз (Lentigo maligna melanoma): очень длительная фаза радиального роста предшествует инвазии; злокачественное лентиго (меланомные пятнышки — веснушки Хатчисона) — предшественник поражения; наиболее характерно для пожилых людей и на участках кожи, подверженных воздействию солнечных лучей (особенно лицо).

3. Лентигиноз конечностей (Acral lentiginous): наиболее распространенная форма у темнокожих больных; располагается на подошвах, стопах, слизистых оболочках, ногтевых ложах и в переходных зонах (от слизистой к коже); заболевание напоминает ограниченный предраковый меланоз, но более агрессивно по течению.

4. Узловатый: как правило, плохой прогноз из-за начально инвазивного роста.

Клинические проявления. Обычно пигментированные (изредка немеланино-вые), цвет очагов опухоли может быть различным, но чаще всего красный, белый и (или) голубой, синий, в дополнение к коричневому и (или) черному. Особое подозрение должны вызывать пигментированные поражения кожи диаметром свыше 6 мм, асимметричные, с неровной поверхностью или разноцветные.

Прогноз. Наилучший, если очаг поражения кожи тонкий, без признаков метастатического распространения; если же нарастает толщина или имеются признаки метастазирования, прогноз ухудшается.

Лечение. Раннее распознание и удаление — лучшее лечение; метастазирование опухоли требует проведения химио- или иммунотерапии.


190.htm

Раздел 14 Питание

Глава 190
Оценка состояния питания

Ожирение и выраженные нарушения питания могут быть распознаны при изучении анамнеза и клиническом обследовании, но незначительные проявления недостаточности питания часто просматриваются, особенно при наличии отеков. Количественная оценка состояния питания (табл. 190-1) позволяет своевременно обнаружить опасные для жизни нарушения и оценить положительные сдвиги, когда начинается восстановление. Объективные показатели состояния питания коррелируют с заболеваемостью и смертностью, однако ни один из показателей не имеет прогностической значимости у конкретного больного.

Оценка энергетической потребности

Для выработки общего плана управления питанием следует принять во внимание слагаемые ежедневных энергетических затрат:

1) основной обмен (основные энергетические затраты — ОЭЗ);

2 ) затраты, связанные с физической активностью;

3) пищевой термогенез;

4) затраты, связанные с заболеванием.

Ежедневные энергетические потребности могут быть рассчитаны по формуле Харриса—Бенедикта:

ОЭЗ женщины = 665 + (9,5
х М) + (1,8 х Р) (4,7 х В) ккал в сутки;
ОЭЗ мужчины = 66 + (13,7
х М) + (5 х Р) - (6,8 х В) ккал в сутки,

где М — обычная или определяемая в данное время масса тела (кг), Р — рост (см), В — возраст (в годах).

Энергия физической активности составляет не менее 1/3 от общих энергетических расходов и может варьировать от 1,5 до 85 ккал/кг массы тела в час. Пищевой термогенез является результатом выработки тепла или энергии (сверх ОЭЗ) в результате приема пищи. При смешанном пищевом рационе энергетические затраты возрастают на 6-10% выше базального уровня. В случае серьезного заболевания ежедневная энергетическая потребность увеличивается незначительно:

• легкое заболевание, ОЭЗ + 10%;

• заболевание умеренной тяжести, ОЭЗ + 25%;

• тяжелое заболевание, ОЭЗ + 50%;

• мальабсорбция: ОЭЗ + 2,5 х потерю жиров с калом [эквивалентна экскреции жиров (г) х 38 кДж/г (9 ккал/г)].

Даже при тяжелом течении заболевания энергетическая потребность редко превышает 12 500 кДж/сут (3000 ккал в сутки).

Баланс азота

Подсчет баланса азота (потребление азота минус выделение азота) позволяет оценить адекватность пищевого рациона и режима питания (табл. 190-1). После прекращения роста скорость анаболических и катаболических процессов приходит в равновесие (баланс азота равен нулю). При катаболических состояниях (травма, инфекции, ожоги) возрастает потеря азота и, как следствие, растет отрицательный азотный баланс. Потребление азота (с пищей) это потребление белка, деленное на 6,25. Обычно 95% азота выделяется с мочой в виде мочевины, остальное (примерно 2,5 г) — с калом и через кожу (с потом). Следовательно, общее суточное выделение азота равняется суточной потере азота с мочой + 2,5 г. Оценка азотного баланса дает возможность взглянуть изнутри на состояние питания за время наблюдения, но не на белковые или энергетические запасы при недостаточности или избыточности питания.

«Тощая» масса тела (ТМТ)

При отсутствии отеков масса тела, рассчитанная как процент от идеальной, служит полезным индикатором жировой ткани плюс ТМТ. Идеальная масса тела может быть вычислена по стандартной таблице рост/масса тела (табл. 190-2) или как представлено ниже:

для женщин: 45 кг для первых 152 см роста плюс 0,9 кг для каждого последующего сантиметра свыше 152 см; для мужчин: 48 кг для первых 152 см роста плюс 1,1 кг для каждого последующего сантиметра свыше 152 см. Снижение отношения измеренная масса тела/идеальная масса тела до 80 % или менее того обычно сигнализирует о недостаточном белково-энергетическом питании.

Скелетная мускулатура составляет около 30 % ТМТ. Для определения ТМТ требуется лишь калипер и сантиметровая лента. Измеряют толщину кожной складки над трехглавой мышцей на середине расстояния между локтевым и лопаточным выступами. Кожную складку измеряют калипером в мм. Величину окружности мышц на середине плеча вычитают из величины окружности середины плеча и толщины кожной складки по формуле, приведенной в табл. 190-1. Нормальные границы показателей толщины кожной складки и окружности мышц так широки, что их величины в большинстве случаев используют как исходные для конкретных лиц.

Так как выделение креатинина является производным от количества скелетной мускулатуры, мышечную массу можно вычислить путем сравнения отношения экскреции креатинина с мочой (г/сут) к росту (см) или к идеальному уровню выделения креатинина с мочой (23 мг/кг массы тела в сутки для мужчин и 18 мг/кг — для женщин).

Таблица 190-1 Показатели состояния питания

 | Дефицит
 | Норма 0-3 | Мягкий -1 | Умеренны» -2 | i Выраженные -3
Азотный баланс (г/сут): Потребление белка (г) / 6,25 - [суточная экскреция с мочой азота мочевины (г) + 2,5] |  |  |  |
Масса тела: Реальная масса тела / Идеальная масса тела *100 | 100 | 80 | 70-80 | Меньше 70
Жировая ткань: Толщина кожной складки (мм) над трехглавой мышцей плеча | Мужчины: 8-23 Женщины: 10-30 |  |  |
«Тощая» масса тела: Окружность мышц в середине плеча (см) Окружность плеча — 0,314 х (толщину складки над трехглавой мынп | Мужчины: ней) 25,3 Женщины: 23,2 |  |  |
Суточная экскреция с мочой креатинина/ростовой индекс (мг/см) | Мужчины: 10,5 Женщины: 5,8 | 8,4-9,5 4,6-5,2 | 7,4-8,4 4,1-4,6 | <7,4 <4,1
Содержание белка: Трансферрин сыворотки Альбумин сыворотки (г/л) | 200-260 40 | 180-200 35-39 | 160-180 25-30 | <160 <25
Иммунная функция: Общее количество лимфоцитов/мкл Кожный тест (мм индурации) (туберкулин/РРД, Candida, стрептокиназа или стрептодорназа, эпидемический паротит) | >180 >10 | 1500-1800 5-10 | 900-1500 0-5 | <900 0

Таблица 190-2 Предполагаемая масса тела в возрасте 25 — 59 лет, основанная на расчете минимального уровня смертности*

Пределы массы тела (кг) |  |  |
Рост, см | Низкая | Средняя | Высокая
МУЖЧИНЫ
157,5 | 58,11-60,84 | 59,47-64,01 | 62,65-68,10
160,0 | 59,02-61,74 | 60,38-64,92 | 63,56-69,46
162,6 | 59,93-62,65 | 61,29-65,83 | 64,47-70,82
165,1 | 60,84-63,56 | 62,20-67,19 | 65,38-72,64
167,6 | 61,74-64,47 | 63,11-68,55 | 66,28-74,46
170,2 | 62,65-65,83 | 64,47-69,92 | 67,65-71,73
172,7 | 63,56-67,19 | 65,83-71,28 | 69,01-78,09
175,3 | 64,47-68,55 | 67,19-72,64 | 70,37-79,90
177,8 | 65,38-69,92 | 68,55-74,00 | 71,73-81,72
180,3 | 66,28-71,28 | 69,92-75,36 | 73,09-83,54
182,9 | 67,65-72,64 | 71,28-77,18 | 74,46-85,35
185,4 | 69,01-74,46 | 72,64-79,00 | 76,27-87,17
188,0 | 70,37-76,27 | 74,46-80,81 | 78,09-89,44
190,5 | 71,73-78,09 | 75,82-82,63 | 79,90-91,71
193,04 | 73,55-79,90 | 77,63-84,90 | 82,17-93,98
ЖЕНЩИНЫ
147,3 | 46,31-50,39 | 49,49-54,93 | 53,57-59,47
149,9 | 46,76-51,30 | 50,39-55,84 | 54,48-60,84
152,4 | 47,22-52,21 | 51,30-57,20 | 55,39-62,20
154,9 | 48,12-53,57 | 52,21-58,57 | 56,75-63,56
157,5 | 49,03-54,93 | 53,57-59,93 | 58,11-64,92
160,0 | 50,39-56,30 | 54,93-61,29 | 59,47-66,74
162,6 | 51,76-57,66 | 56,30-62,65 | 60,84-68,55
165,1 | 53,12-59,02 | 57,66-64,01 | 62,20-70,37
167,6 | 54,48-60,38 | 59,02-65,38 | 63,56-72,19
170,18 | 55,84-61,74 | 60,38-66,74 | 64,92-74,00
172,72 | 57,20-63,11 | 61,74-68,10 | 66,28-75,82
175,26 | 58,57-64,47 | 63,11-69,46 | 67,65-77,18
177,8 | 59,93-65,83 | 64,47-70,82 | 69,01-78,54
180,34 | 61,29-67,19 | 65,83-72,19 | 70,37-79,90
182,88 | 62,65-68,55 | 67,19-73,55 | 71,73-81,27

Внутренние органы

Масса внутренних органов составляет 20 % от ТМТ. При неадекватности пищевого рациона снижается синтез белка, нарушается метаболизм; выраженная недостаточность питания повреждает иммунную систему. Содержание альбумина и транс-феррина в сыворотке крови — чувствительный индикатор содержания белка во внутренних органах. Трансферрин с периодом полужизни 8 дней — показатель синтеза белка после восстановительного питания.

Иммунокомпетентная система требует нормального содержания белка в пище (см. табл. 190-1). Снижение числа лимфоцитов и отсутствие реакции организма на кожные антигены (Candida albicans, эпидемический паротит, стрептокиназа), стреп-тодорназа и туберкулин (РРД) сопровождаются увеличением заболеваемости и летальности. Эти параметры могут вернуться к нормальным в течение недель при начале восполнения белково-энергетической недостаточности. Начавшись, процесс восстановительного лечения у больного с недостаточностью питания требует еженедельного мониторирования массы тела, уровня альбумина, выделения креатини-на, измерения окружности плеча (посередине), толщины кожной складки и иммунных реакций.

"Допускается (при взвешивании в помещении) наличие одежды (массой 2,25 кг для мужчин и 1,36 кг для женщин и обуви с каблуками до 2,5 см). Источник: Metropolitan Life Insurance Co, 1983.


191.htm

Глава 191
Недостаточность питания и ожирение

Дефицит питания распространен среди алкоголиков, бедных стариков и пожилых людей, хронических больных. У госпитализированных больных могут наблюдаться белково-энергетическая недостаточность питания, бери-бери, цинга. Гипер-витаминоз вызван избыточным приемом витаминов, из-за ошибочных концепций питания, реализуемых больными, или ошибок врачей.

Белково-энергетическая недостаточность питания

Недостаточное потребление белков и энергии ведет к прогрессирующей потере ТМТ и жировой ткани. Явный клинический дефицит развивается вследствие повышения метаболизма, катаболизма, анорексии, инфекции или иных заболеваний. Различают два синдрома белково-энергетической недостаточности питания: 1) кахексия (дефицит калорий), проявляющаяся остановкой роста у детей, потерей жировой ткани, генерализованным истощением ТМТ без отеков, и 2) квашиоркор (дефицит белка), проявляющийся гипоальбуминемией, генерализованными отеками, дерматитом («чешуйчатые румяна»), увеличением и жировой дистрофией печени и относительно сохраненной жировой тканью. Эти синдромы редко существуют в чистом виде и, как правило, частично совпадают.

Симптомы отчетливо заметны при физикальном обследовании. Из анамнеза выясняется неадекватное потребление энергии и белка. Вялость, быстрая утомляемость, отеки на лодыжках, потрескавшаяся сухая кожа сопровождаются преходящим истощением, увеличением межреберных промежутков и нарушением пигментации кожи и волос. Со стороны сердечно-сосудистой системы наблюдаются обратимые нарушения сократительности сердца, его структуры и проводящей системы. В развернутых случаях — пролежни, гипотермия и терминальные инфекционные осложнения. Размеры окружности плеча, окружности мышц плеча и отношение суточной экскреции креатинина к росту уменьшены. Содержание сывороточного альбумина, трансферрина и гематокрит снижены. Нарушена иммунная система, функция Т-лимфоцитов снижена, о чем свидетельствуют отсутствие реакции кожи на раздражители (кожная анергия) и лимфопения (абсолютное количество лимфоцитов меньше 1200 клеток/мкл). Гормональные нарушения включают в себя низкий уровень инсулина крови, повышение содержания ГР и глюкагона, уменьшение сомато-мединов, повышение глюкокортикоидов. Снижено содержание Т3 и Т4 в сыворотке крови, а обратимого Т3 — повышено. Дисфункция половых желез бывает первичной или вторичной.

Летальность составляет 15-40 %, поэтому организация восстановительного питания является неотложной медицинской задачей. Ступор, желтуха, петехии, гипо-натриемия, гиповитаминоз А — угрожающие симптомы. Смерть может наступить вследствие электролитного дисбаланса, присоединения инфекции, гипотермии или недостаточности кровообращения.

Таблица 191-1 Основные витамины, имеющие клиническое значение

Витамины | Источники | Основная причина дефицита | Клинические проявления
Тиамин (В,) | Широко распространен; быстро разрушается при приготовлении пищи | Алкоголизм; высокорафинированная диета | «Влажная» бери-бери: высокий УО, ЗСН; «сухая» бери-бери: периферическая невропатия, энцефалопатия Вернике, Корсаковский синдром
Рибофлавин (В2) | Молоко, мясо, рыба, листовые овощи; разрушается при приготовлении пищи | Алкоголизм; злокачественные новообразования | Стоматит, глоссит, ангулярный стоматит, дерматит, анемия
Ниацин (В5) (никотиновая кислота) | Каши из цельных зерен, орехи, рыба, мясо; 60 мг триптофана превращаются в 1 мг ниацина | Алкоголизм; дефицит аминокислот в пищевом рационе | Пеллагра; понос, дерматит, деменция
Пиридоксин (В6) | Мясо, овощи, каши из цельных зерен | Алкоголизм; беременность; изониазид, допамин, эстрогены, пеницилламин | Себоррейный дерматит, хейлит, глоссит, тошнота, рвота, слабость, раздражительность, периферическая невропатия
Кобаламин (В12) | Печень, почки, яйца; внутренний фактор Касла | Нарушенная абсорция: поражения ЖКТ; недостаточность поджелудочной железы | Мегалобластная анемия, раздражительность, спутанность сознания, глоссит, лихорадка, ортостатическая гипотензия, периферическая невропатия, диарея

Таблица 191-1 Продолжение

Витамины | Источники | Основная причина дефицита | Клинические проявления
Аскорбиновая кислота (С) | Свежие овощи, цитрусовые | Неадекватный пищевой рацион; у бедных Нарушение всасывания; снижение утилизации: алкоголизм, дефицит В12 | Цинга: пурпура, кровоизлияния в суставы и мышцы, кровоточащие десны, выпадение зубов
Фолиевая кислота (с) | Зеленые листовые овощи | Повышена потребность при хроническом гемодиализе, тиреотоксикозе, беременности | Мегалобластная анемия, понос, хейлит, глоссит
Ретинол (А) | Пища животного происхождения; р-каротин из растений | Развитые страны: мальабсорбция, ППП*; развивающиеся страны: неадекватная диета | Ночная слепота («куриная»), ксерофтальмия (сухость роговицы и конъюнктивы); кератомаляция; сухой гиперкератоз кожи
Витамин D | Витаминизированное молоко и другие продукты (D2), рыба, яичный желток, животное масло (D3), эндогенный метаболизм | Недостаток солнечного света (УФЛ), неадекватная диета, ППП* | Рахит (у детей), остеомаляция (у взрослых), остеопороз, мышечная слабость, мышечные подергивания, тетания, судороги
Витамин Е | Растительные масла, фрукты, овощи, пища (блюда) из цельных зерен | Хроническая билиарная обструкция; муковисцидоз; абеталипопротеидемия | Арефлексия, нарушения походки, офтальмоплегия, бедная проприоцептивная и вибрационная чувствительность, гемолитическая анемия
Витамин К | Овощи, синтез кишечной микрофлорой | Антикоагулянты, антибиотики, мальабсорция, ППП* | Затяжные кровотечения (кровоточивость)

* ППП — полное парентеральное питание.

Таблица 191-2 Рекомендуемые суточные рационы для здоровых взрослых

Рацион
 | Мужчины | Женщины
Белки | 45-63 | 44-50
Витамин А, мкг (ретиноловый эквивалент) | 1000 | 800
Витамин D, мкг | 5-10 | 5-10
Витамин Е, мг (а-токофероловый эквивалент) | 10 | 8
Витамин К, мкг | 45-80 | 45-65
Витамин С, мг | 50-60 | 50-60
Тиамин, мг | 1,2-1,5 | 1-1,1
Рибофлавин, мг | 1,4-1,8 | 1,2-1,3
Ниацин, мг (ниацииовый эквивалент) | 15-20 | 13-15
Витамин В6, мг | 1,4-2,0 | 1,4-1,6
Фолат (фолиевая кислота), мкг | 150-200 | 150-180
Витамин В12, мкг | 2,0 | 2,0
Биотин, мкг* | 30-100 | 50-100
Пантотеновая кислота, мг* | 4-10 | 4-7
Кальций, мг | 800-1200 | 800-1200
Фосфор, мг | 800-1200 | 800-1200
Магний, мг | 270^400 | 280-300
Железо, мг | 10-12 | 10-15
Цинк, мг | 15 | 12
Йод, мкг | 150 | 150
Селен, мкг | 40-70 | 45-55
Медь, мг* | 1,5-3 | 1,5-3
Марганец, мг* | 2-5 | 2-5
Фтор, мг* | 1,5-4 | 1,5-4
Хром, мкг* | 50-200 | 50-200
Молибден, мкг* | 75-250 | 75-250

* Проведена оценка безопасности и адекватности суточного приема с пищей. Источник: From the National Research Council: Recommended Dietary Allowances, 10th ed. Washington, D.C., National Academy of Sciences, 1989.

Недостаточность витаминов

В табл. 191-1 перечислены витамины, имеющие клиническое значение, а в табл. 191-2 даны рекомендации по количественному содержанию в пище витаминов и микроэлементов.

Дефицит тиамина (бери-бери) встречается у алкоголиков, людей с нарушениями питания или после хронического перитонеального диализа, в период проведения восстановительного питания (без назначения адекватного количества тиамина)

после голодания или назначения глюкозы больным с бессимптомно протекающим дефицитом тиамина. Клинические проявления развиваются лишь у больных, имеющих факторы риска и генетические нарушения, повышающие чувствительность организма к дефициту тиамина. Суточная норма потребления с пищей 1,2-1,5 мг. Выраженные клинические проявления включают нарушения сердечно-сосудистой («влажная» бери-бери) и нервной («сухая» бери-бери) систем. В типичных случаях у больных развивается смешанная симптоматика.

Поражение сердца при бери-бери включает три вида расстройств: 1) периферическая вазодилатация повышает артериовенозное шунтирование и увеличивает сердечный выброс; 2) сердечная недостаточность; 3) отеки. Острая молниеносная форма бери-бери характеризуется поражением миокарда, ведущим к тяжелой одышке, тахикардии, ощущению беспокойства и тревоги, кардиомегалии, гепатомегалии, цианозу стоп («носки») и кистей рук («перчатки»), предсердным шумам, набуханию шейных вен, отеки минимальны или отсутствуют. В течение нескольких часов или дней наступает острый сердечно-сосудистый коллапс или смерть.

При сухой бери-бери периферическая невропатия протекает с болями или без них и характеризуется симметричными расстройствами сенсорной, моторной чувствительности и рефлексов с преимущественным поражением дистальных сегментов конечностей. Энцефалопатия Вернике развивается в определенной последовательности и проявляется рвотой, нистагмом, параличом прямых глазодвигательных мышц, ведущим к офтальмоплегии; лихорадкой, атаксией, нарушениями умственной деятельности, прогрессирующими до спутанности сознания, дезориентации во времени и пространстве; в дальнейшем развивается кома или смерть. Улучшение состояния наступает после заместительного лечения тиамином, хотя впоследствии может развиваться синдром Корсакова, включающий ретроградную амнезию, нарушение познавательной способности и болтливость. Диагноз основывается на обратном развитии клинических симптомов на фоне лечения тиамином. Снижение ЧСС и возникновение либо ухудшение течения предшествующей гипертензии может наблюдаться в течение 12ч. Наиболее информативный лабораторный тест — снижение активности транскетолазы эритроцитов. Повышение активности фермента более чем на 15 % при добавлении тиамина дифосфата служит указанием на дефицитное состояние. Лечение начинают с внутримышечного введения тиамина 50 мг/сут. Кроме того, ежедневно дают поливитамины внутрь.

Дефицит рибофлавина. Почти неизменно встречается в сочетании с дефицитом других витаминов. Рекомендованное суточное содержание рибофлавина составляет 1,4-1,8 мг. Основная причина дефицита — неадекватный пищевой рацион, особенно на фоне алкоголизма или злокачественных новообразований. Клинические проявления включают в себя отек и болезненность слизистой оболочки рта, глотки, языка; гиперемию и отек слизистых, глоссит, заеды (ангулярный стоматит), се-борейный дерматит, нормохромную нормоклеточную анемию, вызванную гипопла-зией эритроцитарного ростка костного мозга. Лечение: назначение поливитаминов.

Дефицит ниацина (пелагра). Ниацин не является истинным витамином, так как может синтезироваться из незаменимой аминокислоты триптофана; из 60 мг триптофана образуется 1 мг ниацина. Дефицит витамина обычно связан с высоким уровнем потребления в пищу маиса и проса, а также может быть вторичным проявлением карциноидного синдрома или болезни Хартнапа. Пеллагра — хроническое истощающее заболевание, в типичных случаях сопровождающееся диареей, дерматитом и слабоумием. Дерматит обычно двусторонний, симметричный, с шелушением, гиперпигментацией и фоточувствительностью. Поражение слизистых оболочек ведет к ахлоргидрии, глосситу, стоматиту и вагиниту. Усталость, апатия и бессонница могут предшествовать развитию энцефалопатии. 10 мг ниацина в сутки и адекватное содержание триптофана в пище достаточно для лечения пеллагры. Значительно большие дозы ниацина (20—40 мг в сутки) требуются для лечения болезни Хартнапа и карциноидного синдрома.

Дефицит пиридоксина (В6). Рекомендуемая суточная норма потребления 1,4-2,0 мг. Дефицит витамина встречается у больных алкоголизмом, беременных и при приеме медикаментов, действующих как антагонисты пиридоксина: изониазид, цик-лосерин, пеницилламин и пероральные контрацептивы. Адекватный пищевой рацион должен включать 30 мг пиридоксина в сутки. Увеличение дозы до 100 мг/сут требуется больным, получающим пеницилламин.

Дефицит кобаламина (В12). Рекомендуемая суточная норма потребления коба-ламина 2 мкг. Как только механизм возникновения дефицита установлен, начинают заместительное лечение. В первую неделю доза кобаламина при внутримышечном введении составляет 100 мкг/сут. В последующие 6 нед рекомендуемая общая доза составляет 2000 мкг. Затем 1 раз в месяц внутримышечно вводят 100 мкг кобаламина. Через 3-4 дня после начала лечения может наблюдаться ретикулоцитоз (см. также гл. 135).

Дефицит аскорбиновой кислоты (цинга). Заболевание встречается главным образом в областях, заселенных беднотой. Многочисленные клинические проявления — результат нарушения синтеза коллагена, включающего перифолликулярные гиперкератозные папулы, в которых находятся ломкие волосы; пурпуру на задней поверхности нижних конечностей, сливающуюся в экхимозы; кровоизлияния в мышцы рук и ног с вторичным флеботромбозом; внутрисуставные кровоизлияния; кровоизлияния в основания ногтей; поражение десен (набухание, рыхлость, кровоточивость, вторичная инфекция) и потерю зубов. В заключительной стадии развиваются желтуха, отеки и лихорадка; судороги, шок и смерть могут наступить внезапно.

При подозрении на заболевание следует взять кровь для определения содержания аскорбата в тромбоцитах (если возможно) и немедленно начать лечение аскорбиновой кислотой. Обычная доза для взрослого составляет по 100 мг 3-5 раз в день внутрь, пока не будет введено суммарно 4 г, затем дают по 100 мг/сут. Спонтанные кровотечения, боли в мышцах и костях быстро утихают, десны нормализуются в течение 2-3 дней, даже крупные экхимозы исчезают через 10-12 дней.

Дефицит фолиевой кислоты. Рекомендуемая норма потребления 150-200 мкг. Дефицит фолиевой кислоты, как правило, встречается у людей с плохим питанием и ограниченным пищевым рационом. Клинические проявления: мегалобластная анемия, симптомы поражения ЖКТ, диарея, хейлоз, глоссит; неврологических на-

рушении нет. Стандартное лечение заключается в приеме фолиевой кислоты внутрь в дозе 1 мг/сут; улучшение картины крови наступает через 4-5 дней после начала лечения. Заместительная терапия фолатом устраняет В12-дефицитную анемию. При лабораторном исследовании должен быть исключен дефицит витамина В12. Для подтверждения дефицита фолиевой кислоты определяют содержание фолата и уровня В(2 в эритроцитах. Определение фолата в сыворотке менее информативно, так как обладает значительно меньшей чувствительностью.

Таблица 191-3 Гипервитаминозы

 | Основная причина | Клинические проявления
Витамин А и каротины: каротинемия | Избыточное употребление в пищу моркови | Иктеричность кожи (склеры при этом остаются белыми)
Гипервитаминоз А | В результате избыточного употребления охотниками печени полярного медведя; при неправильном питании, неадекватной терапии | Острое отравление: боли в животе, тошнота, рвота, головная боль, головокружение, вялость, отек диска зрительного нерва; у новорожденных выбухание родничка, за которым следует генерализованное шелушение кожи и затем выздоровление. Хроническое отравление (от 25 000 ME в сутки и больше), боли в животе и суставах, гиперостоз, выпадение волос, сухость и трещины слизистой оболочки губ; анорексия; легкая степень внутричерепной гипертензии; субфебрильная температура; зуд; снижение массы тела
Гипервитаминоз D | Чрезмерное потребление, неадекватная терапия | Гиперкальциемия, гиперфосфатемия, тошнота, рвота, дегидратация, зуд, азотемия, эктопические кальцификаты, клиническая картина поражения ЦНС
Гипервитаминоз Е | Чрезмерное потребление | Истинное токсическое действие — при приеме пероральных антикоагулянтов и у недоношенных детей
Пиридоксин | Чрезмерное потребление | Периферическая невропатия, атаксия, онемение вокруг рта
Ниацин | Чрезмерное потребление | Покраснение, лихорадка, зуд, нарушения ЖКТ, повышение содержания мочевой кислоты, гипергликемия

Таблица 191-4 Заболевания, вызванные нарушением метаболизма микроэлементов в организме человека

Элемент | Недостаточность | Токсическое действие
Железо (Fe) | Анемия | Печеночная недостаточность, диабет, атрофия тестикул, артрит, кардиомиопатия, периферическая невропатия, гиперпигментация
Цинк (Zn) | Замедление роста, алопеция, дерматит, диарея, иммунологические нарушения, психические расстройства, атрофия гонад, нарушения сперматогенеза, врожденные пороки развития | Язва желудка, панкреатическая летаргия, анемия, лихорадка, тошнота, рвота, дыхательная недостаточность, фиброз легких
Медь (Си) | Анемия, замедление роста, недостаточность ороговения и пигментации волос, гипотермия, дегенеративные изменения эластина аорты, умственная отсталость, поражение костей, напоминающее изменения при цинге | Гепатит, цирроз, тремор, умственная отсталость, кольца Кайзера — Флейшера, гемолитическая анемия, дисфункция почек (нарушение, сходное с синдромом Фанкони)
Марганец (Мп) | Повышенная кровоточивость (увеличение ПВ) | Энцефалитоподобный синдром, сходный с синдромом Паркинсона, психоз, пневмокониоз
Кобальт (Со) | Анемия (дефицит витамина В12) | Кардиомиопатия, зоб
Молибден (Мо) | Рак пищевода? | Гиперурикемия
Хром (Сг) | Нарушение толерантности к глюкозе? | Почечная недостаточность, дерматит (профессиональный), рак легкого
Селен (Se) | Кардиомиопатия, ЗСН, дегенерация поперечнополосатых мышц | Алопеция, изменения ногтей, аффективная лабильность, апатия, чесночный запах изо рта
Никель (Ni) | ? | Дерматит профессиональный, рак легкого и носовой полости, некроз печени, пневмония
Кремний (Si) | Нарушение образования костей на ранних стадиях? | Пневмония, гранулема, фиброз
Фтор (F) | Нарушение строения костей и зубов? | Пятнистость эмали зубов, тошнота, боли в животе, рвота, диарея, тетания, сердечно-сосудистый коллапс

Источник: Falchuk K.H., HPIM-13, р. 482.

Дефицит витамина А. Рекомендованная суточная норма потребления ретино-ла: 800 мкг для женщин и 1000 мкг для мужчин. Ночная слепота («куриная» слепота, гемералопия) — самый ранний симптом дефицита, сопровождающийся изменениями конъюнктивы глаз. Эти нарушения хорошо поддаются коррекции при лечении витамином А в дозе 30 000 ME в сутки в течение недели. Грубые поражения роговицы нуждаются в немедленном лечении, заключающемся в парентеральном введении ретинола в дозе 20 000 МЕ/кг массы тела в течение 5 дней.

Дефицит витамина D (см. гл. 155, «Гипо- и гиперкальциемические нарушения»).

Дефицит витамина Е. Рекомендованная суточная норма потребления составляет 10-30 мг. Витамин Е содержится почти во всех пищевых продуктах, поэтому первичная недостаточность витамина не встречается у здоровых в других отношениях детей и взрослых. Синдром кишечной мальабсорции жиров — наиболее частая причина развития дефицита Лечение (50-100 МЕ/сут) эффективно, если начато в ранние сроки заболевания.

ГИПЕРВИТАМИНОЗЫ (табл. 191-3)

Нарушения метаболизма микроэлементов (табл. 191-4)


192.htm

Глава 192
Нервно-психическая анорексия и булимия

Нервно-психическая анорексия представляет собой нарушения питания у молодых женщин, у которых развивается выраженное опасение чрезмерной полноты. При нервно-психической анорексии это ведет к радикальному ограничению употребления высококалорийной пищи, в результате чего развивается истощение организма. У больных булимией за неумеренным поглощением пищи следует произвольная рвота и избыточное употребление слабительных средств. Эти два состояния не всегда можно разделить достаточно четко (табл. 192-1).

Таблица 192-1 Нарушения приема пищи

 | Нервно-психическая анорексия | Булимия
Преобладающий пол | Женский | Женский
Метод регулирования массы тела | Ограничение количества пищи | Рвота
Переедание | Нехарактерно | Постоянно
Масса тела при диагностике | Заметно снижена | Близка к норме
Превращенные в обряд физические упражнения | Обычны | Редки
Аменорея | Около 100 % | Около 50 %
Асоциальное поведение | Редко | Часто
Сердечно-сосудистые изменения (брадикардия, гипотензия) | Обычны | Не свойственны
Кожные измененения | Обычны | Редки
(гирсутизм, сухость, каротинемия) Гипотермия | Часто | Редко
Отеки | + | +
Соматические осложнения | Гипокалиемия, сердечные аритмии | Гипокалиемия, аритмии, аспирация содержимого желудка, разрыв пищевода или желудка

Примечание. Эти признаки характерны для нервно-психической анорексии или булимии, встречающихся в изолированном виде. Но иногда развиваются смешанные синдромы и анорексия может эволюционировать в булимию (булимия трансформируется в анорексию редко).

Источник: Foster D.W.: HPJM-13, стр. 453.

Таблица 192-2 Критерии диагноза нервно-психической анорексии

1. Начало в возрасте до 25 лет
2. Анорексия с потерей массы тела не менее 25% от первоначальной
3. Извращенное отношение к процессу приема пищи, пищевым продуктам или к массе тела, заставляющее перебороть чувство голода и пренебрегать предупреждениями, увещеваниями и угрозами
4. Отсутствие органического заболевания, которое могло бы быть причиной потери массы тела
5. Отсутствие какого-либо иного психического заболевания
6. Наличие по меньшей мере двух из следующих проявлений:
а) аменорея
б) лануго (пушковое оволосение)
в) брадикардия (ЧСС в покое 60 в 1 мин или менее)
г) периоды гиперактивности
д) эпизоды булимии
е) рвота (может быть самовызванной)

Источник: Foster D.W.: HPIM-13, стр. 453.

Нервно-психическая анорексия (табл. 192-2)

Поскольку нарушение функции гипоталамуса (нарушение регуляции гонадотро-пинов, частичный несахарный диабет, нарушение терморегуляции) свойственно нервно-психической анорексии, большинство исследователей склоняются к мнению о наличии психогенной причины. Межличностные отношения среди членов семьи обычно неадекватны, имеется внутрисемейный патологический очаг, сконцентрированный на пищевых продуктах и поведении во время еды. Нервно-психическая анорексия обычно проявляется либо до, либо вскоре после наступления периода полового созревания. Несмотря на кахексию, больные отрицают чувство голода, похудание, усталость. Часто встречается аменорея, которая может предшествовать анорексии. Подкожная жировая клетчатка не определяется, хотя ткань молочных желез практически не изменена. Увеличение околоушных желез и отеки могут сопровождаться анемией, лейкопенией, гипокалиемией, гипоальбуминемией. Базаль-ные уровни содержания ЛГ и ФСГ низкие, что ведет к аменорее. Менструальный цикл восстанавливается по мере нормализации массы тела.

Булимия

При булимии эпизодическое поглощение больших количеств пищи сочетается с осознанием того, что это ненормально, со страхом, что невозможно добровольно прекратить поглощение пищи и ощущением депрессии после еды. За эпизодами принятия пищи следует вызывание рвоты нередко с последующим приемом слабительных средств. Характерно, что больные сохраняют в тайне тот факт, что после приема пищи они вызывают рвоту. Потеря массы тела не так выражена, как при анорексии, и у половины больных сохраняется менструальный цикл. При лабораторном исследовании выявляются гипокалиемия и метаболический алкалоз.

Прогноз

Прогноз при анорексии и булимии различен. Летальность составляет 5-6 % и в большинстве случаев вызвана голоданием или самоубийством. Признаки неблагоприятного прогноза: начало заболевания после 20 лет; относительно длительное течение болезни; выраженная рвота; чрезмерная потеря массы тела; глубокая депрессия.

Лечение

Специфического лечения нет. Поддерживающее лечение включает сочетание психотерапии, семейной поддержки и стационарного восстановительного лечения при выраженной недостаточности питания, гипокалиемии, гипотензии, лререналь-ной азотемии. Лишь в некоторых случаях эффективны антидепрессанты. Лечение — длительное, изобилующее неудачами и требующее настойчивости со стороны больного, семьи и врача.


193.htm

Глава 193
Ожирение

Под ожирением подразумевается превышение идеальной массы тела на 20% и более. В настоящее время примерно каждый пятый мужчина и каждая третья женщина страдают ожирением. Небольшое ожирение может не оказывать существенного влияния на повышение риска, но у людей, чья масса тела превышает идеальную на 150-300 %, летальность в 12 раз выше, чем у лиц с нормальной массой тела.

Избыточную массу тела оценивают с помощью стандартных ростовесовых таблиц (см. табл. 190-2), или вычисляя индекс массы тела (масса тела в кг/рост в м). Более точная оценка количества жировой ткани может быть получена при измерении толщины кожной складки калипером (см. табл. 190-1).

Большинство случаев ожирения связано с перееданием. Несомненно, существует влияние генетических, социальных факторов и окружающей среды, но, в конечном итоге, регуляция потребления пищи зависит от взаимодействия гипоталамиче-ских центров голода и насыщения, модулируемых потоком импульсов из коры головного мозга. Когда поступление энергии превышает ее расход, эта энергия запасается в жировой ткани. Если положительный энергетический баланс сохраняется достаточно длительно, развивается ожирение.

Вторичное ожирение может быть обусловлено различными заболеваниями. Ги-потиреоз ведет к вторичному ожирению, снижая энергетические потребности. При болезни Кушита ожирение развивается вследствие центрипетального отложения жировой ткани на лице, шее или в надключичных областях. Инсулома может стать причиной ожирения, повышая потребление калорийной пищи вследствие гипогликемии. При редких наследственных состояниях — синдромах Лоуренса—Муна— Билла и Прадера—Вилли — причиной ожирения и гипогонадизма являются гипоталамические нарушения.

Ожирение ведет к повышению заболеваемости и летальности, через возникновение сердечно-сосудистых осложнений и внезапную смерть. Может встречаться нарушение толерантности к глюкозе и повышение уровня глюкозы в крови во время еды. Ожирение само по себе служит стрессом, предрасполагающим или ускоряющим развитие ряда сопутствующих заболеваний: остеоартрит, тромбоэмболии, желчнокаменная болезнь, артериальная гипертензия, гиповентиляция, гипоксемия.

Ограничение употребления калорийной пищи — краеугольный камень снижения массы тела. Гиперинсулинемия, инсулиновая резистентность, диабет, артериальная гипертензия и гиперлипидемия нормализуются по мере снижения массы тела. Оценив суточную энергетическую потребность [приблизительно 138 кДж/кг (33 ккал/кг)], можно рассчитать суточный дефицит, необходимый для достижения заданной скорости снижения массы тела, которая должна достигать 0,5-1,0 кг в неделю. Низкокалорийный пищевой рацион должен быть сбалансирован по белку, углеводам, жирам и обеспечен достаточным количеством микроэлементов и витаминов. Следует проводить тщательное наблюдение за больным в период снижения массы тела (табл. 193-1). Лекарственные средства не только не эффективны, но могут вызвать серьезные побочные эффекты и поэтому не играют роли в лечении.

Таблица 193-1 Осложнения, возникающие при лечении ожирения

Лечение | Осложнения
ДИЕТИЧЕСКОЕ
Полное голодание | Анемия, гиперурикемия, подагра, кетоз, гипокалигистия (калиевое истощение), нарушения ритма сердца, внезапная смерть
Ограничение углеводов | Обезвоживание, ацидоз, кетоз, деминерализация костей, нарушения ритма сердца, гипокалиемия, гиперлипидемия
Диета с высоким содержанием белка | Гипокалиемия, нарушения сердечного ритма
МЕДИКАМЕНТОЗНОЕ
Мочегонными | Гипокалиемия, резкое снижение ОЦК, метаболический алкалоз
Слабительными | Гипокалиемия, метаболический ацидоз
Препаратами, снижающими чувство голода | Нарушения ритма сердца, повышенная возбудимость
Тиреоидными гормонами | Нарушения ритма сердца, повышенная возбудимость
ХИРУРГИЧЕСКОЕ
Тощекишечно-толстокишечное шунтирование | Диарея, нарушения электролитного баланса, цирроз печени, мочекаменная и желчнокаменная болезнь, артрит
Гастропластика | Обструкция выходного отдела желудка

Хирургическое лечение остается в резерве для тех больных, у которых стандартный пищевой режим не снижает массу тела и она превышает идеальную на 50-100 %. У таких больных эффективно проведение малого кишечного шунтирования, хотя при этом высока вероятность развития осложнений. При гастропластике формируют малую верхнежелудочную культю, ее присоединяют полуторасантиметровым каналом к изолированному желудку большего размера. Так задерживается опорожнение желудка. После подобного оперативного лечения масса тела снижается без выраженных метаболических расстройств.

Главная проблема лечения после снижения массы тела — сохранение достигнутого результата. С этой целью применяют психотерапевтические приемы для изменения пищевого поведения.


194.htm

Глава 194
Диетотерапия

Назначение диеты важно для всех госпитализируемых больных (табл. 194-1). Необходимо отчетливо осознать, что корректирующих больничных диет, содержащих около 8400-9200 кДж (2000—2200 ккал), и трехразового питания 1/5, 2/5 и 2/5 вполне достаточно для удовлетворения потребностей в питании.

Для большинства госпитализированных больных достаточна диета, содержащая 105 кДж (25 ккал) на 1 кг массы тела. Для поддержания положительного энергетического баланса в ситуациях, когда растет расход энергии (ожоги, инфекции, травма, хирургическое вмешательство, тиреотоксикоз), и для восполнения дефицита у больных с недостаточностью питания потребление пищи должно возрастать в 1,5-2 раза.

Здоровым взрослым рекомендуется потребление белка в количестве 0,8 г/кг массы тела в сутки, при стрессе оно может возрастать до 2-4 г/кг массы тела в сутки. Оптимальное отношение кДж (ккал) на 1 г белка у здоровых людей составляет 625:1 (150:1), это соотношение пригодно и в случаях нарушения процессов роста и восстановления.

Необходимость в специальных ограничениях и (или) дополнениях к диете зависит от диагноза (табл. 194-1). Применяют в виде перорального приема, зондового или парентерального питания. При пероральном питании консистенция пищи варьирует от жидкой до пюреобразной или от мягкой до твердой; при зондовом питании и введении парентеральных рецептур их концентрация и осмоляльность должны быть определенными.

Зондовое питание

Энтеральное питание назначают, когда пероральный путь введения пищи невозможен или ЖКТ не может абсорбировать компоненты пищи. Подобные ситуации встречаются при анорексии, неврологических расстройствах (дисфагия, цереброваскулярные нарушения), злокачественных новообразованиях.

Таблица 194-1 Основные рекомендации при составлении диеты

Оценка энергетических и белковых потребностей
Определение пути поступления (питания):
внутрь, зондовое питание, парентеральное питание
Выбор состава и (или) концентрации
Определение индивидуальной частоты и (или) скорости питания
Определение специальных ограничений:
натрий, кальций, калий, жидкость, стимуляторы аппетита, клетчатка, волокна, глютен, жиры, углеводы, белки, пурины, тирозин, галактоза, сахароза, оксалаты, лактаты
Определение специальных дополнений:
волокна, триглицериды со средними цепями, витамины, предварительно (специально) приготовленные пищевые добавки

При энтеральном способе применяют назогастральные, назодуоденальные, еюностомальные и гастростомальные зонды, устанавливаемые при помощи эндоскопической техники. Применение силастиковых или полиуретановых зондов малого диаметра оправдано в связи с малой частотой развития таких осложнений, как назофарингит, ринит, средний отит и образования стриктур. Существуют различные питательные смеси для зондового питания, применяемые в клиниках, но принципиально их можно разделить на две категории.

Облегченные питательные смеси. Состоят из ди- и трипептидов и (или) аминокислот, олигосахаридов глюкозы и растительных жиров или триглицеридов со средними цепями. Остаток минимален и для усвоения требуется незначительная нагрузка на процессы пищеварения. Такие смеси применяют у больных с синдромом укороченного кишечника, частичной кишечной непроходимостью, панкреатической недостаточностью, НЯК, радиационными энтеритом и кишечными свищами.

Полностью жидкие питательные смеси. Содержат сложный набор питательных веществ и применяются у большинства больных с функционирующим ЖКТ.

Болюсное питание начинают с введения в зонд каждые 3 ч 50-100 мл изотонического или слегка гипотонического раствора питательной смеси. Этот объем может быть увеличен постепенным добавлением по 50 мл на каждое кормление при нормальной переносимости больными до достижения установленного суточного объема кормления. Остаток в желудке не должен превышать 100 мл через 2 ч после кормления. При увеличении объема следует задержать следующее кормление и измерить остаток в желудке через 1 ч.

Постоянную желудочную инфузию начинают с введения разбавленной вдвое питательной смеси со скоростью 25-50 мл/ч. По мере переносимости больным скорость инфузии и концентрацию питательной смеси увеличивают до удовлетворения необходимых энергетических потребностей. Изголовье кровати больных во время кормления должно быть поднято.

Осложнения при энтеральном способе питания.

1. Диарея.
2. Растяжение желудка или задержка в желудке.
3. Аспирация.
4. Нарушение электролитного баланса (гипонатриемия, гиперосмолярность).
5. Перегрузка.
6. Варфариновая резистентность.
7. Синусит.
8. Эзофагит.

Однономпонентные питательные растворы белков, углеводов и жиров

Могут комбинироваться для создания смесей, предназначенных для решения определенных задач, например, высокоэнергетических с низким содержанием белка и натрия для истощенных больных с циррозом печени, асцитом и энцефалопатией.

Парентеральное питание

В случаях, когда больной не может питаться нормально или при этом ухудшается его состояние, необходимо использовать частичное или полное парентеральное питание. Показания для полного парентерального питания (ППП): 1) больные с недостаточностью питания, не способные нормально принимать или усваивать пищу; 2) больные с регионарным энтеритом, когда необходимо разгрузить кишечник; 3) больные с удовлетворительным состоянием питания, которым необходимо 10-14-дневное воздержание от перорального приема пищи; 4) больные с затянувшейся комой при невозможности кормления через зонд; 5) для осуществления нутриционной поддержки больных с усиленным катаболизмом, вызванным сепсисом; 6) больные, получающие химиотерапию, препятствующую естественному способу питания; 7) с профилактической целью у больных с выраженной недостаточностью питания перед предстоящей хирургической операцией.

Принципиально ППП должно обеспечивать поступление 140-170 кДж (30-40 ккал) на 1 кг массы тела, при этом количество вводимой жидкости должно составлять 0,3 мл/кДж (1,2 мл/ккал) в сутки. К этому количеству следует добавлять объемы, эквивалентные потерям при диарее, через стому, при отсасывании через носожелудочный зонд и дренировании свища (табл. 194-2).

У больных с олигурией базальное количество вливаемой жидкости должно составлять 750-1000 мл, к нему прибавляют объем, эквивалентный выделенной моче и другим потерям. При наличии отеков введение натрия ограничивают до 20-40 ммоль/сут. Положительный азотный баланс обычно достигается введением 0,5-1,0 г аминокислот на 1 кг массы тела в сутки вместе с инфузией энергетических компонентов небелковой природы. Максимальный белковосберегающий эффект углеводов и жиров приходится на режим питания 230-250 кДж (55-60 ккал) на 1 кг в сутки идеальной массы тела. Чтобы обеспечить достаточное небелковое калорийное питание, углеводы и жиры вводят вместе с аминокислотами, применяя для этого У-образный тройник. Смесь, в которой липиды обеспечивают половину энергетических потребностей, приближается по составу к нормальной диете, не вызывает ни гиперинсулинизма, ни гипергликемии и исключает потребность в дополнительном введении инсулина.

Таблица 194-2 Образец суточного протокола для полного парентерального питания

Компоненты | Безжировые | 50% липиды | 85% липиды
Аминокислоты, г | 60 | 60 | 75
Глюкоза, г | 750 | 375 | 187
Липиды, г | 0 | 100 | 150
Смесь электролитов, мл | 60 | 60 | 60
Смесь микроэлементов | 5 | 5 | 5
Витамины, мл | 10 | 10 | 10
Натрий, мг | 125 | 125 | 132
Калий, мг | 81 | 80 | 87
Общее количество, ккал* | 2550 | 2375 | 2286
Общий объем, мл | 3075 | 2775 | 3075

•Для перевода в кДж необходимо ккал умножить на 4,186.

Осложнения, связанные с введением катетера, включают: пневмоторакс, тромбофлебит, катетерную эмболию, гипергликемию (при инфузии гипертонического раствора глюкозы). При длительном парентеральном питании может развиться дис-семинированный кандидоз. Гипокалиемия, гипомагниемия и гипофосфатемия могут вести к дезориентации, судорогам и коме. При неадекватном содержании ацетата натрия в составе питательной смеси может развиться гиперхлоремический ацидоз. Гипогликемия может возникнуть при внезапном прекращении ППП, генез ее вторичен и вызван относительным избытком эндогенного инсулина. Скорость инфузии постепенно снижают на протяжении 12 ч или в течение нескольких часов проводят заместительное введение 10 % раствора декстрозы.


195.htm

Раздел 15 клинические проявления неблагоприятных реакций на лекарственные средства

Глава 195
Побочное действие лекарственных средств

Неблагоприятные реакции на введение лекарственных веществ — одна из наиболее частых проблем, с которой приходится сталкиваться клиницисту, а также причина госпитализации. Чаще всего они встречаются при полипрагмазии и могут быть вызваны:

1. Ошибками при самостоятельном приеме назначенных врачом лекарств (характерно для пожилых людей).
2. Избыточным фармакологическим эффектом (например, гипотензия у больных, принимающих гипотензивные препараты).
3. Одновременным назначением лекарств, обладающих синергическими эффектами (например, аспирин и варфарин).
4. Цитостатическими реакциями, например: некроз печени вследствие приема ацетаминофена (панадол).
5. Иммунологическими реакциями (хинидиновая тромбоцитопения; СКВ, индуцированная гидралазином).
6. Генетически определенными дефектами ферментов (спровоцированная приемом примахина гемолитическая анемия при дефиците Г-6-ФД).
7. Идиосинкразическими реакциями (например, апластическая анемия, вызванная приемом хлорамфеникола).

Распознавание

Первостепенное значение имеет анамнез. Рассматриваются: 1) лекарства, продаваемые без рецепта и местно применяемые вещества; 2) предшествующая реакция на идентичные лекарства; 3) временная связь между назначением препарата и развитием клинических проявлений; 4) угасание проявлений после прекращения приема лекарства или снижения его дозы; 5) возврат клинических проявлений при осторожном повторном назначении препарата (при наличии минимально опасных реакций); 6) редко: а) биохимические нарушения, например, недостаточность Г-6-ФД эритроцитов как причина возникновения лекарственной гемолитической анемии; б) сывороточные антитела у больных с агранулоцитозом, тромбоцитопенией, гемолитической анемией.

Ниже перечислены клинические проявления побочных лекарственных реакций. Этот список не претендует на полноту.

I СИСТЕМНЫЕ ПРОЯВЛЕНИЯ

Анафилаксия
Декстран
Инсулин
Йодированные медикаменты или рентгеноконтрастные вещества
Лидокаин
Пенициллин
Прокаин
Цефалоспорины

Ангионевротический отек
Ингибиторы ангиотензин-превращающего фермента

Индуцированная медикаментами СКВ
Гидралазин
Изониазид
Йодированные препараты
Метилдопа
Прокаинамид
Сульфаниламиды
Тиоурацил
Фенитоин (дифенин)
Хинидин
Цефалоспорины

Лихорадка
Аминосалициловая кислота
Амфотерицин В
Антигистаминные препараты
Пенициллин

Гиперпирексия
Антипсихотические лекарственные средства

Сывороточная болезнь
Аспирин
Пенициллины
Пропилтиоурацил
Сульфаниламиды

II ЭНДОКРИННЫЕ ПРОЯВЛЕНИЯ

Синдром, сходный с болезнью Аддисона
Бусульфан Кетоконазол

Галакторея (иногда аменорея)
Метилдопа
Трициклические антидепрессанты
Фенотиазины

Гинекомастия
Антагонисты кальциевых каналов
Гликозиды
Гризеофульвин
Изониазид
Метилдопа
Спиронолактон
Тестостерон
Фенитоин
Эстрогены

Нарушение полового влечения и потенции
В-Блокаторы
Большие транквилизаторы
Гуанетидин
Диуретики
Клонидин
Метилдопа
Пероральные контрацептивы
Препараты лития
Седативные

Нарушения функции щитовидной железы
Амиодарон
Ацетазоламид (диакарб)
Йодированные препараты
Клофибрат
Колестипол и никотиновая кислота
Пероральные контрацептивы
Препараты лития
Соли золота
Сульфаниламиды
Толбутамид
Фенилбутазон (бутадион)
Фенитоин
Фенотиазины
Хлорпропамид

III НАРУШЕНИЯ ОБМЕНА ВЕЩЕСТВ

Гипербилирубинемия
Рифампицин

Гиперкальциемия
Антациды с всасывающимися щелочами
Витамин D
Тиазиды

Гипергликемия
Глюкокортикоиды
Гормон роста
Диазоксид
Пероральные контрацептивы
Тиазиды
Фуросемид
Хлорталидон
Энкаинид
Этакриновая кислота

Гипогликемия
Инсулин
Пероральные гипогликемизирующие средства
Хинин

Гиперкалиемия
Амилорид
Гепарин
Дигиталисная передозировка
Ингибиторы ангиотензин-превращающего фермента
Препараты калия в лекарственных препаратах
Препараты калия, включая заменители соли
Препараты лития
Спиронолактон
Сукцинилхолин
Триамтерен
Цитостатические лекарственные средства

Гипокалиемия
Алкалоз, вызванный щелочами
Амфотерицин В
Витамин В12
Гентамицин
Диуретики
Злоупотребление слабительными
Инсулин
Минералокортикоиды, некоторые глюкокортикоиды
Осмотические диуретики
Симпатомиметики
Теофиллин
Тетрациклин

Гиперурикемия
Аспирин
Переедание
Тиазиды
Фуросемид
Цитостатические лекарственные средства
Этакриновая кислота

Гипонатриемия

1. Вследствие разведения крови:

Винкристин
Диуретики
Карбамазепин
Хлорпропамид
Циклофосфамид

2. В результате истощения запаса солей:

Диуретики
Клизмы
Маннитол

Метаболический ацидоз
Ацетазоламид
Паральдегид
Салицилаты
Спиронолактон

IV ДЕРМАТОЛОГИЧЕСКИЕ ПРОЯВЛЕНИЯ

Угри
Анаболические и андрогенные стероиды
Глюкокортикоиды
Изониазид
Йодированные лекарственные средства
Пероральные контрацептивы
Препараты брома
Алопеция
Гепарин
Пероральные контрацептивы (синдром отмены)
Цитостатические лекарственные средства
Этионамид

Экзема
Антигистаминные средства местного применения
Антимикробные средства местного применения
Каптоприл
Крем и лосьон (консерванты)
Ланолин
Местноанестезирующие препараты

Полиморфная эритема или синдром Стивена—Джонсона
Барбитураты
Кодеин
Пенициллины
Салицилаты
Сульфаниламиды
Сульфоны
Тетрациклины
Тиазиды
Фенилбутазон
Фенитоин
Хлорпропамид

Узловатая эритема
Пероральные контрацептивы
Сульфаниламиды
Фенотиазины

Эксфолиативный дерматит
Барбитураты
Пенициллины
Соли золота
Сульфаниламиды
Фенитоин
Хинидин

Стойкая лекарственная сыпь
Барбитураты
Каптоприл
Салицилаты
Сульфаниламиды
Фенилбутазон
Хинин

Гиперпигментация
Блеомицин
Бусульфан
Гипервитаминоз А
Кортикотропин
Пероральные контрацептивы
Соли золота
Фенотиазины
Хлорохин и другие противомалярийные препараты
Циклофосфамид

Лихеноидные высыпания
Аминосалициловая кислота
Метилдопа
Противомалярийные препараты
Соли золота
Фенотиазины
Хлорпропамид

Фотодерматиты
Гризеофульвин
Каптоприл
Налидиксовая кислота
Пероральные контрацептивы
Сульфаниламиды
Сульфанилурацил
Тетрациклины, частично демеклоциклин
Тиазиды
Фенотиазины
Фуросемид
Хлордиазепоксид

Пурпура (см. также тромбоцитопения)
Аллопуринол
Ампициллин
Аспирин
Глюкокортикоиды

Неспецифическая сыпь
Аллопуринол
Ампициллин
Барбитураты
Индапамид
Метилдопа
Фенитоин

Некроз кожи
Варфарин

Эпидермальный токсический некролиз (буллезный)
Аллопуринол
Барбитураты
Налидиксовая кислота
Пенициллины
Препараты брома
Препараты йода
Сульфаниламиды
Фенилбутазон
Фенитоин

Крапивница
Аспирин
Барбитураты
Каптоприл
Пенициллины
Сульфаниламиды
Эналаприл

V ГЕМАТОЛОГИЧЕСКИЕ ПРОЯВЛЕНИЯ

Агранулоцитоз (см. также панцитопения)
Индометацин
Каптоприл
Карбимазол
Метимазол
Оксифенбутазон
Пропилтиоурацил
Соли золота
Сульфаниламиды
Толбутамид
Трициклические антидепрессанты
Фенилбутазон
Фенотиазины
Хлорамфеникол
Цитостатические препараты

Нарушения свертываемости или гипотромбинемия
Моксалактам
Цефамандол
Цефаперазон

Эозинофилия
Аминосалициловая кислота
Имипрамин
L-триптофан
Метотрексат
Нитрофурантоин
Прокарбазин
Сульфаниламиды
Хлорпропамид
Эритромицина эстолат

Гемолитическая анемия
Аминосалициловая кислота
Дапсон
Изониазид
Инсулин
Леводопа
Мелфалан
Метилдопа
Мефенамовая кислота
Пенициллины
Прокаинамид
Рифампин
Сульфаниламиды
Фенацетин
Хинидин
Хлорпромазин
Цефалоспорины

Гемолитическая анемия (при дефиците Г-6-ФД) См. табл. 135-3

Лейкоцитоз
Глюкокортикоиды
Препараты лития

Лимфаденопатия
Примидон Фенитоин

Мегалобластическая анемия
Антагонисты фолиевой кислоты
Оксид азота
Пероральные контрацептивы
Примидон
Триамтерен
Триметоприм
Фенитоин
Фенобарбитал

Панцитопения (апластическая анемия)
Зидовудин (АЗТ)
Карбамазепин
Мефенитоин
Соли золота
Сульфаниламиды
Триметадион
Фенилбутазон
Фенитоин
Хинакрин
Хлорамфеникол
Цитостатические лекарственные препараты

Изолированная аплазия эритроцитарного ростка
Азатиоприн
Изониазид
Фенитоин
Хлорпропамид

Тромбоцитопения (см. также панцитопения)

Аспирин
Ацетазоламин
Гепарин
Изониазид
Индометацин
Карбамазепин
Карбенициллин
Метилдопа
Моксалактам
Соли золота
Тиазиды
Тикарциллин
Фенилбутазон
Фенитоин и другие гидантоины
Фуросемид
Хинидин
Хинин
Хлорпропамид
Хлорталидон

VI СЕРДЕЧНО-СОСУДИСТЫЕ ПРОЯВЛЕНИЯ

Обострение стенокардии
а-Б локаторы
Вазопрессин
Гидралазин
Избыток тироксина
Метисергид
Миноксидил
Нифедипин
Окситоцин
Синдром отмены р-блокаторов
Эрготамин

Аритмии
Адриамицин
Антиаритмические лекарственные средства
Антихолинэстеразные препараты
Атропин
В-блокаторы
Верапамил
Препараты дигиталиса
Препараты лития
Симпатомиметики
Тиреоидине гормоны
Трициклические антидепрессанты
Фенотиазины
Эметин

Атриовентрикулярная блокада
Верапамил
Клонидин
Метилдопа

Кардиомиопатия
Адриамицин Даунорубицин (рубромицин)
Препараты лития
Симпатомиметики
Сульфаниламиды
Фенотиазины
Эметин

Задержка жидкости в организме или ЗСН
Антагонисты кальция
В-Блокаторы
Индометацин
Маннитол
Миноксидил
Стероиды
Фенилбутазон
Эстрогены

Артериальная гипотензия
Антагонисты кальция
Диуретики
Леводопа
Морфин
Нитроглицерин
Протамин
Фенотиазины
Хинидин
Цитратная кровь

Артериальная гипертензия
Глюкокортикоиды
Ингибиторы МАО и симпатомиметики
Кортикотропин
НПВС
Пероральные контрацептивы
Симпатомиметики
Синдром отмены клонидина
Трициклические антидепрессанты и симпатомиметики
Циклоспорин

Перикардит
Гидралазин
Метисергид
Прокаинамид Эметин

Тромбоэмболия
Пероральные контрацептивы

VII ПРОЯВЛЕНИЯ СО СТОРОНЫ ДЫХАТЕЛЬНОЙ СИСТЕМЫ

Обструкция дыхательных путей
В-блокаторы
НПВС
Пенициллины
Пентазоцин
Стрептомицин
Тартразин (лекарственные средства с желтой окраской)
Холинергические препараты
Цефалоспорины

Кашель
Ингибиторы ангиотензин-превращающего фермента

Отек легких
Героин
Метадон
Пропоксифен
Рентгеноконтрастные вещества

Инфильтраты в легких
Азатиоприн
Амиодарон
Ацикловир
Блеомицин
Бусульфан
Кармустин
Мелфалан
Метисергид
Метотрексат
Митомицин С
Нитрофурантоин
Прокарбазин
Сульфаниламиды
Хлорамбуцил
Циклофосфамид

VШ ЖЕЛУДОЧНО-КИШЕЧНЫЕ ПРОЯВЛЕНИЯ

Холестатическая желтуха
Анаболические стероиды
Андрогены
Метимазол
Нитрофурантоин
Пероральные контрацептивы
Соли золота
Фенотиазины
Хлорпропамид
Эритромицин эстолат

Запор или кишечная непроходимость
Алюминия гидроокись
Бария сульфат
Верапамил
Железа сульфат
Ионообменные смолы
Кальция карбонат
Опиаты
Трициклические антидепрессанты
Фенотиазины

Диарея или колит
Антибиотики (широкого спектра)
Колхицин
Препараты дигиталиса
Магний в антацидах
Метилдопа

Диффузная гепатоцеллюлярная недостаточность
Аллопуринол
Аминосалициловая кислота
Ацетаминофен (парацетамол)
Верапамил
Галотан
Глибурид
Дапсон
Зидовудин (АЗТ)
Изониазид
Ингибиторы моноаминоксидазы
Кетоконазол
Метилдопа
Метоксифлуран
Метотрексат
Натрия вальпроат
Ниацин
Нитрофурантоин
Нифедипин
Пиридиум
Пропилтиоурацил
Пропоксифен
Рифампин
Салицилаты
Сульфаниламиды
Тетрациклины
Фенитоин
Эритромицин эстолат
Этионамид

Изъязвления кишечника
Калия хлорид, покрытый оболочкой

Нарушения всасывания
Аминосалициловая кислота
Антибиотики (широкого спектра действия)
Колхицин
Неомицин
Фенитоин
Фенобарбитал
Холестирамин
Холестирол
Цитостатические препараты

Тошнота или рвота
Дигиталис
Железа сульфат
Калия хлорид
Леводопа
Опиаты
Теофиллин
Тетрациклины
Эстрогены

Изменения в полости рта
1. Гиперплазия десен: Антагонисты кальция Фенитоин Циклоспорин
2. Воспаление слюнных желез Бретилий

Гуанетидин
Йодированные лекарственные средства
Клонидин
Фенилбутазон
3. Нарушение вкуса:
Бигуаниды
Гризеофульвин
Каптоприл
Метронидазол
Пеницилламин
Препараты лития
Рифампицин
4. Изъязвления:
Аспирин
Генцианвиолет
Изопротеренол (сублингвальное введение)
Панкреатин
Цитостатические препараты

Панкреатит
Азатиоприн
Глюкокортикоиды
Опиаты
Пероральные контрацептивы
Сульфаниламиды
Тиазиды
Фуросемид
Этакриновая кислота

Язва желудка или желудочное кровотечение
Аспирин
Глюкокортикоиды
НПВС
Этакриновая кислота

IX ПОРАЖЕНИЯ ПОЧЕКИ МОЧЕВЫДЕЛИТЕЛЬНОЙ СИСТЕМЫ

Дисфункция мочевого пузыря
Антихолинергические препараты
Дизопирамид
Ингибиторы
МАО
Трициклические антидепрессанты

Камнеобразование
Ацетазоламид
Витамин D

Нарушение концентрационной способности почек с полиурией (или нефро-генный несахарный диабет)
Витамин D
Демеклоциклин
Метоксифлюран
Препараты лития

Геморрагический цистит
Циклофосфамид

Интерстициальный нефрит
Аллопуринол
Пенициллины, особенно метициллин
Тиазиды
Фениндион
Фуросемид

Нефропатии
Обусловленные анальгетиками (фенацетин)

Нефротический синдром
Каптоприл
Пеницилламин
Пробенецид
Соли золота
Фениндион

Обструктивная уропатия
Экстраренальная: метисергид
Интраренальная: цитостатические препараты

Почечная дисфункция
НПВС
Триамтерен
Циклоспорин

Почечный канальцевый ацидоз
Амфотерицин В
Ацетазоламид
Продукты разрушения тетрациклинов

Канальцевый некроз почек
Аминогликозиды
Амфотерицин В
Йодсодержащие контрастные вещества
Колистин
Метоксифлуран
Полимиксин
Сульфаниламиды
Тетрациклины
Циклоспорин

X НЕВРОЛОГИЧЕСКИЕ ПРОЯВЛЕНИЯ

Обострение миастении
Аминогликозиды Полимиксины

Экстрапирамидные расстройства
Бутирофеноны (галоперидол)
Леводопа
Метилдопа
Метоклопрамид
Пероральные контрацептивы
Трициклические антидепрессанты
Фенотиазины

Головная боль
Гидралазин
Глицерола тринитрат
Индометацин
Эрготамин (синдром отмены)

Периферическая невропатия
Амиодарон
Винкристин
Гидралазин
Глютетимид
Демеклоциклин
Дизопирамид
Изониазид
Клофибрат
Метисергид
Метронидазол
Налидиксовая кислота
Нитрофурантоин
Полимиксин, колистин
Прокарбазин
Стрептомицин
Толбутамид
Трициклические антидепрессанты
Фенитоин
Хлорамфеникол
Хлорохин
Хлорпропамид
Этамбутол
Этионамид

Псевдоопухоль головного мозга (или внутричерепная гипертензия)
Амиодарон
Гипервитаминоз
А Глюкокортикоиды, минералокортикоиды
Пероральные контрацептивы
Тетрациклины

Судороги
Амфетамины
Аналептики
Винкристин
Изониазид
Лидокаин
Налидиксовая кислота
Пенициллины
Препараты лития
Теофиллин
Трициклические антидепрессанты
Фенотиазины
Физостигмин

Инсульт
Пероральные контрацептивы

XI ГЛАЗНЫЕ ПРОЯВЛЕНИЯ

Катаракта
Бусульфан
Глюкокортикоиды
Фенотиазины
Хлорамбуцил

Нарушения восприятия цвета
Барбитураты
Метаквалон
Препараты дигиталиса
Стрептомицин Тиазиды

Отек роговицы
Пероральные контрацептивы

Помутнение роговицы
Витамин D
Индометацин
Хлорохин
Глаукома
Мидриатики
Симпатомиметики
Неврит зрительного нерва
Аминосалициловая кислота
Изониазид
Пеницилламин
Стрептомицин
Фенилбутазон
Фенотиазины
Хинин
Хлорамфеникол
Этамбутол
Ретинопатия
Фенотиазины
Хлорохин

XII БОЛЕЗНИ УХА

Глухота
Аминогликозиды
Аспирин
Блеомицин
Нортриптилин
Фуросемид
Хинин
Хлорохин
Эритромицин
Этакриновая кислота
Вестибулярные нарушения
Аминогликозиды
Хинин

ХШ СКЕЛЕТНО-МЫШЕЧНЫЕ НАРУШЕНИЯ

Поражение костей
1.Остеопороз
Гепарин
Глюкокортикоиды
2. Остеомаляция
Алюминия гидроксид
Глютетимид
Противосудорожные препараты
Миопатия или миалгия
Амфотерицин В
Глюкокортикоиды
Клофибрат
Пероральные контрацептивы
Хлорохин
Миозит
Гемфиброзил
Ловастатин

XIV ПСИХИЧЕСКИЕ РАССТРОЙСТВА

Делирий или спутанность сознания
Амантадин
Аминофиллин
Антидепрессанты
Антихолинергические препараты
Глюкокортикоды
Изониазид
Леводопа
Метилдопа
Пенициллины
Препараты дигиталиса
Седативные и снотворные
Фенотиазины
Циметидин
Депрессия
Амфетамин (синдром отмены)
В-блокаторы
Гипотензивные средства центрального действия (резерпин, метилдопа, клонидин)
Глюкокортикоиды
Леводопа
Сонливость
Антигистаминные
Большие транквилизаторы
Клонидин
Метилдопа
Нейролептики
Трициклические антидепрессанты

Галлюцинаторные состояния
Амантадин
В-Блокаторы
Леводопа
Меперидин
Наркотики
Пентазоцин
Трициклические антидепрессанты
Гипомания, мания или возбуждение
Глюкокортикоиды
Ингибиторы
МАО
Леводопа
Симпатомиметики
Трициклические антидепрессанты

Реакции параноидные или шизофреноподобные
Амфетамины
Глюкокортикоиды
Ингибиторы
МАО
Леводопа
Лизергиновая кислота
Препараты брома
Трициклические антидепрессанты
Расстройства сна
Анорексигенные средства
Ингибиторы
МАО
Леводопа
Симпатомиметики


196.htm

Раздел 16

Глава 196
Клинически значимые лабораторные показатели

Система международных единиц СИ (SI, System International D'Unites) в настоящее время применяется в большинстве стран мира и практически во всех медицинских научных печатных изданиях. В связи с тем, что во многих клинических лабораториях до сих пор используют при выражении результатов исследований традиционные (внесистемные) единицы, обе эти системы использованы в тексте. Результаты исследований, выраженные в единицах СИ, приведены первыми, а традиционные единицы измерения, встречающиеся в тексте, указаны в скобках. В тех примерах, когда числовые значения величин остаются прежними, но меняется их размерность (ммоль/л на мэкв/л или Ед/л на мЕд/мл) приводятся значения только в единицах СИ. Во всех других примерах в тексте единицы СИ сопровождаются традиционными единицами, заключенными в скобки. Для пересчета используют следующие формулы:

моль/л=(мг/дл х 10) / относительная молекулярная масса

мг/дл= (ммоль/л х относительная молекулярная масса) / 10

где мг/дл — концентрация исследуемого компонента в 100 мл раствора (мг/100 мл).

Распределение жидкости в организме

Распределение жидкости в организме, общий объем: от 50 % (у лиц с ожирением) и до 70 % (у худых) от массы тела.

Внутриклеточная жидкость: 30-40 % от массы тела. Внеклеточная жидкость: 20-30 % от массы тела. Кровь:

Общий объем:

Мужчины: 69 мл/кг массы тела Женщины: 65 мл/кг массы тела Объем плазмы:

Мужчины: 39 мл/кг массы тела Женщины: 40 мл/кг массы тела

Объем эритроцитов:

Мужчины: 30 мл/кг массы тела (1,15-1,21 л/м2 поверхности тела)
Женщины 25 мл/кг массы тела (0,95-1,00 л/м2 поверхности тела)

Поверхность тела (м2)= (масса тела в кг)0'425 х(рост в см)0,725 / 139,315

Спинномозговая жидкость

Глюкоза 2,2-3,9 ммоль/л (40-70 мг/дл) Общий белок 0,2-0,5 г/л (20-50 мг/дл) Ликворное давление 50-180 мм вод. ст. Лейкоциты:

общее количество < 4 х 106 /л

лимфоциты 60-70%

моноциты 30-50%

нейтрофилы отсутствуют

Биохимические константы крови

Альбумин, сыворотка: 35-55 г/л (3,5-5,5 г/дд) Альдолаза: 0-100 нкат/л (0-6 Ед/л) Аминотрансферазы, сыворотка:

Аспартатаминотрансфераза (АсАТ): 0-0,58 мккат/л (0-35 Ед/л)

Аланинаминотрансфераза (АлАТ): 0-0,58 мккат/л (0-36 Ед/л) Аммиак, венозная кровь: 47-65 мкмоль/л (80-110 мкг/дл) Амилаза, сыворотка: 0,8-3,2 мккат/л (60-180 Ед/л) Газы артериальной крови:

РС02:4,2-6,0 кПа (35-45 мм рт. ст.)

рН: 7,38-7,44

Ро2:11-13 кПа (80-100 мм рт. ст.) Билирубин общий, сыворотка: 5,1-17 мкмоль/л (0,3-1,0 мг/дл)

Прямой, сыворотка: 1,7-5,1 мкмоль/л (0,1-0,3 мг/дл)

Непрямой, сыворотка: 3,4-12 мкмоль/л (0,2-0,7 мг/дл) Кальций ионизированный: 1,1-1,4 ммоль/л (4,5-5,6 мг/дл) Кальций, плазма: 2,2-2,6 ммоль/л (9-10,5 мг/дл)

Содержание двуокиси углерода, плазма (на уровне моря): 21 -30 ммоль/л Парциальное давление углекислого газа в артериальной крови (Рсо2) (на уровне моря):

4,7-6,0 кПа (35-45 мм рт.ст.) Хлориды, сыворотка: 98-106 ммоль/л Холестерин, плазма: < 5,20 ммоль/л (< 200 мг/дл) Комплемент, сыворотка:

СЗ: 0,55-1,20 г/л (55-120 мг/дл)

С4:0,20-0,50 г/л (20-50 мг/дл)

Креатинкиназа, сыворотка (общая активность): Женщины: 0,17-1,17 мккат/л (10-70 Ед/л) Мужчины: 0,42-1,50 мккат/л (25-90 Ед/л)

Изоферменты, сыворотка: изофермент КК-МВ менее 5% от общей активности

Креатинин, сыворотка: ниже 133 мкмоль/л (менее 1,5 мг/дл) Дигоксин, сыворотка:

Терапевтический уровень: 0,6-2,8 нмоль/л (0,5-2,2 нг/мл)

Токсический уровень: выше 3,1 нмоль/л (более 2,4 нг/мл) Этанол, плазма:

Умеренная интоксикация 17-43 ммоль/л (80-200 мг/дл)

Заметная интоксикация 54-87 ммоль/л (250-400 мг/дл)

Выраженная интоксикация выше 87 ммоль/л (более 400 мг/дл) Ферритин, сыворотка:

Женщины: 10-200 мкг/л (10-200 нг/мл)

Мужчины: 15-400 мкг/л (15-400 нг/мл) Глюкоза (натощак), плазма:

Нормальный уровень: 4,2-6,4 ммоль/л (75-115 мг/дл)

Сахарный диабет: выше 7,8 ммоль/л (выше 140 мг/дл)

(чаще, чем при одном измерении) Глюкоза, через 2 ч после еды, плазма:

Нормальный уровень: ниже 7,8 ммоль/л (менее 140 мг/дл)

Нарушение толерантности к глюкозе: 7,8-11,1 ммоль/л (140-200 мг/дл)

Сахарный диабет: выше 11,1 ммоль/л (более 200 мг/дл) (чаще, чем при одном измерении) Гемоглобин, кровь (на уровне моря):

Мужчины: 140-180 г/л (14-18 г/дл)

Женщины: 120-160 г/л (12-16 г/дл)

Гемоглобин А1С: до 6% от общего количества гемоглобина Иммуноглобулин, сыворотка:

IgA: 0,9-3,2 г/л (90-325 мг/дл)

IgD: 0-0,08 г/л (0-8 мг/дл)

IgE: < 0,00025 г/л (< 0,025 мг/дл)

IgG: 8,0-15,0 г/л (800-1500 мг/дл)

IgM: 0,45-1,5 г/л (45-150 мг/дл) Железо, сыворотка: 9,0-26,9 мкмоль/л (50-150 мкг/дл) Железосвязывающая способность сыворотки: 45-66 мкмоль/л (250-370 мкг/дл)

Насыщение: 20-45% Лактатдегидрогеназа, сыворотка:

0,4-1,7 мккат/л (25-100 Ед/л) Липопротеиды, плазма:

Холестерин ЛПНП: менее 3,36-4,14 ммоль/л (менее 130 мг/дл)

Холестерин ЛПВП: больше 1,8 ммоль/л (больше 70 мг/дл) Магний, сыворотка: 0,8-1,2 ммоль/л (2-3 мг/дл)

Осмоляльность, плазма: 285-295 мосмоль/кг воды сыворотки Фенитоин (phenytoin, дифенин), плазма:

Терапевтический уровень: 40-80 мкмоль/л (10-20 мг/л)

Токсический уровень: выше 120 мкмоль/л (больше 30 мг/л) Фосфатаза кислая, сыворотка: 0,90 нкат/л (0-5,5 Ед/л) Фосфатаза щелочная, сыворотка: 0,5-2,0 мккат/л (30-120 Ед/л) Фосфор неорганический, сыворотка: 1,0-1,4 ммоль/л (3-4,5 мг/дл) Калий, сыворотка: 3,5-5,0 ммоль/л Белок общий, сыворотка: 55-88 г/л (5,5-8,0 г/дл) Белки фракции, сыворотка:

Альбумины: 35-55 г/л (3,5-5,0 г/дл) (50-60%)

Глобулины: 20-35 г/л (2,0-3,5 г/дл) (40-50%)

а1: (4,2-7,2%)

а2: (6,8-12%)

В: (9,3-15%)

Y: (13-23%)

Натрий: 136-145 ммоль/л Триглицериды, плазма: 1,8 ммоль/л (< 160 мг/дл) Мочевина, сыворотка: 3,6-7,1 ммоль/л (10-20 мг/дл) Мочевая кислота, сыворотка:

Мужчины: 0,15-0,48 ммоль/л (2,5-8,0 мг/дл)

Женщины: 0,09-0,36 ммоль/л (1,5-6,0 мг/дл)

Функциональные тесты

Кровообращение

Сердечный выброс (Pick): 2,5-3,6 л/м2 поверхности тела в мин. Фракция выброса, ударный объем/конечный диастолический объем (УО/ КДО): норма: 0,55-0,78, в среднем 0,67.

Легочное сосудистое сопротивление: 2-12 (кРа х с)/л [20-120 (дин х с)/см5] Общее сосудистое сопротивление: 77-150 (дин х суем5 [770-1500 (кПас)/л]

Желудочно-кишечный тракт

Тест с поглощением D-ксилозы: после ночного голодания принимают 25 г ксилозы (в виде водного раствора), затем в течение ближайших 5 ч собирают мочу. В норме с мочой должно быть выведено 33—53 ммоль (5—8 г препарата или 20% от принятой дозы); уровень ксилозы сыворотки через 1 ч после приема внутрь должен составлять 1,7-2,7 ммоль/л (25-40 мг на 100 мл). Желудочный сок:

Объем: в сутки 2-3 л Ночная секреция: 600-700 мл Базальная секреция: 30-70 мл/ч рН: 1,6-1,8

Продукция соляной кислоты: Вязальная:

Женщины (М ± s): 0,6 ± 0,5 мкмоль/с (2,0 ±1,8 мэкв/ч) Мужчины (М ± s): 0,8 ± 0,6 мкмоль/с (3,0 ±2,0 мэкв/ч)

Максимальная [после подкожной инъекции фосфорнокислого гистамина 0,004 мг/кг с предварительным введением 50 мг прометазина (пипольфен) или после введения бетазола (betazole) 1,7 мг/кг, или пентагастрина 6 мкг/кг массы тела]: Женщины: 4,4 ± 1,4 мкмоль/с (16 ± 5 мэкв/ч) Мужчины: 6,4 ±1,4 мкмоль/с (23 ± 5 мэкв/ч)

Секретиновый тест (для изучения экзокринной функции поджелудочной железы: 1 Ед/кг массы тела, внутривенно):

Объем (панкреатический сок): более 2,0 мл/кг в течение 80 мин Концентрация бикарбонатов: более 80 ммоль/л Секреция бикарбонатов: более 10 ммоль в течение 30 мин

Эндокринная система и обмен веществ

Стероиды надпочечников, плазма:

Кортизол:

8 ч 140-690 нмоль/л (5-25 мкг/дл)

16ч 80-330 нмоль/л (3-12 мкг/дл) Стероиды надпочечников, экскреция с мочой:

Альдостерон: 14-53 нмоль/сут (5-19 мкг/сут)

Кортизол, свободный: 55-275 нмоль/сут (20-100 мкг/сут)

17-гидроксикортикостероиды: 5,5-28 мкмоль/сут (2-10 мг/сут)

17-кетостероиды:

Мужчины: 24-88 мкмоль/сут (7-25 мг/сут) Женщины: 14-52 мкмоль/сут (4-15 мг/сут) Эстрадиол:

Женщины: 70-220 пмоль/л (20-60 пг/мл), повышение в период овуляции

Мужчины: ниже 180 пмоль/л (ниже 50 пг/мл) Прогестерон:

Мужчины, девушки в препубертатном периоде, женщины перед началом овуляции, женщины в менопаузе: ниже 6 нмоль/л (2 нг/мл)

Женщины, лютеиновая фаза, пик: выше 16 нмоль/л (более 5 нг/мл) Тестостерон:

Женщины: ниже 3,5 нмоль/л (ниже 1 нг/мл)

Мужчины: 10-35 нмоль/л (3-10 нг/мл)

Мальчики и девочки в препубертатном периоде: 0,17-0,7 нмоль/л (0,05-0,2

нг/мл) Исследования функции щитовидной железы:

ТТГ: < 5 мЕд/л (< 5 мкЕд/мл)

Тироксин (Т4), плазма: 64-154 нмоль/л (5-12 мкг/дл)

Трийодтиронин (ТЗ), плазма: 1,1-2,9 нмоль/л (70-190 нг/дл)

Почки

Клиренс (в расчете на 1,72 м2 поверхности тела) Клиренс инулина (М ± 1 SD):

Мужчины: 2,1 ± 0,4 мл/с (124 ± 25,8 мл/мин) Женщины: 2,0 ± 0,2 мл/с (119 ± 12,8 мл/мин) Клиренс эндогенного креатинина: 1,5-2,2 мл/с (91-130 мл/мин) Проба на концентрацию и разведение: Относительная плотность мочи:

После 12 ч ограничения жидкости: 1025 или более После 12 ч водной нагрузки: 1003 или менее

Исследование крови

(смотри также «Биохимические составляющие крови»)

Карбоксигемоглобин: Некурящие: 0-2,3% Курящие: 2,1-4,2%

Гаптоглобин, сыворотка: 0,5-2,2 г/л (50-220 мг/дл) Гемоглобин, взрослые:

Женщины: 120 - 160 г/л Мужчины: 140 - 180 г/л

Лейкоциты, общее количество, взрослые 4,5-1,1 х 109/л Лейкоцитарная формула (содержание в %)

Сегментоядерные нейтрофилы 40-74 Палочкоядерные 0-4 Лимфоциты 16-45 Моноциты 4-10 Эозинофилы 0-7 Базофилы 0-2

Тромбоциты и коагуляционные параметры Фибриноген: 2-4 г/л (200-400 мг/дл)

Продукты деградации фибрина: менее 10 мг/л (менее 10 мкг/мл) Тромбоциты: 130,0 -400,0 х 10 9/л Скорость оседания эритроцитов: у лиц до 50 лет:

Мужчины: 0-15 мм/ч Женщины: 0-20 мм/ч у лиц старше 50 лет:

Мужчины: 0-20 мм/ч Женщины: 0-30 мм/ч

Моча

Креатинин: 8,8-14 ммоль/сут (1,0-1,6 г/сут)

Белок: менее 0,15 г/сут (менее 150 мг/сут)

Калий: 25-100 ммоль/сут (колеблется в зависимости от приема)

Натрий: 100-260 ммоль/сут (колеблется в зависимости от приема)


context.htm

СОДЕРЖАНИЕ
Сокращения

Раздел 1 Основные симптомы и признаки

Глава1 Боль и ее устранение
Глава 2 Боль в груди
Глава 3 Боль в брюшной полости
Глава 4 Головная боль и боли в области лица
Глава 5 Боль в поясничной области
Глава 6 Лихорадка и озноб
Глава 7 Кожная сыпь
Глава 8 Боль или припухлость суставов
Глава 9 Обморок и эпилептические припадки
Глава 10 Головокружение
Глава 11 Нарушения зрения и движений глазных яблок
Глава 12 Паралич и другие двигательные расстройства
Глава 13 Нарушения сознания (сомноленция, ступор и кома)
Глава 14 Расстройства дыхания
Глава 15 Кашель и кровохарканье
Глава 16 Цианоз
Глава 17 Отеки
Глава 18 Тошнотаи рвота
Глава 19 Увеличение и уменьшение массы тела
Глава 20 Диарея, запор и нарушение всасывания
Глава 21 Кровотечения из пищеварительного тракта
Глава 22 Оценка функций печени и желтуха
Глава 23 Асцит
Глава 24 Нарушение мочеотделения
Глава 25 Водно-электролитный баланс и кислотно-основное состояние
Глава 26 Поражение лимфатических узлов и спленомегалия

Раздел 2 Экстренная медицинская помощь

Глава 27 Сердечно-сосудистый коллапс и внезапная смерть
Глава 28 Шок
Глава 29 Отек легких
Глава 30 Оценка состояния больного с острым нарушением мозгового кровообращения в палате интенсивной терапии
Глава 31 Повышение внутричерепного давления и травма головы
Глава 32 Эпилептический статус
Глава 33 Отравления и их лечение
Глава 34 Передозировка лекарственных средств
Глава 35 Утопление и близкие состояния
Глава 36 Анафилаксия и посттрансфузионные реакции
Глава 37 Болезни, вызываемые ядами и укусами
Глава 38 Гипер-и гипотермия
Глава 39 Диабетический кетоацидоз и гиперосмолярная кома

Раздел 3 Инфекционные болезни

Глава 40 Диагностика
Глава 41 Антимикробная терапия
Глава 42 Иммунизация
Глава 43 Сепсис и септический шок
Глава 44 Инфекции брюшной полости
Глава 45 Инфекционная диарея
Глава 46 Заболевания, передающиеся половым путем
Глава 47 Инфекции кожи, мягких тканей, суставов и костей
Глава 48 Инфекции у больного с иммунодефицитом
Глава 49 Внутрибольничные инфекции
Глава 50 Пневмококковые инфекции
Глава 51 Стафилококковые инфекции
Глава 52 Стрептококковые инфекции и дифтерия
Глава 53 Менингококковые инфекции и листериоз
Глава 54 Инфекции, вызванные Haemophilus, палочкой коклюша, Moraxella и группой бактерий НАСЕК
Глава 55 Болезни, вызываемые грамотрицательными кишечными бактериями, PseudomonasHLegionella.
Глава 56 Болезни, вызываемые другими грамотрицательными бактериями
Глава 57 Анаэробные инфекции
Глава 58 Нокардиоз и актиномикоз
Глава 59 Туберкулез и другие микобактериальные инфекции
Глава 60 Болезнь Лайма и другие спирохетозы
Глава 61 Риккетсиозы
Глава 62 Микоплазмозы
Глава 63 Хламидиозы
Глава 64 Герпетические инфекции..
Глава 65 Инфекции, вызываемые вирусом Эпштейна—Барр, и цитомегаловирусная инфекция
Глава 66 Грипп и другие вирусные респираторные инфекции
Глава 67 Корь, краснуха, эпидемический паротит и парвовирусная инфекция
Глава 68 Энтеровирусные инфекции.
Глава 69 Вирусные инфекции, передающиеся животными и насекомыми
Глава 70 Микозы
Глава 71 Протозойные инфекции
Глава 72 Гельминтозы и эктопаразитозы

Раздел 4 Сердечно-сосудистые заболевания

Глава 73 Физикальное обследование сердца
Глава 74 Электрокардиография и эхокардиография
Глава 75 Застойная сердечная недостаточность и легочное сердце
Глава 76 Артериальная гипертензия
Глава 77 Аритмии
Глава 78 Поражения клапанов сердца
Глава 79 Врожденные пороки сердца у взрослых
Глава 80 Инфекционный эндокардит
Глава 81 Острый инфаркт миокарда
Глава 82 Хроническая ишемическая болезнь сердца
Глава 83 Поражения перикарда
Глава 84 Кардиомиопатии и миокардиты
Глава 85 Заболевания аорты
Глава 86 Заболевания периферических сосудов

Раздел 5 Заболевания органов дыхания

Глава 87 Дыхательная функция и диагноз
Глава 88 Бронхиальная астма и экзогенный аллергический альвеолит
Глава 89 Профессиональные заболевания легких
Глава 90 Хронический бронхит, эмфизема и обструкция дыхательных путей
Глава 91 Инфекции верхних и нижних дыхательных путей
Глава 92 Тромбоэмболия легочной артерии и первичная легочная гипертензия
Глава 93 Интерстициальные поражения легких
Глава 94 Карцинома легкого
Глава 95 Заболевания плевры, средостения и диафрагмы
Глава 96 Нарушения вентиляции
Глава 97 Легочная недостаточность и респираторный дистресс-синдром взрослых

Раздел 6 Болезни почек

Глава 98 Диагностический подход к больному с заболеванием почек
Глава 99 Острая почечная недостаточность
Глава 100 Хроническая почечная недостаточность и уремия
Глава 101 Диализ и трансплантация почек
Глава 102 Заболевания клубочкового аппарата почек
Глава 103 Заболевания канальцевого аппарата почек
Глава 104 Инфекции мочевыводящих путей
Глава 105 Реноваскулярные заболевания
Глава 106 Мочекаменная болезнь
Глава 107 Обструкция мочевыводящих путей
Глава 108 Опухоли мочевыводящих путей

Раздел 7 Заболевания органов пищеварения

Глава 109 Заболевания пищевода.
Глава 110 Пептическая язвенная болезнь, гастрит и синдром Золлингера — Эллисона
Глава 111 Воспалительные заболевания кишечника
Глава 112 Опухоли желудочно-кишечного тракта
Глава 113 Заболевания толстой и прямой кишки
Глава 114 Холелитиаз, холецистит и холангит
Глава 115 Панкреатит
Глава 116 Опухоли поджелудочной железы и гепатобилиарного дерева
Глава 117 Острый гепатит
Глава 118 Хронический гепатит
Глава 119 Цирроз и алкогольные поражения печени
Глава 120 Портальнаягипертензия

Раздел 8 Аллергия, клиническая иммунология и ревматология

Глава 121 Заболевания, вызванные реакциями гиперчувствительности немедленного типа
Глава 122 Первичные иммунодефицитные состояния
Глава 123 СПИД
Глава 124 Системная красная волчанка, ревматоидный артрит и другие заболевания соединительной ткани
Глава 125 Васкулит
Глава 126 Саркоидоз
Глава 127 Анкилозирующий спондилоартрит
Глава 128 Дегенеративные заболевания суставов
Глава 129 Подагра, псевдоподагра и родственные заболевания
Глава 130 Псориатический артрит
Глава 131 Синдром Рейтера и реактивные артриты
Глава 132 Другие артриты
Глава 133 Амилоидоз

Раздел 9 Гематология и онкология

Глава 134 Исследования мазков крови и костного мозга
Глава 135 Патология эритроцитов
Глава 136 Лейкоцитоз
Глава 137 Лейкопения
Глава 138 Кровоточивость и тромбозы
Глава 139 Гемотрансфузия и гемаферез
Глава 140 Миелопролиферативные и миелодиспластические нарушения
Глава 141 Лейкозы
Глава 142 Болезнь Ходжкина и другие лимфомы
Глава 143 Злокачественные заболевания плазматических клеток
Глава 144 Химиотерапия рака

Раздел 10 Эндокринология и метаболизм

Глава 145 Диагностический подход к больным с эндокринными и метаболическими заболеваниями
Глава 146 Заболевания передней доли гипофиза и гипоталамуса
Глава 147 Заболевания задней доли гипофиза
Глава 148 Заболевания щитовидной железы
Глава 149 Заболевания коры надпочечников
Глава 150 Сахарный диабет
Глава 151 Гипогликемия
Глава 152 Заболевания мужских половых желез
Глава 153 Заболевания яичников и женской половой сферы
Глава 154 Заболевания молочной железы
Глава 155 Гипер-и гипокальциемические нарушения
Глава 156 Эндокринные проявления новообразований
Глава 157 Нарушение метаболизма костей
Глава 158 Нарушения метаболизма липидов
Глава 159 Наследственные нарушения метаболизма

Раздел 11 Неврология

Глава 160 Неврологическое обследование
Глава 161 Диагностические методы в неврологии
Глава 162 Эпилепсия
Глава 163 Сосудистые заболевания головного и спинного мозга
Глава 164 Опухоли ЦНС
Глава 165 Бактериальные инфекции ЦНС
Глава 166 Вирусные инфекции ЦНС, включая медленные инфекции
Глава 167 Рассеянный склероз (PC)
Глава 168 Болезнь Альцгеймера и другие деменции
Глава 169 Болезнь Паркинсона
Глава 170 Заболевания двигательных нейронов, включая боковой амиотрофический склероз (БАС)
Глава 171 Очаговые поражения мозга
Глава 172 Афазия
Глава 173 Поражения черепных нервов
Глава 174 Метаболическая энцефалопатия
Глава 175 Заболевания вегетативной нервной системы
Глава 176 Нарушения сна и циркадных ритмов
Глава 177 Заболевания спинного мозга
Глава 178 Периферические невропатии, включая синдром Гийена—Барре
Глава 179 Полимиозит
Глава 180 Миопатии и мышечные дистрофии
Глава 181 Миастения (myastheniagravis)
Глава 182 Неврологические проявления системной неоплазии

Раздел 12 Психические заболевания и зависимости

Глава 183 Врачебный подход к больным с психическими заболеваниями
Глава 184 Психотропные лекарственные препараты
Глава 185 Алкоголизм
Глава 186 Наркотическая зависимость

Раздел 13 Дерматология

Глава 187 Клиническое исследование кожи
Глава 188 Поражения кожи, имеющие общеклиническое значение
Глава 189 Рак кожи

Раздел 14 Питание

Глава 190 Оценка состояния питания
Глава 191 Недостаточность питания и ожирение
Глава 192 Нервно-психическая анорексия и булимия
Глава 193 Ожирение
Глава 194 Диетотерапия

Раздел 15

Глава 195 Побочное действие лекарственных средств

Раздел 16

Глава 196 Клинически значимые лабораторные показатели

Медицинские словари


dict

Латинско - русский медицинский словарь
A B C D E F G H I K L M N O P Q R S T U V X Z

Русско-латинский медицинский словарь
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Я


sokr.htm

Список сокращений

АВ - атриовентрикулярный

АД - артериальное давление

АДГ - антидиуретический гормон

АПФ - ангиотензинпревращающий фермент

АлАТ - аланинаминотрансфераза

AHA - антинуклеарные антитела

АсАТ - аспартатаминотрансфераза

АСЛ-О - антистрептолизин-О

АЧВТ - активированное частичное тромбопластиновое время

в/в - внутривенно

в/м - внутримышечно

Г-6-ФД - глюкозо-6-фосфатдегидрогеназа

ВПГ - вирус простого герпеса

ВЧД - внутричерепное давление

ДБСТ - диффузные болезни соединительной ткани

ДВС-синдром — синдром диссеминированного внутрисосудистого свертывания

ДГИ - диссеминированная гонококковая инфекция

ДЗЛА - давление заклинивания в легочной артерии

ДМЖП - дефект межжелудочковой перегородки

ДМПП - дефект межпредсердной перегородки

ЖКТ - желудочно-кишечный тракт

ЗСН - застойная сердечная недостаточность

ИБС - ишемическая болезнь сердца

ИВЛ - искусственная вентиляция легких

ИТП - идиопатическая тромбоцитопеническая пурпура

КДДЛЖ - конечное диастолическое давление в левом желудочке

КДО - конечный диастолический объем

КОС - кислотно-основное состояние

КТ - компьютерная томография

КК - креатинкиназа

к-та - кислота

ЛДГ - лакгатдегидрогеназа

ЛПС - липополисахариды

22 • Список сокращений

MAC - синдром Морганьи-Адамса-Стокса

МО - минутный объем (сердца)

МОК - минутный объем кровообращения

МИД - мозговое перфузионное давление

МРТ - магнитно-резонансная томография

НПВС - нестероидные противовоспалительные средства

НС - нервная система

НЯК - неспецифический язвенный колит

ОГН - острый гломерулонефрит

ОЛЛ - острый лимфоцитарный лейкоз

ОМЛ - острый миелоидный лейкоз

ОПН - острая почечная недостаточность

ОПС - общее периферическое сопротивление

ОЦК - объем циркулирующей крови

ПДКВ - положительное давление в конце выдоха

ПВ - протромбиновое время

ПИТ - палата интенсивной терапии

ПЛСГ - пятнистая лихорадка Скалистых гор

ПЦР - полимеразная цепная реакция

РДСВ - респираторный дистресс-синдром взрослых

РИФ - реакция иммунофлюоресценции

РСК - реакция связывания комплемента

РТГА - реакция торможения гемагглютинации

РФ - ревматоидный фактор

С А - синоатриальный

СКВ - системная красная волчанка

СКФ - скорость клубочковой фильтрации

СЛР - сердечно-легочная реанимация

СМЖ - спинномозговая жидкость

ССС - системное сосудистое сопротивление = ОПС

СССУ - синдром слабости синусового узла

ТЭЛА - тромбоэмболия легочной артерии

У ЗИ - ультразвуковое исследование

УО - ударный объем (сердца)

ФЖ - фибрилляция желудочков

ФП - фибрилляция предсердий

ХЛЛ - хронический лимфоцитарный лейкоз

ХМЛ - хронический миелоидный лейкоз

ХНЗЛ - хронические неспецифические заболевания легких

ХОБЛ - хроническая обструктивная болезнь легких

цАМФ - циклический аденозинмонофосфат

ЦВД - центральное венозное давление

цГМФ - циклический гуанозинмонофосфат

ЦМВ - цитомегаловирус

ЦНС - центральная нервная система

ЧПЭС - чреспищеводная электрокардиостимуляция

ЧСЖ - частота сокращений желудочков

ЧСС - частота сокращений сердца

ЧТВ - частное тромбопластиновое время

ЧТКА - чрескожная транслюминальная коронарная ангиопластика

ЭИТ - элекгроимпульсная терапия

ЭКГ - электрокардиограмма

ЭКС - электрокардиостимуляция

ЭМГ - электромиография

ЭхоКГ - эхокардиография

AV — атриовентрикулярный

HLA — человеческий лейкоцитарный антиген


Русский Медицинский журнал

Латинско - русский медицинский словарь

A
a, ab (предлог с аbl.) | от, с
abdomen,inis n | живот
abdominalis,e | брюшной
abdflcens, ntis | отводящий
abductio,onis f | отведение
abductor, oris m | отводящая (мышца)
abruptus, a, um | отрывистый
abscessus,us m | нарыв, гнойник
absens,ntis | отсутствующий
abstineo,tinui, tentum, ere | удерживать
absum, afui, -, abesse | отсутствовать
absurdus, a, um | неприятный; перен. нелепый, бессмыслен
abundo,avi, atum are | быть богатым, быть в изобилии
abfisus, us m | злоупотребление, излишество
ac (союз) | и притом
ac si | как если бы, как будто бы
accedo,cessi, cessum, ere | приближаться
accessorius, a, um | добавочный
accipio,cepi, ceptum,ere | принимать, получать, воспринимать
acer,acris,acre | острый
aceticus, a,um | уксуснокислый
acetum,i n | уксус
acheilia,ae f | врожденное отсутствие губ
acidosis,is f | повышенная кислотность
acidum, i n | кислота
Acidum acetylsalicylicum | ацетилсалициловая кислота
Acidum hydrosulfuricum | сероводородная кислота
Acidum nitricum | азотная кислота
Acidum nitrosum | азотистая кислота
acies,ei f | острота; зрачок, зоркость
acquiro, quisivi, quisitum, ere | приобретать, получать
acusma, atis n | галлюцинация слуха, воспринимаемая как звон, шум и т. д.
acusticus,s,um | слуховой
acutus, a, um | острый
ad (предлог с асc.) | до, для, на
adamantinum,i n | адамантин, зубная эмаль
adamantinus, a, um | стальной; твердый, как сталь
adamas,ntis m | сталь; алмаз
addo, didi, ditlim, ere | добавлять
adductor,oris m (musculus) | приводящая мышца
aden, adenis m | железа
adenoma,atis n | аденома - железистая опухоль (обычно доброкачественная)
adenologia,ае f | аденология - учение о железах
adenomalacia, ае f | размягчение желез
adenopathia, ае f | заболевание лимфатических узлов
adetiectomia,ае f | удаление аденоидных разращений
adeo (наречие) | так, до такой степени
adeps, ipis m | жир
adhaereo,haesi,haesum, ere | присоединяться; прилипать, быть прикрепленным к чему-либо
adhaesivus, a, um | липкий
adhibeo,hibui, hibitum, ere | употреблять, применять
adhuc(наречие) | до сих пор
adicio,ieci,iectum, ere | прибавлять
adiposus, a,um | тучный, жирный, жировой
aditus,us m | вход
adiuvans,ntis | вспомогательный
adiuvo, iuvi, iutum, are | помогать
admoveo, movi, motum, ere | приближать; употреблять; применять
adnumero,avi,atum, are | причислять, включать
adolescens,ntis | молодой; юноша; молодая девушка
adolescentia, ае f | молодость
Adonis,idis m | горицвет, лекарственное растение
Adonisidum, i n | адонизид
adsum,affui, -, adesse | присутствовать, помогать
adultus, a, um | взрослый, большой
aduncus, a, um | кривой; крючковатый
aduro,ussi, ustum, ere | прижигать
adversus,a,um | обращенный к кому-либо (чему-либо) лицом
adverto, adversi, adversum, ere | обращать
advoco,avi,atum, are | приглашать
aeger, aegra, aegrum | больной
aegroto, -,-, are | болеть, страдать
aegrotus, a, um | больной
aequalis, e | равный, одинаковый
aerophagia,ае f | аэрофагия - заглатывание воздуха
aethylicus, a, um | этиловый
aerophobia, ае f | навязчивый страх движений воздуха
aer, aeris m | воздух
aestas, atis f | лето
aesthesiologia, ае f | разделы анатомии и физиологии, изучающие строение и функции органов чувств
aesthesis, is f | чувство, ощущение
aestivus,а,um | летний
aetas,atis f | возраст
aether, eris m | эфир; воздух
aethereus,a, um | эфирный
aetiologia, ае f | этиология - раздел медицины, изучающий причины и условия возникновения болезней
affectus,us m | аффект - сильное эмоциональное переживание, бурная эмоциональная реакция
afferens,ntis | приносящий, несущий
afficio,feci, fectum, ere | действовать, настраивать
affigo,fixi, fixum,ere | прикреплять
agalactia,ae f | агалактия - отсутствие молока, полное отсутствие секреции молока у роженицы
ageusia,ае f | потеря вкуса
agito,avi, atum,are | взбалтывать
agnosco,novi,nitum,ere | признавать, узнавать
ago,egi,actum,ere | заниматься чем-либо, действовать
agoraphobia, ае f | боязнь площадей, открытых мест
ala,alae f | крыло
alaris,е | крыловидный
albumen,inis n | белок (яйца)
albus,а,um | белый
alea,ае f | жребий
alienitas,atis f | отчужденность
alienus,а,um | чужой, инородный
alii, . . . alii | одни, ... другие
aliquamdiu (наречие) | некоторое. время; довольно долго
aliquando(наречие) | немало, значительно
Alium, ii n | чеснок
alius,alia,aliud | один из многих, другой
alkaloidum,i n | алкалоид
almus,a,um | питательный, живительный; благодетельный, благотворный, благодатный
alo, alui, altum (alitum),ere | питать, кормить, взращивать
Aloe,es f | алоэ, сабур
alter,altera, alterum | один из двух, другой
Althaea,ае f | алтей, проскурняк
altus,а,um | высокий
Aluminium,ii n | алюминий
alveolus,i m | альвеола, ячейка
amabilis, е | милый, приятный
amarus, а, um | горький
ambo,ае,о | оба
amica,ае f | подруга
amicitia, ае f | дружба
amicus, i m | друг
amo,amavi,amatum, are | любить
amor,oris m | любовь
amplus, a, um | обширный, большой
ampulla, ae f | ампула, колбообразный сосуд
amputatio,onis f | ампутация, отнятие, отсечение
Amygdala,ae f | миндаль (дерево и плод)
amylum, i n | крахмал
amens, amentis | безумный, обезумевший, безрассудный
am(наречие) | уже
ana | по, в равных частях, в равном соотношении
anaemia, ае f | анемия, малокровие
anaesthesia, ае f | частичная или полная потеря одного или нескольких видов чувствительности
Anaesthesinum, i n | анестезин
analgetica n(remedia) pl | болеутоляющие средства
Analginum,i n | анальгин
analysis,is f | анализ
anamnesis,is f | анамнез, история развития болезни
anasarca, ае f | кожная водянка, отек подкожной клетчатки
anatomia, ае f | наука о форме и строении отдельных органов, систем и всего организма в целом
anatomicus, а, um | анатомический
anatoxinum, i n | анатоксин, противоядие
angeion, i n | сосуд
angiitis,tidis f | ангиит - воспаление кровеносного сосуда,артерии или вены
angiocardiographia,ае f | ангиокардиография - рентгенография полостей сердца и сосудов
angiographia, ае f | ангиография - рентгенография артерий и вен после введения в них контрастного вещества
angiologia, ае f | ангиология - раздел анатомии, изучающий кровеносную и лимфатическую системы
angiomalacia, ае f | размягчение стенки сосудов
angioparalysis, is f | паралич сосудов
angiopathia, ае f | ангиопатия - заболевание кровеносных сосудов
angiorrhexis,is f | ангиорексис-разрыв кровеносного или лимфатического сосуда
ango, anxi, -, ere | тревожить, беспокоить
angustus,s, um | узкий
angulus,i m | угол
animal,ails n | животное
animans,ntis m, f | живое существо
animum advertere | направлять внимание, мысли
animo aequo | равнодушно
animus,i m | дух, разумное начало, мысль, душа, память, сознание; мужество, характер, натура
annulus,i m | кольцо, ободок, колечко
annumero,avi, atum, are | причислять, включать
annus,i m | год
anopheles, is f | малярийный комар
antebrachium,ii n | предплечье
anterior,ius | передний
anthrax,acis m | сибирская язва
anthropologia,ае f | наука о происхождении и эволюции физической организации человека и его рас
anthropometria,ае f | один из основных методов исследования в антропологии, заключающийся в различных измерениях человеческого тела
antibioticum, i n | антибиотик
antidotum,i n | противоядие; средство, мера
antiquus, a, um | давний, старинный
antisepticus, s, um | антисептический, обеззараживающий, убивающий микробы
antitoxina,orum n (pl.) | антитоксины - вещества (антитела), вырабатываемые организмом при воздействии на него токсинов и предохраняющие организм от отравления ими
anularis, е | перстневидный, кольцевидный
aorta, ае f | аорта - главная артерия большого круга кровообращения
aperio,perui,pertum,ire | открывать
apertura,ае f | отверстие
apex,icis m | верх, верхушка
appareo,parui,paritum,ere | обнаруживаться
appello, avi, atum, are | называть
aptus, a, um | прилаженный, пригнанный, прикрепленный; подходящий, пригодный, целесообразный
apud (предлог с аcc.) | у, возле
aqua, ае f | вода
aquila, ае f | орел
aquosus, a, um | водный
arachnoideus,а,um | паутинный
arbor,oris m | дерево
arcanum, in | тайна
arcuatus, a, um | дугообразный
arcus,us m | дуга
ardor,oris m | огонь; страсть; воодушевление
arduus, s, um | трудный, неодолимый
area,ае f | поле
argenteus,a, um | серебряный
argentum,i n | серебро
armatus,a,um | вооружённый
aromaticus, a,um | ароматический, душистый
arsenas,atis m | арсенат
arsenicus, a, um | мышьяковокисдый
ars, artis f | искусство, наука
arsenicosus, a, um | мышьяковистый
Arsenkum,i n | мышьяк
arsenis,itis m | арсенит
arteria,ae f | артерия
arteriosclerosis, is f | артериосклероз - обызвествление - артерий с утолщением артериальной стенки
arterioscleroticus, а, um | артериосклеротический
arthralgia, ае f | боль в суставах
arthrologia, ае f | артрология - раздел анатомии, изучающий строение суставов
arthron,i n | сустав
arthropathia,ае f | заболевание суставов вследствие поражения центральной нервной системы
arthroplastica, ае f | артропластика - пластическая операция для восстановления подвижности сустава
arthrosis, is f | артроз - хроническое заболевание суставов
articularis, е | суставной
articulatio, onis f | сустав
artifex,icis | искусный, искусно сделанный
artus, us m | сустав
ascendens,ntis | восходящий
ascites, ае f | брюшная водянка
ascribe,scripsi, scriptum, ere | приписывать
asper, era, erum | шероховатый, неровный, бугристый
aspera,orum n | трудности
aspicio,spexi,spectum,ere | смотреть, осматривать
assequor,secutus sum, sequi | достигать
assidue | постоянно, беспрерывно
assiduus,a,um | постоянный, неутомимый, упорный
assuesco,suevi,suetum,ere | приучать какого-то, привыкать к чему-то
assumo,sumpsi,sumptum,ere | брать к себе, принимать; позволять себе
asthenia,ае f | общая слабость, истощенность
asthma, atis n | астма, одышка
astrum, i n | звезда
at (союз) | и, но
atlas, ntis m | атлант, первый шейный позвонок
atque (союз) | и притом, а также
atrium, ii n | предсердие
atrocier (наречие) | жестоко, сурово
attineo,tinul,tentum,ere | касаться, относиться
attollo, -, -, ere | воздвигать, сооружать
auctor,oris m | автор, писатель
auctoritas,atis f | влияние, авторитет
audio,ivi,itum, ire | слышать, слушать
auditus,a,um | услышанный
auditus,us m | слух
Augustus,i m(mensis) | август
aura, ae f | аура - особое состояние, предшествующее приступам эпилепсии, истерии,мигрени и др. и имеющее различные проявления: чувство онемения, обдувания ветром, звона в ушах и т. п.
auris,is f | ухо
aurum, i n | золото
auscultatio,onis f | выслушивание
ausculto,avi,atum,are | выслушивать
aut (союз) | или
aut, ... aut | или, ... или
autem (союз) | а, и, но (ставится на втором месте в предл.)
autopsia, ае f | вскрытие трупа для установления причин смерти
auxilium, ii n | помощь
aversus,a um | обращенный в другую сторону, повернувшийся спиной
avis, is f | птица
avunculus,i m | дядя по матери
axungia, ае f | жир, сало


Русский Медицинский журнал

Латинско - русский медицинский словарь

B
baca, ае f | ягода
bacilli,orum m | лекарственные палочки
balneum, i n | баня, ванна
barba, ае f | борода
Barbitalum,i n | барбитал
Barium,ii n | барий
Barium chlorafum | хлористый барий
Barium sulfuricum | сернокислый барий
basalis,е | базальный, основной, относящийся к основанию
basis,is f | основа, основание; цоколь; основа лекарства
Betula, ае f | берёза
Belladonna,ае f | белладонна, красавка
bellum, i n | война
bene (наречие) | хорошо
beneficium,ii n | благодеяние, благо
benignus, а,um | благосклонный, щедрый, плодовитый благотворный, радужный
Benzonaphtholum,i n | бензонафтол
bestia,ае f | животное, зверь
bi- (в сложных словах) | двойной, двоякий
bibo, bibi, -, ere | пить
bicarbonicus, a, um | двууглекислый
biceps,cipitis | двуглавый, двухвершинный, обоюдосторонний, двоякий
bidestillatus,a,um | дважды дистиллированный
bihora,ае f | два часа
bilis,is f | желчь
bini, ае, а | по два
bis | дважды
Bismuthum,i n | висмут
blhorium, ii n | два часа
blepharon, i n | веко
blepharoplegia,ae f=blepharotosis, is f=ptosis,is f | блефароптоз-опущение верхнего века
blepharorrhaphia, ae f | оперативное сужение глазной щели
bonus,a,um | хороший, добрый
borax,acis f | бура
botanica, ae f | ботаника
brachialgia,ae f | брахиалгия - невралгия плечевого сплетения
brachion,ii n | плечо, плечевая кость
brachycephalia,ae f | короткоголовость
brachys | короткий
brachypnoe,es f | короткое дыхание
bradycardia, ае f | замедленный ритм сокращений сердца
bradykinesia,ае f | замедленность движений
bradyperistalsis,is f | брадиперистальтика
bradypnoe,es f | замедленное дыхание
bradyphasia,ае f | замедленная речь
bradysphygmia,аеf | замедленный пульс
bradys | короткий, медленный
brevis, е | короткий
bromatus, а, um | бромистый
Bromcamphora,ае f | бромкамфора
bromidum,i n | бромид
bronchialis,е | бронхиальный
bronchitis,tidis f | бронхит, воспаление бронхов
bronchoectasia, ае f | расширение бронхов
bronchomycosis, is f | заболевание бронхов, вызванное различными грибками
bronchus,i m | бронх, разветвление дыхательного горла в легких
buccalis,е | щёчный
bulbus,i m | луковица
bulbus oculi | глазное яблоко
butyrum,i n | масло
butyrum сасaо | масло какао


Русский Медицинский журнал

Латинско - русский медицинский словарь

C
Cacao (несклоняемое) | какао
cadaver,eris n | труп
cachexia,ае f | истощение, худосочие
caecum,i n (cecum, i n) | слепая кишка
caecus, а, um | слепой
caeruleus,a,u m | голубой, синий
caelum,i n | небо
caelestis, е | небесный
calamus, i m | камыш, тростник, стебель; трахея; перо(писчее)
calcaria,ае f | известь
Calcii hydroxydum | гидроокись кальция
Calcium,ii n | кальций
Calcium chloratum | хлористый кальций
calidus, а, um | теплый, горячий
callosus, а,um | мозолистый
calor, oris m | теплота, жар
calvaria, ae f | черепной свод
calx,calcis f | пята; известняк
Camphora,ae f | камфора
campus,i m | поле
canaliculus,i m | каналец
canalis,is m | канал
cancer,cri m | рак
candidus,a,um | белоснежный, белый
canesco, nui, -, ere | седеть
caninus,a,um | собачий
canis,is (Gen. pl.canum) m,f canities, ei f | собака
capillaris,e | седина
capillus,i m | капиллярный, волосной, волос, волосы
capio,cepi, captum, ere | брать, ловить
capitulum, i n | головка
capsula,ae f | капсула, сумка
capsulorrhaphia,ae f | сшивание суставной сумки
caput,itis n | голова
carbo,onis m | уголь
carbonicus, a, urn | углекислый
carcinogenes,is | ведущий к образованию рака
carcinomatosus,a,um | раковый
carcinoma,atis n | рак
cardia,ae f | сердце; кардиальный отдел желудка
cardiacus,a,um | сердечный
cardialgia,ae f | боль в области сердца, желудка
cardinalis,e | главный
cardiographia,ae f | кардиография - метод регистрации сокращений сердца
cardiologia,ae f | раздел медицины, изучающий строение,
cardiolysis,is f | оперативное освобождение сердца от сращений при слипчивом перикардите
cardiopnobia, ae f | кардиофобия - навязчивый страх болезни сердца
cardioplegia,ae f | паралич сердца, сердечный удар
cardiorrhexis,is f | разрыв сердца вследствие инфаркта
cardiosclerosis,is f | склероз сердечных сосудов
careo,ui,iturus,ere | быть лишенным чего-либо, не иметь чего-либо
caries,ei f | кариес, костоеда
caritas,atis f | высокая цена; перен. глубокое уважение; расположение, любовь
carmen,inis n | песня
caro,carnis f | мясо
caroticus,a,um | относящийся к сонной артерии
carpus,i m | запястье
cartilagineus, a, um | хрящевой
cartilage,inis f | хрящ
carus,a,um | дорогой
caste | чисто, безупречно
casus,us m | случай
catabolismus,i m | совокупность химических реакций распада сложных органических веществ в организме
cataplasma,atis n | припарка
catarrhus, i m | катар
catheter,eris m | катетер - полая трубка, вводимая в каналы и полости тела для их опорожнения,
caudatus, а, um | хвостатый
caulis, is m | стебель (растения)
causa, ae f | причина
causa (предлог с abl.) | ради, для
causticus,а,um | едкий
caveo,cavi,cautum,ere | остерегаться, беречься
cavernosus, a, um | пещеристый, ноздреватый
cavitas,atis f | впадина, углубление, полость
cavo, avi, atum, are | выдалбливать
cavum,i n | полость
cavus,a,um | пустой, полый
cele,es f | грыжа
celeber,bris, bre | знаменитый, часто посещаемый
celeriter | быстро
cellula, ae f | клетка
centesimus,a,um | сотый
centigramma,atis n | сантиграмм
centrum, i n | центр
centum | сто
cephalalgia, ae f | головная боль
cephalhaematoma,atis n | кровяная опухоль
cephalotomia, ae f | рассечение черепа мертвого плода для устранения его содержимого и уменьшения размера головы
cera, ae f | воск
Cerasum, i n | вишня (плод)
Cerasus, i f | вишнёвое дерево
ceratus, a, um | вощёный
cerebellum i n | мозжечок
cerebralis, e | мозговой
cerebrum, i n | мозг
cerno,crevi, cretum, ere | видеть, познавать, различать
certe | no крайней мере
certus, a, um | определенный, положенный
cervicalis, e | шейный
cervicothoracicus, a, um | шейно-грудной
cervix, icis f | шея
ceterus, a, um | прочий, остальной
Chamomilla, ae f | ромашка
charta, ae f | бумага
cheir (chir) | рука
China, ae f | хина
Chininum, i n | хинин
Chiragra,cheiragra, ae f | подагра кистей рук
chirurgia, ae f | хирургия
chirurgus, i m | хирург
chloralum hydratum | хлоралгидрат
chloratus, a, um | хлористый
chloridum, i n | хлорид
Chloroformium,ii n | хлороформ
cholagogus, a, um | желчегонный
chole, es f | желчь
cholecystographia,ae f | рентгенологическое исследование жёлчного пузыря
cholecystopexia,ае f | холецистопексия - фиксация (укрепление) желчного пузыря на передней брюшной стенке
cholcdochus,a, um | жёлчный
cholelithiasis, is f | жёлчнокаменная болезнь
chondrodystrophia, ае f | недостаточность питания и роста хрящей
chondros, i m | хрящ
chorda, ае f | струна
chroma,atis n | цвет
chromaturia, ае f | выделение ненормально окрашенной мочи
chromocystoscopia,ае f | осмотр мочевого пузыря при помощи цистоскопа после введения в вену красящего вещества
chronicus, а, um | хронический, затяжной
cibus, i m | пища
cicatrix, icis f | рубец
cingo, cinxi, cinctum, ere | окружать, опоясывать
circularis, e | циркулярный, круговой
circulatio,onis f | кровообращение
circulus, i m | круг
circurmdo,dedi, datum, are | водить кругом, окружать
circumflexus, a, um | огибающий
cirrhosis, is f | цирроз, сморщивание
cito | быстро
Citrus,i f | лимонное дерево
citus,a, um | скорый
civis,is m, f | гражданин, гражданка
civitas,atis f | государство
clamor,oris m | крик
classis,is f | разряд, класс
clarus,a, um | понятный, славный, знаменитый
claudo,clausi, clausum, ere | закрывать
clausus, a, um | закрытый
clavicula, ае f | ключица
clavicularis, e | ключичный
clavus, i m | гвоздь
clinica, ae f (clinice, es f) | больница, клиника
clinicus, a, um | клинический
clysma,atis n | клизма, промывание
Clycyrrhiza,аe f | лакрица, сладкий корень
coccygeus, a, um | копчиковый
cochlear, aris n | ложка
coccyx,ygis m | копчик
coctus, a, um | сваренный
Codeinum, i n | кодеин
Codeinum phosphoricum | фосфорнокислый кодеин
cogito, avi, alum, are | мыслить, думать
cognatus, a, um | родной; перен. родственный, близкий
cognitio, onis f | познавание; изучение, понятие о чем-либо
cognitus, а, um | известный, знакомый
cognosco, novi, nitum, ere | познавать, понимать
collega,ае f | товарищ
collegium,ii n | товарищество, общество, союз
collis, is m | холм
colloco, locavi, locatum, are | помещать, ставить
colloquium,ii n | разговор
collum, i n | шея
colo, avi, atum, are | процеживать
colo,colui,cultum,ere | обрабатывать; почитать
colon, i n | ободочная кишка
color,oris m | цвет, окраска
columna, ae f | столб
coma,ae f | волосы
combustio,onis f | ожог
comitans, ntis (arteria) | сопутствующая (артерия)
committo, misi, missum, ere | поручать, вверять, соединять
commodus, a, um | удобный, благоприятный, соответствующий
communicans, ntis | соединяющий
communis, e | общий, обыкновенный, простой
compactus, a, um | плотный
comparo, paravl, parafum, are | приготовлять
compositio,onis f | сложение, составление
compositus, a, um | сложный
concavus, a, um | вогнутый
concentratus, a,um | концентрированный, сгущенный, крепкий
concha, ae f | раковина
concido, cidi,cisum, ere | резать, изрезать
conditio,onis f | условие, соглашение
concipio, cepi, ceptum, ere | брать; принимать; забеременеть
concordia, ae f | согласие
concoquo, coxi, coctum, ere | переваривать
condimentum, i n | приправа
conditor, oris m | основатель
conduco,duxi, ductum, ere | быть полезным, служить чему-либо
condyloideus, a, um | мыщелковидный
condylus, i m | мыщелок, головка кости
confero, contuli, collatum, conferre | сносить; объединять; сообщать
confiteor, fessus sum, eri | сознаваться, показывать
congenitus, a, um | врождённый
congestio,onis f | конгестия- прилив крови, гиперемия
coniugium, ii n | супружество, супружеская жизнь
coniunctivus, а, um | соединительный
consensus, us m | согласие
consequentia, ae f | последовательность
conservo, avi, atum, are | сохранять
consilium,ii n | совещание; намерение, план
consisto,stiti, -, ere | состоять
conspergo, spersi, spersum, ere | посыпать, окроплять
constantia, ae f | устойчивость, решительность
constifuens,ntis | формообразующее, не имеющее лечебного действия вещество в сложном рецепте
constituo, stitui, stitutum,ere | строить, формировать, назначать
consto, stiti, statorus, are | состоять; быть общеизвестным
consulto, avi, atum, are | советоваться, обсуждать
consuetudo,inis f | привычка
contagiosus, a, um | заразительный, инфекционный
contemptus, us m | пренебрежение
contero, trivi, tritum, ere | растирать, крошить
continenter | беспрерывно
contineo,tinui, ten-tum, ere | содержать, заключать в себе
contingo, tigi, tactum, ere | дотрагиваться
contra (предлог с аcc.) | против
contractio,onis f | сокращение, сморщивание
contractus,a,um | стянутый, сокращённый
contraho,traxi,tractum,ere | стягивать, сокращать
contundo,tudi,tusum,ere | раздроблять, мелко толочь
contusio,onis f | ушиб, удар, контузия
contusus,a,um | ушибленный, растолченный
Convallaria,ae f | ландыш
convalesco,valui, -, ere | выздоравливать
convenio,veni,ventum,ire | сходиться, соответствовать
converto,verti,versum,ere | поворачивать, оборачивать
convinco,vici,victum,ere | неоспоримо доказывать
copia,ae f | обилие, множество
copiosus, a, urn | изобилующий
coquo,coxi,coctum,ere | готовить, варить
cor,cordis n | сердце
coracoideus,a,um | клювовидный
corium,ii n | кожа, соединительнотканный слой кожи
corneus, a,um | роговой, из рога
corona,ae f | корона, венок, коронка
corono,avi,atum,are | увенчивать, украшать венком
corpus, oris n | тело
corrigens, ntis (remedium) | лекарство, прибавляемое к другому лекарству для улучшения запаха, вкуса или цвета его
corrigo, rexi, rectum, ere | выпрямлять, исправлять
corrumpo,rupi, ruptum, ere | портить
corruptio,onis f | подкуп; порча; болезненное плохое состояние
cortex,icis m | кора
costa, ae f | ребро
costa vera | истинное ребро
costa spuria | ложное ребро
costalis,e | рёберный
cotidianus,a, um | ежедневный
coxitis,tidis f | коксит, воспаление тазобедренного сустава
cranialis,e | черепной
cranium,ii n | череп
crassus,a, um | толстый
credo,didi,ditum, ere | верить, доверять
cremaster, eris m | мышца, поддерживающая яичко
cresco,crevi,cretum,ere | расти, выростать
crisis, is f | кризис - решительное изменение развития острого заболевания, быстрое падение температуры до нормы или даже ниже
crista, ae f | гребень
criticus, а, um | критический, решающий, переломный
crudus, а, um | сырой, незрелый, непереваренный
crus, cruris n | голень
cubo, bui,bitum, are | лежать
cucurbitula,ae f | кровососная банка
culex, icis m | комар
culter,tri m | нож
cum | с, вместе; когда, потому что
cunctus, a, um | весь
cupio,ivi (ii), itum,ere | сильно желать, жаждать
cura,ae f | попечение, забота
curatio,onis f | лечение
curo,avi, atum, are | стараться, лечить
curro,cucurri,cursum, ere | бежать, спешить
cursus,us m | бег; движение; курс
cutaneus,a, um | кожный
cutis,is f | кожа
cyanas,atis m | цианат
cyathus, i m | кубок
cystadenoma, atis n | аденома с образованием одной или нескольких кист
cystis, is f | пузырь, в частности, мочевой пузырь;киста - полая опухоль с жидким или полужидким содержимым
cystitis,tidis f | цистит - воспаление мочевого пузыря
cystolithiasis,is f | цистолитиаз - наличие или образование камней в мочевом пузыре
cystoma,atis n | цистома - мешотчатая опухоль
cystoplegia, ae f | цистоплегия - паралич мочевого пузыря
cystostomia, ae f | цистостомия - оперативное образование фистулы мочевого или жёлчного пузыря к поверхности тела
Cytologia,ae f | учение о строении, развитии и функциях клетки


Русский Медицинский журнал

Латинско - русский медицинский словарь

D
dacryadenitis,tidis f | воспаление слёзной железы
dacryon,i n | слеза
dacryorrhoea,ae f | сильное слезотечение
dactylalgia, ae f | боли в пальцах
dactylus, i m | палец
de (предлог с abl.) | о, об
debeo, debui, dobitum,eге | быть обязанным, быть должным
debilito, avi, atum,are | ослаблять
decem | десять
December,bris m (mensis) | декабрь
decerno,crevi,cretum, ere | разрешать, постановлять
decide,cidi,- ,ere | падать, выпадать
deciduus,a,um | выпадающий
decigramma, atis n | дециграмм
decimus,a,um | десятый
declino,avi,atum, are | склонять
decoctum, i n | отвар
decubitus,us m | пролежень
dedo,didi,ditum,ere | отдавать, посвятить себя
defectus,us m | дефект, недостаток
defensio,onis f | защита
deficio,feci,fectum,ere | не хватать
defluo,fluxi, fluxum, ere | стекать, спадать
dehinc | отсюда
deinde(наречие) | после того, потом
delecto,avi,atum, are | увеселять, доставлять удовольствие
deltoideus, а, um | дельтовидный, похожий на греческую букву дельта
deni, ae, а | по десять
denique | наконец, вообще
dens, ntis m | зуб
dens caninus | клык
dens incisivus | резец
dens molaris | большой коренной зуб
dens praemolaris | малый коренной зуб
dens sapientiae sive dens serotinus | зуб мудрости
derivo,avi,atum,are | отводить, отклонять
dermatexanthema,atis n | кожная сыпь
dermatologia,ae f | раздел медицины, занимающийся изучением и лечением заболеваний кожи
dermatosis,is f | дерматоз - кожная болезнь вообще
descendens,ntis | нисходящий
descendo,scendi,scensum,ere | сходить, спускаться
describo,scripsi,scriptum, ere | описывать
desidero,avi,atum, are | требовать
designatio,onis f | обозначение
designo, avi, atum, are | обозначать
desinfectio,onis f | обеззараживание, дезинфекция
destillatus,a, um | дистиллированный, перегнанный
destillo,avi,atum,are | дистиллировать, перегонять
destino,avi,atum, are | назначать, определять
destituo,stitui,stitutum,ere | оставлять, лишать
destruo,struxi,structum,ere | разрушать
detrimentum, i n | ущерб, урон
devito,avi,atum,are | избегать
dexter,tra, trum | правый
dephtheria,ae f | дифтерия
dens serotinus,a,um | зуб мудрости
diaeta, ae f | диета
diabetes, ae m | диабет, мочеизнурение
diabolus, i m | дьявол, дух зла и лжи
diagnosis, is f | диагноз, распознавание болезни
diameter, tri f | диаметр
diaphragma,atis n | диафрагма - грудобрюшная перепонка
diastole,es f | диастола - ритмическое расширение (расслабление) полостей сердца, наступающее после их сокращения
diathermia, ae f | прогревание высокочастотным током низкого напряжения глубоколежащих тканей
dichloridum,i n | дихлорид
dico, dixi, dictum,ere | говорить, называть
diencephalon, i n | диэнцефалон-промежуточный мозг
dies, ei m, f | день
differentia, ae f | разница, различие
difficile | с трудом, нелегко, трудно
difficilis,e | трудный
digastricus, a, um | двубрюшной
Digitalinum, i n | дигиталин
Digitalis, is f | наперстянка
digitus, i m | палец
dignosco, gnovi, -, ere | распознавать
dilatatio, onis f | расширение
dilato, avi,atum,are | расширять
diligenter | старательно, тщательно, аккуратно
dilutus, a, um | разбавленный, разведенный
dimidium,ii n | половина
dirimo,emi,emptum, ere | разделять
discerno, crevi, cretum, ere | разделять, различать
disciplina, ae f | учение, обучение, образование, наука
disco,didici, -, ere | учиться, изучать, узнавать
discordia,ae f | раздор, ссора
discus, i m | диск, внутрисуставной хрящ
dispositio,onis f | расположение
dissectio,onis f | рассечение, препарирование
dissimilatio,onis f | распад сложных органических веществ в организме, сопровождающийся освобождением энергии, используемой в процессах жизнедеятельности
dispute, avi, atum, are | рассуждать, спорить
distalis,е | удалённый, периферический
distincte | ясно, точно
distinguo,stinxi,stinctum, ere | различать, отделять
dill (наречие) | долго
Diuretinum, i n | диуретин
divide, visi, visum, ere | разделять, распределять
divitiae, arum f | богатство
do,dedi,datum,dare | давать, выдавать, отпускать
doceo, docui, doctum, ere | учить, обучать
doctrina,ae f | руководящий теоретический или политический принцип
doctus,a, um | ученый
dolor,oris m | боль
domesticus,a, um | домашний
dominus,i m | господин, владелец
domus,us f | дом, жилище
dormio,ivi,itum,are | спать
dorsalis,е | тыльный, спинной
dorsum,i n | спина
dosis, is f | доза
dubium, ii n | сомнение
dubius, a, um | сомнительный
duco, duxi, ductum, ere | вести, проводить
ductus, us m | проток, ход
dulcis,е | сладкий, приятный на вкус
dum (союз) | пока, до тех пор
duo,duae,duo | два, двое
duodecim | двенадцать
duodecimus,а,um | двенадцатый
duodenum,i n | двенадцатиперстная кишка
duodetriginta | двадцать восемь
duodeviginti | восемнадцать
duodevicesimus,a,um | восемнадцатый
duplex,icis | двойной
durus, a, um | твёрдый, крепкий
dys- | приставка, сообщающая понятию, к которому прилагается, отрицательный или противоположный смысл
dysaesthesia, ae f | расстройство восприятия некоторых ощущений
dysenteria, ae f | дизентерия
dysergia, ae f | дисергия - ненормальная реактивность;двигательная декоординация
dysgeusia, ae f | субъективное расстройство вкуса, извращение вкуса
dyskinesia, ae f | расстройство произвольных движений расстройство координации
dysopsia, ae f | туманное зрение
dysphagia, ae f | расстройство глотания
dyspnoe, es f | одышка
dystonia, ae f | нарушение тонуса
dystrophia, ae f | расстройство питания тканей, органов или всего организма
dysuria, ae f | затрудненное мочеиспускание


Русский Медицинский журнал

Латинско - русский медицинский словарь

E
e,ex (предлог с abl.) | из, от
ea (наречие) | поэтому
ebrietas,atis f | пьянство
ebrius,a,um | пьяный
ebullio,ivi,itum,ire | кипеть,закипать
eburneus,a,um | цвета слоновой кости
ectasia,ea (ectasis) f | растяжение, расширение
ecto- (в сложных словах) | наружный
ectoderma,atis n | наружный зародышевый листок
edo,edi, esum,edere (esse) | есть, кушать
edo,didi,ditum, ere | издавать, выделять, производить; рождать, родиться на свет
effectus,us m | следствие, результат действия
effero,extuli,datum,efferre | выносить, относить, терпеть
eholecystostomia,ае f | образование фистулы после произведенной холецистопексии
elephantiasis, is f | слоновость, "слоновая болезнь"
embryotomia, ае f | оперативное рассечение тела мертвого плода во время родов
endangiltis,tidis f | эндангиит- воспаление внутренней оболочки кровеносного сосуда
enteron, i n | кишка, внутренность
epicondylus, i m | надмыщелок
epithalamus, i m | эпиталамус - набугорная часть межуточного мозга
erythropenia,ае f | уменьшение числа эритроцитов в крови
ero, avi, atum, are | просить
et cetera | и так далее
et (союз) | и
etiamsi (союз) | хотя
ethmoidalis,e | решетчатый
etiam (союз) | также, даже
Eucalyptus, i f | эвкалипт, лекарственное дерево
evacuo, avi, atum, are | опоражнивать, удалять
evidens,ntis | эвидентный - очевидный, явный, ясный
evoco,avi, atum, are | вызывать
exacte (наречие) | тщательно, точно
examinatio,onis f | исследование, изучение
exanthematicus,a, um | сыпной
excellens,ntis | знаменитый
excerno,crevi,cretum, ere | отделять
excipio,cepi,ceptum,ere | вынимать, подхватывать
excito,avi, atum, are | вызывать
exemplar,aris n | образец
exempli causa | например
exemplum, i n | пример
existo, extiti, tatum, ere | существовать
exitus, us m | исход, конец
exitus letalis | смертельный исход
expello, puli, pulsum, ere | выгонять
experimentum, i n | опыт,проба
explico,avi, atum, are | расправлять, разглаживать
exsequor, secutus sum, sequi | списывать
exsiccatus, a, um | засохший
exstinguo, nxi, nctum, ere | тушить, гасить
exsugo,suxi,suctum, ere | высасывать
extendo, tendi, tensum, ere | намазывать
extensio, onis f | растягивание
extensor, oris m | разгибатель
exterior, ius | внешний
externus, a, um | наружный
extra (предлог с асc.) | вне, кроме
extractum, i n | вытяжка
extraho,traxi,tractum, ere | вытягивать
extremitas,atis f | конечность, конец
extrinsecus | извне, снаружи, с внешней стороны
exulceratus,а,um | изъязвленный, покрытый язвами


Русский Медицинский журнал

Латинско - русский медицинский словарь

F
facialis,е | лицевой
facies, ei f | поверхность; лицо, выражение лица
facies Hippocratica | Гиппократово лицо
facies leonina | львиное лицо, леонтиазис - обезображенное лицо (при проказе)
facile (наречие) | легко
facilis, е | лёгкий
facio, feci,factum, ere | делать
factitius,a,um | искусственный
factum,i n | дело, деяние, поступок, сделанное
factus, a, um | сделанный
fallo,fefelli,falsum, ere | обманывать, не исполнять
falsus, a, um | неправильный, ошибочный, ложный
fames,is f | голод
Farfara,ае f | мать-и-мачеха, лекарственное растение
fascia, ае f | оболочка мышц; повязка
fascis, is m | связка, пучок
fauces,ium (pi) f | зев
febris,is f | лихорадка
Februarius,ii m(mensis) | февраль
fecundus,a,um | плодородный
fel,fellis n | жёлчь (содержащаяся в жёлчном пузыре)
felicitas,atis f | счастье
felleus,а, um | жёлчный
felix,icis | счастливый
femina,ае f | женщина
femininus, a, um | женский
femus,oris n | бедро
fere (наречие) | почти
ferinus,a,um | звериный, дикий
fero,tuli,latum,ferre | носить, переносить
Ferrum,i n | железо
festino,avi,atum,are | спешить
fibra,ae f | волокно
fibrosus,a, um | волокнистый
fibula,ae f | застёжка; малая берцовая кость
fibularis, е | малоберцовый
fides, ei f | вера, верность, доказательство
figo,fixi, fixum,eге | прикреплять
figura,ae f | фигура, внешний вид
filla, ae f | дочь
filius, ii m | сын
filtro,avi,atum, are | фильтровать, процеживать
filum, i n | нитка
finio,ivi,itum,ire | кончать, ограничивать
finis, is m | конец, межа, предел
fio,factus sum, fieri | делаться, случаться
firmo, avi, atum,are | укреплять, подтверждать
firmus,a,im | крепкий, надежный, верный
fissura,ae f | щель, трещина
fixatio,onis f | прикрепление
fixus, a, um | прикрепленный, неподвижный
flagito, avi, atum, are | требовать
flamma, ae f | пламя, огонь
flavus, a, um | жёлтый, золотистый
flexio,onis f | сгибание
flexor,oris m | сгибатель (мускул)
flexuosus,a,um | согнутый
flexura, ae f | сгиб, перегиб, искривление
floreo, ui, -, ere | цвести, быть в цвету
flos, floris m | цветок
fluctuans,ntis | колеблющийся
fluidus, a, um | жидкий
foedus, a, um | отвратительный, гадкий
Foeniculum,i n | укроп
foetus,us m | плод (утробный), плод в матке от 9-й недели до рождения
folium,ii n | лист
fons, fontis m | источник
foramen,inis n | отверстие
forma, ae f | форма, наружный вид
formo, avi, atum, are | образовывать
formosus, a, um | стройный, красивый
formula,ae f | формула, схема
fornix,icis m | свод, арка
fortis, e | сильный, отважный, храбрый
fossa, ae f | ямка, углубление
fossula, ae f | ямочка
fovea, ae f | яма, ямки, углубление
fractura, ас f | перелом
fragmentum,i n | обломок, кусок, отрывок
fraus, fraudis f | обман, коварство
frequens, ntis | частый
frenulum, i n | уздечка
frictio,onis f | растирание, фрикционный массаж
frigide | холодно
frigidus,a,um | холодный
frons,ntis f | лоб
frontalis, e | лобный
fructuosus, a, um | плодоносный, полезный
fructus, us m | плод
fstula, ae f | фистула, трубка
fungosus, a, um | грибовидный
fundus, i m | дно
Furacilinum, i n | фурацилин
furca, ae f | двузубые вилы
furfur,uris m | отруби
fuscus, a, um | темный, черноватый
futurus, a, um | будущий


Русский Медицинский журнал

Латинско - русский медицинский словарь

G
gala, galactis n | молоко
galactocele, es f | киста молочная вследствие закупорки молочных протоков грудной железы
galactorrhoea, ae f | вытекание молока из грудных желез во время пауз между кормлениями грудью
ganglioneuroma,atis n | опухоль, образующаяся из симпатических нервных ганглиев
ganglion, ii n | нервный узел
gangraena, ae f | гангрена, омертвение
gangrenosus, а, um | омертвелый
gargarisma, atis n | полоскание
gastralgia, ae f | боль желудка
gastrostomia,ae f | гастростомия - оперативное образование желудочного свища для искусственного кормления при непроходимости пищевода
gaudeo, gavisus sum,ere | радоваться
gaudium,ii n | радость, удовольствие
gaster,tris f | желудок
gastricus, a, um | желудочный
gelatina, ae f | желатина, клей
geloduratus, a, um | из застывшей желатины
gelu, us n | лед, мороз
gemma, ae f | почка (растения)
gena, ae f | щека
generalisatus, a, um | распространённый
generosus, a, um | благородный
genes, is | в сложных словах означает происшедший
genesis, is f | происхождение, начало
Gentiana, ae f | горечавка
genu, us n | колено
genus, eris n | род, поколение; сорт
gigno,genui,genitum,ere | рождать
gingiva, ae f | десна
gingivectomia, ae f | вырезание десен
gingivitis, tidis f | гингивит - воспаление десен
glaber,bra, brum | безволосый, гладкий
glandula, ae f | железа
glossa, ae f | язык
glossorrhagia,ae f | кровотечение из языка
gluteus, a, um(glutacus, а, um) | седалищный
glycogenesis, is f | образование сахара
glycogeusia,ae f | ощущение сладкого вкуса во рту без соответствующего вкусового раздражения
glykys (glyc-) | сладкий
glaucus, a,um | серо-голубой
globulus,i m | шарик
glossalgia, ae f | боль в языке
glossectomia, ae f | удаление языка или его части
glossopathia,ae f | болезнь языка
glossoscopia,ae f | исследование языка
Glycerinum, i n | глицерин
glycolysis,is f | биологический распад глюкозы на две молекулы молочной кислоты
glykaemia, ae f | содержание сахара в крови
gonagra,ae f | подагра коленного сустава
gonalgia,ae f | боль в коленном суставе
gonarthritis,tidis f | воспаление коленного сустава
gonarthrotomia, ae f | оперативное вскрытие коленного сустава
gonitis,tidis f | гонит - воспаление коленного сустава
gony, gonatos n | колено
gossypium,ii n | вата
gracilis,е | стройный, тонкий
Graece | по-гречески
Graecus,а,um | греческий
gradus,us m | шаг, лестница; степень
gramma,itis n | грамм
grandis,e | большой
granulum,i n | крупинка; маленькая пилюля
granum,i n | зёрнышко, крупинка
gratia,ae f | благодарность
gratis (предлог с gen.) | ради, для
gratis (наречие) | бесплатно
gratus,a, um | приятный,милый
gravis,e | тяжёлый
grisseus,a,um | серый
grossus, a, um | крупный, толстый
gusto,avi,atum, arе | отведывать, пробовать
gustus,us m | вкус
gutta, ae f | капля
gynaecologia, ae f | гинекология - раздел медицины, изучаю
gynaecophobia, ae f | гинекофобия - болезненное отвращение
gynaephobia, ae f | гинекофобия - болезненное отвращение
gyne,gynaikos f | женщина
gypsum,i n | гипс
gyrus,i m | круг, извилина


Русский Медицинский журнал

Латинско - русский медицинский словарь

H
habeo, ui, itum,ere | иметь
habitus,us m | внешний вид, внешность
haema, utis n | кровь
haemothorax (haematothorax),acis m | кровоизлияние в грудную полость
haematocele, es f | кровяная грыжа
haematogenes, is | кроверодный, происходящий из крови
haematologia,ae f | гематология - наука о крови и кроветворных органах
haematopolesis, is f | кроветворение
haematopoieticus, а, um | кроветворный
haematorrhoea, ae f | сильное кровотечение
haematuria, ae f | гематурия - наличие крови в моче
haemoglobinum, i n | гемоглобин - содержащий железо пигмент крови
haemogramma, atis n | гемограмма - картина крови: результаты количественного и качественного исследований крови, представленные по опреде
haemophthalmia, ae f | кровоизлияние в глазное яблоко
haemophthalmus, i m | кровоизлияние в глазное яблоко
haereo,haesi,haesum,ere | висеть, держаться, прилипнуть
hallux,ucis m | большой палец ноги
hamulus, i m | крючок
Helianthus, i m | подсолнечник
Heliotropion, ii n | гелиотроп
hemispasmus, i m | судорожное сокращение мускулатуры одной половины лица
hemispherium,ii n | полушарие
hepar,atis n | печень
hepatalgia,ae f | боли в области печени
hepaticus, a, um | печеночный
hepatomegalia,ae f | увеличение печени
Heptylresorcinum,i n | гептилрезорцин
herba,ae f | трава
heri(наречие) | вчера
hernia,ae f | грыжа
herniotomia,ae f | операция грыжи
heroicus, a, um | сильнодействующий
herpes,etis m | пузырчатый лишай
heterogenes,is | разнородный, чужеродный
heterogenesis,is f | гетерогенез - смена способов размножения у организмов на протяжении двух или более поколений
heterolysis,is f | растворение тканей под влиянием веществ, возникающих в других органах или клетках
hetero- | в сложных словах означает различно или
Hexachloranum, i n | гексахлоран, инсектицидный препарат
Hexamethylentetraminum,i n | гексаметилентетрамин
Hexylresorcinum, i n | гексилрезорцин - активное противоглистное средство
hie (наречие) | тут, здесь
hie, haec, hoc | этот, эта, это
hidradenitis,tidis f | гидраденит - воспаление потовых желез
hiems, emis m | зима
hilaritas, atis f | веселость, радость
hirudo,inis f | пиявка
historia,ae f | история, естествознание
histographia,ae f | описание тканей
histologia, ae f | гистология - наука о тканях организма
histos | ткань
hodie (наречие) | сегодня
homo,inis m | человек
homogenes,is | однородный
homoios | одинаковый, похожий
homologia,ae f | сходство, учение о сходстве
homologus, а,um | свойственный, сходный, похожий
homoplastica,ae f | пересадка тканей или органов одного индивидуума другому
honestus, а, um | порядочный, честный
honor,oris m | честь, уважение
hora,ae f | час
horizontalis,e | горизонтальный
horribilis, e | ужасный, страшный
hortus, i m | огород, сад
humanus, a, um | человеческий
humerus, i m | плечо
humidus, a, um | влажный, сырой
humor,oris m | влага, жидкость
humus, i f | земля, почва
hydor | вода
hydraemia,ae f | разжижение крови
Hydrargyrum, i n | ртуть
hydrocardia,ae f | водянка сердца
hydrocephalia, ae f | водянка головы
hydrochloricus, a, um | хлористоводородный
Hydrogenium, ii n | водород
hydronephrosis, is f | водянка почечных лоханок
hydrophobia, ae f | водобоязнь
hydrorrhoea, ae f | гидрорея - обильные водянистые выделения из слизистой оболочки
hydrotartras, atis m | гидротартрат
hydrothorax, acis m | грудная водянка
hydroxydum, i n | гидроокись
hygros | влажный, мокрый
hygroscopicus, a, um | гигроскопический, впитывающий влагу
hyoideus, а, um | подъязычный
Hyoscyamus, i m | белена
hypaesthesia, ae f | гипестезия - пониженная чувствительность по отношению к различным видам раздражений
hypalgesia, ae f | понижение болевой чувствительности
hyperaemia, ae f | гиперемия - местное переполнение кровью
hyperaesthesia, ae f | повышенная чувствительность по отношению к различным видам раздражений
hyperalgesia, ae f | повышенная болевая чувствительность
hyperergia, ae f | гиперергия - повышенная реактивность организма по отношению к бактериальным токсинам
hypergia, ae f | гипергия - пониженная реактивность организма
hypermanganas, atis m | гиперманганат
hyperoxydatus, a, um | переокисленный
hypersthenia, ae f | крайнее повышение силы или тонуса
hyperthermia, ae f | перегревание
hypertrophia, ae f | гипертрофия - чрезмерное развитие (ткани, органа)
hypnos | сон
hypnosis, is f | гипноз - состояние, подобное сну
hypochondriacus, а, um | подреберный
hypodermaticus, a, um | подкожный
hypogastrium,ii n | подчревная область
hypoglossus | подъязычный
hypoglycaemia, ae f | уменьшение количества сахара в крови
hyposthenia, ae f | незначительная астения
hypothalamus, i m | гипоталамус - подбугорная часть промежуточного мозга
hypothermaesthesia, ae f | пониженная чувствительность к теплу
hypothermia, ae f | падение температуры тела ниже нормальной
hypotonia, ae f | пониженное артериальное давление
hystera, ae f | матка
hysterectomia, ae f | оперативное удаление матки


Русский Медицинский журнал

Латинско - русский медицинский словарь

I
iacio, ieci, iactum, ere | бросать, кидать
Ianuarius,ii m (mensis) | январь
iater, tri m | врач
ibi (наречие) | там
Ichthyolum, i n | ихтиол
ictus, us m | толчок, удар
idcirco (наречие) | ввиду этого, поэтому, по той причине
idem, eadem, idem | тот же, тот же самый
idiopathia,ae f | первичная самостоятельная (врожденная) болезнь
Idiopathicus, а, um | самостоятельный, первичный, первично возникший (без внешней причины)
Idiosyncrasia, ae f | особо повышенная (врожденная, а иногда приобретенная) чувствительность организма или части его по отношению к опреде ленному воздействию
idoneus, а, um | удобный, надлежащий, приличный
igitur (наречие) | итак, следовательно
ignis, is m | огонь
ignosco,novi,notum, ere | прощать, извинять
ignotus,a,um | неизвестный
ile,ilis n | брюшная полость, кишки
iliacus, a, um | подвздошный
ille, illa, illud | тот, та, то
illustris, e | знаменитый, выдающийся
imbecillus,a,um | слабый, немощный
imberbis, e | безбородый
imitatio,onis f | имитация, подражание
immo (наречие) | напротив, нисколько
immaturus,а, um | незрелый, преждевременный
immisericors,cordis | немилосердный, безжалостный
immobilis,e | неподвижный
impar, imparis | неравный, непарный
impedio, ivi,itum, ire | мешать, препятствовать
imperator,oris m | властелин, повелитель, император
imperitus, a, um | неопытный
imperium, ii n | власть
impero, avi, atum, are | приказывать
impono, posul, positum, ere | накладывать, помещать
imprimis (наречие) | прежде всего, преимущественно
in (предлог с acc., abl.) | в, на
inaequalis, е | неравный, неодинаковый
incedo, cessi, cessum, ere | выступать, ходить
incipio, cepi, ceptum, ere | начинать, приступать
incisio, onis f | разрез
incisuvus,a,um (dens) | резцовый зуб
incisura, ae f | вырезка, выемка
includo, clusi, clusum, ere | окружать; заключать, запирать
incognitus, a, um | неизвестный
incola, ae m | обитатель, житель
incolo, colui, cultum, ere | жить, населять
incompletus, a, um | неполный
incresco,crevi, -, ere | нарастать, прирастать, увеличиваться
incubativus, a, um | инкубационный, скрытый
incumbo,cubui,cubitum,ere | опираться обо что-либо, содействовать,ускорять
incus,udis f | наковальня
indagatio,onis f | отыскивание, исследование
index, icis m | указательный палец
indigeo, gui, -, ere | нуждаться
individualis,е | индивидуальный, свойственный отдельной особи
induco, xi, ctum,ere | вводить
inermis,e | беззащитный
infans,ntis m,f | дитя, ребёнок (до 2 лет)
infantilis,e | детский; недоразвитый
inferior,ius | нижний
inficio,feci,fectum,ere | заражать
infiltrabilis, e | инфильтрабильный
inflammatio,onis f | воспаление
inflorescentia, ae f | цвет
influenza, ae f | инфекционный грипп
infra(предлог с аcc.) | под, ниже
infraspinatus,a,um | подостный, лежащий под гребнем
infrasternalis,е | подгрудинный
infundo,fudi,fusum,ire | наливать
infusum,in | настой (водный)
inguen,inis n | пах, подвздошная область
inguinalis, е | паховой
ingrediens,ntis | ингредиент, составная часть
ingredior,gressus sum, gredi | вступать, входить
inhaeresco,haesi,haesum,ere | прилипать, укореняться
iniectio,onis f | впрыскивание, вливание
inhalatio, onis f | ингаляция - вдыхание паров, газов, распыленных лекарственных веществ с лечебной целью
iniquus, a, um | несправедливый
initium,ii n | начало
iniuria, ae f | несправедливость
iniuste | несправедливо
innatus, a, um | врожденный
inquies,etis f | непокой
insanabilis, е | неизлечимый
insanus, a, um | безумный, сумасшедший
inscribe, scripsi, scriptum,ere | писать на чем-либо, вписывать
inscriptio,onis f | надпись; заглавие
insectum, i n | насекомое
insigne,is n | знак
instructus, a, um | наделенный, одарённый
instrumentum,i n | орудие, инструмент
insuavis,е | неприятный
insufficientia,ae f | недостаточность
insufficientia valvulae mitralis | недостаточность митрального клапана
insum,fui, -,esse | быть, находиться в чём-либо
intelligo,lexi,lectum,ere | воспринимать, понимать
inter(предлог с асc.) | между
intercostalis,е | межрёберный
intercruralis,е | межножковый
interdum (наречие) | иногда
intereo, ii,itum,ire | гибнуть, погибать
intermedius, a, um | промежуточный
intermittens,ntis | интермитирующий, перемежающийся (о лихорадке)
internus, a, um | внутренний
interosseus, a, um | межкостный
interrogatio,onis f | расспрос
intersectio,onis f | разрез
intersum, fui, -, esse | участвовать
intestinum, i n | кишка
intra(предлог с асе.) | внутри, в
intracellularis,е | внутриклеточный
intracranialis,е | внутричерепной
intracutaneus, a, um | внутрикожный
intraoccipitalis, е | внутризатылочный
intraspinalis, е | спинномозговой
intremo, -, -, ere | задрожать, затрепетать
intrepidus, а, um | бесстрашный, бестрепетный
intro,avi,atum,are | входить
introduco,duxi,ductum,ere | вводить
introductio, onis f | введение
introitus, us m | вход
intus | изнутри, с внутренней стороны
Inula, ae f | девясил
inutilis,е | бесполезный, вредный, опасный
invado,vasi,vasum, ere f | нападать, поражать
invalidus,a,um | бессильный, слабый
invenio, veni, ventum, ire | изобретать
inventio,onis f | изобретение,открытие
inventor,oris m | изобретатель
inversus, a, um | ненормальный
invius, a, um | непроходимый, непроезжий, бездорожный
invocatio, onis f | обращение
iodatus, a, um | йодный
Iodoformium,ii n | йодоформ
Iodum, i n | йод
Ipecacuanha, ae f | рвотный корень
ipse, ipsa, ipsum | сам, сама, само
iris, iridis f | радужная оболочка
irrisor,oris m | насмешник
is, ea, id | тот, та, то
ischiadicus,a, um | седалищный
ischias,adis f | невралгия седалищного нерва
isochronus, a, um | одновременный
isomorphus, a, um | одинаковой формы, одинаково структурированный
isosthenuria, ae f | стойкое содержание составных частей в моче при болезнях почек
isotonia, ae f | постоянство тонуса
isotonicus, а, um | изотонический
ita (наречие) | так, до такой степени
item (наречие) | также, тоже
iter, itineris n | дорога, путь
iucunde | приятно, любезно
iucundus, a, um | приятный
iudicium,ii n | приговор, следствие; перен. мнение
iungo, nxi, nctum, ere | соединять
iugularis,е | яремный, шейный
iulius,ii m(mensis) | июль
iunior,ius | младший
iuniperus, i m | можжевельник
ius, iusis n | право
iuvenis, е | молодой, юный
iuventus,utis f | молодость
iuvo,iuvi,iutum, luvare | помогать


Русский Медицинский журнал

Латинско - русский медицинский словарь

K
Kalii hypermanganas | гиперманганат калия
Kalium,ii | калий
Kalium bromatum | бромистый калий
Kalium causticum | едкий калий
Kalium hypermanganicum | марганцевокислый калий
Kalium iodatum | йодистый калий
kefir(несклоняемое) | кефир
kephalalgia, ae f | головная боль
kephale,es f | голова
kephaloedema,atis n | отёк головы
kephalomyositis,tidis f | воспаление мышц головы
kephalopathia,ae f | болезнь головы
keratinum, i n | кератин - роговое вещество
keratitis,tidis f | кератит - воспаление роговой оболочки
keratodermatosis,is f | утолщение рогового слоя эпидермиса
keratosis, is f | утолщение рогового слоя эпидермиса
keratoma, atis n | утолщение рогового слоя эпидермиса
keratoplastica, ae f | пересадка роговой оболочки для восстановления зрения у ослепших
keratotomia, ae f | разрез роговицы
L
lacultas,atis f | возможность
labial is, е | губной
labium,ii n | губа
labor,oris m | труд, работа
laboriosus,a, um | трудолюбивый
laboro,avi, atum,arc | работать, трудиться
lac, lactis n | молоко
lacer,era,erilm | разорванный, рваный
lacrima,ae f | слеза
lacrima,ae, е | слёзный
lacteus, a, um | молочный; молочнобелый
lacticus, a, um | молочнокислый
lacus,us m | озеро
laedo, si, sum, ere | повреждать, вредить
lagena, ae f | бутылка
lamina, ae f | пластинка
lanugo,inis f | пух, пушок
lapara, ae f | живот
laparorrhagia,ae f | брюшное кровотечение
laparotomia,ae f | чревосечение
lapis,idis m | камень
lapsus, us m | ошибка
lapsus linguae | обмолвка, оговорка
largitas,atis f | щедрость
largus, a, um | щедрый
laryngalgia, ae f | боль гортани
laryngeus, a, um | гортанный
laryngitis, tidis f | воспаление гортани
laryngoscopia,ae f | осмотр гортани
laryngostenosia,is f | сужение гортани
laryngotomia,ae f | оперативное вскрытие гортани
larynx,yngis m | гортань
lateo,ui, -,ere | скрываться, прятаться
lateralis,е | боковой
Latine | по-латыни
Latinus, a, um | латинский
latus, a, um | широкий
latus,eris n | бок, сторона
laus,laudis m | похвала
lavo,lavi(lavavi), autum,are | мыть
laxans,ntis | слабительный
lectum, i n | кровать, постель
lego, legi, lectumm, ere | читать
lente | медленно
leo,onis m | лев
Leonurus,i m | пустырник
letalis, е | смертельный, причиняющий смерть
leucocytosis,is f | лейкоцитоз - временное увеличение количества лейкоцитов в периферической крови
leucopenia,ae f | лейкопения- уменьшение числа лейкоцитов в периферической крови
leukaemia, ae f | белокровие
leukos (leucos) | белый
levator,oris m | поднимающая мышца
levis,е | лёгкий
levo,avi,atum,are | облегчать, уменьшать
lex,legis f | закон
libenter | охотно
liber,era,erum | свободный, вольный
liber,bri m | книга
liberi,orum m | дети
licet,cult,ere | дозволено, можно
lichen,enis m | лишай
lien,enis m | селезёнка
ligamentum,i n | связка
limpidus, a, um | прозрачный
linea, ae f | линия
lingua, ae f | язык
lingualis, е | язычный
lingula, ae f | язычок
linimentum, i n | жидкая мазь
linteum, i n | полотно
lipolysis, is f | расщепление жира
lipoma, atis n | жировая опухоль
lipomatosis, is f | ожирение
liquidus, a, um | жидкий
Liquiritia, ae f | лакрица, солодковый корень
liquor,oris m | жидкость
lithiasis,is f | литиаз - каменная болезнь: образование
lithos | камень
lithotomia, ae f | питотомия - оперативное вскрытие мочевого, пузыря для удаления камня
littera, ae f | буква
litterae, arum f (pl) | науки
Lobelia,ae f | лобелия (бот.)
lobus, i m | частица, долька
locatus,a,um n (pl) | места, местности
locatus, a,um | расположенный
loco,avi, atum, are | помещать, располагать
locus,i m | место
logopaedia,ae f | логопедия - наука, занимающаяся изучением и лечением дефектов речи
longitudinalis,е | продольный
longitudo,inis f | длина
longus,a, um | длинный
loquax,acis | говорливый, болтливый
loquor, loqui,ocutus sum | говорить
lucidus, a, um | светлый, прозрачный
ludus,i m | игра, забава, шутка
lumbalis,e | поясничный
lumbi,orum m (pl) | поясница
luna, ae f | месяц, луна
lupus, i m | волк
lux, lucis f | свет
luxatio,onis f | вывих
luxatus,a,um | вывихнутый
lympha,ae f | жидкость, содержащаяся в лимфатических капиллярах
lymphangloma,atis m | лимфангиома - новообразование, исходящее из лимфатических сосудов
lymphadenitis,tidis f | воспаление или припухание лимфатических узлов (острое и хроническое)
lymphoglandula,ae f | лимфатический узел


Русский Медицинский журнал

Латинско - русский медицинский словарь

M
maceratio,onis f | мацерация, вымачивание
macere,avi,atum,are | вымачивать
macroglossia, ae f | гипертрофия языка
macropsia, ae f | зрительное восприятие предметов в увеличенном виде
magis (наречие) | более
magister,tri m | учитель, руководитель
magistra,ae f | учительница, наставница
Magnesia,ae f | магнезия
Magnesium,ii n | магнезия
Magnesium carbonicum | углекислый магний
magnitude,inis f | величина
magnus,a,um | большой
maior,maius | больший
malaria,ae f | малярия
male | плохо
malignus,a,um | злокачественный
malleus,i m | молоток
Malus,i f | яблоня
malus,a,um | плохой, опасный
Malva,ae f | мальва
mamma, ae f | грудная железа
mandibula,ae f | нижняя челюсть
maneo,mansi, mansum,ere | оставаться
manus,us, f | кисть руки, рука
manubrium,ii n | рукоятка
mare,is n | море
margo,inis m | край
maritimus,a,um | морской, приморский
maritus,i m | муж, супруг
Martius,ii m (mensis) | март
mas,maris m | самец, мужчина
mastoideus, a,um | сосцевидный
mater, tris f | мать; оболочка мозга
materia,ae f | материя, вещество
maturo,avi,atum,are | ускорять
maturus,a,um | зрелый, спелый
maxilla,ae f | челюсть верхняя
maxime | весьма, наиболее
maximus,a,um | самый большой
meatus,us m | проход, ход, канал
medeor, -,eri | лечить
medialis,e | средний, медиальный
medicabilis, e | излечимый
medicamen,inis n | лекарство
medicamentum,i n | лекарство
medicatrix,icis | целебный, целительный
medicatus,a,um | лечебный, целебный
medicina,ae f | медицина
medicinalis, e | медицинский
medicus,i m | врач
meditatio,onis | размышление, обдумывание
medium,ii n | середина, центр
medius, a, um | средний, центральный
medulla,ae f | мозг (кроме головного)
medullaris | мозговой
megacaecum,i n | расширение и гипертрофия слепой кишки
megacolon,i n | расширение и утолщение стенок ободочной кишки
megaduodenum,i n | расширение и гипертрофия двенадцатиперстной кишки
megalocytus,i m | анормально большой эритроцит
megalophthalmia,ae f | врождённое увеличение глаза
megalopsia,ae f | видение предметов в увеличенном виде
mel,mellis n | мёд
melanglossia,ae f | тёмная окраска тела языка
melanopathia, ae f | тёмная окраска кожи
melanuria,ae f | наличие в моче меланина, чёрного пигмента
melas, melane, melan | чёрный
membrana,ae f | перепонка
membrum,i n | член тела; часть целого
memini,meminisse | помнить
memoria,ae f | память
mendacium,ii n | ложь, неправда, обман
meningocele,es f | грыжа мозговых оболочек
meninx,ingis f | мозговая оболочка
mens,mentis f | ум,мышление, мысль
mentalis,e | подбородочный
Mentha,ae f | мята
Mentholum,i n | ментол
mentum,i n | подбородок
mensis,is m | месяц
mercomonium,ii n | товар
merito(наречие) | по заслугам
mesencephalon,i n | мезэнцефалон, средний мозг
mesocaecum,i n | брыжейка слепой кишки
mesogastrium,ii n | средняя часть живота
metencephalon,i n | метэнцефалон, задний мозг
mesophlebitis,tidis f | воспаление средней оболочки вен
metacarpus,i m | пясть
metallum, i n | металл
metanephros, i n | задняя (постоянная) почка
metastasis,is f | перенос патологического начала из одного места организма в другое
metatarsus, i m | плюсна - передняя часть стопы между пятой и пальцами
metropolis, is f | основной центр, столица
meus, а, um | мой, моя, моё
micrococcus, i m | микроскопический грибок, вид бактерий
microorganismus, i m | микроорганизм
microphagus,i m | микрофаг, одна из форм лейкоцитов
micropsia,ae f | ненормальность зрения, при которой предметы представляются в уменьшенном виде
micros | малый
migrans,ntis | блудадающий
milito,avi,atimi,are | воевать
mille | тысяча
Millefolium,ii n | тысячелистник
millesimus,a,um | тысячный
milligramma,atis n | миллиграмм
minimus,a,um | наименьший
minor, minus | меньший, малый
minus(наречие) | меньше
misceo,miscui,mixtum, ere | мешать, смешивать
missio,onis f | пускание
missio sanguinis | кровопускание
mitralis,e | митральный, двустворчатый
mitto,misi,missum,ere | пускать, выпускать
mixtio,onis f | смешивание
mixtura,ae f | микстура, смесь
mobilis, e | подвижный
modestia,ae f | умеренность
modestus,a,um | скромный
modicus,a,um | умеренный, неглубокий
modo,...modo | то,...то
modus, i m | мера, способ
molestus,a,um | тягостный, неприятный, докучливый
mollis,e | мягкий
molaris,e | коренной
molestia,ae f | тягость
mollities,ei f | размягчение
moneo,ui,itum,ere | напоминать, обращать внимание
monobrachia,ae f | врождённое отсутствие одной конечности
monobromatus,а,um | однобромный
monocyti,orum n (pl) | одноядерные клетки
mons, montis m | гора
morbilli, orum m | корь
morbus,i m | болезнь
morior,mortuus sum,mori | умирать
Morphinum,i n | морфин
morphologia,ae f | наука, занимающаяся формой и строением предмета своего изучения
mors,mortis f | смерть
morsus,us m | укус
mortuus,а,um | мёртвый
mos,moris m | обычай, характер
motus,us m | движение
moveo, movi, motum,ere | возбуждать, побуждать, двигать
mucidus,a,um | заплесневелый
mucilago,inis f | слизь
mucosus,a,um | слизистый
muliebris, e | женский
mulier, eris f | женщина, замужняя женщина
multo (наречие) | намного, значительно
multum (наречие) | много
multus,a,um | многочисленный
munditia,ae f | чистота, опрятность
mundus,i m | вселенная, мир, земля
munio, ivi, itum, ire | укреплять
munus,eris n | обязанность
Musae,arum | Музы - богини-покровительницы наук и искусств
musca,ae f | муха
musculosus,a,um | мускулистый
musculus, i m | мышца
mutatio,onis f | перемена, изменение
muto,avi,atum,are | двигать, менять, изменять
myalgia,ae f | боль в мышцах
myces,etis m | грибок
mycosis,is f | болезнь, вызванная грибками
mycotherapla,ae f | лечение дрожжами
myelalgia,ae f | боль в спинном мозгу
myelencephalon,i n | миельэнцефалон, задняя часть ромбовидного мозга
myeloblastus,i m | миелобласт - костномозговая зародышевая клетка, из которой образуется лейкоцит в костном мозгу
myelocele,es f | грыжа спинного мозга
myelogenes,is | миелогенный
myelomalacla,ae f | размягчение спинного мозга
myelomeningocele, es f | миеломенингоцеле - выпадение части спинного мозга в виде кисты
myelopathia,ae f | заболевание спинного мозга
myocardium,ii n | миокард - сердечная мышца
myodynia,ae f | мышечная боль
myographia,ae f | описание мышц
myologia,ae f | учение о мышцах
myotomia, ae f | рассечение мышцы


Русский Медицинский журнал

Латинско - русский медицинский словарь

N
nam (союз) | ведь, потому что
narcosis,is f | наркоз
naris,is f | ноздря
narro,avi, atum,are | рассказывать
nasalis,e | носовой
nascor,natus sum,nasci | рождаться, возникать
nasus,i m | нос
Natrium,i n | натрий
Natrium bromatum | бромистый натрий
Natrium chloratum | хлористый натрий, поваренная соль
Natrium nitrosum | азотистокислый натрий
natatio,onis f | плавание
nato,avi,atum,are | плавать
negotium,ii n | занятие, дело, работа, деятельность
nemo | никто
neoformatio,onis f | новообразование
neogalenica praeparata | неогаленовы препараты
neoplasma,atis n | новообразование
neos | новый
nephrocirrhosis,is f | нефроцирроз
nephrogenes, is | нефрогенный, исходящий из почки
nephrolithiasis,is f | нефролитиаз-почечнокаменная болезнь
nephropathia,ae f | заболевание почек
nephros,i m | почка
nephrosis, is f | нефроз - болезнь почек с перерождением почечных канальцев
nephrotomia, ae f | рассечение почки
neque, . . . neque | ни, ...ни
nervus,i m | нерв
neurectomla,ae f | неврэктомия - иссечение части нерва
neurocranium, ii n | мозговой череп
neuron,i n | нервная клетка
nearopathia,ae f | невропатия- болезненное состояние, обусловленное дисфункциями вегетативной нервной системы
neurosis,is f | невроз-функциональное заболевание нервной системы
neurotonia,ае f | невротония - оперативное, или бескровное растяжение нерва
niger,gra,grum | чёрный,темный
nihil | ничто, ничего
nisi (союз) | если не, если б не
nitor,nisus sum,niti | опираться
nitricus,a,urn | азотный, азотнокислый
nitris,itis m | нитрит
nitrosus,a,um | азотистокислый
non est dubium, quin . . . | нет сомнения, что...
nobilis,e | известный; благородный; знаменитый; отличный
noceo,cul,citum,ere | вредить
nomen,inis n | имя,название
nomino,avi,atum,are | называть
non | не
nonnullus,a,um | некоторый
non solum,... sed etiam | не только, ...но и
nonus, a,um | девятый
nos | мы
nosco,novi,notum,ere | познавать
noster,tra,trum | наш, наша, наше
nota,ае | f
noto,avi,atum,are | обозначать, замечать
notus,a,um | известный
November,bris m (mensis) | ноябрь
Novocainum,i n | новокаин
novo, avi, atum, are | обновлять, возобновлять
novus, a, um | новый
nox, noctis f | ночь
noxius,a,um | вредный
non solum,sed etiam | не только, но и
nucleus, i m | ядро
nucleus caudatus | хвостатое ядро - ядро серого вещества в головном мозгу
nullus,а,um | никакой
numerosus,a,um | многочисленный
numerus,i m | число, количество
numquam (наречие) | никогда
nunc (наречие) | теперь
nutrio,ivi,itum,ire | кормить, питать
nux,nucis f | орех
Nystatinum,i n | нистатин


Русский Медицинский журнал

Латинско - русский медицинский словарь

O
o,оb (предлог с аcc.) | по причине, из-за
obduco,duxi,ductum,ere | проводить, обводить, обтягивать
obductio,onis f | обведение
obductus,a,um | покрытый оболочкой (к слову tabuletta)
objectus,a,um | лежащий(находящийся) впереди
obliquus, a, um | косой
obscurus,a, um | тёмный, неясный
observo,avi,atum,are | наблюдать
obstetritio,onis f | акушерство
obsum,fui,-,esse | вредить, мешать
obtineo,tinui,tentum,ere | занимать
obturatus,a,um | закупоренный
occipitalis,e | затылочный
occiput,itis n | затылок
occupo,avi,atum,are | занимать
occurro,curri,cursum,ere | бежать навстречу, приходить на помощь
octavus, а, um | восьмой
octingentesimus,a,um | восьмисотый
octo | восемь
October,bris m (mensis) | октябрь
Octoestrolum,i n | октоэстрол, лекарственное средство
oculista, ае m | окулист, глазной врач
oculus,i m | глаз
odiosus, a, um | ненавистный
odontalgia, ае f | зубная боль
odontogenes,is | одонтогенный - исходящий из зубов или связанный с развитием зубов
odontologia,ae f | учение о зубных заболеваниях
odontonecrosis,is f | зубная костоеда
odontopoesis,is f | образование зуба
odontorrhagia,ае f | кровотечение после удаления зуба
odor,oris m | запах
odoratus,a,um | обоняние
odus,odontos,m | зуб
odynia,ae f | боль
oedema,atis n | отёк
oesophagectasia, ae f | расширение пищевода
oesophagorrhagia,ae f | кровотечение из слизистой оболочки пищевода
officina, ае f | аптека
officinalis,e | официальный, аптечный
officium,ii n | обязанность, услуга
oleosus,a,um | маслянистый
oleum,i n | масло
Oleum iecoris Aselli | рыбий жир (из печени трески)
olfacio,feci, factum, ere | обонять, чувствовать запах
olfactus, us m | обоняние
oligaemia, ae f | малокровие
oligakiuria (oligakisuria),ae f | ненормально редкое мочеиспускание
oligophrenia,ae f | слабоумие
olim (наречие) | некогда, когда-то
omnino (наречие) | вообще, полностью, совсем
omnis,е | весь, каждый
omodynia,ае f | боль плеча
omos,i m | плечо
omphalon, i n | пупок
omphalorrhagia, ae f | кровотечение из пупка
Omnoponum,i n | омнопон, препарат опия
oncographia, ae f | онкография - графическая регистрация объемных колебаний внутренних органов
oncos,i m | опухоль
ontogenesis,is f | онтогенез
onus,gris n | бремя
operatio f | операция
ophthalmicus,a,um | глазной
ophthalmodynamometria ae f | измерение кровяного давления в артериях сетчатки
ophthalmologia,ae f | учение о глазных болезнях
ophthalmologus,i m | офтальмолог,окулист
ophthalmomalacia,ae f | размягчение глазного яблока
ophthalmomegalia,ae f | увеличение глаза
ophthalmorrhagia,ae f | кровотечение из глазного яблока
ophthalmos,i m | глаз
ophthalmoscopia,ae f | исследование глазного дна
opinio,onis f | мнение
Opium,ii а | опий
oppressio,onis f | угнетение
ops,opis f | сила; помощь; защита
ope alicuius | с чьей-либо помощью
opticus,a,um | оптический, глазной, зрительный
optime | наилучше
optimus,a,um | наилучший
opto,avi,atum,are | желать
opus est | нужно, необходимо
opus,eris n | дело, работа, произведение
orbis, is m | круг
ordo,inis m | последовательность, порядок
organismus,i m | организм, живое существо
organon, i n | орган
oriens,ntis m | восток
origo,inis m | происхождение, начало
orior,ortus sum, oriri | возникать, происходить, рождаться
ortus,us m | начало, происхождение
oryza, ae f | рис
os,oris n | рот
os, ossis n | кость
osseus,a,um | костный
ossiculum,i n | косточка
osmidrosis,is f | осм(г)идроз - ненормально резкий запах пота
osteoarthrotomia,ae f | остеоартротомия - вырезывание суставного конца кости
osteochondrolysis,is f | отслойка костного хряща
osteogenesis,is f | образование костной ткани
osteologia,ae f | наука о костях
osteolysis,is f | расплавление кости
osteoma,atis n | опухоль кости
osteomalacia,ae f | размягчение кости
osteomyelalgia,ae f | боль в костном мозгу при анемии
osteon,i n | кость
osteonecrosis,is f | костоеда, омертвение кости
osteopathia,ae f | болезнь костей
osteoplastica,ae f | пластическая операция кости
ostium,ii n | отверстие, устье, вход
otalgia,ae f | боль в ухе
oticus,а, um | ушной
otium,ii n | отдых, покой; бездеятельность, праздность
otogenes,is | отогенный, ушного происхождения
otologia, ae f | учение об ушных болезнях
otorrhagia,ae f | кровотечение из уха
otorhinolaryngologia, ae f | учение о заболеваниях уха, горла, носа
otorrhoea, ae f | течь из уха
ovalis,е | овальный
ovis,is f | овца
ovum,i n | яйцо
oxtra ordinem | необыкновенно
oxacillinum-natrium | оксациллина натриевая соль
Oxycoccus, i m | клюква
oxydum,i n | окись
Oxygenium,ii n | кислород
oxygenotherapia,ae f | лечение кислородом


Русский Медицинский журнал

Латинско - русский медицинский словарь

P
Padus,i f | черёмуха
paediater,tri m | педиатр, врач по детским болезням
palatinus,а, um | нёбный.
palatum,i n | нёбо
pallidus,a um | бледный
palma, ae f | ладонь .
palmaris,e | ладонный
palpatio,onis f | пальпация, ощупывание
palpebra,ae f | веко
palpo,avi,atum,are | ощупывать
palus,udis f | болото
panarteriitis,tidis f | воспаление всех слоев артериальной стенки
pancreas,atis n | поджелудочная железа
pancreaticus,а, um | поджелудочный
panis,is m | хлеб
panotitis,tidis f | воспаление внутреннего и среднего уха
Pantoponum,i n | пантопон
Papaverinum,i n | папаверин
papilla,ae f | сосок, сосочек
par,paris | парный, равный
paraffinum,i n | парафин
paralysis,is f | паралич
paratus,a,um | приготовленный
paratyphus,i m | паратиф, заболевание, подобное сыпному тифу
parco,peperci (parsi), -,ere | жалеть; щадить, оберегать
parenchyma,itis n | мякоть, тканевые элементы органа
pareo,ui,itum,ere | повиноваться, слушаться
paries,etis m | стена
parietalis,е | пристеночный, теменной
pario,peperi,partum, ere | рождать
paro,avi,atum,are | готовить, приготовлять
pars,partis f | часть, область
partim | отчасти
partus,us m | рождение, роды
parvus,a,um | малый
pateo,ui, -, ere | быть открытым
pater,trism | отец
patienter | терпеливо
pathogenes,is | патогенный, болезнетворный
pathogenesis,is f | патогенез - происхождение и развитие болезни
patria,ae f | родина
patruus,i m | дядя по отцу
paucus,а,um | немногие, немногочисленные
pareo,ii (ivi), itum, ire | пропадать, исчезать
pectoralis,е | грудной
pectus,oris n | грудь
peior,peius | худший
pellis,is f | кожа
pello,pepuli,pulsum,ere | толкать, бить, изгонять
pelvinus,a,urn | тазовый
pelvis,is f | таз
Penicillinum,i n | пенициллин
Pentaminum, i n | пентамин
Pentaphenum,i n | пентафен
pentastoma,atis n | пятиротка
pepsinum,i n | пепсин - фермент желудочного сока
per(предлог с асc.) | через, в течение, посредством
percipio,cepi,ceptum,ere | воспринимать, ощущать
percussio,onis f | выстукивание; простукивание
peregrinatio,onis f | путешествие по чужим краям, за границей
perfectus,a,um | совершенный; отличный, превосходный
perficio,feci,fectum, ere | осуществлять; оканчивать
perforans,ntis (arteria) | прободающий, пробивающий,перфорирующий
perforatus,a,um | прободенный, продырявленный, перфорированный .
perforo,avi,atum,are | просверливать
periarthritis,tidis f | воспаление мягких тканей, окружающих сустав
perfrico,fricui,fricatum,are | тереть
pericardium,ii n | околосердечная сумка, околосердие
periculum,i n | опасность
periculosus,a,um | опасный
perinde | так же, соответственно
periodontium,ii n | периодонт, надкостница зубного корня
periodus,i f | период.
periosteum,i n | надкостница
peritus,a,um | опытный, сведущий
permanens,ntis | неизменный, постоянный
permeo,avi,atum,are | проходить, достигать
permultus,a,um (обычно с pl permulti) | весьма многие
perniciosus, a, um | гибельный, пагубный, опасный
perone,es f | малоберцовая кость
peroneus,a,um | малоберцовый
peroxydum,i n | перекись
pertineo,tinui,-,ere | иметь отношение, принадлежать
Pertussinum,in | пертуссин
pertussis, is f | коклюш
pervade,vasi,vasum, ere | проходить через что-либо
pervestigatio,onis f | исследование
pes,pedis m | стопа
pessimus,a, um | самый плохой
petrosus, a, um | каменистый
phalanx,ngis f | фаланга - косточка пальца
pharmaceuta, ae m | фармацевт
pharmaceuticus,a,um | фармацевтический, аптекарский
pharmacopoea, ae f | фармакопея
pharmacopola, ae m | аптекарь
pharyngitis,tidis f | воспаление глотки
pharyngodynia, ae f | боль в глотке
pharyngorrhagia,ae f | кровотечение из глотки
pharyngoscopia, ae f | осмотр глотки
pharynx,yngis m | глотка
Phenolum,i n | фенол
philosophus,i m | философ
phlebectasia, ae f | расширение вен
phlebographia,ae f | записывание венозного пульса
phleborrhexis,is f | разрыв вены
phleps, phlebos n | вена
phosphoricus,a,um | фосфорный
phytotherapia, ae f | фитотерапия, лечение болезней при помощи лечебных растений
pilula, ae f | пилюля
pinna, ae f | плавник
Piper, eris n | перец
piscis, is m | рыба
plus, i m | волос, волосы
plus, a, um | нежный, мягкий
placeo, ui, itum, ere | нравиться
planeta, ae f | планета
planta, ae f | растение; подошва
plantaris, e | подошвенный
plastica, ae f | оперативное восстановление формы или функции органа
plenus, a, um | полный, наполненный
plerumque | в большинстве случаев
pleura, ae f | плевра, окололёгочная и подрёберная плева
pleuritis,tidis f | плеврит-воспаление плевры
plexus,us m | сплетение
plica, ae f | складка
plumatus, a, um | оперенный, покрытый перышками
plures, plura | более многочисленные
plus (наречие) | больше
pneumonia, ae f | воспаление лёгких
pneumotonia,ae f | оперативный разрез лёгкого
podalgia, ae f | боль в ногах, особенно при плоской стопе
poeta, ae m | поэт
pollex, icis m | большой палец руки
polyaemia, ae f | полнокровие
polys | многий, много
polytrophia, ae f | обильное питание
pono, posui positum,ere | класть
pons, pontis m | мост
Populus,i f | тополь
porcinus, a,um | свиной
porro (наречие) | далее
Porrum, i n | порей
porto,avi, atum,are | носить, переносить
porus,i m | отверстие
possum, potui, -, posse | мочь, быть в состоянии
post (предлог с асc.) | после; спустя
postea (наречие) | после того, потом
posterior,ius | задний, следующий
postero die | на следующий день
postfrontalis,е | позадилобный
postquam (союз) | после того, как
posterus,а,um | последний
postulo,avi,atum,are | требовать
potio,onis f | питье, напиток
potissimum | главным образом, преимущественно
praebeo,bui,bitum,ere | давать
praecedo,cessi,cessum, ere | превосходить
praeceptum,i n | предписание, указание
praecipuus, a, um | особенно пригодный
praemolaris, e | малый коренной зуб
praeparatum,i n | препарат
praeparo,avi, atum, are | приготовлять, готовить
praepositio, onis f | предлог
praescribo, acripsi,scriptum, ere | предписывать
praescriptio,onis f | рецепт, формула рецепта, предписание
praesens,ntis | настоящий
praesentia,ae f | присутствие
praesertim (наречие) | особенно, в особенности
praesum,fui, -, esse | стоять во главе, заведовать
praeter(наречие) | кроме, за исключением
praeterea (наречие) | кроме того
praetermitto,misi,missum,ere | пропускать
praevenio,veni,ventum, ire | опережать
premo,pre,ssi, pressum,ere | гнать
primum | сперва, сначала
primulus, a,um | первый
primus,a, um | первый
principalis,e | главный
prior, prius | первый, передний, прежний
prius (наречие) | прежде, раньше
priusquam | прежде чем
pro(предлог с abl.) | за, для, в защиту
probe | хорошо, правильно
processus,us m | отросток
processus vermiformis | червеобразный отросток
proctalgia, ae f | прокталгия, спастические боли в области прямой кишки
proctoscopia,ae f | обследование прямой кишки
prodeo,ii,itum,ire | выходить, появляться
produco,duxi,ductum,ere | производить, создавать
proelium, ii n | сражение, борьба
profecto | конечно, действительно
profero,tuli,aturn, ferre | выносить; опубликовывать
professio,onis f | специальность, профессия
professor,oris m | преподаватель, учитель
profiteor,fessus sum, eri | объявлять; обещать, предлагать
profligatus, a, um | пропащий; испорченный
profundus, a, um | глубокий
prognosis,is f | прогноз
prohibeo,ui,itum,ere | удерживать, мешать, запрещать
proles,is f | потомство
prominens,ntis | выступающий
prominentia,ae f | выступ
promontorium,ii n | мыс, костный выступ
promoveo,movi,mtum, ere | продвигать; распространять, возвышать
promptus,a,um | решительный, смелый
pronatio,onis f | поворот ладони вниз, пронация
pronator,oris m | пронатор (мышца)
prope (предлог с аcc.; наре чие) | поблизости, около
propero, avi,atum, are | спешить
propino, avi, atum, are | передавать, доставлять
propior,propius | более близкий
propius | ближне
propono,posui,positum,ere | предлагать
proprius,a,um | собственный, характерный, личный
propter (предлог с аcc.) | подле, по причине, для
Proserinum, i n | прозерин
prosum,profui,prodesse | помогать, приносить пользу
protego,texi,tectum,ere | прикрывать; защищать,
protophyton,i n | протофит, простейшее растение
protovertebra,ae f | первичный позвонок
provoco,avi,atum,are | вызывать
proxime (наречие) | весьма близко
proximus,a,um | ближайший
prudentia,ae f | благоразумие, знание, опытность
pruritus,us m | зуд
psyche,es f | душа, дух, дыхание
psychopathia,ae f | психическое заболевание
psychotherapia,ae f | лечение психическим влиянием (напр. гипнозом)
pterygoideus,а,um | крыловидный
ptyalographia, ae f == sialog raphia, ae f | рентгенография слюнных желез
pubertas,atis f | возмужалость; зрелый возраст
puer,eri m | ребёнок, мальчик
puerilis,е | детский
pugno,avi,atum, are | биться, сражаться
pulcher, chra,chrum | красивый, прекрасный i
pulmo,onis m | лёгкое
pulpa, ae f | мягкая соединительная ткань, заполняющая полость зуба
pulsus,us m | пульс
pulveratus,a,um | порошковидный, распылённый
pulvis,eris m | порошок
pulvis Doveri или pulvis Ipecacuanhae opiatus | порошок Довера
pupilla,ae f | зрачок
purgo,avi,atum,are | чистить, очищать
purificatio,onis f | очищение
purus, a, um | чистый, очищенный
pus, puris | гной
pustula, ae f | пустула, гнойный прищ, гнойничок
puto, avi, atum, are | считать
pylorus, i m | пилорус, привратник желудка
pyocele,es f | гнойное воспаление оболочки яичка
pyocephalus,i m | скопление гноя в мозговых желудочках
pyocytus,i m | гнойная клетка
pyon, i n | гной
pyonephritis,tidis f | гнойное воспаление почек
pyopneumothorax,acis m | скопление гноя и воздуха в грудной полости
pyorrhoea, ae f | гноетечение
pyr, pyros m | огонь
pyramidalis,е | пирамидальный
pyrogenes,is | пирогенный - повышающий температуру тела; вызванный повышением температуры
pyrophobia,ae f | боязнь огня
pyrophosphoricus, а, um | пирофосфорнокислый, пирофосфат


Русский Медицинский журнал

Латинско - русский медицинский словарь

Q
quadrans,ntis | четвёртая часть, четверть
quadratus, а,um | квадратный
quadriceps,cipitis | четырёхглавый
quadringenti | четыреста
quadrupes, pedis | четвероногий I
quaero, sivi (ii), situm, ere | исследовать, расспрашивать, искать
qualis, е | какой
qualitas,atis f | качество, свойство
quam | как, нежели, чем
quamvis (наречие) | сколько бы ни
quantum (наречие) | насколько, сколько
quantum satis | сколько нужно
quartus, a, um | четвёртый
quasi(союз) | как если бы, словно
quater | четыре раза, четырежды
quaterni,ае, а | по четыре
quattuor | четыре
que (пишечея слитно со cловом, к которому примыкает) | и
Quercus,us f | дуб
qui, quae,quod | который, какой
quidem(наречие) | даже, именно
quies,etis f | покой, отдых
quilibet,quaelibet,quodlibet | какой угодно, каждый, любой
quini,ае,а | по пяти
quinque | пять
quintus,а,um | пятый
quivis,quaevis,quovis | какой угодно, всякий
quisque,quaeque,quodque | каждый
quo(наречие) | куда
quoque(наречие) | также, тоже
quotidianus,а,um | ежедневный, обыкновенный
R
r(h)achiotomia,ae f | оперативное вскрытие позвоночного канала
rabies,ei f | бешенство
radius,ii m | луч, лучевая кость
radix, icis f | корень
rado,rasi,rasum,ere | очищать, стирать
ramus,i m | ветвь
rapio,rapui,raptum,ere | хватать, схватывать
raro | редко, изредка
rarus,a,um | редкий, нечастый
ratio,onis f | мышление, размышление, счет, подсчет,способ, метод
recenter | недавно, сейчас, свежо
recens, ntis | свежий
receptaculum,i n | вместилище
receptum, i n | рецепт
recipiens,ntis | получающий кровь при переливании, реципиент
recipio,cepi,ceptum, ere | брать, получать
recclinatio,onis f | отклонение назад, загибание
reconvalescens,ntis | выздоравливающий
recte | правильно
rectificatus,a,um | очищенный
rectum, i n | прямая кишка
rectus, a, um | прямой, правильный
recurrens,ntis | возвратный
recurro,curri cursum, ere | возвращаться
reficio,feci,fectum,ere | восстанавливать, подкреплять
reflexus,us m | рефлекс, ответная реакция
refrigeratio,onis f | охлаждение, простуда
regio,onis f | область, участок
rego,rexi,rectum,ere | править, управлять
reiicio,ieci,iectum,ere | отбрасывать
reliquus,a,um | остальной
remedium,ii n | лекарство, средство
remotus,a,um | отдалённый, дальний
ren,renis m | почка
renalis, e | почечный
reperio,repperi,repertum,ire | открывать, находить
repeto, petivi, petitum, ere | повторять
repleo, plevi, pletum, ere | наполнять
repo,repsi,reptum,ere | ползти, ползать
requiro,quisivi,quisitum,ere | отыскивать, требовать, считать нужным
res, rei f | дело, вещь
respiratorius,a,um | дыхательный
respire,avi, alum, are | дышать, выдыхать
respondeo,ndi,nsum, ere | отвечать
res publica (respublica),ei f | государство, республика
resectio,onis f | резекция - операция удаления части органа
rete,is n | сеть
reverentia,ае f | уважение
Rhamnus,i f | жостер
rhaphe,es f | шов
rheumatismus,i m | ревматизм
Rheopyrinum,i n | реопирин
rhinalgia,ae f | боль в носу
rhinitis,tidis f | воспаление слизистой оболочки носа, насморк
rhinologia,ае f | учение о болезнях носа
rhinophonia,ае f | ринофония, гнусавость
rhis,rhinos f | нос
rhizoma,atis n | корневище
rhomboideus, a,um | ромбовидный
Ribes,is m | смородина
Ricinus, i f | рицина
rima, ae f | щель
rima oris | ротовая щель, отверстие рта
roboro,avi,atum, are | укреплять
robur,oris n | сила
robustus,a,um | сильный, здоровый
Romanus,a,um | римский
Rosa, ae f | роза
rostrum,i n | клюв
rotundus,a,um | круглый
ruber,bra,brum | красный
rubicundus,a,um | красный, ярко-красный
rudis,e | неразвитый; необразованный, неопытный
rugor,oris m | морщинистость
rursum(наречие) | снова, обратно
rutilus,a,um | жёлто-красный


Русский Медицинский журнал

Латинско - русский медицинский словарь

S
Saccharum,i n | сахар
sacculus, i m | мешочек
sacralis,e | крестцовый
sacroiliacus,a,um | крестцовоподвздошный
sacrum,i n | крестцовая кость, крестец
saeculum,i n | век, столетие
saepe(наречие) | часто
sal,salis m | соль; морская вода, море; острота, остроумие
saliva,ае f | слюна
Salix,ids f | ива
salsus,a,um | солёный; остроумный; язвительный
salus,utis f | здоровье, благо, благополучие
Salvia,ae f | шалфей
Sambucus,i f | бузина
sancte | свято
sanguifer,fera,ferum | кровеносный
sanguis,inis m | кровь
sanies,ei f | сукровица, кровь с гноем
saniosus,a,um | сукровичный
sano,avi,atum, are | лечить, исцелять
sanus,a,um | здоровый
sapiens,ntis | мудрый, разумный
sapienter | мудро, благоразумно
sapientia,ae f | рассудительность, ум
sapo,onis m | мыло
saponatus,a,um | мыльный
sarcoma,atis n | саркома, злокачественная опухоль
satis(наречие) | довольно, достаточно
scabies,ei f | чесотка
scalpellum,i n | скальпель
scapula,ae f | лопатка
sceleton,i n | скелет,костяк
schola,ae f | школа
scholasticus,a,um | школьный
scientia,ae f | знание
scio,ivi,itum,ire | знать
scorpio,onis m | скорпион
scribo,scripsi,scriptum, ere | писать, записывать
scriptor,oris m | писатель
scriptus, a,um | написанный
Secale cornutum | маточные рожки, спорынья
secerno,crevi,cretum,ere | выделять
seco,secui,sectum,are | резать, разрезать
secundo(наречие) | во-вторых
secundus,a,um | следующий, второй
sed (союз) | но, однако
sedecim | шестнадцать
sedes,is f | местопребывание
seiungo,iunxi,iunctum, ere | отделять
sella turcica | турецкое седло
semel | однажды
semen,inis n | семя (растений); мужское семя, сперма
semicanalis,is m | полуканал
semigramma,atis n | полграмма
semilunaris,e | полулунный
semimembranosus,a,um | полуперепончатый
semitendinosus,a,um | полусухожильный
semper(наречие) | всегда, постоянно
senex,senis | старый, престарелый
seni,ae, a | по шести
Senna,ae f | сенна (лекарственное растение), александрийский лист
senectus,utis f | старческий возраст, старость
senilis,е | старческий
sensibilis,е | чувствительный
sensus, us т | чувство, ощущение
sentio,sensi,sensum,ire | чувствовать, ощущать, думать, считать
separatim(наречие) | вообще, отдельно
sepono,posul,positum,ere | класть в сторону, откладывать
septem | семь
September,bris m (mensis) | сентябрь
septimus,a,um | седьмой
septuagesimus,a, um | семидесятый
septum,i n | перегородка
series,ei f | ряд
sero(наречие) | поздно
serotinus,a, um | поздний
Serpyllum,i n | бот. тимьян
serpens,ntis m,f | змей, змея
serraftus,a,um | зазубренный, зубчатый, пилообразный
serus,a,um | поздний
servio,ivi (ii),itum,ire | служить, угождать, покоряться, повиноваться
servitus,utis f | рабство
servo,avi,atum,are | сохранять .
servus,i m | раб, слуга
sesquichloratus, a,um | полуторахлористый
sesquibora | полтора часа
seu (союз) | или, то есть
sex | шесть
sexaginta | шестьдесят
sextus,a,um | шестой
si(союз) | если
sialographia,ae f | сиалография, рентгенография слюнных желёз
sialorrhoea,ae | сиалорея, слюнотечение
sibio, -, -,are | шипеть, свистеть
sic (наречие) | столь, до того
siccus,а,um | сухой
signatura,ae f | обозначение
significo, avi,atum,are | выражать, обозначать, значить
signo,avi,atum,ave | обозначать
signum,i n | знак, признак
silva,ae f | лес, парк
Silvester,tris,tre | лесной
simia,ae f | обезьяна
similis,е | похожий
simus,a, um | курносый
simul | одновременно, вместе
Sinapis,is f | горчица
sinapismus, i m | горчичник
sincerus,a,um | правдивый, искренний, честный
sine(предлог с аbl.) | без
singuli, ae, а | по одному
sinister,tra,trum | левый
sinus, us m | пазуха, пещера, синус
siquidem (союз) | так как, ибо; если только
sirupus, i m | сироп
sitis,is f | жажда
situs, a, um | расположенный
situs,us m | положение
sive (союз) | или если, или когда
sol, soils m | солнце
solatium,ii n | утешение, отрада
soleo,solui,solitus,ere | иметь обыкновение
solubilis,е | растворимый
solum (наречие) | только, лишь
solus,a,um | один только, одинокий
solutio,onis f | раствор
solvo,solvi,solutum,ere | растворять
soma,atis n | тело
somatoscopia, ae f | наружный осмотр тела
somnifer,fera,ferum | снотворный
somnus,i m | сон
sonitus,us m | звук, шум
sonus,us m | звук, шум
sorbeo,sorbul(sorbsi), -,ere | впитывать, поглощать
Sorbus, i f | рябина
sovieticus,a,um | советский
spasmolyticus,a,um | спазмолитический-успокаивающий или устраняющий спазмы
species,ei f | сбор
species pectoralis | грудной сбор
speciticus, a, um | специфический, особенный, своеобразный
sperma, atis n | сперма, мужское семя
spero, avi, atum, are | надеяться
spes,ei f | надежда
spaera,ae f | шар
sphenoidalis,e | клиновидный
sphygmogramma,atis n | сфигмограмма, пульсовая кривая
sphygmomanometrum,i n | сфигмоманометр - аппарат для измерения артериального давления
sphygmophonia, ae | выслушивание пульса
sphygmos,i m | пульс
spina, ae f | ость,гребень
spiritus,us m | дыхание, воздух; спирт
spirituosus,а,um | спиртовый
spiro,avi,alum,are | дышать, жить
spisso,avi,atum,are | сгущать, уплотнять
spissus, a, um | пустой
splanchnicus a, um | висцеральный, относящийся к внутренностям
splanchnon, i n | внутренность
splen, enis m | селезенка
spondylodynia,ae f | боль в позвонке
spondylos, i m | позвонок
spondyloptosis, is f | смещение позвонка к переди
spondylatomia ae f = r(h) achiotomla,ae f | оперативное вскрытие позвоночного канала;рассечение мертвого плода во время родов по позвоночнику
spongiusus, а, um | губчатый
spurius,а, um | ложный
squama,ae f | чешуя
squamosus, a,um | чешуйчатый
stabilis,e | устойчивый, твёрдый
stapes,edis m | стремя, одна из слуховых косточек
statim | тотчас
status,us m | состояние
status quo (ante) | положение, существовавшее в какои-л. определенный момент
stellatus,a,um | звездчатый, блистающий, усеянный звездами
stenosis,is f | стеноз, сужение
sterillso,avi,atum, are | стерилизовать
sterilitas,atis f | стерильность
sternum, i n | грудина
stethomyositis,tidis f | воспаление мышц груди
stethoparalysis,is f | паралич грудных мышц
stethos,i | грудь
stethoscopium,ii n | стетоскоп
sto,stetl, statum, stare | стоять
stoma,atis n | рот
stomatalgia, ae f | боль в полости рта
stomatodynia,ae f | боль в полости рта
stomatologia,ae f | наука о заболеваниях полости рта
stomatorrhagia,ae f | кровотечение из десен или изо рта
stratum,i n | слой, пласт
strenuitas,atis f | деятельность, решительность
strenuus,а,um | решительный, смелый
strictura,ae f | сужение
strictus,a,um | строгий
Strychninum,i n | стрихнин
studeo,ui, -,ere | прилежно учиться, заниматься, штудировать
studiosus,a,um | старательный, учащийся; студент
studium,ii n | старание, любимое занятие, упражнение
styloideus,а,um | шиловидный
substantial eburnea-dentinum, i | дентин - главная составная часть зуба
sub(предлог с асc. i abl.) | под
subcarbunas,atis m | основной карбонат
subcutaneus,а,um | подкожный
subcutis,is f | подкожица
subito | внезапно
sublingualis,e | подъязычный
submissus,a,um | скромный
subnitras,atis m | основной нитрат
subscriptio,onis f | подпись
substantia,ae f | вещество
subtilis,e | мелкий
successus,us m | успех, удача
succus, i m | сок
sudo,avi,atum,are | потеть
sudor,oris m | пот
sufficio,feci,fectum,ere | быть достаточным
sui | себя
suillus,a,um | свиной
sulcus,i m | борозда
Sulfacylum,i n | сульфацил
sulfas,atis m | сульфат
sulfis,itis m | сульфит
sulfur,uris n | сера
sulfuricus,a,um | серный, сернокислый
sulfurosus, a, um | сернистокислый
sum,ful, -,esse | быть, существовать
surno,sumpsi,sumptum,ere | брать, принимать внутрь
summus,a,um | высочайший, верхний
supercilium,ii n | бровь
superimpono,posui,positum,ere | накладывать
superior,ius | верхний
supero,avi,atum,are | превосходить
superstitio,onis f | суеверие
suppositorium,ii n | свеча лекарственная
supraspinalis, e | надостный
supremus,a,um | самый высокий
suspicio,spexi,spectum,ere | подозревать; догадываться
sustento,avi,atum,are | поддерживать
sutura,ae f | шов
suus,a,um | свой
symblephoron,i n | сращение век с глазным яблоком
symphysis,is f | сращение
symptoma,atis n | симптом, признак
synchoodrosis,is f | хрящевое соединение костей
syndesmologia,ae f | учение о связках и суставах
syndesmosis,is f | фиброзное соединение костей
syndromum, i n | группа симптомов
Syntomycinum, i n | синтомицин
synechia,ae f | сращение радужной оболочки
systema,atis n | система
systole,es f | систола, ритмическое сокращение сердца (наступающее после диастолы)


Русский Медицинский журнал

Латинско - русский медицинский словарь

T
Tabacus,i m | табак
tabes,is f | сухотка
tabula,ae f | доска
tabuletta,ae f | таблетка
taceo,tacui,tacitum,ere | молчать
tachycardia,ae | учащение сердечных сокращений
tachypnoe,es f | учащенное дыхание
tacitus,a,um | молчаливый
tactus,us m | осязание
talis,e | такой, такого качества
tam | так, до такой степени
tamen | однако
tamquam | подобно тому, как; будто
tango,tetigi,tacturn,ere | трогать, касаться
Tanninum,i n | танин
tantulus,a,um | столь малый, столь незначительный
tantum (наречие) | только
tarsus,i m | предплюсна-часть стопы между пятой и голенью
tartarus dentium | зубной камень
tego, texi, tectum,ere | покрывать
tela,ae f | ткань
telencephalon,i n | конечный (концевой) мозг
temperamentum,i n | темперамент
temperantia,ae f | воздержанность, умеренность
temporalis, e | височный
tempus,oris n | время; висок
tendo,inis m | сухожилие
tendorrhaphia,ae f | сшивание сухожилий
tener,era,erum | нежный
tenuis,e | тонкий
tenorrhaphia,ae f | теноррафия - сшивание сухожилия, соединение швом краев разорванного сухожилия
tepidus, а, um | теплый
terminus,i m | термин
terni, ae, а | по три
tero, trivi,tritum, ere | тереть
terra,ae f | земля
tertio | в третий раз
tertius,a,um | третий
Tetraaethylammonium,ii n | тетраэтиламмоний
Tetracyclinum,i n | тетрациклин
tetrapodus,a,um | четыреногий
thalamus,i m | таламус, узел серого вещества, основная часть межуточного мозга
thea,ae f | чай
theanus,а,um | чайный
therapeuticus,a,um | лечебный, терапевтический
thermanaesthesia,ae f | утрата тепловой чувствительности
thermometrum,i n | термометр
thermophorum,i n | термофор, грелка
thermoplegia,ae f | тепловой удар
thermostatum,i n | термостат - прибор, в котором автоматически поддерживается определённая температура
thiosulfas,atis m | тиосульфат
thoracalis, е | грудной
thorax,acis m | грудная клетка
thrombopenia,ae f | тромбопения, уменьшение количества тромбоцитов в крови
Thymolum, i n | тимол
Thymus, i m | тимиан
thyreoideus,a,um | щитовидный
thyreos,i m | щит
thyreotomia,ae f | рассечение щитовидного хряща
tibia,ae f | большеберцовая кость
tibialis,e | большеберцовый
Tilia,ae f | липа
timeo,ui,-, ere | бояться
tinctura,ae f | настойка (спиртовая)
tollo,sustuli,sublatum,ere | поднимать; устранять
tonometria,ae f | измерение напряжения
tonsilla, ae f | миндалевидная железа
tonsillitis,tidis f | тонзиллит, воспаление миндалевидной железы
totus,a,um | весь, целый
toxicosis,is f | токсикоз - систематическое отравление; заболевание, вызываемое ядовитыми веществами (эндогенными или экзогенными)
toxicus, а, um | ядовитый, токсический
trachea,ae f | трахея, дыхательное горло
tractus,us m | тракт, путь, протяжение
trado,didi,ditum,ere | передавать, сообщать
tranquillus,a, um | спокойный
transformatio,onis f | превращение
transfusio,onis f | переливание
transversus, a, um | поперечный
trapezius, a, um | трапециевидный
trecenti,ae, а | триста
trepunum, i n | трепан, инструмент для просверливания черепа и др.
tres,tria | три, трое
tribuo,bui,butum,ere | делить, разделять
triceps,cipitis | трёхглавый
tricuspidalis,e | трёхстворчатый
Trifolium,ii n | трилистник
triginta | тридцать
Triphthazinum, i n | трифтазин
triplex,ids | тройной, состоящий из трёх частей
Triticum,i n | пшеница
tritus,a, um | истертый, растёртый
trochanter,eris m | вертел
tristitia,ae f | печаль, грусть, мрачность
trisulcus,a um | тройной
truncus,i m | туловище
tu | ты
tuber,eri n | бугор, шишка
tuberculosis,is f | туберкулёз
tuberculum,i n | бугорок
tuberositas,atis f | бугристость
tubulus,i m | трубочка
tueor,tuitus(tutus) sum, eri | охранять, оберегать
turn(наречие) | тогда, затем
tumor,oris m | опухоль
tunica,ae f | оболочка
tussis,is f | кашель
tute | безопасно
tutor,atus,sum,ari | охранять, защищать
tuus,a,um | твой
tympanicus,a,um | барабанный
tympanum,i n | тимпан, барабанная полость
typhlos,i m | слепая кишка
typhus, i m | тиф


Русский Медицинский журнал

Латинско - русский медицинский словарь

U
ubi (союз, наречие) | где; когда
ubicumque | везде, всюду
ulcerosus,a,um | язвенный
ulcus, eris n | язва
ullus,a,um | какой-либо
ulna,ae f | локоть
umquam | когда-либо
undecimus,a,um | одиннадцатый
undetriginta | двадцать девять
unguentum,i n | мазь
unguis,is m | ноготь, коготь
unicellularis,e | одноклеточный
unio,onis f | союз
unipennatus,a, um | одноперистый (мускул)
unitus, a, um | объединённый, соединённый
unus, a,um | один
unusquisque, unaquaequae, unumquodque | каждый
urgeo, ursi, -, ere | мучить
uricaemia,ae f | урикемия, увеличение содержания мочевой кислоты в крови
urina, ae f | моча
uro,ussi,ustum,ere | жечь
urodynia,ae f | боль при мочеиспускании
uropoesis,is f | образование мочи
uropoeticus,а,um | мочеобразовательный
Urotropinum,i n | уротропин
Urtica,ae f | крапива
us,otos n | ухо
usque ad | вплоть до
usus,us m | употребление, применение; опыт
ustus, a, um | жжёный
ut (наречие; союз) | как; чтобы
ut, ... ita | чем, ...тем
uterque,utraque,utrumque | тот и другой, оба
uterus,i m | матка
utilis,e | полезный
utilitas,atis f | польза
utor,uti,usus sum | пользоваться
uva,ae f | лоза, гроздь (винограда)
uva ursi | толокнянка, медвежье ушко
uxor,oris f | жена, супруга
V
vaccinum,i n | вакцина
vacuus,a,um | пустой, порожний
vado, -, -, ere | идти
vagina,ae f | вагина, влагалище
vagina tendinis | сухожильное влагалище
vagitus,us,m | плач, крик
vagus,a,um | блуждающий
valeo,ui,itum,ere | быть здоровым, сильным; иметь влияние, значение
Valeriana, ae f | валериана
valetudinarium, ii n | оздоровительное заведение
valetudo,inis f | здоровье
validus, а, um | здоровый, крепкий, сильный
valvula,ae f | клапан
vanus,a,um | пустой, порожний; напрасный, непостоянный
vapor,oris m | пар, испарение
varietas,atis f | разнообразие, различие
varius,a,um | различный, разнообразный
vas,vasis n | сосуд
vasculum, i n | сосудец
Vaselfnum,i n | вазелин
vasodilatator,oris m | сосудорасширитель
vegetabilis,e | растительный
vel (союз) | или
velut | подобно тому, как; как например
velociter | быстро
vena, ae f | вена
venenum,i n | яд
venetus,а,um | голубой, лазоревый, цвета морской воды
venio,veni,ventum, ire | приходить
ventriculus,i m | желудок
Venus,eris | Венера, богиня любви
verbum,i n | слово
verecundia,ae f | стыдливость, скромность
veritas,atis f | правда
vermis,is m | червь
vero(наречие) | действительно, но
verso,avi,atum,are | вращать, вертеть
versor,atus sum,ari | находиться, заниматься
versus,a,um | обращенный
vertebra,ae f | позвонок
vertebralis,ae | позвоночный
vertex,icis m | темя
verto,verti,versum,ere | поворачивать, оборачивать
verum(наречие) | действительно
verus,a,um | истинный, правдивый
vesica,ae f | пузырь
vestibulum,i n | преддверие
vestibuilum oris | преддверие ротовой полости (находящееся между губами и зубами)
vestimentum,i n | платье, одежда
vestio,ivi,itum, ire | одевать, покрывать
vetustus,a,um | древний, старый, старинный
vexo,avi,atum,are | беспокоить, угнетать
via,ae f | путь, перен. тропинка
victoria,ae f | победа
victus,us m | пища
videlicet(наречие) | очевидно, понятно
video,vidi,visum,ere | видеть
vinco,vici,victum,ere | побеждать
vinum, i n | вино
Viola,ae f | фиалка
vir,viri m | муж, мужчина
Viride (is) nitens (ntis) | бриллиантовая зелень
virgo,inis f | девушка, молодая женщина
virilis,e | мужской
virus, i m | яд
vis, - f | сила, мощь
visceralis,e | висцеральный, относящийся к внутренностям
viscus,eris (pl. viscera, um) | внутренности
visito,avi,atum,are | посещать, навещать
visus,us m | зрение
vita, ae f | жизнь
vitaminum,i n | витамин
vitium,ii n | порок, погрешность, ошибка
vito,avi,atum,are | избегать
vitrum,i n | стекло, бутылка
vivo,vixi,victum,ere | жить
vivus,a,um | живой
voco,avi,atum,are | называть
volatilis,e | летучий
volo, volui, -, velle | хотеть, желать
volo,avi,atum,are | летать
voluntarius,a,um | произвольный, добровольный
vox,vocis f | голос
vulgaris,e | обыкновенный
vulnus,eris n | рана
vultus,us | лицо


Русский Медицинский журнал

X
Xanthochromia, ae f | жёлтая окраска кожи или спинномозговой жидкости
xanthodermia, ae f | ксантодермия, жёлтая окраска кожи
xanthoma,atis n | отложение жёлтого пигмента крови в эпителии кожи
xanthos | жёлтый
xeroderma,itis n | сухость кожи
Xeroformium,ii n | ксероформ
xerophthalmla,ae f | высыхание соединительной оболочки глаза
xeros | сухой
xerosis,is f | высыхание, сухость
xiphoideus,а,um | мечевидный
Z
Zincum,i n | цинк
Zingiber,eris n | имбирь
zona, ae f | ограниченный участок; опоясывающий лишай
zoologia, ae f | зоология
zygoma,atis n | скула
zygomaticus, a, um | скуловой
zymologia, ae f | раздел химии, изучающий брожение органических веществ


Русский Медицинский журнал

Русско-латинский медицинский словарь
А
аденопатия - заболевание лимфатических узлов | adenopathia, ае f
адреналина гидрохлорид | Adrenalini hydrochloridum,i
азотистая кислота | Acidum nitrosum
акрихин | Acrichinum, i n
активированный | activatus, a, um
алюминия и калия сульфат | Aluminii et Kalii sulfas, sulfatis
амилиитрит | Amyli nitris,nitritis
аминазин | Aminazinum, i n
аммиачный | ammoniatus, a,um
аммония бромид | Ammonii bromidum, i
аммония хлорид | Ammonii chlondum, i
ампутация | amputatio,onis f
анальгин | Analginum,i, n
ангина | angina,ае f
апертура | ареrtura,ае f
апоморфина гидрохлорид | Apomorphini hydrochloridum, i
аппендицит | appendicitis,tidis f
аппетит | appetitus,us m; appetitio,onis f
аптека | officina, ae f
арника горная | Arnica montana, ae f
ароматический | aromaticus, a, um
артериальный | arteriacus, a, um; arterialis, e
артерия | arteria, ae f
асептический | asepticus a,um
асептически | aseptice
атом | atomus,i f
атропина сульфат | Atropini sulfas, sulfatis
Б
банка | olla,ae f
барабанный | tympanicus, a, um
бедренная кость | femur,oris n
без | sine (предлог с творит, падежом)
белена | Hyoscyamus, i m
белокровие | leukaemia, ае f
белый | albus, a, um
берёза | Betula, ae f
бесплатно | gratis
бешенство | rabies, el f
биопсия | biopsia,ae f
благоприятно | iucunde
блуждающий | migrans,ntis; vagus, a,um
болезнь | morbus,i f
болезнь (воспаление) с неисчезающим покраснением, зудом и шелушением | erythrodermla,ае f
болеть | doleo,ui, -, ere
болеющий | dolens,ntis;laborans,ntis
болюс,большая пилюля | bolus, i m
боль | dolor,oris m
боль в хряще | chondralgia, ae f
больница | clinica, ae f
большеберцовая кость | tibia,ae f
большой | magnus, a, um
борный | boricus,a, um
борозда | sulcus, i m
боярышник | Crataegus, i f
брать | recipio,recepi, receptum, ere
бред | delirium,ii n
бромкамфора | Bromcamphora,ae f
бронхит | bronchitis,tidis f
брюшко | venter,tris m
брюшной тиф | typhus abdominalis, e
бугорок | tuberculum, i n
бугристость | tuberositas,atis f
быстро | cito
быть | sum,fui, -, esse
В
в (предлог) | in (с вин. пад. на вопрос куда? и е твор. пад. на вопрос где?)
в асептических условиях | aseptice
в вощёной бумаге | in charta cerata
в желатиновых капсулах | in capsulis gelatinosis
в крохмальных капсулах | in capsulis amylaceis
в облатках | in oblatis
в парафинированной бумаге | in charta paraffinata
в таблетках | in tabulettis
в тёмной склянке | in vitro nigro
в течение, через (предлог) | per (с винительным падежом)
в течение дня | per diem
в течение минут | per minutas
в течение часов | per horas
в течение ночи | per noctem
в чистом виде | per se
вазелин | Vasellnum, i n
валериана | Valeriana, ae f
валидол | Val idol um, i n
варить | coquo, coxi, coctum, ere
ваш | vester,vestra,vestrum
вводить | induco, xi, ctum, ere; introduco, xi, ctum, ere
веко | palpebra, ae f
величина | magnitudo,inis f
вена | vena, ae f
венечный | coronarius, a, um
венозный | venosus, a, um
вертел | trochanter, eris m
верхний | superior, superius
весь, вся, всё | omnis, omne
ветвь | ramus, i m
вещество | substantia, ae f
взбалтывать | agito,avi, atum, are
взять, брать | recipio, recepi, receptum, ere
вид, способ | modus, i m
видеть | video,vidi, visum, ere
вино | vinum, i n
виски | tempura,um n
висмута нитрат основной | Bismuthi subnitras, subnitratis
височно-скуловой | temporozygomaticus, a, um
височный | temporalis,e
витамин | Vitaminum, i n
вкус | gustus, us m
влагалищный | vaginalis, e
вне (предлог) | extra (с вин. пад.)
внешний вид | habitus, us m
внимательно | diligenter
внутренний | internus, a, um
внутривенный | intravenosus, a, um
внутримышечный | intramuscularis, e
вода | aqua, ae f
вода известковая | aqua Calcis, aquae Calcis
вода миндалей горьких (горькоминдальная вода) | aqua Amygdalarum amararum, aquae Amygdalarum amararum
вода миндалей сладких (сладкоминдальная вода) | aqua Amygdalarum dulcium, aquae Amygdalarum dulcium
водород | Hydrogenium, ii n
водянистый | aquosus, a, um; serosus,a, um
возвышение | eminentia, ae f
возвратный тиф | typhus recurrens,typhi recurrentis
воздух | aer,aeris m
возникать | orior; ortus sum, oriri; nascor, natus sum, nasci
волк | lupus, i m
волчанка | lupus vulgaris
воспаление слизистой оболочки глотки | pharyngitis, tidis f
восходящий | ascendens,ntis
вошь | pediculus, i m
впрыскивание, инъекция | iniectio,onis f
врач | medicus, i m
вредить | noceo,nocui,nocitum, ere
всегда | semper
вы | vos
выдавать | do,dedi,datum,dare
выделять | secerno, secrevi, secretum, ere
выздоровление | sanatio,onis f
выздоравливать | convalesco,lui, ere; sanitatem recipere
выздоравливающий | reconvalescens, ntis
вызывать | excito,avi,atum, are
вымачивать | macero,avi,atum,are
вырабатывать | elaboro,avi, atum, are
выработанный | elaboratus, a, um
вырезка | incisura,ae f
выслушивать | ausculto, avi, atum, are
высокий | altue, a, um
вытянуть | extendo,tendi, tensum, ere
вытянутый | extensus, a, um


Русский Медицинский журнал

Русско-латинский медицинский словарь
Г
гиперемия,переполнение кровью | hyperaemia, ae f
гипертония | hypertonia, ae f
гипотония | hypotonia, ae f
гистология | histologia, ae f
глаз | oculus,i m
глазная впадина | orbita,ae f
глазное яблоко | bulbus oculi, bulbi oculi
глина белая, каолин | bolus, us f (alba)
глицерин | Glycerinum, i n
глоссопатия,боль в языке | glossopathia, ae f
глоточный | pharyngeus, a, um
глубокий | profundus, a,um
глухой | surdus, a, um
глюкоза | Glycosa, ae f
гнилость зубов | caries, ei f
гной | pus, puris f
гнойное воспаление кожи | pyodermla, ae f
говорить | dico,xi,ctum, ere
год | annus, i m
голень | crus, cruris n
голова | caput,itis n
головка | capitulum, i n
головная боль | kephalagra, ae f; dolor capitis
головокружение | kephalodynia,ae f; vertigo, inis f
горицвет весенний | Adonis vernalis,Adonidis vernalis
горечавка | Gentiana,ae f
городской | urbanus, a, um
горькоминдальная вода | aqua Amygdalarum amararum
горький | amarus, a, um
государство | civitas, atis f
готовить | paro,avi, atum, are; praeparo, avi,atum,atum
грамм | gramma, atis n
гребень | crista, ae f
гриб | fungus, i m
грудина | sternum, i n
грудная клетка | thorax,acis m
грудной | thoracalis, e; pectoralis, e
грудь | pectus,oris n
губчатый | spongiosus, a, um
гусиный | anserinus, a,um
густой | spissus, a, um
Д
давать | do,dedi, datum, dare
дакриореа, сильное слезотечение | dacryorrhoea, ae f
два | duo, duae, duo
двадцать четыре | viginti quattuor
дважды | bis
дважды перегнанный | bidestillatus, a, um
двенадцатиперстная кишка | duodenum, i n
двоякий | duplex,icis
деготь жидкий (берёзовый) | Pix liquida, picis liquidae
действие | effectus,us m
делать | facio,feci,factum,ere
делить | divido,visi,visum,ere
дельтовидный | deltoideus,a,um
день | dies,ei m, f
десять | decern
детский врач | paediater,tri m
дециграмм | decigramma,atis n
диагноз | diagnosis, is f
диаметр | diameter, tri f
диастола, расширение сердца | diastole, es f
диафрагма | diaphragma,atis n
дистиллированный | destillatus,a, um
дистиллировать | destillo, avi, atum, are
длина | longitudo,inis f
длинный | longus, a, um
для | pro(предл. с твор. пад.), ad (предл. с вин. пад.)
для внутреннего употребления | pro usu interno
для впрыскиваний | pro iniectionimbus
для меня | pro me
для внешнего употребления | pro usu externo
для наркоза | pro narcosi
добавлять | addo,addidi,additum, ere
добавочный | accessorius,a, um
доброкачественный | benignus, a, um
доза | dosis,is f
должен, должны быть | debeo, debui, debitum, ere
доля | lobus, i m
до остатка | ad remanentiam
дорсальный | dorsalis, e
друг | amicus,i m
дуб | Quercus,us f
дуга | arcus,us m
дурной запах | oze, es f
дыхание | respiratio, onis f
Е
еда | cibus, i m
есть см. кушать |
есть (3-е лицо единственного числа наст. времени от глагола быть) | est (от sum, fui, esse)
если | si
ещё | etiam
Ж
желание | cupiditas, atis f
желатин | Gel atina, ae f
желатиновый | gelatinosus,a,um
желать | cupio,cupivi,cupitum,ere
железа | glandula, ae f
железо | Ferrum, i n
железа йодид | Ferri iodidum, iodidi
желудок, желудочек | ventriculus, i m
жёлчный | felleus,a,um
жёлчь | fel,fellis n
женский | femininus, a, um
жжёный | ustus, a, um
живой | animatus, a, um
живот | abdomen,inis n
животное | animal, alis n
жидкая мазь | linimentum,i n
жидкий | fluidus,a,um; liquefactus, a, um
жидкость | liquor, oris m
жизнь | vita, ae f
жировой, ожирелый | adiposus, a, um
жить | vivo, vixi, victum, ere
З
заболевание | aegritudo,inis f
закупоренный | clausus,a,um
занавеска | velum,i n
заниматься | studeo,studui, -, ere
запах | odor, oris m
запирать | obturo, avi, atum, are
записать | inscribo, psi, ptum, ere
заражать | inficio,feci,fectum, ere
заразный | infectiosus,a,um; contagiosus,a,um
заслонка (клапан) | valvula, ae f
застарелый (укоренившийся) | inveteratus, a, um
затвердение и уплотнение (обызвествление) артериальной стенки) | arteriosclerosis,is f
затылочный | occipitalis,e
зашивать | praesuo,sui,sutum, ere
защищать | defendo,ndi,nsum, ere
здоровье | sanitas,atis f; valetudo,inis f
зелень бриллиантовая | Virile nitens, Viridis nitentis
зелёный | viridis e
злокачественный | malignus, a, um
змеевик | Bistoria, ae f
знание | scientia,ae f
зоб | struma, ae f
зрительный | opticus, a, um
зуб | dens, dentis m
зубчатый | serratus, a, um; dentatus, a, um


Русский Медицинский журнал

Русско-латинский медицинский словарь
И
и | et
из(предл. с твор. пад.) | e, ех (в рецептах только ех)
известный | notus,а,um
извилина | gyrus,i m
издавна | vetuste
излечение | sanatio,onis f
измерение тонуса | tonometria, ae f
изнурять | afficio,feci, fectum, ere
изучать | edoceo,docui,doctum,ere
изъязвление | ulceratio,onis f
или | seu,sive,vel (при близких или однородных понятиях); aut (при понятиях, исключающих друг друга)
иметь | habeo, bui, bitum,ere
ингаляция | inhalatio,onis f
иногда | interdum
инородный | alienus, a,um
искусственный | artificialis, e
истинный | verus,a, um
история болезни | anamnesis,is f
источник | fons, fontis m
исхудание | macies,ei f
ихтиол | Ichthyolum, i n
Й
йод | lodum,i n
йодоформ | Iodoformium,ii n
К
Калия бромид | Kalii bromidum,bromidi
Калия йодид | Kalii
Кальция карбонат осажденный | Calcii carbonas praecipitatus, carbonatis praecipitati
кальция глюконат | Calcii gluconas,gluconatis
кальция хлорид | Calcii chloridum, chloridi
каменистый | petrosus, a,um
камфора | Camphora, ae f
камфорный | camphoratus, a, um
капилярный | capillaris, e
капля | gutta, ae f
капсула | capsula,ae f
карболовый | carbolicus,a, um
касторовое масло | oleum Ricini
квасцы жжёные | Alumen ustum, Aluminis usti
кислота | acidum, i n
кислота аскорбиновая | Acidum ascorbinicum, i n
кислота ацетилсалициловая | Aciduma acetylsalicylicum, i n
кислота мышьяковистая | Acidum arsenicosum, i n
кислота салициловая | Acidum salicylicum, i n
кишечная колика | enteralgia,ae f
клетка | cellula, ae f
клизма | clysma, atis n
клиновидный | cuneiformis, e;
клинокубовидный | cuneocuboideus, a, um
клубень, бугор | tuber, eris n
клюква | Oxycoccus, i m
ключица | clavicula, ae f
книга | liber, bri m
когда | cum
кодеина фосфат | Codeini phosphas, phosphatis
кодеин | Codeinum,i n
кожа | cutis, is f
кожный | cutaneus, a, um
кожный зуд | pruritus cutaneus,pruritus cutanei
кокаина гидрохлорид | Cocaini hydrochloridum,hydrochloridi
коклюш | pertussis, is f; tussis convulsiva
коленчатый | geniculatus, a, um
кольцо | anulus, i m
конопля индийская | Cannabis indica,Cannabis indicae
консервативный | conservativus, a, um
консервированный | conservatus, a, um
консилиум | consilium, ii n
концентрированный | concentratus, a,um
кончать | finio,ivi,itum,ire
копчик | coccyx, ygis m
копчиковый | coccygeus, a, um
кора | cortex, icis m
кора дуба | cortex Quercus, corticis Quercus
кора ивы | cortex Salicis, corticis Salicis
кора крушины ломкой | cortex Rhamni catharicae
кордиамин | Cordiaminum,i n
корень | radix,icis f
корень алтейный (алтей) | radix Althaeae,radicis Althaeae
корень девясила | radix Inulae,radicis Inulae
корень ипекакуаны | radix Ipecacuanhae, radicis Ipecacuanhae
корень солодковый (солодки) | radix Glycyrrhizae, radicis Glycyrrhizae
кормить | nutrio, ivi, itum, ire
корневище | rhizoma, atis n
корневище | rhizoma Calami, rhizomatis Calami
корневище кровохлёбки | rhizoma Sanguisorbae, rhizomatis Sanguisorbae
коронка | corona, ae f
короткий | brevis, e
косой | obliquus, a, um
костный | osseus,a,um
кость | os,ossis n
который | qui,quae, quod
кофеин | Coffeinum, i n
крапива | Urtica, ae f
красавка | Belladonna, ae f
красивый | pulcher,chra, chrum
красный | ruber, bra, brum
крахмал | amylum, i n
крахмал пшеничный | amylum Tritici, amyli Tritici
крахмальный | amylaceus,a, um
крестцово-копчиковый | sacrococcygeus, a, um
крестцовый | sacralis, e
кривой | curvus, a, um
кристалл | crystallus, i f
кристаллический | crystallisatus, a, um
критический | criticus, a, um
кровохлебка | Sanguisorba, ae f
кровохарканье | haemoptoe, es f
крушина | Rhamnus, i f
крушина ломкая | (Rhamnus) Frangula, ae f
крыло | ala, ae f
крыловидный | alaris,e;pterygoideus, a, um
ксероформ | Xeroformium, ii n
кукуруза | Mays, Maydis f
кушать | edo,edi,esum,ere
Л
лаборатория | laboratorium, ii n
ладьевидный | navicularis, e; scaphoideua, a, um
ламбдовидный | Lambdoideus, a, um
ландыш | Convallaria, ae f
ланолин безводный | lanolinum anhydricum
лапчатка | Tormentilla, ae f
ларингит | laryngitis,tidis f
латеральный | lateralis, e
левый | sinister, tra, trum
лёгкое | pulmo,onis m
легко | facile
лежать, покоиться, быть больным | cubo, avi, atum, are
лекарство | medicamentum,i n; pharmacon, i n
лейкоцит | leucocytus,i m
лён | Linum, i n
лето | aestas, atis f
лечение | curatio, onis f
лечение водными и грязевыми процедурами | balneotherapia,ae f
лечить | curo, avi, atum, arc; sano, avi, atum,are
ликоподий | Lycopodium, ii n
лимонник китайский | Schizandra chinensis
лимфатический | lymphaticus, a, um
линия | linea, ae f
липкий | adhaesivus, a, um
лист | folium,ii n
листья наперстянки | folia Digitalis, foliorum Digitalis
листья толокнянки | folia Uvae ursi, foliorum Uvae ursi
листья трилистника | folia Trifolii, foliorum Trifolii
листья мать-и-мачехи | folia Farfarae,foliorum Farfarae
лихорадочный | febrilis,e
лишённый,не имеющий | expers,expertis
лобелия | Lobelia, ae f
лобно-скуловой | frontozygomaticus, a, um
ложка | cochlear, aris n
ложный | spurius, ar,um
локтевая кость | ulna, ae f
лопатка | scapula,ae f
луковица | bulbus,i m
лучевая кость | radius, ii m


Русский Медицинский журнал

Русско-латинский медицинский словарь
М
магнезия сульфат | Magnesii sulfas,sulfatis
магний | Magnium,ii n;Magnesium, ii n
магния окись | Magnesii oxydum,oxydi
магния трисиликат | Magnesii trisilicas,trisilicatis
мазь | unguentum,i n
мазь жидкая | linimentum, i n
малина | Rubus idaeus, Rubi idaei m
максимальный | maximus, a, um
малоберцовая кость | fibula, ae f
малоберцовый | fibularis, e; peroneus, a, um
малый | parvus, a, um
мальчик | puer, pueri m
марля | tela,ae
масло | oleum, i n
масло белены | oleum Hyoscyami,olei Hyoscyami
масло вазелиновое | oleum Vaselini,olei Vaselini
масло дерминное | oleum Cinae,olei Cinae
масло какао | oleum Cacao, olei Cacao
масло касторовое | oleum Ricini, olei Ricini
масло оливковое | oleum Olivarum,olei Olivarum
масло персиковое | oleum Persicorum,olei Persicorum
масляный | oleosus, a, um
мать | mater, tris f
мёд | mel,mellis n
медиальный | medialis,e
медицина | medicina,ae f
медицинский | medicatus, a, um
меди сульфат | Cupri sulfas,sulfatis
между | inter (предлог с винительным падежом)
межкостный | interosseus, a, um
мелкий | subtilis, e
мельчайший | subtilissimus, a, um
мельчайшим образом | subtilissime
ментол | Mentholum, i n
место | locus, i m
метод | methodus, i f
мешок | saccus, i m
миелография | myelographia, ae f
микстура | mixtura, ae f
миллиграмм | milligramma, atis n
миндаль | Amygdala, ae f
минеральный | mineral is, e
минимальный | minimus, a, um
мир | pax, pacis f
мирный | pacatus, a, um
многий | multus, a, um
много | multum
множественное воспаление суставов | polyarthritis,tidis f
мозг | cerebrum,i n; encephalon, i n
мозговой (костно-, спинно-) | medullaris, e
мой, моя, моё | meus, a, um
мономицин | Monomycinum,n
моча | urina, ae f
мочевой | urinarius, a, um
мочь | possum, potui, posse
мужской | masculinus, a, um
мускул, мышца | musculus, i m
мучительно | moleste
мыло | sapo,onis m
мышь | mus,muris m
мягкий | mollis, e
мята перечная | Mentha piperita, ae f
Н
на | in (предлог с вин. пад. на вопрос куда? и с твор. пад. на вопрос где?)
наблюдаю | observe, avi, atum, are
название | nomen, inis n;terminus, i m
назначенный | designatus, a, um; praescriptus, a,um
называть | nomino, avi, atum, are
наилучший | optimus, a, um
наперстянка | Digitalis, is f
направляться | dirigo, rexi, rectum, ere
на приём | pro dosi
наркоз | narcosis, is f
народ | populus, i m
наружный | externus, a, um
настойка (спиртовая) | tinctura, ae f
настой (водный) | infusum,i n
натрия бензоат | Natrii benzoas, benzoatis
натрия бромид | Natrii bromidium, i
натрия гидрокарбонат | Natrii hydrocarbonas,atis
натрия тетраборат | Natrii tetraboras, atis
натрия тиосульфат | Natrii thiosulfas, atis
натрия фосфат | Natrii phosphas, atis
натрия хлорид | Natrii chloridum, i
нафталан | Naphthalanum, i n
находить,изобретать | invenio,veni, ventum, ire
находиться, быть | sum, fui, esse
наш, наша, наше | noster, nostra, nostrum
нашатырно-анисовые капли | Liquor Ammonii anisatus, Liquoris Ammonii anisati
не | non
небный | palatinus,a,um
нёбо | palatum,i n
нежный | tener,tenera,tenerum
незамедлительно | ex tempore
неизвестный | ignotus, a,um
некоторый | nonnull us, a, um
некротический | necroticus,a, um
ненормально резкий запах пота | osmidrosis,is f
необходимый | necessarius, a,um
неопределённый, неправильный | incertus, a, um
непарный | impar, imparis
нерв | nervus, i m
нервный | nervosus, a, um
неточный | incertus, a, um
нижний | inferior, ius
нижняя челюсть | mandibola,ae f
нисходящий | ascendens, ntis
нитевидный | filiformis, e
нитроглицерин | Nitroglycerinum,i n
ничего | nihil
но | sed
новый | novus, a, um
нога | pes, pedis m
нож | culter,cultri m
ножка | crus, cruris n
ноздря | naris, is f (nares, narium pl)
нормальный | normalis, e
норсульфазол | Norsulfazolum,i n
нос | nasus, i m
носовой | nasalis,e


Русский Медицинский журнал

Русско-латинский медицинский словарь
О
обвойник | periploca, ae f
облатка | oblata, ae f
обморожение | congelatio,onis f
обморок | syncope, es f
ободочная кишка | colon,i n
обозначенный | designatus, a,um
обозначать | signo, avi, atum, are
оболочка | tunica, ae f
образовать, образоваться | formo, avi, utum, are; fio, factus sum fieri
обсуждать | arbitror, arbitratlis sum, arbitrari
обсыпать | conspergo,spersi,spersum, ere
общая слабость | asthenia, ae f
обыкновенный | ordinarius,a, um
обыкновенный,общий | communis, e
один | unus, una, unum
один раз | semel
окись | oxydum, i n
около | prope (предлоге винит, пад.)
октоэстрол | octoestrolum, i n
оксациллин | Oxacillinum, i n
он, она, оно | is, ea, id
опасность | periculum, i n
операция | operatio, onis f
опиум | Opium, ii n
опухоль | tumor, oris m
опущение печени | hepatoptosis, is f
опыт | experientia, ae f
опытный | peritus,a, um
орган | organum, i n (organon, i n)
орех рвотный | nux vomica, nucis vomicae
организм | organismus, i m
осажденный | praecipitatus, a, um
осматривать | aspicio, pexi, pectum, ere
основно-нёбный | sphenopalatinus, a, um
остистый | spinosus,a, um
осторожно | caute
острый | acer, acris, acre
ость | spina, ae f
от | a, ab (предлог с творит, пад.)
отвар | decoctum, i n
отверстие | foramen, inis n
отделять | seiungo, iunxi, iunctum, ere
отдых | quies,etis f
открывать | reperio, repperi, repertum,ire
отпускать | do, dedi, datum, dare
отравление грибами | mycetismus, i m
отросток | processus, us m
отрывистый | abruptus, a, um
отхаркивающий | expectorans, ntis
охотно | libenter
очищенный | depuratus,a,um;rectificatus, a, um
П
палец | digitus, i m
палочка | bacillus, i m
панкреатический | pancreaticus, a, um
папоротник мужской | Filix mas, Filicis maris
пара | par, paris
парафин жидкий | Paraffinum liquidum, i n
парацетамол | Paracetamolum, i n
паста | pasta, ae f
пенициллин | Pencillinum, i n
пепсин | pepsinum, i n
первый | primus, a, um
перевернуть | verto, verti, versum, ere
передний | anterior, anterius
перегородка | septum, i n
перед | ante (предлог с вин. пад.)
перекись водорода | Hydrogenii peroxydum, peroxydi
перелом | fractura, ae f
перемежающийся | intermittens, ntis
перемена | mutatio, onis f
переносить, терпеть | patior, passus sum, pati
перепонка | membrana, ae f
перепончатый | membranaceus, a, um
пересыпать | conspergo, spersi, spersum, ere
перец водяной | Polygonum hydropiper, Polygoni hydropiperis
период | periodus, i f
печень | hepar,hepatis n
пилюля | pilula,ae f
пиридоксина гидрохлорид | Pyridoxini hydrochloridum, i
пища | cibus,i m, alimentatio,onis f
питать, кормить | nutrio,ivi, i turn, ire
пить | bibo, bibi, -, ere
питье | potus, us m
пища | cibus, i m
пиявка | hirudo,inis f
плазмоцид | Plasmocidum, i n
пластинка | lamina, ae f
пластырь | emplastrum, i n
плеврит | pleuritis,tidis f
плечо,плечевая кость | humerus, i m
плод кориандра | fructus Coriandri
плод петрушки | fructus Petroselini
плотный | compactus, a, um
плохо | male
плохой | malus, a, um
по, поровну | ana
поверхностный | superficialis, e
поверхность, лицо | facies, ei f
повреждение | laesio,onis f
поврежденный | laesus, a, um
повторять | repeto, ivi,itum, ere
погода | tempestas,atis f
под | sub (предлог с вин. пад. на вопрос куда? и с -творит, пад. на вопрос где?)
подагра кистей рук | chiragra, ae f; cheiragra, ae f
по два | bini, binae, bina
поджелудочная железа | pancreas, atis n
поджелудочный | pancreaticus, a, um
подкожный | subcutaneus, a, um
подколенный | popliteus,a,um
под конец | sub finem
по одному | singuli,ae, a
подостный | infraspinatus, a, um; infraspinal is, e
подошвенный | plantaris, e
подъязычный | sublingualis, e; hypoglossus, a, um hyoideus, a, um
позвонок | vertebra,ae f
позвоночный | vertebralis,e
покой | quies,etis f
покраснение | rubor,oris m
полезный | utilis, e
полный | plenus, a, um; completus, a, um
полоскание | gargarisma, atis n
полость | cavum, i n
получать | recipio, recepi, receptum, ere
полый | cavus,a,um
полынь | Absinthium, ii n
пользоваться | utor, usus sum, uti
помогаю | adiuvo, iuvi, iutum, are
понос | diarrhoea, ae f; alvus laxa
поперечный | transversus, a, um; transversalis, e
по правилам искусства | lege artis
поправляться | reficio, feci, fectum, ere
порок сердца | vitium cordis
порошковидный | pulveratus, a, um
порошок | pulvis, eris m
после | post (предл. с винит, пад.)
постель | lectum, i n
поставить диагноз | dignosco, gnovi, gnotum, ere
постоянный | perpetuus, a, um
посыпать | conspergo,spersi,spersum, ere
потеря | amissio, onis f
по четыре | quaterni, ae, a
почечная чашечка | calyx,ycis m
почка (бот.) | gemma, ae f
почка (анат.) | ren, renis m
появление | eruptio, onis f
правый | dexter, tra, trum
превращать в порошок | pulvero, avi,atum, are
предписывать | praescribo, scripsi, scriptum, ere
предсердие | atrium, ii n
преждевременный | praematurus, a, um
преимущественно | praesertim
препарат | praeparatum, i n
прививка оспы | vaccinatio, onis f
приготовить | рrаерero, ari, atum, are
приготовленный | praeparatus, a, um
придавать бодрость | vegeto, avi, atum, are
признак | signum, i n; nota, ae f; symptoma, atis n
применение | applicatio, onis f
принимать | surno, sumpsi, sumptum, ere
приобретать | comparo, avi, atum, are
причина | causa, ae f
прогноз | prognosis, is f
продолжительный | diuturnus, a, um
пролежень | decubitus, us m
промежуточный | intermedius, a, um
прописывать (лекарство) | praescribo, scripsi, scriptum, ere
простой | simplex, icis
против | contra (предлог с вин. пад.)
противоядие | antidotum, i n
проток | ductus,us m
прохладный | frigidus, a, urn
проход | porus, i m
прямая кишка | rectum, i n
прямой | rectus, a, um
пузырь | vesica, ae f
пульс | pulsus, us m
пятно | macula, ae f
пять | quinque


Русский Медицинский журнал

Русско-латинский медицинский словарь
Р
работа | labor,oris m
работать | laboro, avi, atum, are
равномерный | aequalis, e
разведенный | dilutus, a, um
разводить | diluo, lui, lutum, ere
разделять, разделить | divide, visi, visum, ere
разлитой | diffusus, a, um
различный | varius, a, um
различать | distingue, nxi, nctum, ere
размещать | loco, avi, alum, are
разносчик | translator, oris m
разный | varius, a, um
рак | cancer,cri m
раковина | concha,ae f
рана | vulnus, eris n
распознавать | dignosco, novi, notum, ere
распылённый | pulveratus, a, um
раствор | solutio, onis f
растворенный | solutus, a, um
растворимый | solubilis, e
растение | planta, ae f
растёртый | tritus, a, um
растирать | tero, trivi, tritum, ere
расстройство зрения | dysopsia, ae f
рваный | laceratus, a, um; lacer, era, erum
рвота | vomitus, us m
ребёнок | infans, ntis m
рёберный | costalis, e
ребро | costa, ae f
ревень | Rheum, i n
резорцин | Resorcinum, i n
ресница | cilium, ii n
ромашка | Chamomilla, ae f
рот | os, oris n
ртуть | Hydrargyrum, i n
ртути диодид | Hydrargyri diiodidum, diiodidi
ртути дихлорид | Hydrargyri dichloridum, dichloridi
ртути окись жёлтая | Hydrargyri oxydum flavum, oxydi flavi
рука | manus, us f
рыбий жир | oleum iecoris, olei iecoris
рыльце | stigma, atis n
ряд | series, ei f
С
с | cum (предлог с творит, под.)
сабур | Aloe, es f
салеп | Salep n
сам | ipse, ipsa, ipsum
сантиграмм | centigramma, atis n
сахар | saccharum, i n
сбор | species, ei f
сбор грудной | species pectoralis, speciei pectoralis
сварить | coquo, coxi, coctum, ere
свежо | recenter
свежий | recens, ntis
светлый | lucidus, a, um
свеча | suppositorium, ii n
свинец | , свинцовый
свободный | liber, era, erum
свой | suus, a, um
связанный | coniunctus, a, um
связать | coniungo, iunxi, lunctum, ere
связка | ligamentum, i n
себе | sui
седина | canities, ei f
сегодня | hodie
семя | semen, inis n
семь | septem
сера | Sulfur, uris n
серебра нитрат | Argenti nitras, Argenti nitratis
сернистая кислота | acidum sulfuricum
сеть | rete, is n
сигмовидный | sigmoideus,a,um
сила | vis, - f
сильный | validus, a, um; fortis, e (pulsus)
симптом | symptoma, atis n
сироп | sirupus, i m
система | systema, atis n
систола | systole, es f
скелет | sceletum, i n (sceleton, i n)
складка | plica, ae f
сколько нужно | quantum satis
скорый | celer, eris, ere
слабость | asthenia, ae f; atonia, ae f
сладкоминдальная вода | aqua Amygda larum dulcium
следует | oportet (безличн. глагол)
слепой | caecus, a, um
слизистый | mucosus, a, um; gummosus, a, um (mixtura)
слизь | mucilago,inis f
сложный | compositus, a, um
слушать | audio, ivi, itum, ire
слуховой | acusticus, a, um
слюнотечение | ptyalismus, i m; salivatio, onis f
смертельный | letalis, e
смертоносный | mortifer, fera, ferum
смешивать | misceo, cui, xtum, ere
смородина чёрная | Ribes nigrum, Ribis nigri
снотворный | somnifer, fera,ferum
собирать | colligo,legi, lectum, ere
собираться, сходиться | convenio, veni, ventum, ire
собственный | proprius, a, um
совершенно | plane
совет | consilium, ii n
соединять | coniungo,iunxi,iunctum,ere
сок | succus, i m
сок желудочный | succus gastricus, i m
солодка | Glycyrrhiza, ae f
соляный | hydrochloricus, a, um
сон | somnium, ii n; somnus, i m
сонный | caroticus, a, um
сопровождать | comitor,comitatus sum, ari
сопротивляться | adversor, atus sum, ari
состояние | status, us m
состоять | consto, constiti, constatum, are
сосуд | vas,vasis n
сосцевидный | mastoideus, a, um
сотрясение мозга | commotio (onis f) cerebri
сохранять | servo, avi, atum, are
спайка | commisura, ae f
спирт | spiritus, us m
спондилальгия, боль в позвоночнике | spondylalgia, ae f
спорынья | Secale cornutum, Secalis cornuti
способ | modus, i m
средний | medianus, a, um
средство | remedium, ii n
старость | senectus, utis f
старческий | senilis, e
ствол | truncus, i m
стебель | stipes, stipitis.m
стеклянный | vitreus, a, um
стерилизованный | sterilisatus, a, um
стерилизовать | steriliso,avi, atum, are
стерильный | sterilis, e
столб | columna, ae f
стоматолог | stomatologus, i m ,
страдать | laboro, avi, atum, are
стрептоцид | Streptocidum, i n
стрихнина нитрат | Strychnini nitras, nitratis
строфант | Strophanthus, i m
с трудом | aegre
судорога | spasmus, i m;crampus, i m
суеверие | superstitio, onis f
сульфаниламид | Sulfanilamidum, i n
сульфатиазол | Sulfathiazolum, i n
сульфацил | Sulfacylum, n
сумка | bursa, ae f
сустав | articulatio, onis f
суставной | articularis, e
сухой | siccus, a, um
съедобный | cibarius, a, um
сыпной тиф | typhus exanthematicus, i m


Русский Медицинский журнал

Русско-латинский медицинский словарь
Т
таблетка бикалина | tabuletta Bicalini, tabulettae Bicalini
также | etiam
тальк | Talcum, i n
твёрдый | durus, a, um
твой | tuus, a, um
тело | corpus,oris n
теменно-сосцевидный | parietomastoideus, a, um
теменный | parietalis, e
тёмный | fuscus, a,um
теобромин | Theobrominum,i n
термопсис | Thermopsis,idis f
тетрациклин | Tetracyclinum, i n
тимиан | Thymus, i m
тиокол | Thiocolum, i n
тиопентал-натрий | Thiopentalum-natrium
тиф | typhus, i m
тифозный | typhosus, a, um
тмин | Carvus,i m
толокнянка | Uva ursi, Uvae ursi
толчёный | contusus,a,um
толщина | crassitudo, inis f
только | modo
тонкий | tenuis, e
тот | ille, ilia, illud
точный | certus, a, um
тошнота | fastidium, ii n
трава | herba, ae f
трава багульника болотного | herba Ledi palustris, herbae Ledi palustris
трава грыжника | herba Herniariae, herbae Hernariae
трава пустырника | herba Leonuri, herbae Leonuri
трава термопсиса | herba Thermopsidis, herbae Thermopsidis
трава чистотела большого | herba Chelidonii maioris, herbae Chelidonii maioris
требовать | postula, avi, atum, are
три | tres
тридцать два | triginta duo
трижды | ter
трилистник | Trifolium, ii n
трихлоруксусный | trichloraceticus, a, um
тропический | tropicus, a, um
трубка, труба | tuba, ae f
труд | labor, oris m
трудность | difficultas, atis f
туберкулёз | tuberculosis, is f
туляремия | tularemia, ae f
турецкое седло | sella turcica, ae f
тщательно | diligenter; exacte
тыльный | posterior, ius
тысячелистник | Millefolium, ii n
тяж | taenia, ae f
тяжёлый | gravis, e; molestus, a, um
У
уголь | carbo, onis m
уголь животный | carbo animalis, carbonis animal is
удалять | evacuo, avi, atum, are
узел | ganglion, ii n
укреплять | munio, ivi, itum, ire
укроп | Foeniculum, i n
уксусная кислота | acidum aceticum, i n
умываться | lavo, lavi, lautum, are
употреблять | adhibeo, bui, bitum, ere
урология | urologia, ae
усталость | lassitudo,inis
учащённый | frequens, ntis
учение об ушных болезнях | otologia, ae f
учёный | doctus, a, um
ушко | auricula, ae
Ф
фаланга | phalanx, ngis f
фармацевт | pharmaceuta, ae m
фасция | fascia, ae
фенанацетин | Phenacetinum, i n
фенила салицилат | Phenyli salicylas, salicylatis
фоенобарбитал | Phenobarbitalum, i n
фенол жидкий | Phenolum, i n
фиброзный | fibrosus, a, um
филогенез | phylogenesis, is
фильтровать | filtro, avi, stum, are
фитин | Phytinum, i n
флеботомия | phlebotomia, ae
флегмона | phlegmone, es f
фосфат | phosphas, atis m
фосфор | phosphorus, i m
фтивазид | Phthivazidum, i n
фуксин | Fuxinum,i n
функция | functio,onis f
Х
хвощ полевой | Equisetum arvense, Equiseti arvensis n
хирург | chirurgus, i m
хирургический | chirurgicus, a, um
хлоралгидрат | Chloralum hydratum, i n
хлороформ | Chloroformium, ii n
холодный | frigidus, a, um
хорошо | bene
хороший | bonus, a, um
хранить | servo, avi, atum, are
хрящ | cartilago,inis f
Ц
цветок | flos,floris m
цветы бузины | flores Sambuci, florum Sambuci
цветы василька (синего) | flores Centaureae cyani, florum Centaureae cyani
цедить | colo, avi, atum, are
целебный | medicatus, a, um; saluber, bris, bre
центральный | centralis, e
цинк | Zincum, i n
цинхофен | Cinchophenum, i n
Ч
часто | saepe
частый | frequens, ntis (pulsus)
часть | pars, rtis f
чашечка, лоханка | calyx, ycis m
человек | homo,inis m
человеческий | humanus, a, um
челюсть верхняя | maxilla, ae f
челюсть нижняя | mandibola, ae
чередование | vicissitudo,inis f
через | per (предлог с винит, пад.)
через прямую | кишку per rectum
через рот | per os
череп | cranium, ii n
чеснок | Allium, ii n (sativum)
четыре | quattuor
четырежды | quater
чешуйчатый | squamosus, a, um
чистый | purus, a, um
читать | lego, legi, lectum, ere
чтобы | ut
чтобы образовался | ut flat
чтобы образовались | ut fiant
чувство | sensus, us m
чувствовать себя | sentio, ivi,itum, ire(se); habeo, bui,bitum, ere (se)


Русский Медицинский журнал

Русско-латинский медицинский словарь
Ш
шарики влагалищные | globuli vaginales
шейка | collum, i n
шейный | cervicalis, e
шероховатый | asper, era, erum
шестнадцать | sedecim
шесть | sex
шиповник | Rosa, ae f
ширина | latitudo, inis f
широкий | latus, a,um
шов | sutura, ae f
шпора | calcar, aris n
Щ
щель | fissura, ae f
щитовидный | thyreoideus, a, um
Э
эвкалипт | Eucalyptus, i f
эвкоммия | Eucommia, ae
экзема | eczema, atis n
экстракт | extractum, i n
эластический | elasticus, a, um
эликсир | elixir, iris n
эмульсия | emulsum, i n; emulsio, onis
эритромицин | Erythromycinum, i n
этакридин | Aethacridinum,i n
этилморфин | Aethylmorphinum, i n
этиловый | aethylicus, a, um
этиология | aethiologia, ae f
этот, эта, это | hie, haec, hoc
эфедрин | Ephedrinum, i n
эфедрина гидрохлорид | Ephedrini hydrochloridum, i n
эфир | Aether, eris m
эфирный | aethereus, a, um
Я
ягода | bacca, ae f
ягоды можжевельника | baccae luniperi, baccarum luniperi
яд | venenam, i n;virus, i n
ядовитый | toxicus, a, um
ядро | nucleus, i m
язык | lingua, ae f
языко-надгортанный | glossoepiglotticus, a, um
ямка | fovea, ae f;fossa, ae f
ясный | clarus, a, um